Клайв Баркер - Примирение

1 Клайв Баркер

Глава 37

Возможно, именно потому, что люди находили в нем так мало интересного, этот Кеспарат пережил потрясения последних нескольких часов значительно лучше, чем другие Кеспараты его размера. Кое-что здесь все-таки происходило. Батальоны генерала Матталауса прошли по его улицам на юг, в направлении дамбы, где восставшие пытались построить через дельту временные мостики. Позже целая группа семей из Карамесса нашла себе убежище в Риальто Коппокови. Но баррикад никто не воздвигал, и ни одно здание не сгорело. Деликвиуму предстояло встретить утро нетронутым. Но это обстоятельство впоследствии объясняли не общим безразличием, а тем, что на его территории располагался Бледный Холм — место, которое не отличалось ни бледностью, ни холмистостью, но представляло собой памятный круг, в центре которого находился колодец, в который с незапамятных времен сбрасывали трупы казненных, самоубийц, нищих и, порою, романтиков, которых вдохновила мысль о том, что они будут гнить в подобной компании. Уже утром люди шептали друг другу на ухо, что призраки этих отверженных поднялись на защиту своей земли и помешали вандалам и строителям баррикад уничтожить Кеспарат, разгуливая по ступенькам Ипсе и Риальто и завывая на улицах, словно собаки, что взбесились, гоняясь за хвостом Кометы.

В порченной одежде, бормоча одну и ту же нескончаемую молитву, Кезуар миновала несколько очагов боевых действий без малейшего для себя ущерба. В эту ночь по улицам Изорддеррекса бродило много таких убитых горем женщин, и все они умоляли Хапексамендиоса вернуть им детей или мужей. Обычно их пропускали все воюющие стороны: рыдания служили достаточно надежным паролем.
Сами битвы не могли причинить ей страдания — ведь в свое время ей приходилось устраивать массовые казни и наблюдать за ними. Но когда головы катились в пыль, она всегда незамедлительно удалялась, предоставляя другим сгребать в кучу последствия. Теперь же ей пришлось босой идти по улицам, напоминающим скотобойни, и ее легендарное безразличие к зрелищу смерти было сметено таким глубоким ужасом, что она несколько раз меняла направление, чтобы избежать улицы, с которой доносился слишком сильный запах внутренностей и горелой крови. Она знала, что должна будет исповедоваться в этой трусости, когда, наконец, отыщет Скорбящего, но она и так несла на себе такое бремя вины, что один лишний проступок едва ли сыграет какую-нибудь роль.
Когда она подошла к углу улицы, в конце которой стоял театр Плутеро, кто-то позвал ее по имени. Она остановилась и увидела человека в синем, встающего со ступеньки крыльца. В одной руке у него был какой-то плод, с которого он счищал кожицу, а в другой — ножик. Похоже, он прекрасно знал, кто она такая.
— Ты его женщина, — сказал он.
Может быть, это Господь? — подумала она. Человек, которого она видела на крыше у гавани, стоял на фоне яркого неба, и ей не удалось подробно разглядеть его силуэт. Так, может быть, это он?
Он позвал кого-то из дома, на ступеньках которого он сидел до ее появления. Судя по непристойному орнаменту на портике, это был бордель. Появился апостол-Этак, одной рукой сжимающий бутылку вина, а другой — ерошащий волосы малолетнего идиотика, абсолютно голого и с лоснящейся кожей Она засомневалась было в своем первом предположении, но не могла уйти до тех пор, пока ее надежды не будут окончательно подтверждены или перечеркнуты.
— Вы — Скорбящий? — спросила она.
Человек с ножиком пожал плечами. — Этой ночью все мы скорбящие, — сказал он, отбрасывая так и не съеденный плод. Идиотик соскочил со ступенек, подхватил его и запихал себе в рот, так что щеки у него надулись, а по подбородку потекли струйки сока.
— Ты — причина всего этого, — сказал человек с ножиком, тыкая им в направлении Кезуар. Он оглянулся на Этака. — Это она была в гавани. Я видел ее.
— Кто она? — сказал Этак.
— Женщина Автарха, — раздалось в ответ. — Кезуар. — Он приблизился к ней на шаг. — Ведь это правда?
Ей было легче умереть, чем отречься от своего имени. Ведь если этот человек действительно Иисус, то как она может начать свою покаянную молитву со лжи?
— Да, — ответила она. — Я Кезуар. Я — женщина Автарха.
— Красивая, так ее мать, — сказал Этак.
— Неважно, как она выглядит, — сказал человек с ножиком. — Важно то, что она сделала.
— Да... — сказала Кезуар, отважившись поверить в то, что перед ней действительно Сын Давида, — ... именно это и важно. То, что я сделала.
— ... казни...
— Да.
— ... чистки...
— Да.
— Я потерял множество друзей, а ты — свой разум...
— О, Господь, прости меня, — сказала она и рухнула на колени.
— Я видел тебя этим утром в гавани, — сказал Иисус, приближаясь к ней, коленопреклоненной. — И ты улыбалась...
— Прости меня.
— ... смотрела вокруг и улыбалась. И я подумал, когда увидел тебя...
Их разделяло уже только три шага.
— ... увидел твои сверкающие глаза...
Липкой рукой он схватил ее за волосы.
— ... и я подумал, эти глаза...
Он занес нож...
— ... должны закрыться.
... и снова опустил его, быстро и резко, резко и быстро, утопив в крови зримый образ своего апостола еще до того, как она успела закричать.

Слезы, неожиданно переполнившие глаза Юдит, были жгучими, как никогда в жизни. Она громко всхлипнула, скорее от боли, чем от скорби, и прижала ладони к лицу, чтобы приостановить поток, но безуспешно. Жаркие слезы продолжали жечь ей кожу, голова ее гудела. Она ощутила, как Дауд взял ее под руку, и была рада этому. Без поддержки она наверняка упала бы.
— В чем дело? — спросил он.
Вряд ли стоило объяснять Дауду, что вместе с Кезуар она переживает какую-то муку. — Это из-за дыма, наверное, — ответила она. — Почти ничего не видно вокруг.
— Мы уже почти у Ипсе, — сказал он в ответ. — Но придется пойти в обход. На открытых местах небезопасно.
Это было правдой. Ее глаза, перед которыми в настоящий момент была лишь пульсирующая красная пелена, за последний час насмотрелись столько зверств, что хватило бы на целую жизнь кошмаров. Изорддеррекс ее мечтаний, город, чей благоухающий ветер несколько месяцев назад донесся до нее из Убежища, словно голос любовника, призывающего ее на ложе, — этот Изорддеррекс почти полностью превратился в руины. Может быть, именно об этом плакала Кезуар своими жгучими слезами.
Через некоторое время они высохли, но боль не проходила. Хотя она и презирала человека, о которого опиралась, без его поддержки она бы рухнула на землю и не сумела встать. Он упрашивал ее двигаться дальше: шаг, еще шаг. Он сказал, что Ипсе уже рядом, осталось пройти одну-две улицы. Она сможет отдохнуть, пока он будет впитывать в себя эхо былой славы.
Она почти не слышала его монолога. Ее сестра — вот что занимало ее мысли, но теперь радостное ожидание встречи было отравлено тревогой. Она представляла себе, как Кезуар явится на эти улицы под защитой, и при виде ее Дауд просто сбежит, не в силах помешать их воссоединению. Но что если Дауд не поддастся суеверному страху, что если вместо этого он нападет на одну из них или на обеих? Будет ли у Кезуар защита от его жучков? Продолжая ковылять рядом с Даудом, она принялась протирать заплаканные глаза, намереваясь встретить опасность с ясным взором и подготовиться наилучшим образом к бегству от даудовской своры.
Его монолог внезапно прервался. Он замер и притянул Юдит к себе. Она подняла голову. Улица впереди была почти не освещена, но свет пламени отдаленных пожаров пробивался между домами и ложился на мостовую, и в одной из таких мерцающих колонн она увидела свою сестру. Юдит застонала. У Кезуар были выколоты глаза, а ее мучители преследовали ее. Один из них — ребенок, другой — Этак. Третий, больше всех забрызганный кровью, был также и наиболее человекоподобным из них, но черты лица его искажало то удовольствие, которое он получал от страданий Кезуар. Нож ослепителя по-прежнему был у него в руке, и теперь он занес его над голой спиной своей жертвы.
Прежде чем Дауд успел помешать ей, Юдит вскрикнула:
— Стойте!
Нож замер на полпути, и все трое преследователей Кезуар оглянулись на Юдит. На тупом лице ребенка не отразилось ничего. Человек с ножом также молчал, но на лице его появилось выражение недоверчивого удивления. Первым заговорил Этак. Слова его звучали неразборчиво, но в них отчетливо слышалась паника.
— Эй, вы... не подходите, — сказал он, переводя свой испуганный взгляд то на ослепленную женщину, то на ее эхо, лишенное признаков физического ущерба. Ослепитель наконец-то обрел голос и попытался заставить Этака замолчать, но тот продолжал трещать языком.
— Посмотрите на нее! — повторил он. — Что это за ерунда, так вашу мать? Да посмотрите же вы!
— Заткни хлебало, — сказал ослепитель. — Она нас не тронет.
— Откуда ты знаешь? — сказал Этак, подхватывая ребенка одной рукой и перебрасывая его через плечо. — Я здесь не при чем, — продолжал он, пятясь назад. — Я до нее даже пальцем не дотронулся. Клянусь. Клянусь своими шрамами.
Юдит проигнорировала его улещивания и сделала шаг по направлению к Кезуар. Не успела она сдвинуться с места, как Этак пустился в бегство. Ослепитель, однако, удерживал свои позиции, черпая мужество в обладании ножом.
— Я с тобой сделаю то же самое, — предупредил он. — Мне плевать, кто ты такая, мать твою, я тебя прикончу!
У себя за спиной Юдит услышала голос Дауда, в котором послышалась неожиданная властность.
— На твоем месте я бы оставил ее в покое, — сказал он.
Его реплика вызвала ответную реакцию у Кезуар: она подняла голову и повернулась в направлении Дауда. Глаза ее/ были не просто выколоты, а фактически выдраны из глазниц. Видя эти зияющие дыры, Юдит устыдилась, что придала такое внимание той незначительной боли, которой отозвались в ней страдания Кезуар. Но, как ни странно, голос се оказался почти радостным.
— Господь? — сказала она. — Возлюбленный Господь! Достаточно ли это наказание? Простишь ли ты меня теперь?
Ни природа заблуждения Кезуар, ни его глубокая ирония не ускользнули от внимания Юдит. Спасителем Дауд не был. Но, похоже, он был счастлив принять на себя эту роль. Он ответил Кезуар с нежностью в голосе, которая была такой же поддельной, как и властность, которую он имитировал несколько секунд назад.
— Разумеется, я прощу тебя, — сказал он. — За этим я и пришел сюда.
Юдит была уже готова вывести Кезуар из заблуждения, но заметила, что спектакль Дауда отвлекает ослепителя от его жертвы.
— Скажи мне, кто ты, дитя мое? — сказал Дауд.
— Не делай вид, что ты не знаешь, кто она, твою мать! — рявкнул ослепитель. — Кезуар! Это же Кезуар, едрит ее налево!
Дауд оглянулся на Юдит. На лице его отразилось не столько потрясение, сколько прозрение. Потом он снова перевел взгляд на ослепителя.
— Так оно и есть, — сказал он.
— Ты не хуже меня знаешь, что она сделала, — сказал ослепитель. — Она заслужила наказание и покруче.
— Покруче, ты думаешь? — переспросил Дауд, продолжая двигаться навстречу ослепителю, который нервно перекладывал нож из одной руки в другую, словно почувствовав, что жестокость Дауда превосходит его собственную раз в сто.
— И что бы такое сделал покруче? — спросил Дауд.
— То же самое, что она делала с другими, много-много раз.
— Ты думаешь, она делала это сама?
— Но ведь и она отвечает за это? Кому какое дело, что там происходит у них наверху? Но исчезают люди, а потом находят их расчлененные трупы... — Он выдавил слабую, нервную улыбку. — ... вы же знаете, что она заслужила это.
— А ты? — спросил Дауд. — Что ты заслужил?
— Я не говорю, что я герой, — сказал ослепитель. — Я просто считаю, что она заслужила это.
— Понятно, — сказал Дауд.
С того места, где находилась Юдит, о том, что случилось дальше, можно было судить скорее по косвенным предположениям. Она видела, как мучитель Кезуар попятился от Дауда с выражением отвращения и испуга на лице; потом она увидела, как он бросился вперед, судя по всему намереваясь вонзить Дауду в сердце нож. Во время своего выпада он оказался в сфере досягаемости жучков, и прежде чем его клинок коснулся плоти Дауда, они, видимо, прыгнули на него, так как он отпрянул с воплем ужаса, зажимая свободной рукой лицо. То, что за этим последовало, Юдит уже приходилось видеть. Ослепитель стал скрести пальцами глаза, ноздри и губы. Жучки начали свою разрушительную работу внутри его организма, и ноги отказали ему. Упав у ног Дауда, он забился на земле в припадке ярости и боли и в конце концов засунул нож себе в рот, пытаясь выковырять пожирающих его тварей, За этим занятием смерть и застигла его. Рука упала вниз, а лезвие осталось во рту, словно он поперхнулся им.
— Все кончено, — сказал Дауд Кезуар, которая лежала на земле в нескольких ярдах от трупа своего мучителя, обхватив руками свои дрожащие плечи. — Больше он не причинит тебе никакого вреда.
— Благодарю тебя, Господь.
— Эти обвинения, которые он предъявил тебе, дитя мое?..
— Да.
— Эти ужасные обвинения...
— Да.
— Они справедливы?
— Да, — сказала Кезуар. — Я хочу исповедовать все свои грехи, прежде чем умру. Вы выслушаете меня?
— Выслушаю, — сказал Дауд, источая великодушие.
Юдит уже устала от роли простой свидетельницы происходящих событий и теперь направилась к Кезуар и ее исповеднику, но Дауд услышал ее шаги, обернулся и покачал головой.
— Я согрешила, мой Господь Иисус, — сказала Кезуар. — На совести моей столько грехов. Я умоляю тебя о прощении.
Не столько отпор Дауда, сколько отчаяние, которое слышалось в голосе ее сестры, удержало Юдит от того, чтобы обнаружить перед ней свое присутствие. Страдания Кезуар достигли высшей точки, и какое право имела Юдит отказать ей в общении с неким милостивым духом, которого она себе вообразила? Конечно, Дауд вовсе не был Христом, как это представлялось Кезуар, но имело ли это какое-нибудь значение? К чему может привести разоблачение Отца Исповедника, кроме как к новым страданиям несчастной?
Дауд опустился на колени перед Кезуар и взял ее на руки, продемонстрировав такую способность к нежности или, во всяком случае, к ее имитации, которой Юдит за ним никогда не подозревала. Что же касается Кезуар, то ею, несмотря на Раны, овладело блаженство. Она вцепилась в пиджак Дауда и продолжала благодарить его снова и снова за его безмерную доброту. Он мягко сказал ей, что нет никакой необходимости перечислять свои преступления вслух.
— Они в твоем сердце, и я вижу их там, — сказал он. — И я прощаю тебя. Расскажи мне лучше теперь о своем муже. Где он? Почему он не пришел вместе с тобой, чтобы просить прощения?
— Он не верил в то, что ты здесь, — сказала Кезуар. — Я говорила ему, что видела тебя в гавани, но у него нет веры.
— Совсем?
— Только в себя самого, — горько сказала она.
Задавая ей все новые вопросы, Дауд принялся покачиваться взад и вперед, внимание его было настолько сосредоточено на его жертве, что он не заметил приближения Юдит. Она позавидовала Дауду, держащему Кезуар в своих объятиях. Хотелось бы ей быть на его месте.
— А кто твой муж? — спрашивал у нее Дауд.
— Ты знаешь, кто он, — отвечала Кезуар. — Он — Автарх. Он управляет Имаджикой.
— Но ведь он не всегда был Автархом?
— Да.
— Так кем же он был раньше? — поинтересовался Дауд. — Обычным человеком?
— Нет, — сказала она. — Не думаю, чтобы он когда-нибудь был обычным человеком. Но я не помню точно.
Он перестал покачивать ее.
— Я думаю, ты помнишь, — сказал он слегка изменившимся тоном. — Расскажи мне, кем он был до того, как начал править Изорддеррексом? И кем была ты?
— Я была никем, — ответила она просто.
— Так как же тебе удалось подняться так высоко?
— Он любил меня. С самого начала он любил меня.
— А ты не совершила никакого нечестивого поступка для того, чтобы возвыситься? — сказал Дауд. Она заколебалась, и он стал настойчивее. — Что ты сделала? — спросил он. — Что? Что?
Его голос отдаленно напоминал голос Оскара: слуга говорил тоном своего хозяина. Оробевшая от этого натиска, Кезуар ответила:
— Я много раз бывала в Бастионе Бану, — призналась она. — И даже во Флигеле. Туда я тоже заходила.
— И что там?
— Сумасшедшие женщины. Те, которые убили своих мужей, или детей...
— А почему ты стремилась в общество таких жалких созданий?
— Среди них... прячутся... силы.
Юдит напрягла свое внимание еще сильнее.
— Какие силы? — спросил Дауд, произнося вслух вопрос, который Юдит уже задала про себя.
— Я не совершила ничего нечестивого, — запротестовала Кезуар. — Я просто стремилась очиститься. Ось наполняла мои сны. Каждую ночь на меня ложилась ее тень, ее тяжесть ломала мне хребет. Я только хотела избавиться от этого.
— И ты очистилась? — спросил ее Дауд. И снова она ответила не сразу, только после того как он надавил на нее, почти грубо. — Ты очистилась?
— Я не очистилась, но я изменилась, — сказала она. — Женщины загрязнили меня. В моей плоти — отрава, и я хочу избавиться от нее. — Она принялась рвать на себе одежды, добираясь пальцами до груди и живота. — Я хочу избавиться от нее! — закричала она. — Из-за нее у меня появились другие сны, еще хуже, чем раньше.
— Успокойся, — сказал Дауд.
— Но я хочу избавиться от нее! Хочу избавиться. — Неожиданно с ней случилось нечто вроде припадка, и она так яростно забилась в его руках, что он не сумел удержать ее, и она скатилась на землю. — Я чувствую, как она сгущается во мне, — сказал она, ногтями царапая грудь.
Юдит посмотрела на Дауда, надеясь, что он вмешается, но он просто стоял, наблюдая за страданиями женщины и явно получая от этого удовольствие. В припадке Кезуар не было ничего театрального. Она царапала свою кожу до крови, продолжая кричать, что хочет избавиться от заразы. Во время этих мучений с ее плотью происходила незаметная перемена, словно зараза, о которой она говорила, выходила из нее вместе с потом. Ее поры источали радужное сияние, а клетки ее кожи постепенно изменяли цвет. Юдит узнала этот оттенок синего, который распространялся от шеи ее сестры — вниз по телу и вверх по искаженному мукой лицу. Это был синий цвет каменного глаза. Синий цвет Богини.
— Что это такое? — спросил Дауд у своей исповедницы.
— Прочь из моего тела! Прочь!
— Это и есть зараза? — Он присел рядом с ней на корточки. — Это и есть?
— Очисти меня от нее! — воскликнула Кезуар сквозь слезы и снова принялась терзать свое несчастное тело.
Юдит уже больше не могла выносить этого. Позволить сестре блаженно умереть на руках у суррогатного божества — это одно. Но совсем другое — это смотреть, как она калечит саму себя. Она нарушила обет молчания.
— Останови ее, — сказала она.
Дауд прервал наблюдение и сделал ей знак молчать, резко проведя большим пальцем по горлу. Но было уже слишком поздно. Несмотря на свое состояние, Кезуар услышала голос сестры. Ее конвульсии замедлились, и слепая голова повернулась в направлении Юдит.
— Кто здесь? — спросила она.
Лицо Дауда было искажено яростью, но он попытался нежно успокоить ее. Это ему не удалось.
— Кто с тобой, Господь? — спросила она.
Своим ответом он совершил ошибку, из-за которой распался и весь вымысел. Он солгал ей.
— Здесь никого нет, — сказал он.
— Я слышала женский голос. Кто здесь?
— Я же сказал тебе, — настаивал Дауд. — Здесь никого нет. — Он положил руку ей на лицо. — А теперь успокойся. Мы одни.
— Нет, мы не одни.
— Неужели ты усомнилась во мне, дитя мое? — вопросил Дауд, и его голос, после грубости предшествующего допроса, так резко сменил тональность, словно он был смертельно ранен таким вероотступничеством. В ответ Кезуар молча сняла его руку со своего лица и крепко обхватила ее голубыми, забрызганными кровью пальцами.
— Вот так-то лучше, — сказал он.
Кезуар ощупала его ладонь.
— Шрамов нет, — сказала она.
— Всегда остаются шрамы, — сказал Дауд, вложив в эту фразу все свои таланты по части умудренного опытом милосердия. Но он не разобрался в подлинном смысле ее слов.
— На твоей руке нет шрамов, — сказала она.
Он высвободил руку.
— Верь в меня, — сказал он.
— Нет, — ответила она. — Ты — не Скорбящий. — Радость исчезла из ее голоса, он звучал глухо, почти угрожающе. — Ты не можешь спасти меня, — сказала она и неожиданно яростно забилась, отталкивая от себя обманщика. — Где мой Спаситель? Мне нужен мой Спаситель!
— Его здесь нет, — сказала Юдит. — И никогда не было.
Кезуар повернулась в направлении Юдит.
— Кто ты? — сказала она. — Твой голос мне откуда-то знаком.
— Держи пасть на запоре, — сказал Дауд, тыкая пальцем в направлении Юдит. — Если не хочешь пообщаться с жучками...
— Не бойся его, — сказала Кезуар.
— У нее ума побольше, — ответил Дауд. — Она уже видела, что я могу сделать.
Юдит с жадностью воспользовалась поводом заговорить, чтобы Кезуар могла лучше вслушаться в ее голос, и польстила тщеславию Дауда.
— Он говорит правду, — сказала она Кезуар. — Он может убить нас обеих. И он действительно не Скорбящий, сестра.
То ли из-за повторения слова Скорбящий, которое Кезуар сама уже произнесла несколько раз, то ли из-за того, что Юдит назвала ее сестрой, то ли по обеим причинам, ее слепое лицо обмякло, и озадаченность покинула ее черты. Она поднялась с земли.
— Как тебя зовут? — прошептала она. — Назови мне свое имя.
— Она никто, — сказал Дауд. — Она уже труп. — Он сделал шаг в направлении Юдит. — Ты понимаешь так мало, — сказал он. — И из-за этого я прощал тебе очень многое. Но больше я не могу проявлять снисходительность. Ты испортила прекрасную игру. И я не хочу, чтобы это повторилось еще раз. — Он поднес вытянутый указательный палец к губам. — У меня осталось мало жучков, — сказал он, — так что одного будет вполне достаточно. Медленное уничтожение. Ведь даже такую тень, как ты, можно уничтожить.
— Так что, теперь я уже стала тенью? — сказала ему Юдит. — А я-то думала, что мы — два сапога пара. Помнишь тот разговор?
— Это было в другой жизни, дорогуша, — сказал Дауд. — Здесь все иначе. Здесь ты можешь навредить мне. Так что я боюсь, что настала пора сказать тебе спасибо и спокойной ночи.
Она попятилась от него, прикидывая, где кончается сфера досягаемости жучков. Он с жалостью наблюдал за ее отступлением.
— Бестолку, дорогуша, — сказал он. — Я знаю эти улицы, как свои пять пальцев.
Она проигнорировала его снисходительность и сделала еще один шаг назад, не отрывая взгляда от кишащего жучками рта, но краем глаза заметив, что Кезуар встала на ноги и была на расстоянии не более ярда от своего спасителя.
— Сестра? — сказала женщина.
Дауд оглянулся, отвлекшись от Юдит на несколько мгновений, которых оказалось достаточно, чтобы она успела пуститься в бегство. Заметив это, Дауд закричал, и слепая женщина бросилась на этот крик, схватив его за руку и за шею и рванув на себя. Звук, который она при этом издала, Юдит никогда не доводилось слышать раньше, и она позавидовала своей сестре. Это был вопль, от которого бледнел воздух и кости разлетались вдребезги, словно стекло. Хорошо, что она успела отбежать на некоторое расстояние, а иначе он сбил бы ее с ног.
Один раз она оглянулась, как раз успев увидеть, как Дауд выплюнул своего смертельного жучка в пустые глазницы Кезуар, и взмолилась о том, чтобы ее сестра оказалась более защищенной, чем предыдущие жертвы. Но так или иначе, помочь она ничем не могла. Лучше уж было бежать, пока еще есть шанс, чтобы хотя бы одна из них сумела выжить.
Она завернула за первый же угол и дальше не пропускала ни одного поворота, чтобы было больше шансов сбить Дауда со следа. Не было сомнений в том, что его хвастовство — не пустая фраза: он действительно знал улицы, якобы бывшие свидетелями его триумфа, как свои пять пальцев. Следовательно, чем раньше она покинет их и окажется в районе, незнакомом им обоим, тем больше у нее шансов оторваться от погони. А пока надо было двигаться быстро и невидимо, насколько это возможно. Стать той самой тенью, которой назвал ее Дауд, превратиться в темное пятно на фоне еще более густого мрака, скользящее и проносящееся мимо, мелькнувшее и через мгновение исчезнувшее.
Но тело ее не желало повиноваться. Оно было измождено, охвачено болью и дрожью. В ее груди пылало два пожара — по одному в каждом легком. Чьи-то невидимые пальцы порезали ей бритвой все пятки. Однако она не позволила себе замедлить бег до тех пор, пока не покинула улицы театров и борделей и не оказалась в месте, которое вполне могло бы послужить декорацией для одной из трагедий Плутеро Квексоса. Это был круг шириной ярдов в сто, обнесенный высокой стеной из гладкого черного камня. Над стеной виднелись трепетавшие, словно светлячки, языки пожирающего город пламени, которые освещали наклонную, вымощенную камнем тропу, ведущую к отверстию в центре круга. Она могла только догадываться о его предназначении. Был ли это вход в тайный подземный мир под городом или колодец? Повсюду лежали цветы, почти все лепестки которых успели опасть и сгнить. Из-за этого камни у нее под ногами были скользкими, и ей приходилось продвигаться вперед с осторожностью. В душе ее росло подозрение, что если это и колодец, то вода его отравлена трупным ядом. На камнях были нацарапаны имена, фамилии, даты жизни и смерти, краткие надписи и даже неумелые рисунки. Чем ближе к центру она подходила, тем больше их становилось, а некоторые были высечены даже на внутренних стенках колодца руками людей, которые были настолько храбрыми или отчаявшимися, что не испугались возможного падения.
Хотя отверстие вызывало то же желание, что и край утеса, приглашая ее подойти и заглянуть в его глубины, она поборола это искушение и остановилась, не дойдя до него один-два ярда. В воздухе стоял тошнотворный, хотя и не очень сильный, запах. То ли колодец давно не использовался по назначению, то ли его обитатели слишком далеко внизу.
Удовлетворив свое любопытство, она огляделась вокруг в поисках наилучшего выхода. Выходов было восемь-девять, считая колодец, — и сначала она оказалась на улице, симметричной той, по которой она пришла сюда. Улица была темной и дымной, и Юдит собралась уже было отправиться в. путь по ней, но заметила вдалеке обширные завалы. Она двинулась к следующему выходу, но и там улица была заблокирована, а в нескольких местах горели груды деревянных обломков. В тот момент, когда она направилась к третьим воротам, за спиной у нее раздался голос Дауда. Она обернулась. Он стоял по другую сторону от колодца, слегка склонив голову набок с выражением напускной строгости, словно отец, который столкнулся с ребенком, прогуливающим школу.
— Ну разве я тебя не предупреждал? — сказал он. — Я знаю эти улицы...
— Я это уже слышала.
— Не так уж и плохо, что ты пришла сюда, — сказал он, направляясь к ней ленивой походкой. — Это сэкономит мне одного жучка.
— Почему ты желаешь мне зла? — спросила она.
— Я могу задать тебе тот же самый вопрос, — сказал он. — Ведь правда? Тебе нравится, когда мне бывает больно. А еще больше ты была бы рада причинять эту боль своею собственной рукой. Признаешь это?
— Признаю.
— Ну вот. Что ж, разве плохой из меня исповедник? А ведь это только начало. У тебя есть какие-то тайны, о существовании которых я даже не подозревал. — С этими словами он поднял руку и очертил в воздухе круг. — Теперь я начинаю понимать совершенство всей этой истории. Круг замыкается, и все возвращается к тому, с чего начиналось. А именно — к ней. Или к тебе, что одно и то же.
— Мы близнецы? — спросила Юдит. — В этом дело?
— Это вовсе не так банально, дорогуша. И далеко не так естественно. Я оскорбил тебя, назвав тебя тенью. Ты — гораздо более удивительное существо. Ты... — Он запнулся. — ... нет, подожди-ка. Это несправедливо. Я рассказываю тебе все, что знаю, и ничего не получаю взамен.
— Я ничего не знаю, — сказала Юдит. — Но я хочу знать.
Дауд остановился и подобрал цветок — один из немногих, до сих пор не увядших.
— Но то, что известно Кезуар, знаешь и ты, — сказал он. — Во всяком случае о том, в чем была причина неудачи.
— Неудачи чего?
— Примирения. Ты была там. Конечно, я знаю, ты считаешь себя невинным наблюдателем, но никто из тех, кто был замешан в это, — слышишь, никто! — не может быть назван невиновным. Ни Эстабрук, ни Годольфин, ни Миляга со своим мистифом. Списки их грехов такие же длинные, как и их руки.
— И даже ты? — спросила она.
— Ну нет, со мной другая история, — вздохнул он, нюхая цветок. — Я принадлежу к актерской братии. Я подделываю свои восторги. Мне нравится изменять мир, но цель для меня — всегда развлечение. А вы, вы — любовники... — Он произнес это слово с особенным презрением, — ... которым абсолютно наплевать на мир, когда вас обуревает страсть. Вы и есть те, кто сжигает города и рассеивает народы. Вы — основная движущая сила трагедии, но в большинстве случаев вы об этом даже не подозреваете. Так что же делать представителю актерского племени, если он хочет, чтобы его принимали всерьез? Я тебе объясню. Он должен научиться так хорошо подделывать чувства, чтобы ему позволили сойти со сцены в реальный мир. Для того, чтобы оказаться на том месте, которое я занимаю сейчас, мне потребовалось много репетиций, поверь мне. Знаешь, я начинал с малого. С очень малого. Вестник. Копьеносец. Однажды я сводничал для Незримого, но это была роль только на одну ночь. А потом мне снова пришлось обслуживать любовников...
— Вроде Оскара?
— Вроде Оскара.
— Ты ненавидел его, не правда ли?
— Нет, мне просто надоело — и он, и вся его семья. Он был так похож на своего отца и на отца своего отца, и так далее, вплоть до чокнутого Джошуа. Мной овладело нетерпение. Я знал, что жизнь в конце концов опишет круг, и у меня появится шанс, но я так устал ждать и иногда позволял себе это показывать.
— И ты устроил заговор.
— Ну разумеется. Мне хотелось подтолкнуть события к моменту моего... освобождения. Все было рассчитано. Но ты же понимаешь, таков уж я есть артист с душой бухгалтера.
— Это ты нанял Пая, чтобы убить меня?
— Без всякого умысла, — сказал Дауд. — Я привел в движение кое-какие рычаги, но я никогда не думал, что у этого будут такие далеко идущие последствия. Я даже не знал, что мистиф жив. Но когда события закрутились, я стал понимать, какая предопределенность заключена в их ходе. Сначала появление Пая. Потом вы встречаетесь с Годольфином и сходите с ума от одного только вида друг друга. Все это было предрешено. Собственно говоря, для этого ты и появилась на свет. Кстати, ты скучаешь по нему? Скажи правду.
— Я едва ли хоть раз о нем подумала, — ответила она, удивляясь тому, что это действительно так.
— С глаз долой — из сердца вон, так? Ах, как я рад, что не могу чувствовать любви. Какие несчастья она с собой несет. Какие ужасные несчастья. — Он выдержал задумчивую паузу. — Знаешь, это очень похоже на то, как было в тот раз. Любовники тоскуют, миры содрогаются. Конечно, в тот раз я был всего лишь копьеносцем. Теперь я претендую на роль принца.
— Что ты имел в виду, когда сказал, что я была рождена для Годольфина? Я вообще не знаю, как и где я родилась.
— Думаю, настало время тебе напомнить, — сказал Дауд, отбрасывая цветок в сторону и подходя к ней поближе. — Хотя эти ритуалы перехода не так-то легки, дорогуша, так что мужайся. По крайней мере, место мы выбрали хорошее. Можем поболтать ногами, сидя на краешке, и поговорить о том, как ты появилась в этом мире.
— Ну нет, — сказала она. — К этой дыре я не подойду.
— Думаешь, я хочу убить тебя? — сказал он. — Нет. Я просто хочу освободить тебя от тяжелой ноши некоторых воспоминаний. Ведь я прошу не так много, разве нет? Будь справедливой. Я приоткрыл пред тобой мое сердце. Теперь ты открой мне свое. — Он взял ее за запястья. — Отказываться бесполезно, — сказал он и повел ее к краю колодца.
В первый раз она не осмелилась подойти так близко, и теперь у нее закружилась голова. Хотя она и прокляла его за то, что у него достаточно силы, чтобы притащить ее сюда, все же она была рада, что у него крепкая хватка.
— Хочешь присесть? — спросил он. Она покачала головой. — Как тебе будет угодно, — продолжал он. — Так больше шансов упасть, но я уважаю твой выбор. Ты стала очень самостоятельной женщиной, дорогуша, я это заметил. Вначале ты была довольно податливой. Разумеется, тебя ведь приучили быть такой.
— Никто меня не приучал.
— Откуда ты знаешь? — сказал он. — Еще две минуты назад ты утверждала, что не помнишь прошлое. Так откуда ты знаешь, какой тебя хотели сделать? Какой тебя сделали? — Он заглянул в колодец. — Память об этом у тебя в голове, дорогуша. Ты просто должна захотеть извлечь ее на свет божий. Если Кезуар искала Богиню, то, может быть, и ты этим занималась, а потом просто забыла. А если это действительно так, то, может быть, ты — нечто большее, чем любимый Персик Джошуа? Может быть, у тебя есть своя роль в этой пьесе, о которой я просто не знаю?
— Интересно, где бы это я могла повстречаться с Богинями, Дауд? — сказала Юдит в ответ. — Я жила в Пятом Доминионе, в Лондоне, в Ноттинг Хилл Гейт. Там нет никаких Богинь.
Произнося эти слова, она подумала о Целестине, похороненной под Башней Общества. Была ли она сестрой тем божествам, которые витали над Изорддеррексом? Сила преображения, заключенная в темницу по воле пола, который молится на стабильность и однозначность? При воспоминании о пленнице и ее камере голова у Юдит стала совсем легкой, словно она залпом осушила стаканчик виски на голодный желудок. Все-таки один раз к ней прикоснулось чудо. А если так, то почему это не могло происходить много раз? И если это случилось сейчас, то почему это не могло случаться в прошлом?
— Я ничего не могу вспомнить, — сказала она, убеждая в этом не столько Дауда, сколько саму себя.
— Это просто, — ответил он. — Ты только подумай о том, что это значит — родиться.
— Я даже не помню своего детства.
— У тебя не было детства, дорогуша. У тебя не было отрочества. Ты родилась точно такой же, как сейчас. Кезуар была первой Юдит, а ты, моя сладкая, только ее копия. Вполне возможно, идеальная, но все-таки копия.
— Я не поверю... не верю тебе.
— Конечно, поначалу с правдой примириться не так-то легко. Это вполне понятно. Но твое тело знает, где ложь, а где правда. Ты вся дрожишь внутри и снаружи...
— Я устала, — сказала она, прекрасно понимая всю слабость своего объяснения.
— Ты чувствуешь не только усталость, — сказал Дауд.
Его настойчивость напомнила ей результат его последних откровений по поводу ее прошлого — как она упала на кухонный пол, словно невидимые ножи перерезали ей сухожилия. Она испугалась, что этот припадок повторится сейчас, на расстоянии одного фута от колодца, и Дауд понял это.
— Ты должна встретиться со своими воспоминаниями лицом к лицу, — говорил он. — Просто выплюни их из себя. Ну, давай. Потом тебе станет лучше, обещаю.
Она чувствовала, как слабость одолевает и ее члены, и ее решимость, но перспектива встретиться с тем, что пряталось в самом далеком уголке ее памяти — а как ни мало доверяла она Дауду, она ни на секунду не сомневалась, что там действительно скрывается нечто ужасное, — была почти такой же пугающей, как и мысль о падении в колодец. Возможно, лучше уж умереть здесь и сейчас, в один и тот же час со своей сестрой, так и не узнав, было ли правдой то, что утверждал Дауд. Но если предположить, что он лгал ей от начала и до конца — лучший спектакль славного члена актерской братии, — и что она не тень, не копия, не приученная к рабству тварь, а обычный ребенок с обычными родителями, вполне самостоятельное существо, настоящее, полноценное? Тогда она пойдет на смерть из одного лишь страха мнимого разоблачения, и на счету Дауда одной смертью станет больше. Единственный способ победить его — это принять его вызов, поступать так, как он вынуждает ее поступать, и отправиться во мрак своей памяти, подготовившись к любым сюрпризам. Какой бы по счету Юдит она ни была, но она была — первый или второй экземпляр, рожденный или сотворенный. В мире живых ей не убежать от самой себя. Так лучше узнать правду раз и навсегда.
Это решение стало искрой, от которой внутри ее черепа вспыхнуло пламя, и первые призраки прошлого появились перед ее мысленным взором.
— О, моя богиня... — пробормотала она, запрокинув голову. — Что это? Что же это такое?
Она увидела себя лежащей на голых досках в пустой комнате. Горевший в камине огонь согревал ее спящее тело, и его отблески делали ее наготу еще прекраснее. Пока она спала, кто-то нарисовал на ее коже знакомый ей узор — тот самый иероглиф, который она впервые увидела, занимаясь любовью с Оскаром, а во второй раз — когда пересекала границу между Доминионами. Спиралевидный знак ее телесной сущности, на этот раз изображенный прямо на теле в полудюжине разных Цветов. Она пошевелилась во сне, и следы завитков повисли в воздухе на том месте, где только что было ее тело. Ее движение привело к тому, что круг песка, ограничивающий ее жесткое ложе, поднялся в воздух, словно северное сияние, сверкая теми же красками, что и иероглиф, как будто ее телесная сущность была распылена по всей комнате. Она была потрясена великолепием этого зрелища.
— Что ты видишь? — услышала она вопрос Дауда.
— Себя, — сказала она. — Я лежу на полу... в песчаном круге...
— Ты уверена, что это ты? — спросил он.
Она уже была готова излить весь свой сарказм на этот нелепый вопрос, но тут до нее дошел его скрытый смысл. Возможно, это была не она, а ее сестра.
— А как отличить? — спросила она.
— Скоро увидишь, — ответил он ей.
Так и произошло. Песчаный занавес стал развеваться еще сильнее, словно внутри круга разгуливал ветер. Песчинки отделялись от него и улетали в темноту, разгораясь, превращаясь в пылинки чистейшего цвета, которые поднимались, словно новые звезды, а потом, догорая по пути, снова падали вниз, к тому месту, где находилась она, свидетельница. Она лежала на полу неподалеку от своей сестры и впитывала в себя цветной дождь, словно благодарная земля, нуждаясь в его поддержке, чтобы вырасти, созреть и стать плодородной.
— Кто я? — сказала она, следя за падением цветного дождя, чтобы в его вспышках разглядеть ту почву, на которую он изливается.
Она была настолько убаюкана красотой увиденного, что когда взгляд ее упал на свое собственное недоконченное тело, шок выбил ее из воспоминания, и она вновь оказалась на краю колодца, удерживаемая от падения только рукой Дауда. Холодный пот выступил из ее пор.
— Не отпускай меня, — сказала она.
— Что ты видела? — спросил он у нее.
— Так это и есть рождение? — всхлипнула она. — О, Господи, вот так я и родилась?
— Возвращайся назад, — сказал он. — Ты начала вспоминать, так доведи дело до конца! — Он потряс ее. — Ты слышишь меня? До конца!
Она видела перед собой его искаженное яростью лицо. Она видела алчное отверстие колодца у себя за спиной. А между тем и другим, в освещенной огнем комнате своей головы она видела кошмар, еще более ужасный, чем те два, — свой недоделанный остов, лежащий в магическом круге в ожидании того, что истечения тела другой женщины покроют кожей мускулы и сухожилия, окрасят кожу, расцветят радужную оболочку глаз, наведут лоск на губах, подарят такую же грудь, живот и половые органы. Это было не рождением, а удвоением. Она была факсимильной копией, укравшей сходство у искрящегося оригинала.
— Я больше не могу этого вынести, — сказала она.
— А я ведь предупреждал тебя, дорогуша, — ответил Дауд. — Никогда не бывает легко прожить заново первые моменты.
— Ведь я ненастоящая, — сказала она.
— Давай держаться подальше от метафизики, — сказал он в ответ. — Ты есть, кто ты есть. Рано или поздно тебе надо было об этом узнать.
— Я не могу этого вынести. Не могу.
— Но ведь ты смогла, — сказал Дауд. — Просто надо продвигаться медленно, шаг за шагом.
— Нет, больше я не могу.
— Да, — настаивал он. — Больше, и намного больше. Но это была худшая часть. Дальше дело пойдет легче.
Это оказалось ложью. Когда воспоминание вновь охватило ее, на этот раз почти против ее воли, она поднимала руки у себя над головой, позволяя цветовым пятнам сгуститься вокруг кончиков ее вытянутых пальцев. Это было довольно красиво, но когда она уронила одну руку вдоль тела, ее только что созданные нервы ощутили рядом чье-то присутствие. Она повернула голову и вскрикнула.
— Что это было? — сказал Дауд. — Появилась Богиня?
Но это была не Богиня. Это было другое недоделанное существо, уставившееся на нее своими глазами без век и высунувшее свой бесцветный язык, который был еще таким шершавым, что мог бы слизать с нее ее новую кожу. Она отпрянула, и ее страх позабавил его: бледный остов затрясся в беззвучном смехе. Она заметила, что он тоже собирал пылинки ворованного света, но не впитывал их в себя, а копил в руках, откладывая момент окончательного воплощения и наслаждаясь своей освежеванной наготой.
Дауд снова принялся допрашивать ее. — Это Богиня? — спрашивал он. — Что ты видишь? Говори, женщина! Говори...
Его речь неожиданно прервалась. После мгновенной тишины раздался такой пронзительный вопль тревоги, что видение круга и существа, с которым она его разделяла, исчезло. Она почувствовала, как хватка Дауда ослабла. Рука ее выскользнула, и она стала падать. Падая, она взмахнула руками, и, скорее по счастливой случайности, чем умышленно, это движение отбросило ее набок, вдоль края колодца. Тут же ее тело стало сползать вниз, и она впилась пальцами в камни. Но они были отполированы миллионами ног, и ее тело заскользило к краю отверстия, словно глубины колодца настаивали на возвращении какого-то старого долга. Ноги ее молотили пустой воздух, бедра скользили по губам колодца, а пальцы судорожно искали опору, сколь угодно малую — имя, вырезанное на камне чуть-чуть поглубже, чем остальные, шип розы, застрявший между камней, — любую защиту против сил гравитации. В этот момент она услышала второй крик Дауда и, подняв взгляд, увидела чудо.
Жучок не сумел убить Кезуар. Та перемена, которая начала охватывать ее плоть во время разговора с Даудом, теперь завершилась. Кожа ее окрасилась в цвет синего камня; ее лицо, недавно изуродованное, ярко сияло. Но все эти перемены казались пустяками по сравнению с дюжиной щупальцев, каждое длиной в несколько ярдов, которые выросли у нее из спины. Одно за другим они отталкивались от земли и несли ее тело в странном полете. Сила, которую она обрела в Бастионе, пылала внутри нее, и Дауду оставалось только пятиться к стене. Теперь он не произносил ни звука; упав на колени, он готовился уползти прочь, проскользнув под спиралевидной юбкой щупальцев.
Юдит ощутила, что последняя опора уходит у нее из-под пальцев и испустила крик о помощи.
— Сестра? — сказала Кезуар.
— Здесь, — завопила Юдит. — Быстрее!
В тот момент, когда Кезуар двинулась к колодцу (легчайшего прикосновения ее щупальцев было достаточно, чтобы привести тело в движение), Дауд решился на побег и нырнул под щупальца. Однако он не вполне удачно выбрал момент, и одно из щупальцев коснулось его плеча. В следующее мгновение оно уже закрутилось вокруг его шеи и швырнуло его в колодец. В этот миг правая рука Юдит потеряла уже всякую опору, и она заскользила вниз с последним отчаянным воплем. Однако Кезуар несла спасение так же быстро, как и гибель. Когда стены колодца уже готовы были сомкнуться вокруг нее она почувствовала, как щупальца обвились вокруг ее запястья и руки и сжали их мертвой хваткой. Под действием прикосновения в ее истощенных мускулах проснулись последние силы, и она в свою очередь ухватилась за щупальца. Кезуар вытянула ее из колодца и опустила на камни. Юдит перекатилась на спину, задыхаясь, словно спринтер, пересекший финишную ленточку, а щупальца Кезуар освободили ее тело и вернулись на службу своей хозяйке.
Услышав доносившиеся из колодца мольбы уцепившегося за уступ Дауда, Юдит села. В его криках не было ничего такого, чего нельзя было бы ожидать от человека, который репетировал роль раба перед столькими поколениями. Он обещал Кезуар вечное повиновение и полное самоуничижение, если только она спасет его от этого ужаса. Не является ли милосердие драгоценнейшим камнем в небесном венце, — рыдал он, — и разве она не ангел во плоти?
— Нет, — сказала Кезуар. — Я не ангел. И не невеста Христа, если уж на то пошло.
Из глубины донесся новый цикл рассуждений и предложений: о том, кем она является и чем он может оказаться ей полезным, сейчас и во веки вечные. Нигде она не найдет более преданного слуги и смиренного приверженца. Что ей угодно? Отнять его мужское достоинство? С превеликой готовностью, он может кастрировать себя прямо сейчас. Стоит ей вымолвить одно лишь слово.
Если у Юдит и оставались какие-то сомнения по поводу масштабов той силы, которую обрела Кезуар, то теперь они должны были рассеяться при виде нового ее проявления: Кезуар опустила щупальца в колодец и вытащила Дауда на поверхность. Когда он показался над колодцем, из него лило, как из дырявого ведра.

1 Следующая страница


Примирение 2

— Благодарю вас, тысяча благодарностей, спасибо...
Теперь Юдит заметила, что над ним нависла двойная угроза: ноги его болтались над пропастью, а щупальца обвились вокруг его горла с такой силой, что придушили бы его, не засунь он пальцы между петлей и шеей. Слезы лились у него по щекам с театральной избыточностью.
— Леди, — сказал он. — Как я могу приступить к искуплению своей вины?
Вместо ответа Кезуар задала свой вопрос.
— Как ты смог обмануть меня? — сказала она. — Ведь ты обычный мужчина. Что ты можешь знать о божественном?
Было заметно, что Дауд опасается ответить, не будучи уверенным, что именно скорее может привести к летальным последствиям — запирательство или правда.
— Говори правду, — посоветовала ему Юдит.
— Как-то раз я оказал услугу Незримому, — сказал он. — Он отыскал меня в пустыне и послал в Пятый Доминион.
— Зачем?
— У него там было дело.
— Какое дело?
Дауд снова заколебался. Слезы его высохли. Актерские придыхания исчезли из его голоса.
— Ему нужна была женщина из Пятого Доминиона, — сказал он, — чтобы выносить Ему сына.
— И ты нашел?
— Да. Ее звали Целестиной.
— И что с ней случилось?
— Я не знаю. Я исполнил то, о чем меня попросили, а после этого...
— Что с ней случилось? — повторила свой вопрос Кезуар с большой настойчивостью.
— Она умерла, — пустил Дауд пробный шар. Убедившись, что версия эта никак не была подвергнута сомнению, он подхватил ее с новой убежденностью. — Да, так все оно и случилось. Она погибла. Думаю, во время родов. Понимаете ли, ее оплодотворил сам Хапексамендиос, и ее несчастное тело не смогло вынести такой ответственности.
Манера Дауда была слишком знакома Юдит, чтобы обмануть ее. Она знала ту звучность, которую он вкладывал в свой голос, когда лгал, и прекрасно различила ее сейчас. Он отлично знал, что Целестина жива. Однако его предыдущее признание о том, как он был сводником Хапексамендиоса, было лишено всякой напевности, что, судя по всему, указывало на его правдивость.
— А что случилось с ребенком? — спросила у него Кезуар. — Это был сын или дочь?
— Я не знаю, — ответил он. — Честное слово.
Еще одна ложь, и на этот раз ее почувствовала и Кезуар. Она ослабила петлю, и он упал вниз на несколько дюймов, испустив всхлип ужаса и в панике цепляясь за щупальца.
— Держите меня! Ради Бога, не дайте мне упасть!
— Так что насчет ребенка?
— Что я могу знать? — сказал он, и вновь по щекам его потекли слезы, на этот раз настоящие. — Я — ничто. Я — вестник в трагедии. Копьеносец.
— Сводник, — сказала она.
— Да, и это тоже. Я признаю это. Я сводник! Но это ничего не значит, ничего! Скажи ей, Юдит! Я ведь из актерской братии! Обычный никудышный актеришко!
— Никудышный, говоришь?
— Никудышный!
— Ну тогда спокойной ночи, — сказала Кезуар и разжала щупальца.
Они проскользнули у него между пальцами с такой внезапной быстротой, что он не успел ухватиться покрепче и упал, как повешенный, над которым перерезали веревку. В течение нескольких мгновений он даже не проронил ни звука, словно не мог поверить в случившееся, до тех пор пока кружочек дымного неба у него над головой не уменьшился до размеров булавочной головки. Когда крик наконец сорвался с его уст, он был пронзительным, но кратким.
Когда он прекратился, Юдит прижала ладони к камням и, не поднимая глаз на Кезуар, прошептала слова благодарности, отчасти за свое спасение, но в не меньшей степени и за уничтожение Дауда.
— Кем он был? — спросила Кезуар.
— Я знаю об этом очень мало, — ответила Юдит.
— Мало-помалу, — сказала Кезуар. — Именно так мы и сумеем понять все. Мало-помалу...
Голос ее звучал утомленно, и когда Юдит подняла голову, она увидела, что чудо оставляет тело Кезуар. Она бессильно опустилась на землю, щупальца втягивались в ее тело, а благословенный синий цвет постепенно уходил из клеток кожи. Юдит с трудом поднялась на ноги и отошла от края дыры. Услышав ее шаги, Кезуар сказала:
— Куда ты?
— Просто хочу отойти от колодца, — сказала Юдит, прижимая лоб и ладони к желанной прохладе стены.
— Ты знаешь, кто я? — спросила она у Кезуар спустя некоторое время.
— Да... — прозвучал тихий ответ. — Ты — это я, которую я потеряла. Ты другая Юдит.
— Верно. — Юдит обернулась и увидела, что, несмотря на боль, на лице Кезуар светилась улыбка.
— Это хорошо, — сказала Кезуар. — Если мы останемся в живых, то, может быть, ты все начнешь сначала за нас обеих. Может быть, ты увидишь те видения, к которым я повернулась спиной.
— Какие видения?
Кезуар вздохнула.
— Когда-то меня любил великий Маэстро, — сказала она. — Он показывал мне ангелов. Они обычно прилетали к нашему столу в солнечных лучах. И я думала тогда, что мы будем жить вечно, и мне откроются все тайны моря. Но я позволила ему увести себя от солнечного света. Я позволила ему убедить меня в том, что духи не имеют никакого значения. Что имеет значение только наша воля, и если она хочет причинить боль, то в этом и состоит мудрость. Я потеряла себя за такой короткий срок, Юдит. Такой короткий срок. — Она поежилась. — Мои преступления ослепили меня задолго до того, как это сделал нож.
Юдит с жалостью посмотрела на изуродованное лицо сестры.
— Надо найти кого-нибудь, кто помог бы промыть твои раны, — сказала она.
— Сомневаюсь, что хоть один доктор остался в живых в Изорддеррексе, — сказала в ответ Кезуар. — Они ведь всегда первыми идут в революцию, правда? Доктора, сборщики налогов, поэты...
— Если никого не найдем, я сама этим займусь, — сказала Юдит, отважившись покинуть безопасную стену и направляясь под уклон к тому месту, где сидела Кезуар.
— Я думала, что видела вчера Иисуса Христа, — сказала она. — Он стоял на крыше с широко раскинутыми руками. Я думала, он пришел за мной, чтобы я смогла исповедоваться. Поэтому я и пришла сюда. Чтобы найти Иисуса. Я слышала его вестника.
— Это была я.
— Ты была... в моих мыслях?
— Да.
— Стало быть, вместо Христа, я нашла тебя. Похоже, это еще более великое чудо. — Она потянулась к Юдит, и та взяла ее за руки. — Не правда ли, сестра?
— Пока я в этом не уверена, — сказала Юдит. — Этим утром я была самой собой. А кто я теперь? Копия, подделка.
Последнее слово вызвало воспоминание о Блудном Сыне Клейна — Миляге, мастере подделок, человеке, наживающемся на таланте других людей. Может быть, именно поэтому он пылал к ней такой страстью? Не увидел ли он в ней какой-то тонкий намек на свою собственную подлинную природу? Не последовал ли он за ней из любви к тому обману, которым она была?
— Я была счастлива, — сказала она, думая о тех временах, которые она провела вместе с ним. — Наверное, я никогда этого не понимала, но я была счастлива. Я была самой собой.
— И осталась.
— Нет, — сказала Юдит, чувствуя, что отчаяние подступило к ней так близко, как никогда на ее памяти. — Я — часть кого-то другого.
— Все мы — лишь фрагменты, — сказала Кезуар. — Независимо от того, рождены мы или сотворены. — Она сжала руку Юдит. — И все мы надеемся снова обрести целостность. Отведи меня, пожалуйста, во дворец. Там нам будет безопаснее.
— Пошли, конечно, — сказала Юдит, помогая ей подняться на ноги.
— Ты знаешь, куда идти?
Она ответила, что знает. Сквозь мрак и дым, стены дворца по-прежнему нависали над городом, и даже расстояние не скрывало их огромности.
— Нам предстоит долгий подъем, — сказала Юдит. — Можем добраться только к утру.
— В Изорддеррексе долгие ночи, — сказала Кезуар в ответ.
— Но не вечно же они длятся, — сказал Юдит.
— Для меня — вечно.
— Извини. Я не подумала. Я не хотела...
— Не извиняйся, — сказал Кезуар. — Мне нравится темнота. В ней мне легче вспоминать солнце. Солнце и ангелов за столом. Не возьмешь ли ты меня под руку, сестра? Я не хочу снова потерять тебя.

Глава 38

— Осталось совсем чуть-чуть, — повторил он несколько раз. — Я вам больше не нужен.
— Это против уговора, — напомнил ему Миляга, и Лазаревич принимался чертыхаться и скулить, но потом все-таки замолкал и возобновлял путешествие до тех пор, пока чей-то крик в одном из нижних коридоров или следы крови на полированном полу не заставляли его остановиться и вновь произнести свою маленькую речь.
Никто не окликнул их по дороге. Если эти безграничные просторы и заполнялись когда-нибудь деловитым гулом снующих туда-сюда людей (а принимая во внимание тот факт, что в них могли затеряться небольшие армии, это казалось Миляге маловероятным), то теперь они почти полностью обезлюдели, а те несколько слуг и чиновников, которые им все-таки встретились, торопливо семенили по коридорам, таща с собой прихваченное в спешке имущество, и явно не собирались задерживаться здесь надолго. Главной их задачей было выживание. Они едва удостаивали взглядом истекающего кровью солдата и его плохо одетого компаньона.
В конце концов они подошли к двери, в которую Лазаревич наотрез отказался войти.
— Это и есть Башня Оси, — сказал он едва слышным голосом.
— Откуда мне знать, что ты говоришь правду?
— А вы разве не чувствуете?
После этой фразы Миляга действительно ощутил нечто вроде легкого покалывания в кончиках пальцев, яичках и мышцах.
— Клянусь, это Башня, — прошептал Лазаревич.
Миляга поверил. — Хорошо, — сказал он. — Ты выполнил свой долг, теперь можешь идти.
Лазаревич просиял. — Вы серьезно?
— Да.
— О, спасибо! Спасибо вам, кто бы вы ни были.
Прежде чем он ускакал, Миляга схватил его руку и подтащил к себе. — Скажи своим детям, — сказал он, — чтобы они не становились солдатами. Может быть, поэтами или чистильщиками сапог, но уж никак не солдатами. Понял?
Лазаревич яростно закивал, хотя Миляга и усомнился в том, дошло ли до него хоть одно слово. Единственное, что было у него на уме, это скорейшее бегство, и стоило Миляге отпустить его, не прошло и трех секунд, как он уже скрылся за поворотом. Повернувшись к дверям из кованной меди, Миляга приоткрыл их на несколько дюймов и проскользнул в образовавшуюся щель. Нервные окончания его мошонки и ладоней сообщили ему, что нечто очень значительное находится совсем рядом — то, что раньше было едва заметным покалыванием, теперь стало почти болью, — хотя разглядеть ему пока ничего не удавалось: помещение было погружено во мрак. Он постоял у двери до тех пор, пока вокруг не стали вырисовываться какие-то смутные очертания. Похоже, это была не сама Башня, а нечто вроде прихожей, воздух которой был затхлым, как в больничной палате. Стены ее были голыми; единственной мебелью был стол, на которой лежала перевернутая канареечная клетка с открытой дверцей, лишенная своего обитателя. За столом открывался еще один дверной проем, который вел в коридор, еще более затхлый, чем прихожая. Источник возбуждения в его нервных окончаниях теперь стал слышим. Впереди раздавалось монотонное гудение, которое при других обстоятельствах вполне могло бы быть и успокаивающим. Не в силах определить точно, откуда оно исходит, он повернул направо и осторожно двинулся по коридору. Слева от него вверх уходила винтовая лестница, но он решил идти мимо, и вскоре его инстинкт был вознагражден мерцающим впереди светом. Гудение Оси звало его наверх, наводя на мысль о том, что впереди его ждет тупик, но он продолжал свой путь по направлению к свету, чтобы удостовериться, что Пая не прячут в одной из комнат.
Когда его отделяло от следующей комнаты не более полудюжины шагов, кто-то прошел мимо дверного проема, но тень мелькнула так быстро, что он не успел ее толком разглядеть. Он вжался в стену и стал медленно продвигаться к комнате. Свет, привлекший его внимание, исходил от фитиля, горевшего на столе в медной чаше с маслом. Рядом стояло несколько тарелок с остатками трапезы. Дойдя до двери, он остановился, ожидая, пока человек — ночной стражник, как он предположил, — не покажется снова. У него не было никакого желания убивать его, разве что в случае крайней необходимости. Наступающим утром в Изорддеррексе и так окажется достаточно вдов и сирот и без его помощи. Он услышал, как человек пернул, и не один, а несколько раз, с той несдержанностью, которую позволяют себе, когда думают, что один. Потом раздался звук открываемой двери, и шаги стали постепенно затихать.
Миляга решился заглянуть за косяк. Комната была пуста. Он стремительно шагнул внутрь, намереваясь взять со стола пару ножей. На одном из блюд осталось немного леденцов, и Миляга не смог устоять против искушения. Он выбрал самый сладкий и уже отправил его себе в рот, когда голос у него за спиной произнес:
— Розенгартен?
Он оглянулся, и когда взгляд его упал на лицо человека напротив, челюсти его судорожно сжались, размолов попавшую между зубов карамель. Зрение и вкус усилили друг друга: и глаз, и язык посылали такую сладость в его мозг, что он зашатался.
Лицо напротив было живым зеркалом. Его глаза, его нос, его рот, его волосы, его осанка, его недоумение, его усталость. Во всем, за исключением покроя платья и грязи под ногтями, он был вторым Милягой. Хотя, конечно, не под этим именем.
Сглотнув вытекший из карамели сладкий ликер, Миляга очень медленно произнес:
— Кто... ради Бога... вы такой?
Потрясение сползло с лица другого Миляги, уступив место веселому удивлению. Он помотал головой.
— ... Чертов криучи...
— Это ваше имя? — спросил Миляга. — Чертов Криучи? — за время своих путешествий ему приходилось встречать и более странное. Вопрос привел другого Милягу в еще более веселое расположение духа.
— А что, неплохая мысль, — ответил он. — Его достаточно много накопилось в моем организме. Автарх Чертов Криучи. Это звучит.
Миляга выплюнул карамель.
— Автарх? — спросил он.
Лицо другого вновь помрачнело. — Ну ладно, глюк, показался мне на глаза? Теперь проваливай. — Он закрыл глаза. — Держи себя в руках, — прошептал он самому себе. — Во всем виноват этот трахнутый криучи. Вечно одна и та же история.
Теперь Миляга понял.
— Так вы думаете, что я вам пригрезился? — спросил он.
Автарх открыл глаза и гневно посмотрел на не желающую исчезать галлюцинацию.
— Я же сказал тебе...
— А что же такое криучи? Какой-то спиртной напиток? Наркотик? Ты думаешь, я мираж. Что ж, ты ошибаешься.
Он двинулся навстречу своему двойнику, и тот тревожно попятился.
— Иди ко мне, — сказал Миляга, протягивая руку. — Дотронься до меня. Я настоящий. Я здесь. Меня зовут Джон Захария, и я проделал долгий путь, чтобы увидеться с тобой. Раньше я не знал, что причина в этом, но теперь, когда я попал сюда, я уверен, что это именно так.
Автарх прижал кулаки к вискам, словно желая выбить из головы эту наркотическую дурь.
— Это невозможно, — сказал он. В его голосе было не только недоверие, но и тревога, близкая к страху. — Ты не мог оказаться здесь. После стольких лет...
— Ну и все-таки оказался, — сказал Миляга. — Я так же изумлен, как и ты, поверь мне. Но я здесь.
Автарх внимательно осмотрел его, склоняя голову то на один бок, то на другой, словно по-прежнему ожидая, что вот-вот обнаружится угол зрения, с которого можно будет убедиться в призрачной природе посетителя. Но после минутных поисков он отказался от этой затеи и просто уставился на Милягу. Лицо его превратилось в лабиринт хмурых морщин.
— Откуда ты появился? — произнес он медленно.
— По-моему, ты знаешь об этом, — сказал Миляга в ответ.
— Из Пятого?
— Да.
— Ты пришел, чтобы свергнуть меня, так ведь? И как я этого сразу не понял? Ты начал эту революцию! Ты расхаживал по улицам, сея семена бунта. Ничего удивительного, что мне не удалось искоренить смутьянов. А я-то все раздумывал:
кто бы это мог быть? Кто это там плетет против меня заговоры? Казнь за казнью, чистка за чисткой, и ни разу не удавалось добраться до главного заправилы. До того, кто столь же умен, как и я. Бессонными ночами я лежал и думал: кто это? Я составил список, такой же длинный, как мои руки. Но тебя там не было, Маэстро. Маэстро Сартори.
Услышать звание Автарха само по себе было большим потрясением, но это второе откровение вызвало настоящую бурю в организме Миляги. Голова его заполнилась тем же шумом, который охватил его на платформе в Май-Ке, а желудок исторг все свое содержимое одной желчной волной. Он протянул руку к столу, чтобы удержаться на ногах, но промахнулся и упал на пол, в лужу собственной рвоты. Барахтаясь в отвратительных массах, он замотал головой, пытаясь вытрясти оттуда этот шум, но привело это только к тому, что суматоха звуков немного улеглась, и сквозь нее проскользнули прятавшиеся за ней слова.
Сартори! Он был Сартори! Он не стал терять дыхания на переспрашивание. Это было его имя, и он знал об этом. И какие миры скрывались за этим именем — куда более поразительные, чем все то, что открыли перед НИМ Доминионы. Эти миры распахивались перед ним, словно окна от порыва ветра, стекла которых разбиваются вдребезги и которым уже никогда не суждено закрыться.
Это имя нашептывали ему сотни воспоминаний. Женщина произносила его со вздохом, словно зовя его обратно в свою неубранную постель. Священник выплевывал эти три слога с кафедры, возвещая вечное проклятие. Азартный игрок шептал его в сложенные чашечкой руки, чтобы следующий бросок костей принес ему счастье. Приговоренные к смерти превращали его в молитву, Пьяницы — в насмешку, пирующие пели о нем песни. Ооо, да он был знаменит! На ярмарке святого Варфоломея было несколько трупп, которые разыгрывали фарсы на сюжет его жизни. Бордель в Блумсбери мог похвастаться женщиной, монахиней в прошлом, которая от одного его прикосновения превратилась в нимфоманку и распевала его заклинания (так она, во всяком случае, утверждала), пока ее трахали. Он был парадигмой всего сказочного и запретного — угрозой благоразумным мужчинам и их женам, тайным пороком. А для детей — для детей, проходивших мимо его дома вслед за церковным старостой, — он был стишком:
Сартори Маэстро
Считал, как известно,
Что сделан он не из обычного теста.
Любил он котов
И собак не стращал
И леди в лягушек порой превращал.
Но вы не слыхали о новом позоре:
Узнают все вскоре,
Что начал Сартори
Шить теплые шляпы из меха крысят.
Но это совсем уж другая история...
Эта песенка, пропетая в его голове писклявыми голосами приходских сирот, была в своем роде еще хуже, чем проклятия с церковной кафедры, рыдания или молитвы. Она все звучала и звучала, с какой-то тупой бесполезностью, не обретая по дороге ни музыки, ни смысла. Как и его жизнь, жизнь без имени. Движение без цели.
— Ты забыл? — спросил у него Автарх.
— О да, — ответил Миляга, и невольный и горький смешок сорвался с его губ. — Я забыл.
Даже теперь, когда шумные голоса окрестили его настоящим именем, он едва мог поверить в случившееся. Неужели это тело прожило более двухсот лет в Пятом Доминионе, в то время как ум его обманывал сам себя — удерживал в памяти последнее десятилетие и прятал все остальное? Где же он был все эти годы? И кем? Если то, что он только что услышал — правда, то это только начало. Где-то в его сознании кроются два столетия воспоминаний, ждущих своего часа. Ничего удивительного в том, что Пай держал его в неведении. Теперь, когда память начала возвращаться к нему, вместе с ней подступило и безумие.
Он поднялся на ноги, цепляясь за стол.
— Пай-о-па здесь? — спросил он.
— Мистиф? Нет. А почему ты спрашиваешь? Он что, пришел с тобой из Пятого Доминиона?
— Да.
Улыбка вновь коснулась губ Автарха.
— Ну разве они не замечательные создания? — сказал он. — У меня у самого была парочка. Они никогда не нравятся с первого раза; к ним надо привыкнуть. Но когда это произойдет, расстаться с ними уже невозможно. Одного же я его не видел.
— А Юдит.
— Ах, — вздохнул он, — Юдит. Я полагаю, ты имеешь в виду леди Годольфина? У нее не было много имен, так ведь? И запомни, это относится ко всем нам. Как тебя зовут в наши дни?
— Я уже сказал тебе, Джон Фьюри Захария. Или Миляга.
— У меня есть несколько друзей, которые называют меня Сартори. Мне хотелось бы иметь тебя в их числе. Или ты хочешь вернуть себе это имя?
— Миляга меня вполне устраивает. Так мы разговаривали насчет Юдит. Этим утром я видел ее внизу у гавани.
— А Христа ты там случайно не видел?
— Ты о чем?
— Она вернулась сюда и заявила, что видела Скорбящего. В нее вселился страх Божий. Чокнутая сука. — Он вздохнул. — Грустно, очень грустно было видеть ее в таком состоянии. Я было подумал сначала, что она просто переела криучи, но нет. Она окончательно сошла с ума. Он просто вытек у нее через уши.
— Ты о ком говоришь? — спросил Миляга, заподозрив, что кто-то из них утратил нить разговора.
— О Кезуар, моей жене. Она пришла вместе со мной из Пятого Доминиона.
— А я говорил о Юдит.
— И я тоже.
— Ты хочешь сказать...
— ... что они обе — Юдит. Одну из них ты сделал сам. Ради Бога, неужели ты и об этом забыл?
— Да. Да, забыл.
— Конечно, она была красивой, но она не стоила того, чтобы из-за нее потерять всю Имаджику. Это было твоей большой ошибкой. Тебе надо было использовать руки, а не свой член. Тогда я никогда бы не родился, и Бог бы спокойно сидел у себя на небесах, а ты стал бы Папой Сартори. Ха! Уж не за этим ли ты вернулся? Чтобы стать Папой? Слишком поздно, брат. К утру Изорддеррекс превратиться в груду дымящегося пепла. Это моя последняя ночь здесь. Я отправляюсь в Пятый Доминион, и там я создам новую империю.
— Зачем?
— Ты что, не помнишь ту песенку, которую они всегда распевали под окнами? Мы не из обычного теста.
— Разве тебе недостаточно того, что ты уже достиг?
— И это ты мне говоришь! Все, что у меня в сердце, взято из твоего. И не рассказывай мне, что ты не мечтал о власти. Ты был величайшим Маэстро во всей Европе. Никто не смел прикоснуться к тебе. Все это не могло исчезнуть за одну ночь.
Впервые за все время их диалога он двинулся навстречу Миляге и положил руку ему на плечо.
— Я думаю, ты должен увидеть Ось, брат Миляга, — сказал он. — Это напомнит тебе о том, что такое ощущение власти. Ты уже пришел в себя?
— Вполне.
— Тогда пошли,
Он повел Милягу обратно в коридор и вверх по винтовой лестнице, мимо которой Миляга прошел несколько минут назад. Теперь же он стал подниматься по ней, ступая вслед за Сартори по изгибающимся ступенькам, ведущим к двери без ручки.
— Единственные глаза, которые видели Ось с того момента, как Башня была построена, — мои, — сказал он. — И это сделало ее чувствительной к чужому взгляду.
— Мои глаза — твои, — напомнил ему Миляга.
— Она почувствует разницу, — ответил Сартори. — Она захочет... прозондировать тебя, войти внутрь. — От Миляги не ускользнул сексуальный подтекст последней фразы. — Просто расслабься и думай об Англии, — сказал он. — Это быстро кончится.
С этими словами он облизал свой большой палец и поднес его к четырехугольнику свинцово-серого камня в центре двери, начертив на нем какой-то знак. Дверь ответила на этот сигнал. Запоры со скрежетом пришли в движение.
— Оказывается, слюна тоже? — сказал Миляга. — Я думал, сила только в дыхании.
— Ты можешь использовать пневму? — сказал Сартори. — Тогда и я должен обладать этой способностью. Но почему-то у меня никак не получается. Ты научишь меня, а я... в обмен я напомню тебе несколько заклинаний.
— Я сам не понимаю, как она действует.
— Тогда мы будем учиться вместе, — сказал Сартори в ответ. — Основные принципы очень просты: материя и сознание, сознание и материя. Одно преобразует другое. Может быть, именно это мы и собираемся сделать. Преобразить друг друга.
Сартори толкнул дверь рукой, и она открылась. При толщине по крайней мере дюймов шесть она двигалась совершенно бесшумно. Протянув руку, Сартори пригласил Милягу войти.
— Говорят, что Хапексамендиос установил Ось в центре Имаджика, чтобы оттуда по всем Доминионам растеклась его оплодотворяющая сила. — Автарх понизил голос, словно для того, чтобы сгладить свою неучтивость. — Иными словами, — сказал он, — это фаллос Незримого.
Разумеется, Миляга уже видел эту башню снаружи: она парила высоко над всеми прочими зданиями дворца. Но подлинные масштабы ее величия открылись ему только сейчас. Это была квадратная каменная башня шириной примерно в семьдесят или восемьдесят футов, а высота ее была такой, что укрепленные на стенах яркие факелы, освещавшие ее единственного обитателя, терялись вдали, словно дорожные знаки с люминесцентным покрытием на ночном шоссе. Необычайное зрелище, но и оно казалось ничтожным рядом с монолитом, вокруг которого и была построена башня. Миляга готовился к суровому штурму: он ожидал, что гудение будет сотрясать его череп, а заряд энергии обожжет кончики пальцев. Но ничего не произошло, и это по-своему было еще более обескураживающим. Ось знала, что он здесь, в ее покоях, но помалкивала, украдкой изучая его, пока он изучал ее.
Несколько потрясений ожидали Милягу. Первое, и самое незначительное, было вызвано ее красотой. Бока ее были цвета грозовых облаков, а благодаря огранке сияющие швы рассекали ее, словно спрятанные внутри молнии. Второе заключалось в том, что при всей своей огромности она не была установлена на земле, а парила в десяти футах от пола башни, отбрасывая вниз такую густую тень, что ее можно было принять за пьедестал.
— Впечатляет, а? — сказал Сартори, и его самоуверенный тон показался Миляге таким же неуместным, как смех у алтаря. — Можешь пройтись под ней. Давай. Это совершенно безопасно.
Миляге не особенно хотелось этого, но он слишком хорошо знал, что его двойник высматривает в нем признаки слабости, и любое проявление страха может быть позднее использовано против него. Сартори уже видел, как его рвало и как он стоял на коленях. Ему не хотелось, чтобы этот ублюдок поймал его еще на одной слабости.
— А ты разве не идешь со мной? — сказал он, оглядываясь на Автарха.
— Это очень личный момент, — сказал тот, подаваясь назад и предоставляя Миляге возможность одному ступить в тень.
Он словно бы вновь оказался в ледяной пустыне Джокалайлау. Холод пробрал его до костей. У него перехватило дыхание, изо рта вырвался клуб пара. Судорожно глотая ртом воздух, он поднял лицо навстречу нависшей над ним силе, В сознании его боролось рациональное стремление изучить этот загадочный феномен и с трудом сдерживаемое желание упасть на колени и взмолиться о том, чтобы его не раздавило. Он заметил, что у нависшего над ним неба было пять граней — возможно, по числу Доминионов. И, как и с боков, снизу также посверкивали молнии. Но не только благодаря огранке и мраку камень был похож на грозовое облако. В нем происходило движение; твердая скала над головой у Миляги вспучивалась и клубилась. Он бросил взгляд на Сартори, который стоял у двери, небрежно закуривая сигарету. Маленький язычок пламени у него в ладонях был где-то в другом мире, но Миляга не позавидовал его жару. Несмотря на пронизывающий холод, он не собирался покидать тень и ждал, пока каменные небеса над ним развернутся и произнесут свой приговор. Ему хотелось увидеть в действии ту силу, которая таилась в Оси, хотя бы для того, чтобы знать, что такие силы и такие приговоры существуют. Он отвел взгляд от Сартори едва ли не с презрением, и в голову ему пришла мысль, что несмотря на весь этот треп об обладании монолитом, те годы, что он стоял в башни Автарха, были жалкими мгновениями в необъятной вечности его существования, и что и он сам, и Сартори успеют прожить всю свою жизнь, да и оставшийся после них след будет затоптан теми, кто придет им на смену, за то время, которое потребуется камню, чтобы моргнуть своим облачным глазом.
Возможно, камень прочел эту мысль Миляги и одобрил ее, потому что из него стали исходить лучи благосклонного света. Теперь в нем были не только молнии, но и солнце, которое могло нести и спасение, и смерть, и блаженную теплоту, и всепожирающее пламя. Сначала оно осветило облака, а потом лучи его упали вниз, вокруг него, а потом и на его поднятое лицо. У этого момента были свои предшественника в Пятом Доминионе, которые пророчески предвещали то, что происходило сейчас. Когда-то, в те времена, когда городское шоссе еще было узкой дорогой, по колено залитой грязью, он стоял на Хайгейтском холме и наблюдал за расступающимися облаками, сквозь которые просвечивало то же солнечное великолепие, что и сейчас. А как-то раз тот же вид открылся ему из окна дома на Гамут-стрит. Он видел, как дым рассеивается после яростной бомбардировки в сорок первом, и, глядя на пробивающиеся лучи, всем существом своим мучительно ощущал, что забыл что-то очень важное, и что если только он когда-нибудь вспомнит — если вот такой же свет прожжет пелену забвения, — то тайна мира откроется ему.
Это чувство снова завладело им, но на этот раз его наполняла не только смутная тревога. Гудение, которое он уже раньше слышал у себя в голове, вновь появилось вместе со светом и даже внутри него, и тогда, в мельчайших изменениях тона он уловил слова.
— Примиритель, — сказала Ось.
Он хотел заткнуть уши и вытрясти это слово из головы. Рухнуть на землю, словно пророк, молящий освободить его от божественного поручения. Но слово звучало и внутри его, и снаружи. Не было никакой возможности спрятаться от него.
— Работа еще не окончена, — сказала Ось.
— Какая работа? — спросил он.
— Ты знаешь, какая.
Конечно, он знал. Но с тем трудом была связана такая боль, что он не готов был снова взвалить на себя эту ношу.
— Почему ты отказываешься? — спросила Ось.
Он поднял взгляд навстречу сиянию.
— Я уже потерпел поражение однажды. Столько людей погибло. Я не могу сделать это снова. Не могу.
— Для чего же ты пришел сюда? — спросила у него Ось, и голос ее был таким тихим, что ему пришлось задержать дыхание, чтобы уловить ее слова. Вопрос перенес его в прошлое, к смертельному ложу Тэйлора, и его мольбе о понимании.
— Чтобы понять... — сказал он.
— Понять что?
— Я не могу сформулировать... это звучит так жалко...
— Скажи.
— Понять, зачем я родился на свет. Зачем вообще рождаются люди.
— Ты знаешь, зачем ты родился.
— Нет, я не знаю. Хотел бы знать, но не знаю.
— Ты — Примиритель Доминионов. Ты — исцелитель Имаджики. Покуда ты будешь прятаться от этого, никакое понимание не придет к тебе. Маэстро, существует еще более страшная мука, чем воспоминание, и другой страдает от нее, потому что ты оставил свою работу незаконченной. Вернись в Пятый Доминион и заверши то, что ты начал. Сделай многое — Единым. Только в этом спасение.
Каменное небо вновь заклубилось, и облака сомкнулись над солнцем. Вместе с темнотой возвратился и холод, но он еще немного помедлил в тени, все еще надеясь на то, что снова откроется какой-нибудь просвет и Бог утешит его, прошептав, возможно, о том, что его тягостный долг может быть переложен на плечи другого человека, который лучше готов к тому, чтобы взвалить на себя это бремя. Но ничего подобного не случилось. Все, что ему оставалось делать, это обхватить руками свое дрожащее тело и заковылять по направлению к Сартори. Недокуренная сигарета, выпавшая из пальцев Автарха, дымилась у его ног. Судя по выражению его лица было ясно, что даже если он и не вник во все подробности состоявшегося только что разговора, суть он ухватил.
— Незримый заговорил, — сказал он таким же бесцветным голосом, как у Бога.
— Я не хотел этого, — сказал Миляга.
— Не думаю, что здесь подходящее место для проявлений неповиновения, — сказал Сартори, опасливо косясь на Ось.
— Я же не говорю, что я Ему не повинуюсь. Я просто сказал, что не хотел этого.
— И все равно об этом лучше поговорить в более уединенной обстановке, — прошептал Сартори, поворачиваясь в сторону двери.
Он повел Милягу не в ту маленькую комнатку, где они встретились, а в покой на другом конце коридора, который мог похвастаться окном, единственным в этой башне, насколько Миляга успел заметить. Оно было узким и грязным, хотя и чище, чем видневшееся за ним небо. Заря уже слегка окрасила облака, но дым городских пожаров, по-прежнему поднимавшийся к небу клубящимися колоннами, почти полностью затмевал ее слабый свет.
— Я не для этого сюда пришел, — сказал Миляга, устремляя взгляд в темноту. — Я хотел получить ответы.
— Ты получил их.
— И что, я должен смириться со своей долей, какой бы тяжкой она ни была?
— Не со своей, а с нашей. Нашей ответственностью. Болью... — он выдержал паузу. — ... и славой, конечно.
Миляга бросил на него взгляд.
— Все это принадлежит мне, — просто сказал он.
Сартори пожал плечами, словно его это совершенно не интересует. В этом жесте Миляга узнал свои собственные маленькие хитрости. Сколько раз он сам точно так же пожимал плечами — поднимал брови, поджимал губы, отводил взгляд с притворным безразличием? Он решил сделать вид, что попался на удочку.
— Я рад, что ты понимаешь это, — сказал он. — Эта ноша лежит на моих плечах.
— Ты уже один раз потерпел поражение.
— Но я был близок к успеху, — сказал Миляга, делая вид, что уже вспомнил то, что на самом деле до сих пор таилось в глубинах его памяти, и рассчитывая вызвать у Сартори возражение, которое само по себе может послужить источником информации.
— Близко — это не значит хорошо, — сказал Сартори. — Близко — это смертельно. Это трагедия. Ты посмотри на себя, великого Маэстро. Ты приполз сюда, лишившись половины своих мозгов.
— Ось доверяет мне.
Этот удар попал в уязвимое место. Неожиданно Сартори сорвался на крик.
— Ебись она конем, эта Ось! Почему это ты должен стать Примирителем? Я правил Имаджикой сто пятьдесят лет. Я знаю, как пользоваться властью, а ты нет.
— Так вот чего ты хочешь? — сказал Миляга, закидывая наживку. — Ты хочешь стать Примирителем вместо меня?
— Я лучше подхожу для этого, — продолжал бушевать Сартори. — А ты умеешь только бегать за юбками.
— А ты что же, импотент?
— Я прекрасно понимаю, чем ты занят. Я и сам сделал бы то же самое. Ты пытаешься раззадорить меня, чтобы я выложил перед тобой все свои секреты. Но мне плевать на это. Все, что ты можешь сделать, могу сделать и я, только лучше. Ты потратил даром все эти годы, прячась в своей норе, а я использовал их. Я стал создателем империи. А ты, что сделал ты? — он не стал дожидаться ответа: слишком хорошо он заучил этот монолог. — Ты ничему не научился. Если сейчас ты снова начнешь Примирение, ты повторишь те же самые ошибки.
— Какие такие ошибки?
— Все они сводятся к одной, — сказал Сартори. — К Юдит. Если бы ты не хотел ее так сильно... — Он запнулся и внимательно посмотрел на Милягу. — Так ты и этого не помнишь?
— Нет, — сказал Миляга. — Пока нет.
— Вот что я скажу тебе, братец, — сказал Сартори, подойдя к Миляге и встав лицом к лицу. — Это печальная история.
— Из меня не так-то легко выжать слезу.
— Она была самой красивой женщиной в Англии. А кое-кто утверждал, что и во всей Европе. Но она принадлежала Джошуа Годольфину, и он хранил ее, как зеницу ока.
— Они были женаты?
— Нет, она была его любовницей, но он любил ее больше любой жены. И, разумеется, он знал о твоей страсти — ты и не скрывал ее, — и это его пугало. Он боялся, что рано или поздно ты соблазнишь ее и похитишь. Для тебя это было парой пустяков. Ты был Маэстро Сартори и мог сделать все, что угодно. Но он был одним из твоих покровителей, и ты выжидал, возможно надеясь, что она ему надоест, и тогда проблема разрешится мирным путем, но этого не случилось. Проходили месяцы, а его любовь все не слабела. Никогда еще тебе не приходилось так долго завоевывать женщину. Ты стал страдать как влюбленный подросток. Ты не мог спать. Сердце твое трепетало от одного звука ее голоса. Разумеется, чахнущий от любви Маэстро мог поставить под угрозу все Примирение, и поэтому Годольфин столь же стремился найти решение этой проблемы, как и ты. И поэтому, когда ты нашел такое решение, он был готов его выслушать.
— И что же это было за решение?
— Сделать вторую Юдит, неотличимую от первой. Тебе были известны такие заклинания.
— Тогда у него останется одна...
— А другая будет у тебя. Просто. Нет, не просто. Очень трудно. Очень опасно. Но то было горячее время. Доминионы, от начала времен скрытые от глаз людских, отделяло от Земли лишь несколько ритуалов. Небеса готовы были спуститься на землю, и создание новой Юдит казалось чепуховым делом. Ты предложил ему, и он согласился...
— Вот так просто все и было?
— Ты подсластил пилюлю. Ты пообещал ему Юдит, которая будет еще лучше, чем первая. Женщину, которая не будет стареть, которой никогда не надоест его общество, или общество его сыновей, или сыновей его сыновей. Ты сказал, что эта Юдит будет принадлежать всем мужчинам рода Годольфинов во веки вечные. Она будет уступчивой, она будет скромной, она будет само совершенство.
— А что по этому поводу думал оригинал?
— Она ни о чем не подозревала. Ты одурманил ее каким-то зельем, отвез в Комнату Медитаций на Гамут-стрит, разжег жаркий огонь, раздел догола и начал ритуал. Ты умастил ее кожу специальным составом, положил ее в круг песка, привезенного с окраины Второго Доминиона — оттуда, где находится самая святая земля во всей Имаджике. Потом ты произнес молитвы и стал ждать. — Он выдержал паузу, купаясь в удовольствии, которое доставлял ему этот рассказ. — Позволь тебе напомнить, это очень длинный ритуал. По крайней мере одиннадцать часов надо ждать, пока в круге рядом с оригиналом возникнет точная копия. Разумеется, ты позаботился о том, чтобы все это время в доме никого не было — даже твоего бесценного мистифа. Это один из самых тайных ритуалов. И вот ты сидел там один, и скоро тебе стало скучно. А когда тебе стало скучно, ты напился. Ты был с ней в одной комнате, смотрел на ее совершенную красоту, освещенную отблесками пламени, и наваждение овладело тобой. И в конце концов, почти не помня себя после приличной дозы коньяка, ты совершил самую большую ошибку в своей жизни. Ты сорвал с себя одежду, шагнул в круг и сделал с ней все, что только может сделать мужчина с женщиной, хотя она и была без сознания, а ты допился до чертиков. Ты трахнул ее не один раз — ты делал это снова и снова, словно хотел залезть внутрь ее тела. Снова и снова. Потом ты отрубился и остался лежать рядом с ней.
Миляга начал понимать, в чем состояла ошибка.
— Так я заснул в круге? — спросил он.
— Да.
— А в результате появился ты.
— Да. И, доложу я тебе, вот это было рождение! Люди говорят, что не помнят того момента, когда родились на свет, но я-то помню! Я помню, как я открыл глаза, лежа в круге, и РЯДОМ со мной была она, а на меня падал этот цветной дождь и облекал плотью мой дух. Превращался в кости, в плоть. — Лицо его утратило всякое выражение. — Я помню, — сказал он, — как в один момент она поняла, что не одна, повернула голову и увидела меня рядом с ней. Тело еще не было готово — словом, самый настоящий урок анатомии, недоделанный и влажный. Никогда не забуду, какой звук она при этом издала...

Предыдущая страница 2 Следующая страница


3 Клайв Баркер

— А я так и не просыпался?
— Ты уполз вниз, чтобы облить голову холодной водой, и Там уснул. Позже я нашел тебя: ты спал на столе в столовой.
— Заклинание продолжало действовать, даже после того как я покинул круг?
— Ты ведь мастер своего дела? Да, оно продолжало действовать. Ты не был крепким орешком. Это ее пришлось декодировать в течение нескольких часов, а ты ведь просто светился. Чары расшифровали тебя за несколько минут и изготовили меня за пару часов.
— Ты с самого начала знал, кто ты?
— Ну конечно. Ведь я был тобой, охваченный твоей похотью. Я был тобой, и во мне кипело то же желание трахать и трахать, подчинять и завоевывать. Но я был тобой и когда ты, свершив свою ужасную ошибку, с пустой головой и пустыми яйцами, в которых гулял ветер смерти, сидел у нее между ног и пытался вспомнить, для чего ты родился на свет. Тем человеком я тоже был, и эти противоположные чувства рвали меня на части. — Он выдержал небольшую паузу. — И до сих пор это так, брат мой.
— Конечно, я бы помог тебе, если б знал, что случилось по моей вине.
— Ну да, избавил бы меня от страданий, — сказал Сартори. — Отвел бы меня в сад и пристрелил бы, как бешеную собаку. Я ведь не знал, что ты сделаешь со мной. Я спустился вниз. Ты храпел, как извозчик. Я долгое время наблюдал за тобой, хотел разбудить тебя, хотел разделить с тобой охвативший меня ужас, но прежде чем я собрался с мужеством, приехал Годольфин. Это было как раз перед наступлением зари. Он приехал, чтобы забрать Юдит домой. Я спрятался. Я видел, как Годольфин разбудил тебя, слышал, как вы разговаривали. Потом я видел, как вы поднимались по лестнице, словно два новоиспеченных папаши, и входили в Комнату Медитации. Потом я услышал ваши радостные возгласы и раз и навсегда понял, что мое рождение не входило в ваши намерения.
— И что ты сделал?
— Украл немного денег и кое-какую одежду. Потом я сбежал. Страх понемногу проходил, и я начал понимать, кто я такой. Какими знаниями я располагаю. И я ощутил в себе этот... аппетит... твой аппетит. Мне захотелось славы.
— И все это ты совершил для того, чтобы добиться ее? — спросил Миляга, снова повернувшись к окну. С каждой минутой, по мере того как свет Кометы становился ярче, масштабы катастрофы становились все очевиднее. — Смелый замысел, братец, — сказал он.
— Этот город был велик. Возникнут и другие, столь же великие. И даже более великие, потому что на этот раз мы будем возводить их вдвоем и управлять ими вместе.
— Ты меня принял за кого-то другого, — сказал Миляга, — никакая империя мне не нужна.
— Но она уже стоит на пороге истории, — сказал Сартори, воспламененный этим видением. — Ты — Примиритель, брат мой. Ты — исцелитель Имаджики. Ты знаешь, что это означает для нас обоих? Если ты примиришь Доминионы, возникнет один великий город, новый Изорддеррекс, который будет столицей всей Имаджики. Я стану его основателем и буду управлять им, а ты можешь быть Папой.
— Да не хочу я быть никаким Папой.
— Чего же ты тогда хочешь?
— Для начала, найти Пай-о-па. А потом хоть немного разобраться в том, что все это означает.
— Ты родился Примирителем, какое еще значение тебе нужно? Это единственная цель твоей жизни. Не пытайся уйти от нее.
— А ты кем родился? Не можешь же ты вечно строить города. — Он бросил взгляд за окно на дымящиеся руины. — Так ты поэтому его разрушил? — сказал он. — Чтобы можно было все начать сначала?
— Я не разрушал его. Произошла революция.
— Которую ты сам вызвал своими зверствами, — сказал Миляга. — Несколько недель назад я был в маленькой деревушке под названием Беатрикс...
— Ах да, Беатрикс. — Сартори глубоко вздохнул. — Конечно, это был ты. Я понял, что кто-то наблюдал за мной, но не мог понять, кто. Боюсь, раздражение сделало меня жестоким.
— Ты называешь это жестоким? Я бы назвал это бесчеловечным.
— Ты поймешь это не сразу, а пока поверь мне на слово: время от времени подобные крайние меры просто необходимы.
— Я знал некоторых жителей.
— Тебе никогда не придется марать руки такой черной работой. Я сделаю все, что необходимо.
— И я тоже, — сказал Миляга.
Сартори нахмурился. — Это что, угроза? — осведомился он.
— Все это началось с меня, мной и закончится.
— Но каким мной, Маэстро? Этим... — он указал на Милягу. — ... или этим? Как ты не понимаешь, нам суждено было стать врагами. Но сколько всего мы сможем достигнуть, если объединимся! — Он положил руку Миляге на плечо. — Наша встреча была предрешена. Именно поэтому Ось и молчала все эти годы. Она ждала, пока ты придешь, и мы воссоединимся. — Лицо его обмякло. — Не становись моим врагом, — сказал он. — Сама мысль о...
Раздавшийся за пределами комнаты крик тревоги прервал его на полуслове. Автарх отвернулся от Миляги и направился к двери. В этот момент в коридоре появился солдат с перерезанным горлом, безуспешно пытающийся зажать руками фонтан крови. Он споткнулся, упал на стену и сполз на пол.
— Толпа, должно быть, уже здесь, — заметил Сартори не без удовлетворения. Настало время принимать решение. Отправимся ли мы отсюда вместе или мне придется управлять Пятым Доминионом в одиночку?
Раздались новые крики, достаточно громкие, чтобы помешать дальнейшему разговору, и Сартори прекратил свои увещевания и шагнул в коридор.
— Оставайся здесь, — сказал он Миляге. — Поразмысли хорошенько, пока будешь ждать.
Миляга проигнорировал это распоряжение. Не успел Сартори завернуть за угол, как он последовал за ним. К тому моменту шум затих, и только воздух вырывался со свистом из дыхательного горла солдата. Миляга ускорил шаг, внезапно испугавшись, что его двойнику подстроена засада. Без сомнения, Сартори заслужил смерть. Без сомнения, они оба ее заслужили. Но ему еще столько надо было узнать от своего брата — в особенности, о том, что было связано с неудачей Примирения. С ним не должно ничего случиться, во всяком случае до тех пор, пока Миляга не вытянет из него все ключи к разгадке тайны. Когда-нибудь для них обоих настанет время платить за свои грехи. Но не сейчас.
Перешагнув мертвого солдата, он услышал голос мистифа. Он произнес единственное слово:
— Миляга.
Услышав этот голос, не похожий ни на один голос в мире, который ему доводилось слышать во сне или наяву, весь преисполненный заботы о Сартори (или о нем?), Миляга ощутил, как чувства переполняют его. Им овладело одно лишь стремление — добраться до того места, где находится мистиф, взглянуть ему в лицо и заключить его в свои объятия. Слишком долго они были разлучены. Никогда больше, — поклялся он на бегу, — не взирая ни на какие распоряжения и приказы, ни на какие злые силы, которые попытаются встать между ними, никогда больше он не оставит мистифа.
Он завернул за угол. Впереди виднелся дверной проем, ведущий в переднюю, где он увидел Сартори. Его фигура была частично скрыта от Миляги, но когда Сартори услышал шаги, он обернулся и посмотрел в коридор. Приветственная улыбка, которую он нацепил для встречи Пай-о-па, сползла с его лица, и в два прыжка он достиг двери и захлопнул ее перед носом своего создателя. Понимая, что его опередили, Миляга выкрикнул имя Пая, но еще прежде чем оно сорвалось с его уст, дверь закрылась, оставив Милягу в почти полной темноте. Клятва, которую он дал самому себе несколько секунд назад, оказалась нарушенной: они снова были разлучены, даже не успев воссоединиться. В ярости Миляга бился о дверь, но, как и все остальное в этой башне, она была построена на века. Как ни мощны были его удары, в награду ему доставались только синяки. Это причиняло ему боль, но еще больнее жалило его воспоминание о том, с каким вожделением говорил Сартори о своей любви к мистифам. Может быть, даже в это самое мгновение мистиф был в объятиях Сартори, который ласкал его, целовал его, обладал им.
Он бросился на дверь в последний раз и отказался от дальнейших попыток такого примитивного штурма. Он сделал вдох, выдохнул воздух в свой кулак и ударил пневмой о дверь точно так же, как он делал это в Джокалайлау. Тогда под его ладонью был лед, и треснул он лишь после нескольких попыток, но на этот раз, то ли потому, что его желание оказаться по другую сторону двери было сильнее желания освободить женщин, а может быть, просто из-за того, что теперь он был Маэстро Сартори, человеком, у которого есть имя и который кое-что знает о своей силе, сталь поддалась с первого удара, и в двери образовалась неровная трещина.
Он услышал, как Сартори что-то крикнул, но не стал терять время на то, чтобы вдаваться в смысл его слов. Вместо этого он нанес удар второй пневмой, и на этот раз рука его прошла сквозь дверь, превращая сталь в осколки. И в третий раз он поднес кулак ко рту, ощутив при этом запах своей собственной крови, хотя боль пока не чувствовалась. Он зажал в кулаке третью пневму и ударил ее о дверь с воплем, который посрамил бы даже самурая. Петли взвизгнули, и дверь рухнула. Не успела она коснуться пола, как он уже был в передней и убедился в том, что в ней никого нет — по крайней мере, живых. Три трупа, принадлежащие товарищам того солдата, который первым поднял тревогу, растянулись на полу. Всех их постигла одинаковая участь: на теле каждого зияла одна-единственная рубленая рана. Он перескочил через них в сторону двери, добавив несколько капелек крови из своей поврежденной руки к разлившемуся по полу озеру.
Коридор перед ним был заполнен дымом, словно в недрах Дворца горело какое-то отсыревшее гнилье. Но сквозь эту пелену ярдах в пятидесяти от него ему удалось разглядеть Сартори и Пая. Какую бы выдумку ни изобрел Сартори для того, чтобы Удержать мистифа от выполнения своей миссии, но так или иначе она сработала. Они бежали прочь от башни, не оглядываясь, словно любовники, только что спасшиеся от смерти.
Миляга сделал глубокий вдох, но на этот раз не для того, чтобы выдохнуть пневму. Он выкрикнул имя Пая в сумрак коридора, и клубы дыма рассеялись, словно звуки, исходившие из уст Маэстро, обладали материальной природой. Пай остановился и посмотрел назад. Сартори взял мистифа под руку, похоже, пытаясь поторопить его, но глаза Пая уже отыскали Милягу, и он не позволил себя увести. Вместо этого он высвободился и сделал шаг по направлению к Миляге. Пелена дыма, разделенная его криком, вновь сгустилась, и лицо мистифа превратилось в расплывчатое пятно. Но Миляга прочел смятение во всей его фигуре. Похоже, он не знал, назад ему идти или вперед.
— Это я! — закричал Миляга. — Это я!
Он увидел Сартори за плечом мистифа и услышал обрывки предупреждений, которые тот ему нашептывал: что-то по поводу того, что Ось овладевает их сознанием.
— Я не иллюзия, Пай, — сказал Миляга, продолжая двигаться вперед. — Это я, настоящий. Я — Миляга.
Мистиф замотал головой, оглянулся на Сартори, потом снова перевел взгляд на Милягу, полностью сбитый с толку увиденным.
— Это всего лишь мираж, — сказал Сартори, уже не утруждая себя шепотом. — Пошли, Пай, пока мы не в ее власти. Она может свести с ума.
Слишком поздно для таких предупреждений, подумал Миляга. Теперь он был достаточно близко от мистифа, чтобы разглядеть выражение его лица. Это было лицо безумца: глаза широко раскрыты, зубы сжаты, лоб и щеки забрызганы кровью, которая смешалась с ручейками пота. Наемный убийца в прошлом, мистиф давно уже потерял вкус к этому ремеслу (это стало ясно уже в Колыбели, когда он не решился убить охранника, несмотря на то что от этого зависела их жизнь), но теперь ему вновь пришлось им заняться, и сердечная боль, которую он при этом испытывал, была написана у него на лице. Он был на грани нервного срыва. И теперь, когда перед глазами у него оказались два человека, говоривших голосом его возлюбленного, он утрачивал последние остатки психического равновесия.
Рука его потянулась к ремню, с которого свисал такой же ленточный клинок, как и те, что были у отряда палачей. Миляга услышал свист, когда мистиф вынул клинок из-за пояса: судя по всему, край его нисколько не затупился о тела предыдущих жертв.
За спиной у мистифа Сартори сказал:
— Почему бы и нет? Ведь это только тень.
Взгляд Пая стал еще более безумным, и он поднял трепещущее лезвие у себя над головой. Миляга замер. Еще один шаг — и он оказался бы в пределах досягаемости клинка. Никаких сомнений в том, что Пай готов пустить его в ход, у него не было.
— Давай! — сказал Сартори. — Убей его! Одной тенью станет меньше...
Миляга взглянул на Сартори, и, похоже, именно это едва заметное движение сыграло роль спускового крючка. Мистиф бросился на Милягу, со свистом опуская клинок. Миляга отшатнулся назад, избегая встречи с клинком, который, без сомнения, вполне мог бы рассечь пополам его грудь, но мистиф не собирался дважды повторять одну и ту же ошибку и перед следующим замахом подскочил к Миляге почти вплотную. Миляга попятился, поднимая вверх руки, но подобные жесты не могли произвести на Пая никакого впечатления. Он стремился уничтожить это безумие и сделать это как можно быстрее.
— Пай? — выдохнул Миляга. — Это же я! Я! Я оставил тебя в Кеспарате! Ты помнишь?
Пай дважды взмахнул клинком, и второй удар задел плечо и грудь Миляги, рассекая пиджак, рубашку и плоть. Миляга извернулся, не давая клинку проникнуть глубже, и зажал рану своей и так уже окровавленной рукой. Сделав еще один шаг назад, он уперся в стену коридора и понял, что отступать дальше некуда.
— А как же моя последняя вечеря? — сказал он, глядя не на клинок, а прямо в глаза Паю, пытаясь пробиться сквозь кровавую пелену безумия к здравому уму, который съежился где-то сзади. — Ты же обещал мне, Пай, что мы поужинаем вместе. Разве ты не помнишь? Рыба внутри рыбы внутри...
Мистиф замер. Клинок трепетал у его плеча.
— ... рыбы.
Клинок продолжал трепетать, но не опускался.
— Скажи, что ты помнишь, Пай. Прошу тебя, скажи, что ты помнишь.
Где-то за спиной у Пая Сартори разразился новыми увещеваниями, но для Миляги они были всего лишь невнятным шумом. Он продолжал смотреть в пустые глаза мистифа, пытаясь уловить хоть какой-нибудь признак того, что его слова произвели на палача какое-то впечатление. Пай сделал неглубокий, прерывистый вдох, и складки у него на лбу и у рта Разгладились.
— Миляга? — сказал он.
Он не ответил. Он только отнял руку от своего плеча и продолжал неподвижно стоять у стены.
— Убей его! — продолжал повторять Сартори. — Убей его! Это всего лишь иллюзия!
Пай повернулся, по-прежнему сжимая клинок в поднятой руке.
— Не надо... — сказал Миляга, но мистиф уже двинулся в направлении Автарха. Миляга выкрикнул его имя и оттолкнулся от стены, пытаясь остановить его. — Пай! Послушай меня...
Мистиф бросил взгляд назад, и в это мгновение Сартори поднял ладонь к своему глазу, сжал кулак и плавным движением вытянул руку вперед, высвобождая то, что она выхватила из воздуха. С ладони его полетел небольшой шарик, за которым тянулся дымный след, — нечто вроде материализовавшейся энергии его взгляда. Миляга потянулся к мистифу, стремясь оттащить его в сторону от траектории полета, но рука его бессильно ухватила воздух в нескольких дюймах от спины Пая, а когда он предпринял вторую попытку, было уже поздно. Трепещущий клинок выпал из рук мистифа, отброшенного назад силой удара. Не отрывая взгляда от Миляги, он упал прямо ему в объятия. Сила инерции увлекла их обоих на пол, но Миляга быстро выкатился из-под мистифа и поднес руку ко рту, чтобы защитить их с помощью пневмы. Однако Сартори уже исчезал в облаке дыма. На лице его застыло выражение, воспоминание о котором мучило потом Милягу еще много дней и ночей. В нем было больше тоски, чем триумфа, больше скорби, чем ярости.
— Кто теперь примирит нас? — сказал он, скрываясь во мраке. Клубы дыма сгустились вокруг него, словно по его приказу, чтобы он мог спокойно удалиться под их прикрытием.
Миляга не стал преследовать его и вернулся к мистифу, который лежал на том же самом месте, где и упал. Он опустился перед ним на колени.
— Кто это был? — спросил Пай.
— Мое творение, — сказал Миляга. — Я создал его, когда был Маэстро.
— Еще один Сартори? — сказал Пай.
— Да.
— Тогда беги за ним. Убей его. Такие существа — самые...
— Позже.
— ... пока он не убежал.
— Он не может убежать, любимый. Где бы он ни был, я всюду найду его.
Руки Пая были прижаты к тому месту у него на груди, куда его поразила злая сила Сартори.
— Позволь мне взглянуть, — сказал Миляга, отводя руки мистифа и разрывая рубашку. Рана представляла собой пятно, черное в центре и бледнеющее к краям вплоть до гнойно-желтого.
— Где Хуззах? — спросил Пай. Дыхание его было затрудненным.
— Она мертва, — ответил Миляга. — Ее убил Нуллианак.
— Как много смерти вокруг, — сказал Пай. — Это ослепило меня. Я мог бы убить тебя, не сознавая, что делаю.
— Мы сейчас не будем говорить о смерти, — сказал Миляга. — Нам надо придумать способ, как исцелить тебя.
— Есть еще более срочное дело, — сказал Пай. — Я пришел сюда, чтобы убить Автарха...
— Нет, Пай...
— Таков был приговор, — настаивал Пай. — Но теперь мне это не под силу. Ты сделаешь это за меня?
Миляга подсунул руку под голову мистифа и помог ему сесть.
— Я не могу этого сделать, — сказал он.
— Почему нет? Ты ведь можешь сделать это с помощью пневмы.
— Нет, Пай, не могу. Это все равно что убить самого себя.
— Что?
Мистиф недоуменно уставился на Милягу, но его озадаченность продлилась недолго. Прежде чем Миляга успел начать объяснения, он испустил протяжный, страдальческий стон, уложенный в три скорбных слова:
— Господи Боже мой.
— Я нашел его в Башне Оси. Сперва я просто не поверил своим глазам...
— Автарх Сартори, — сказал Пай, словно проверяя слова на слух. Потом похоронным голосом он произнес:
— Звучит неплохо.
— Скажи, ведь ты все это время знал, что я Маэстро, правда?
— Конечно.
— Но ты ничего не сказал мне об этом.
— Я открыл тебе столько, сколько осмелился. Но ведь я был связан клятвой никогда не напоминать тебе, кем ты был в прошлом.
— Кто взял с тебя эту клятву?
— Ты сам, Маэстро. Тебе было очень больно, и ты хотел забыть свои страдания.
— И как мне это удалось?
— Очень простой ритуал.
— Ты его совершил?
Пай кивнул.
— Я помог тебе в этом, как помогал во всем остальном. Ведь я был твоим слугой. И я дал клятву, что когда ритуал свершится и прошлое будет спрятано от тебя, я никогда не открою его тебе снова. А ведь клятвы неподвластны времени.
— Но ты продолжал надеяться на то, что я задам подходящий вопрос и...
— Да.
— ... ты сможешь вернуть мне мою память.
— Да. И ты подходил очень близко.
— В Май-Ке. И в горах.
— Но недостаточно близко, чтобы освободить меня от ответственности. Мне приходилось хранить молчание.
— Ну теперь, мой друг, я освобождаю тебя от этой клятвы. Когда мы тебя вылечим...
— Нет, Маэстро, — сказал Пай. — Такие раны невозможно исцелить.
— Очень даже возможно, и ты вскоре сам сможешь в этом убедиться, — сказал Миляга, отгоняя от себя мысль о возможности неблагоприятного исхода.
Он вспомнил рассказ Никетомаас о лагере Голодарей на границе между Первым и Вторым Доминионами и о том, как туда отвезли Эстабрука. Она утверждала, что там возможны самые настоящие чудеса исцеления.
— Мой друг, мы с тобой отправляемся в очень долгое путешествие, — сказал Миляга, взваливая мистифа себе на спину.
— К чему ломать себе хребет? — сказал Пай-о-па. — Давай попрощаемся напоследок, и ты оставишь меня здесь.
— Я не собираюсь прощаться с тобой ни здесь, ни в каком-либо другом месте, — сказал Миляга. — А теперь обхвати меня за шею, любимый. Нам еще предстоит долгий путь.

Глава 39

1

Восход Кометы над Изорддеррексом отнюдь не заставил зверства прекратиться или попрятаться в укромные уголки, совсем напротив. Теперь над городом правила Гибель, и двор ее был повсюду. Шли празднества в честь ее восшествия на престол; выставлялись напоказ ее символы, из которых больше всех повезло тем, кто уже умер; репетировались всевозможные ритуалы в преддверии долгого и бесславного правления. Сегодня дети были одеты в пепел и, словно кадильницы, держали в руках головы своих родителей, из которых до сих пор еще исходил дым пожаров, на которых они были найдены. Собаки обрели полную свободу и пожирали своих хозяев, не опасаясь наказания. Стервятники, которых Сартори некогда выманил из пустыни тухлым мясом, собирались на улицах в крикливые толпы, чтобы пообедать мясом мужчин и женщин, которые сплетничали о них еще вчера.
Конечно, среди оставшихся в живых были и те, в ком еще жила мечта о восстановлении порядка. Они собирались в небольшие отряды, чтобы делать то, что было в их силах при этом новом направлении, — разбирать завалы в поисках уцелевших, тушить пожары в тех домах, которые еще имело смысл спасать, оказывать помощь раненым и даровать быстрое избавление тем, у кого уже не хватало сил на следующее дыхание. Но их было гораздо меньше, чем тех, чья вера в здравый смысл этой ночью была разбита вдребезги, и кто утром встретил взгляд Кометы с опустошением и отчаянием в сердце. К середине утра, когда Миляга и Пай подошли к воротам, ведущим из города в пустыню, уже многие из тех, кто начал этот день с намерением спасти хоть что-нибудь из этого бедствия, прекратили борьбу и решили покинуть город, пока еще живы. Исход, в результате которого за полнедели Изорддеррекс потеряет почти все свое население, начался.

Помимо невнятных указаний Никетомаас на то, что лагерь, в который отнесли Эстабрука, находится где-то в пустыне на границе этого Доминиона, у Миляги не было никаких ориентиров. Он надеялся встретить по пути кого-нибудь, кто сможет объяснить ему дорогу, но ни физическое, ни умственное состояние попадавшихся ему людей не внушало надежд на помощь с их стороны. Прежде чем покинуть дворец, он постарался как можно тщательнее забинтовать руку, которую он поранил, сокрушая дверь в Башне Оси. Колющая рана, которую он получил в тот момент, когда Хуззах была похищена, и разрез, в котором был повинен клинок мистифа, не причиняли ему особых беспокойств. Его тело, обладавшее свойственной всем Маэстро стойкостью, уже прожило три человеческих жизни без каких бы то ни было признаков старения и теперь быстро оправлялось от понесенного ущерба.
О теле Пай-о-па этого сказать было нельзя. Заклятие Сартори отравляло ядом весь его организм и отнимало у него силы и разум. К тому времени, когда они выходили из города, Пай едва мог передвигать ноги, и Миляге приходилось чуть ли не тащить его на себе. Ему оставалось надеяться только на то, что вскоре они найдут какое-нибудь средство передвижения, а иначе это путешествие закончится, так и не успев начаться. На собратьев-беженцев рассчитывать было трудно. Большинство из них шли пешком, а те, у кого был транспорт — тележки, машины, низкорослые мулы, — и так уже были перегружены пассажирами. Несколько набитых до отказа экипажей испустили дух, не успев толком отъехать от городских ворот, и теперь заплатившие за место пассажиры спорили с владельцами у дороги. Но основная масса беженцев шла по дороге в оцепенелом молчании, почти все время глядя себе под ноги, отрывая глаза от дороги только тогда, когда приближались к развилке.
На развилке создалась пробка: люди кружили на месте, решая, какой из трех маршрутов лучше избрать. Дорога прямо вела в направлении далекого горного хребта, не менее впечатляющего, чем Джокалайлау. Дорога налево вела в места, где было больше растительности. Неудивительно, что именно ее чаще всего избирали путники. Наименее популярная среди беженцев и наиболее многообещающая для целей Миляги дорога уходила направо. Она была пыльной и неровной. На местности, по которой она пролегала, было меньше всего растительности, а значит, тем больше была вероятность того, что впоследствии она перейдет в пустыню. Но после нескольких месяцев, проведенных в Доминионах, он знал, что характер местности может резко измениться на участке в каких-нибудь несколько миль. Так что вполне возможно, что эта дорога приведет их к сочным пастбищам, а дорога у них за спиной — в пустыню. Стоя посреди толпы беженцев и рассуждая сам с собой, он услышал чей-то пронзительный голос и сквозь завесу пыли разглядел маленького человечка — молодого, в очках, с голой грудью и лысого, который пробирался к нему сквозь толпу, подняв руки над головой.
— Мистер Захария! Мистер Захария!
Лицо ему было знакомо, но он не мог вспомнить точно, где он его видел, и подобрать ему соответствующее имя. Но человечек, возможно, привыкший к тому, что никто его толком не запоминает, быстро сообщил необходимую информацию.
— Флоккус Дадо, — сказал он. — Помните меня?
Теперь он вспомнил. Это был товарищ Никетомаас по оружию.
Флоккус снял очки и присмотрелся к Паю.
— Ваша подруга выглядит совсем больной, — сказал он.
— Это не подруга, это мистиф.
— Извините. Извините, — сказал Флоккус, вновь надевая очки и принимаясь яростно моргать. — Ошибся. Я вообще не ладах с сексом. Он сильно болен?
— Боюсь, что так.
— Нике с вами? — сказал Флоккус, оглядываясь вокруг. — Только не говорите мне, что она уже ушла вперед. Ведь я сказал ей, что буду ждать ее здесь, если мы потеряем друг друга.
— Она не придет, Флоккус, — сказал Миляга.
— Почему, ради Хапексамендиоса?
— Боюсь, ее уже нет в живых.
Нервные моргания и подергивания Дадо прекратились немедленно. Он уставился на Милягу с глупой улыбкой, словно привык быть объектом шуток и хотел верить в то, что это лишь очередной розыгрыш.
— Нет, — сказал он.
— Боюсь, что да, — сказал Миляга в ответ. — Ее убили во дворце.
Флоккус снова снял очки и потер переносицу. — Грустно это, — сказал он.
— Она была очень храброй женщиной.
— Да, именно такой она и была.
— И она яростно защищалась. Но силы были неравны.
— Как вам удалось спастись? — спросил Флоккус, без малейшей обвинительной нотки.
— Это очень долгая история, — сказал Миляга. — И боюсь, я еще не вполне готов ее рассказать.
— Куда вы направляетесь? — спросил Дадо.
— Никетомаас сказал мне, что у Голодарей есть нечто вроде лагеря у границ Первого Доминиона. Это правда?
— Действительно, у нас есть такой лагерь.
— Тогда туда-то я и иду. Она сказала, что человек, которого я знаю — а ты знаешь Эстабрука? — исцелился в тех местах. А я хочу вылечить Пая.
— Тогда нам лучше отправиться вместе, — сказал Флоккус. — Мне нет смысла больше ждать здесь. Дух Нике уже давно отправился в путь.
— У тебя есть какой-нибудь транспорт?
— Да, есть, — сказал он, повеселев. — Отличная машина, которую я нашел в Карамессе. Она запаркована вон там. — Он указал пальцем сквозь толпу.
— Если, конечно, она все еще там, — заметил Миляга.
— Она под охраной, — сказал Дадо, усмехнувшись. — Можно, я помогу вам с мистифом?
Он взял Пая на руки — к тому моменту тот уже совсем потерял сознание, — и они стали пробираться сквозь толпу. Дадо постоянно кричал, чтобы им освободили дорогу, но призывы его по большей части игнорировались, до тех пор пока он не стал выкрикивать Руукасш! Руукасш! — что немедленно возымело желаемый эффект.
— Что значит Руукасш? — спросил у него Миляга.
— Заразно, — ответил Дадо. — Осталось недалеко.
Через несколько шагов показался автомобиль. Дадо знал толк в мародерстве. Никогда еще, со времен того первого, славного путешествия по Паташокскому шоссе, на глаза Миляге не попадался такой изящный, такой отполированный и такой непригодный для путешествия по пустыне экипаж. Он был дымчато-серого цвета с серебряной отделкой; шины у него были белые, а салон был обит мехом. На капоте привязанный к одному из боковых зеркал сидел его стражник и его полная противоположность — животное, состоящее в родстве с рагемаем — через гиену — и соединившее в себе самые неприятные свойства обоих. Оно было круглым и жирным, как свинья, но его спина и бока были покрыты пятнистым мехом. Морда его обладала коротким рылом, но длинными и густыми усами. При виде Дадо уши у него встали торчком, как у собаки, и оно разразилось таким пронзительным лаем и визгом, что рядом с ней голос Дадо звучал басом.
— Славная девочка! Славная девочка! — сказал он.
Животное поднялось на свои короткие ножки и завиляло задом, радуясь возвращению хозяина. Под животом у нее болтались набухшие соски, покачивающиеся в такт ее приветствию.
Дадо открыл дверь, и на месте пассажира обнаружилась причина, по которой животное так ревностно охраняло автомобиль, — пять тявкающих отпрысков, идеальные уменьшенные копии своей матери. Дадо предложил Миляге и Паю расположиться на заднем сиденье, а Мамашу Сайшай собрался усадить вместе с детьми. В салоне воняло животными, но прежний владелец любил комфорт, и внутри были подушки, которые Миляга подложил мистифу под голову. Когда Сайшай залезла в кабину, вонь увеличилась раз в десять, да и зарычала она на Милягу в далеко не дружественной манере, но Дадо принялся награждать ее разными ласковыми прозвищами, и вскоре, успокоившись, она свернулась на сиденье и принялась кормить свое упитанное потомство. Когда все разместились, машина тронулась с места и направилась в сторону гор.

Через одну-две мили усталость взяла свое, и Миляга уснул, положив голову на плечо Пая. На протяжении следующих нескольких часов дорога постепенно ухудшалась, и под действием толчков Миляга то и дело выплывал из глубин сна с приставшими к нему водорослями сновидений. Но ни Изорддеррекс, ни воспоминания о тех приключениях, которые им с Паем пришлось пережить во время путешествия по Имаджике, не вторгались в его сны. В очередной раз погружаясь в дрему, его сознание обращалось к Пятому Доминиону, предпочитая этот безопасный мир зверствам и ужасам Примиренных Доминионов.
Вот только безопасным его уже нельзя было назвать. Тот человек, которым он был в Пятом Доминионе — Блудный Сынок Клейна, любовник, мастер подделок, — сам был подделкой, вымыслом, и он уже никогда не смог бы вернуться к этому примитивному сибаритству. Он жил во лжи, масштабы которой даже самая подозрительная из его любовниц (Ванесса, с уходом которой все и началось) не могла себе представить; лжи, которая породила самообман, растянувшийся на три человеческих жизни. Подумав о Ванессе, он вспомнил о ее пустом лондонском доме и о том отчаянии, с которым он бродил по его комнатам, мысленно подводя итоги своей жизни: череда любовных разрывов, несколько поддельных картин и костюм, в который он был одет. Теперь это казалось смешным, но в тот день ему казалось, что большего несчастья и представить себе невозможно. Какая наивность! С тех пор отчаяние преподало ему столько уроков, что хватило бы на целую книгу, и самый горький из них спал беспокойным сном у него под боком.
Какое отчаяние ни внушала ему мысль о том, что он может потерять Пая, он не стал обманывать себя, закрывая глаза на возможность такого исхода. Слишком часто доводилось ему в прошлом гнать от себя неприятные мысли, что не раз приводило к катастрофическим последствиям. Теперь настало время смотреть фактам в лицо. С каждым часом мистиф становился все слабее; кожа его похолодела; дыхание было таким неглубоким, что временами его почти нельзя было уловить. Даже если Никетомаас сказала абсолютную правду об исцеляющих свойствах Просвета, такую болезнь невозможно вылечить за один день. Ему придется вернуться в Пятый Доминион одному, надеясь на то, что через некоторое время Пай достаточно окрепнет, чтобы отправиться за ним. А чем дольше он будет откладывать свое возвращение, тем меньше возможностей у него будет найти союзников в войне против Сартори. А то, что такая война состоится, не вызывало у него никакого сомнения. Страсть к завоеванию и подчинению пылала в сердце его двойника, возможно, с той же яркостью, как некогда и в нем самом, пока похоть, роскошь и забывчивость не погасили это пламя. Но где он найдет этих союзников? Где он найдет мужчин и женщин, которые не расхохочутся (как он сам, шесть месяцев назад), когда он станет им рассказывать о своем путешествии по Доминионам и об угрозе миру, которая исходит от человека с таким же как у него лицом? Уж конечно не среди членов своего круга, у которых просто не достанет гибкости воображения, чтобы поверить в его рассказы. Как и подобает светским людям, они относились к вере с легким презрением, после того как их плоть вкупе со звездными надеждами молодости поистрепались под влиянием ночных подвигов и их утренних последствий. Высшим взлетом их религиозности был туманный пантеизм, да и от него они открещивались, когда трезвели. Из всех известных ему людей только Клем выказывал свою приверженность более или менее систематизированной религиозной доктрине, но ее догматы были столь же враждебны той вести, которую Миляга нес из Примиренных Доминионов, как и убеждения завзятого нигилиста. Но даже если он и убедит Клема покинуть лоно церкви и присоединиться к нему, что сможет сделать армия из двух человек против Маэстро, который закалил свои силы в борьбе за установление своего господства во всех Примиренных Доминионах?
Существовала еще одна возможность, и этой возможностью была Юдит. Уж она-то не станет смеяться над его рассказами, но ей столько пришлось натерпеться с начала этой трагедии, что он не осмеливался рассчитывать ни на ее прощение, ни тем более на дружбу. Да и к тому же, кто знает, на чьей она стороне? Хотя она и была точной копией Кезуар до последнего волоска, все же родилась она в той же бесплотной утробе, что и Сартори. Не превращает ли ее это в его духовную сестру? И если ей придется выбирать между изорддеррекским мясником и теми, кто стремится уничтожить его, то сможет ли она сделаться верной союзницей его противников, зная, что с их победой она потеряет единственного обитателя Имаджики, с которым ее связывает внутреннее родство? Хотя они значили друг для друга очень многое (кто знает, сколько романов пережили они за эти столетия — то вновь разжигая в себе ту страсть, что бросила их в объятия друг друга, то расставаясь, чтобы вскоре забыть, что вообще встречались?), отныне ему придется быть крайне осторожным с ней. В драмах прошлого она играла роль невинной игрушки в жестоких и грубых руках. Но та женщина, в которую она превратилась за долгие десятилетия, не была ни жертвой, ни игрушкой, и если она узнает о своем прошлом (а возможно, это уже произошло), она вполне способна отомстить своему создателю, невзирая на прежние уверения в любви.
Увидев, что пассажир его проснулся, Флоккус представил Миляге отчет о проделанном пути. Он сообщил, что продвигаются вперед они с неплохой скоростью и примерно через час будут уже в горах, по ту сторону которых и лежит пустыня.
— Как ты думаешь, сколько нам еще ехать до Просвета? — спросил у него Миляге.
— Мы будем там до наступления ночи, — пообещал Флоккус. — Как дела у мистифа?
— Боюсь, что не очень хорошо.
— Вам не придется носить траур, — радостно сказал Флоккус. — Я знал людей, которые стояли одной ногой в могиле, но Просвет их исцелял. Это волшебное место. Но вообще-то любое место волшебное, если только знать, с какой стороны посмотреть. Так меня учил отец Афанасий. Вы ведь были с ним в тюрьме, да?
— Только я не был заключенным. Во всяком случае, не таким, как он.
— Но вы ведь встречались с ним?
— Да. Он был священником на нашей свадьбе.
— Вы хотите сказать, на вашей свадьбе с мистифом? Так вы женаты? — Он присвистнул. — Вас, сэр, можно смело назвать счастливчиком. Много мне приходилось слышать об этих мистифах, но чтобы кто-то из них выходил замуж... Обычно, они любовники. Специалисты по разбиванию сердец. — Он снова присвистнул. — Ну что ж, прекрасно, — сказал он. — Мы позаботимся о том, чтобы она поправилась. Не беспокойтесь, сэр. Ой, извините! Она ведь вовсе не она, не так ли? Никак не могу усвоить. Просто когда я смотрю на нее — это я специально, — то вижу, что она — это она, понимаете? Наверное, в этом и есть их чудо.
— Отчасти да.
— Могу я у вас кое о чем спросить?
— Спрашивай.
— Когда вы смотрите на нее, что вы видите?
— Я видел очень многое, — сказал Миляга в ответ. — Женщин. Мужчин. Даже себя самого.
— Ну а сейчас, в данный момент, — сказал Флоккус, — что вы видите?
Миляга посмотрел на мистифа.
— Я вижу Пая, — сказал он. — Лицо человека, которого я люблю.
Флоккус ничего не сказал на это, хотя еще несколько секунд назад энтузиазм бил из него ключом, и Миляга понял, что за его молчанием что-то кроется.
— О чем ты думаешь? — спросил он.
— Вы действительно хотите узнать?
— Да. Ведь мы друзья, не так ли? Во всяком случае, к этому идет. Так что скажи.
— Я подумал о том, что вы напрасно придаете такое значение ее внешности. Просвет — это не то место, где можно любить людей такими, какие они есть. Люди не только выздоравливают там, но и меняются, понимаете? — Он отнял руки от руля и изобразил ладонями чашечки весов. — Во всем должно быть равновесие. Что-то дается, что-то отнимается.
— И какие происходят перемены? — спросил Миляга.
— У каждого по-своему, — сказал Флоккус. — Но вы сами вскоре все увидите. Чем ближе к Первому Доминиону, тем меньше веши похожи на самих себя.
— По-моему, это повсюду так, — сказал Миляга. — Чем дольше я живу, тем меньше у меня уверенности.
Флоккус вновь взялся за руль, и его разговорчивое настроение внезапно куда-то исчезло. — Не помню, чтобы отец Афанасий когда-нибудь говорил об этом, — сказал он. — Может быть, и говорил. Не могу же я помнить все его слова.
На этом разговор закончился, и Миляга задумался о том, не случится ли так, что привезя мистифа к границам Доминиона, из которого был изгнан его народ, вернув великого мастера превращений в то место, где превращения — самое обычное дело, он разрушит те узы, которыми отец Афанасий скрепил их в Колыбели Жерцемита.

2

Архитектурная риторика никогда не производила на Юдит особого впечатления, и ни во внутренних двориках, ни в коридорах дворца Автарха ничто не обратило на себя ее внимания. Правда, некоторые зрелища напомнили ей естественное великолепие природы: дым стелился по заброшенным садам, словно утренний туман, или прилипал к холодному камню башен, словно облако, окутавшее горную вершину. Но таких забавных каламбуров было немного. В остальном правила бал напыщенность: все вокруг было выдержано в масштабах, которые, по замыслу, должны были производить устрашающее впечатление, но ей казались скучными и тяжеловесными.
Когда они наконец оказались в покоях Кезуар, Юдит обрадовалась: при всей своей нелепости, излишества отделки по крайней мере придавали им более человеческий облик. Кроме того, там впервые за много часов им довелось услышать дружеский голос, хотя его заботливые тона немедленно уступили место ужасу, когда его обладательница, многохвостая служанка Кезуар Конкуписцентия, узнала, что ее хозяйка нашла себе сестру-близняшку и потеряла глаза — в ту самую ночь, когда она покинула дворец в поисках милосердия и спасения. Только после долгих слез и причитаний удалось заставить ее поухаживать за Кезуар, но и тогда руки ее продолжали дрожать.
Комета все выше поднималась в небо, и из окна комнаты Кезуар Юдит открылась панорама разрушений. За время ее короткого пребывания здесь она увидела и услышала достаточно, чтобы понять, что катастрофа, постигшая Изорддеррекс, случилась не на пустом месте, и некоторые жители (вполне возможно, их было не так уж и мало) сами раздували уничтоживший Кеспараты огонь, называя его справедливым, очистительным пламенем. Даже Греховодник, которого уж никак было нельзя обвинить в пристрастиях к анархизму, упомянул о том, что время Изорддеррекса подошло к концу. И все же Юдит было жаль его. Это был город, о котором она давно мечтала, чей воздух был таким искусственно ароматным, чье тепло, пахнувшее на нее в тот день из Убежища, казалось райским. Теперь она вернется в Пятый Доминион с его пеплом на подошвах и с его сажей в ноздрях, словно турист из Венеции — с фотографиями пузырей в лагуне.
— Я так устала, — сказала Кезуар. — Ты не возражаешь, если я посплю?
— Нет, конечно, — сказала Юдит.
— Постель запачкана кровью Сеидукса? — спросила она у Конкуписцентии.
— Да, мадам.
— Тогда, наверное, я лягу не там. — Она протянула руку. — Отведи меня в маленькую синюю комнату. Я буду спать там. Юдит, тебе тоже надо поспать. Принять ванну и поспать. Нам столько еще предстоит обдумать, столько составит* планов.
— Да?
— О да, сестра моя, — сказала Кезуар. — Но не сейчас...
Она позволила Конкуписцентии увести ее, предоставив Юдит возможность бродить по комнатам, которые Кезуар занимала все годы своего правления. На простынях действительно было несколько кровавых пятен, но несмотря на это кровать манила ее к себе. Но она поборола в себе искушение лечь и немедленно уснуть и отправилась на поиски ванной, ожидая найти там очередное собрание барочных излишеств. Однако ванная оказалась единственной комнатой в этих покоях, убранство которой можно было с некоторой натяжкой назвать сдержанным, и она с радостью задержалась там подольше, заливая ванну горячей водой и смывая приставший к телу пепел, изучая при этом свое туманное отражение на гладкой поверхности черных плиток.
Когда она вышла из ванной, ощущая в теле приятное покалывание, одежда ее — грязная и дурно пахнущая — вызвала у нее отвращение. Она оставила ее на полу и, надев на себя самое скромное из разбросанных по комнате платьев, улеглась на надушенные простыни. Всего несколько часов назад здесь был убит мужчина, но мысль об этом, которая некогда помешала бы ей оставаться в этой комнате, не говоря уже о постели, теперь совершенно ее не беспокоила. Вполне возможно, это полное равнодушие к грязному прошлому кровати было отчасти вызвано влиянием ароматов, исходивших от подушки, на которую она опустила голову. Они вступили в заговор с усталостью и теплом только что принятой ванны, погрузив ее в состояние такой томной сонливости, что она не смогла побороть бы ее, даже если б от этого зависела ее жизнь. Напряжение отпустило мышцы и суставы; мускулы живота расслабились. Закрыв глаза, она погрузилась в сон на кровати своей сестры.

Даже во время самых мрачных своих размышлений у ямы, где раньше стояла Ось, не чувствовал он так остро своей опустошенности, как сейчас, после расставания с братом. Встретившись с Милягой в Башне и став свидетелем призыва к Примирению, Сартори ощутил в воздухе новые возможности. Брак двух "я" мог бы исцелить его и подарить ему целостность. Но Миляга насмеялся над этой мечтой, предпочтя своему брату ничтожного мистифа. Конечно, может быть, он и изменит свое мнение теперь, после смерти Пай-о-па, но надежды на это не очень много. Если бы он был Милягой, а он был им, смерть мистифа завладела бы всем его вниманием и побудила бы к мести. Они стали врагами — это свершившийся факт, и никакого воссоединения не будет.
Он не стал делиться этими мыслями с Розенгартеном, который обнаружил его наверху в башне, с чашкой шоколада в руках, за размышлениями о своем несчастье. Не позволил он ему и сделать подробный доклад о ночных бедствиях (генералы погибли, армия частично истреблена, частично восстала). Надо составить план действий, — сказал он своему пегому помощнику, — что толку плакать у разбитого корыта?
— Мы с тобой отправимся в Пятый Доминион, — уведомил он Розенгартена. — Там мы возведем новый Изорддеррекс.
Не так уж часто его слова вызывали у Розенгартена ответную реакцию, но сейчас был как раз такой случай. Розенгартен улыбнулся.
— В Пятый?
— Я давно предвидел, что рано или поздно нас ждет эта судьба. По всем данным. Доминион остался без всякой защиты. Маэстро, которых я знал, уже умерли. Их мудрость брошена под ноги свиньям. Никто не сможет нам помешать. Мы наложим на них такие заклятья, что не успеют они и глазом моргнуть, как Новый Изорддеррекс будет воздвигнут в их сердцах, неколебимый и прекрасный.
Розенгартен одобрительно замычал.
— Распрощайся со всеми близкими, — сказал Сартори. — Мне тоже есть с кем попрощаться.
— Мы отправимся прямо сейчас?
— Еще до того, как догорят пожары.

Странный сон посетил Юдит, но ей достаточно часто приходилось путешествовать по стране бессознательного, так что мало что могло смутить ее или испугать. На этот раз она не покинула пределы комнаты, где она спала, но почувствовала, как тело ее покачивается, подобно покрывалам вокруг кровати, под дуновением пахнущего дымом ветра. Время от времени из расположенных далеко внизу внутренних двориков До слуха ее доносился какой-нибудь шум, и она позволяла векам открыться, исключительно ради томного удовольствия опустить их снова, а один раз ее разбудил тоненький голосок Конкуписцентии, которая пела в одной из отдаленных комнат. Хотя слова были ей непонятны, Юдит не сомневалась, что это жалоба, исполненная тоски по тому, что ушло и уже Никола не вернется, и она вновь соскользнула в сон с мыслью о том, что печальные песни одинаковы на всех языках, будь то язык шотландских кельтов, индейцев Навахо или жителей Паташоки. Подобно иероглифу ее тела, эта мелодия была первична. Она была одним из тех знаков, которые могли перемещаться между Доминионами.
Музыка и исходивший от подушки запах были мощными наркотиками, и после нескольких печальных фраз, пропетых Конкуписцентией, она уже толком не была уверена, уснула ли она и слышит жалобную песню во сне, или все это происходит наяву, но под действием духов Кезуар душа ее покинула тело и блуждает в складках тонкого шелка над постелью. Но ее не особенно заботило, как именно обстоит дело в реальности. Ощущение было приятным, а в последнее время жизнь ее не баловала удовольствиями.
Потом появилось доказательство того, что это действительно сон. В дверях появился скорбный призрак и стал наблюдать за ней сквозь покрывала. Еще до того, как он подошел к постели, она узнала его. Не так уж часто вспоминала она об этом человеке, и ей показалось немного странным, что ее сознание воскресило его образ. Однако это произошло, и не было смысла скрывать от себя охватившее ее эротическое волнение. Перед ней стоял Миляга точно такой же, как и в жизни; на лице его застыло хорошо знакомое ей обеспокоенное выражение; руки его осторожно поглаживали покрывала, словно это были ее ноги и их можно было раздвинуть с помощью ласк.
— Не ожидал тебя здесь найти, — сказал он ей. Голос его звучал хрипло, и в нем слышалась та же тоска, что и в песне Конкуписцентии. — Когда ты вернулась?
— Совсем недавно.
— Ты так сладко пахнешь.
— Я только что из ванны.
— Знаешь, когда я вижу тебя такой... во мне рождается желание взять тебя с собой.
— А куда ты отправляешься?
— Назад в Пятый Доминион, — сказал он. — Я пришел попрощаться.
— И ты собираешься сделать это издали?
Лицо его расплылось в улыбке, и она вспомнила, как легко ему всегда удавалось соблазнять женщин — как они снимали обручальные кольца и стаскивали трусики, стоило ему вот так улыбнуться. Но к чему проявлять неуступчивость? В конце концов, это эротическая фантазия, а не судебный процесс. Но, похоже, он усмотрел в ее взгляде упрек и попросил у нее прощения.
— Я знаю, что причинил тебе вред, — сказал он.
— Все это в прошлом, — великодушно ответила она.
— Когда я вижу тебя такой...
— Не будь сентиментальным, — сказала она. — Я не хочу этого. Я хочу, чтобы ты был рядом со мной.
Раздвинув ноги, она показала ему приготовленное для него святилище. Не медля ни секунды, он раздвинул покрывала и бросился на кровать. Впившись губами в ее рот, он стал срывать с нее платье. По непонятной причине губы вызванного ею призрака имели привкус шоколада. Еще одна странность; впрочем, поцелуи от этого хуже не стали.
Она принялась за его одежду, но снять ее было не так-то легко. Сон неплохо потрудился над ее изобретением: темно-синяя ткань его рубашки, в фетишистском изобилии снабженной пуговицами и шнуровками, была покрыта крохотными чешуйками, словно небольшое стадо ящериц сбросило свои кожи.
Тело ее после ванны обрело особую чувствительность, и когда он налег на нее всем своим весом и принялся тереться грудью о грудь, покалывание чешуек привело ее в состояние крайнего возбуждения. Она обхватила его ногами, и он с готовностью подчинился ей, осыпая ее все более страстными поцелуями.
— Помнишь, как мы это делали в прошлом, — бормотал он, целуя ее лицо.
Возбуждение придало проворство ее уму: он перескакивал с одного воспоминания на другое и наконец задержался на книге, которую она обнаружила в доме Эстабрука несколько месяцев назад. В свое время этот подарок Оскара потряс ее своей сексуальной разнузданностью, и теперь образы совокупляющихся фигур проносились у нее в голове. Такие позы возможны были, наверное, только в беспредельной свободе сна, когда мужское и женское тела распадаются на составные элементы и сплетаются в единое целое в новом фантастическом сочетании. Она придвинулась к уху своего сновидческого любовника и прошептала, что разрешает ему все, что хочет испытать все самые необычные ощущения, которые они только смогут изобрести. На этот раз он не улыбнулся (это пришлось ей по душе) и, опершись руками о пуховые подушки слева и справа от ее головы, приподнялся и посмотрел на нее с тем же скорбным выражением, которое было у него на лице, когда он вошел.
— В последний раз? — сказал он.

Предыдущая страница 3 Следующая страница


Примирение 4

— Почему обязательно в последний? — спросила она. — В любую ночь я могу увидеть тебя во сне.
— А я — тебя, — сказал он с нежностью.
Она просунула руки между их слитыми воедино телами, Расстегнула его ремень и резким движением сдернула брюки, не желая попусту терять время на расстегивание пуговиц. То, что оказалось у нее в руке, было столь же шелковистым, сколь грубой была скрывавшая его ткань. Эрекция была еще не полной, но тем больше удовольствия испытала Юдит, обхватив член и принявшись раскачивать его из стороны в сторону. Испустив сладострастный вздох, он склонился к ней, облизал ее губы и зубы, и его шоколадная слюна стекала с языка прямо к ней в рот. Она приподняла бедра и потерлась влажными складками своего святилища о мошонку и ствол его члена. Он забормотал какие-то слова — скорее всего, это были ласковые прозвища, но, подобно песни Конкуписцентии, они звучали на непонятном для нее языке. Однако они были столь же сладкими, как и его слюна, и убаюкали ее как колыбельная, словно погружая ее в сон внутри другого сна. Глаза ее закрылись, и она почувствовала, как он провел членом по ее набухшему влагалищу, приподнял свои чресла и рухнул вниз, войдя в нее одним рывком, таким мощным, что у нее захватило дыхание.
Ласки прекратились, поцелуи тоже. Одну руку он положил ей на лоб, запустив пальцы в ее волосы, а другой обхватил шею и стал поглаживать большим пальцем дыхательное горло, так что из груди ее вырвался сладостный вздох. Она разрешила ему все и не собиралась отказываться от своих слов только потому, что он овладел ею с такой внезапностью. Напротив, она подняла ноги и скрестила их у него за спиной, а потом принялась осыпать его насмешками. И что же, это все, что он может ей подарить? А глубже он войти уже не может? Какой вялый член, он недостаточно горяч. Ей надо большего. Удары его убыстрились, а большой палец еще сильнее надавил на горло, но не настолько сильно, чтобы она не сумела набрать полные легкие воздуха и выдохнуть новую порцию издевательств.
— Я могу трахать тебя вечно, — сказал он тоном, который находился на полпути от нежности к угрозе. — Я могу заставить тебя делать все, что захочу. Я могу заставить тебя сказать все, что захочу. Я могу трахать тебя вечно.
Вряд ли ей было бы приятно услышать такие слова от любовника из плоти и крови, но во сне они прозвучали очень возбуждающе. Она позволила ему продолжать в том же духе, только шире раскинув руки и раздвинув ноги под весом его тела, а он перечислял по пунктам, что он собирается сделать с ней, — песнь честолюбия, раздававшаяся в такт движениям его бедер. Комната, которой ее сон окружил их, начала распадаться и сквозь образовавшиеся трещины стала просачиваться другая — потемнее увешанных покрывалами покоев Кезуар и освещенная пылающим камином, слева от нее. Но любовник из ее сна оставался прежним — с ней и внутри нее, — и лишь его толчки и угрозы становились все более неистовыми. Она видела его над собой, и ей казалось, что он освещен тем же самым пламенем, которое согревало ее обнаженное тело. На его залитом потом лице набухли напряженные складки, страстные вздохи с шумом вырывались сквозь крепко сжатые зубы. Она будет его куклой, его шлюхой, его женой, его Богиней; он войдет во все ее дыры, овладеет ею на веки вечные, будет поклоняться ей, вывернет ее наизнанку. Слыша все это, она вновь вспомнила картинки из книги Эстабрука, и от этого воспоминания каждая ее клеточка набухла, словно была крохотным бутоном, готовым вот-вот распуститься лепестками удовольствия, аромат которых — это ее крики, возбуждавшие в нем новую страсть. И она нахлынула на него, то жестокая, то нежная. В одно мгновение он хотел быть ее рабом, который повинуется ее малейшей прихоти, питается ее экскрементами и молоком, которое он высасывает из ее грудей. В следующее мгновение она превращалась в кусок дерьма, который ему захотелось трахнуть, и он был ее единственной надеждой на жизнь. Он воскресил ее своим членом. Он наполнил ее таким огненным потоком, что глаза брызнули у нее из черепа, и она утонула в нем. Он продолжал что-то говорить, но ее сладострастные вопли становились громче с каждой секундой, и она слышала все меньше и меньше, и все меньше видела — она закрыла глаза, отгородившись от двух смешавшихся комнат, одной — увешанной покрывалами, другой — освещенной пламенем камина, и перед ее мысленным взором засветились геометрические узоры, верные спутники наслаждения, — формы, напоминающие ее иероглифы, которые распадались и вновь возникали на внутренней стороне ее век.
А потом, как раз в тот момент, когда она достигала своей первой вершины — впереди оставался еще целый хребет заоблачных пиков, — она почувствовала его содрогания, и удары прекратились. Сначала она даже не могла поверить, что он кончил. Ведь это был ее сон, и она вызвала его не для того, чтобы он вел себя, подобно неудачливым любовникам из плоти и крови, которые, расплескав все свои обещания, бормотали смущенные извинения. Он не может оставить ее сейчас! Она открыла глаза. Освещенная пламенем комната исчезла, а вместе с ней исчезли и огненные отблески в глазах Миляги. Он уже вышел из нее, и между ног у себя она чувствовала только его пальцы, скользкие от спермы. Он оглядел ее ленивым взглядом.
— Из-за тебя я чуть было не решил остаться, — сказал он. — Но мне предстоит важная работа.
Работа? Какая еще работа — ведь во сне существуют лишь приказы того, кто его видит?
— Не уходи, — попросила она.
— Я выжат, как лимон, — сказал он.
Он стал подниматься с постели, и она потянулась за ним. Но даже во сне тело ее было налито все той же томной сонливостью, и он оказался за покрывалами еще до того, как ее пальцы сумели нащупать опору. Она медленно откинулась обратно на подушку и проводила взглядом его фигуру, силуэт которой становился все более смутной по мере того, как новые слои паутины разделяли их.
— Оставайся такой же красивой, — сказал он ей. — Может быть, я вернусь к тебе, после того как построю Новый Изорддеррекс.
Слова эти показались ей лишенными смысла, но что ей за дело до этого? Ведь он был всего лишь порождением ее сна, к тому же никудышным. Пусть себе идет. Казалось, перед дверью он немного помедлил, словно для того, чтобы бросить один прощальный взгляд, а потом окончательно скрылся из виду. Не успело ее спящее сознание прогнать его, как взамен была вызвана компенсация. Покрывала у изножья раздвинулись, и оттуда появилась многохвостая Конкуписцентия с похотливым блеском в глазах. Без единого слова она вползла на кровать, не отрывая взгляд от святилища Юдит. Изо рта ее показался кончик голубоватого языка. Юдит согнула ноги в коленях. Конкуписцентия опустила голову и стала вылизывать то, что оставил любовник из ее сна, лаская бедра Юдит мягкими, как шелк, ладонями. Ощущение успокоило ее, и из-под слипающихся век она наблюдала, как Конкуписцентия вылизывала ее дочиста. Но еще до наступления оргазма сон потускнел, и пока служанка продолжала свои труды, перед Юдит опустилось еще одно покрывало, на этот раз такое плотное, что и зрение, и ощущение затерялись в его складках.

Глава 40

1

Палатки Голодарей, похожие на галеоны, паруса которых наполнял ветер пустыни, представляли издали довольно интересное зрелище, но восхищение Миляги уступило место благоговейному ужасу, когда машина подъехала ближе и стал очевиден их масштаб. Эти развевающиеся на ветру башни из охристой и алой ткани высотой не уступали пятиэтажным домам, а некоторые были еще выше. На фоне пустыни, которая в начале путешествия была тускло-желтой, но теперь почернела, и серого неба, которое служило стеной между Вторым Доминионом и загадочной обителью Хапексамендиоса, цвета казались особенно яркими. Флоккус остановил машину в четверти мили от границы лагеря.
— Я должен пойти туда первым, — сказал он, — и объяснить, кто мы такие и что мы здесь делаем.
— Поторопись, — сказал ему Миляга.
С быстротой газели Флоккус понесся по пустыне, почва которой была уже не песчаной, а представляла собой кремнистый ковер каменных осколков, похожих на отходы производства, оставшиеся после создания некоей поражающей воображение скульптуры. Миляга посмотрел на Пая, который лежал у него на руках, словно в заколдованном сне. На лбу его не было ни единой хмурой складки. Он хлопнул его по холодной щеке. Сколько друзей и возлюбленных умерли на его глазах за два столетия его жизни на земле? А в предыдущие годы? Хотя он и очистил свое сознание от этих скорбных воспоминаний, но разве можно сомневаться в том, что они оставили на нем свой отпечаток, внушив ему такой ужас перед болезнью и ожесточив его сердце за все эти долгие годы? Возможно, он всегда был волокитой и плагиатором, мастером поддельных эмоций, но что еще можно было ожидать от человека, который в глубине души знал, что любая драма, даже самая душераздирающая, уже не раз случалась в его жизни и повторится снова и снова? Лица менялись, но история в основе своей оставалась той же. Как любил отмечать Клейн, такого явления, как оригинальность, просто не существует. Все уже было перевыговорено и перевыстрадано в прошлом. И разве удивительно, что для человека, который об этом знал, любовь превращалась в механическое занятие, а смерть — просто в неприятное зрелище, от которого лучше держаться подальше? Ни то ни другое не смогут принести ему абсолютного знания. Всего-навсего еще одна поездка на веселой карусели, еще одна череда смазанных лиц — улыбающихся и омраченных скорбью.
Но его чувства к мистифу не были поддельными, и на то была веская причина. В самоуничижительных заявлениях Пая (я — ничто и никто, — сказал он еще в самом начале) он услышал отзвук той сердечной боли, которую и сам чувствовал, а в его взгляде, отяжелевшем под бременем годов, он увидел родственную душу, которая способна понять его безымянную муку. Мистиф содрал с него защитный покров лицемерия и софистики и позволил ему вновь ощутить в себе того Маэстро, которым он был когда-то и может снова сделаться в будущем. Теперь он знал, что такой силе, как у него, суждено творить добро. Наводить мосты над пропастями, восстанавливать попранные права, пробуждать народы ото сна и вселять новые надежды. Если он собирается стать великим Примирителем, ему необходим его вдохновитель.
— Я люблю тебя, Пай-о-па, — прошептал он.
— Миляга.
Это был голос Флоккуса; он звал его через окно.
— Я видел Афанасия. Он говорит, чтобы мы шли прямо сейчас.
— Отлично! Отлично! — Миляга распахнул дверь.
— Тебе помочь с Паем?
— Нет, я донесу его сам.
Он вышел из машины, а потом извлек оттуда мистифа.
— Миляга, ты понимаешь, что это священное место? — спросил Флоккус по дороге к палаткам.
— Нельзя петь, танцевать и пердеть, да? Только не делай страдальческое лицо, Флоккус. Я все понимаю.
Когда они подошли поближе, Миляга понял, что то, что он принял за лагерь тесно поставленных палаток, в действительности было единым помещением: большие павильоны с хлопающими на ветру крышами были соединены друг с другом меньшими по размеру палатками, и все это составляло одного золотого зверя из ветра и полотна.
Внутри его тела из-за порывов ветра все находилось в непрерывном движении. Дрожь пробегала даже по самым туго натянутым стенам, а под крышами куски ткани кружились в вихре, словно юбки дервишей, издавая непрерывный вздох. В этих полотняных домах были люди: некоторые ходили по веревочной паутине, словно под ногами у них были твердые доски, другие сидели под огромными окнами в крыше, обратив свои лица к стене Первого Доминиона, словно ожидая, что их позовут оттуда в любой момент. Но если бы такой зов и раздался, никто бы не стал суетиться в лихорадочной спешке. Атмосфера была столь же уравновешенной и успокаивающей, как и движение танцующих парусов над головой.
— Где можно найти доктора? — спросил Миляга у Флоккуса.
— Здесь нет никаких докторов, — ответил тот. — Иди за мной. Нам выделили место, где мы сможем уложить мистифа.
— Но должны же здесь быть какие-нибудь медсестры или что-то вроде этого.
— Здесь есть свежая вода и одежда. Может быть, немного опийной настойки. Но Паю она не нужна. Порчу снимешь с помощью лекарств. Только близость Первого Доминиона сможет исцелить его.
— Тогда нам надо прямо сейчас вынести Пая на улицу, — сказал он. — Отнесем его поближе к Просвету.
— Поближе? Боюсь, для нас это будет означать поближе к верной смерти, Миляга, — сказал Флоккус. — А теперь иди за мной и веди себя уважительно по отношению к этому месту.
Сквозь трепещущее тело полотняного зверя он провел Милягу в небольшую палатку, где стояла дюжина низких грубых кроватей, большинство из которых были не заняты. Миляга положил Пая на одну из них и принялся расстегивать его рубашку, а Флоккус отправился за холодной водой, чтобы смочить пылающую кожу Пая, и кое-каким пропитанием для Миляги и себя. В ожидании его возвращения Миляга изучал, насколько распространилась порча, но чтобы завершить обследование, ему пришлось бы раздеть мистифа догола, а в присутствии стольких незнакомцев поблизости ему этого не хотелось. Мистиф был недотрогой (прошло много недель, прежде чем Миляге пришлось увидеть его голым), и он не собирался унижать его достоинство, даже в нынешнем его состоянии. Однако из проходивших мимо людей лишь немногие удостаивали их беглым взглядом, и через некоторое время он почувствовал, как страх сжимает его сердце. Он сделал уже почти все, что было в его силах. Они были на краю обжитых Доминионов, где теряли смысл любые карты и начиналась тайна тайн. Что толку испытывать страх перед лицом неуловимого? Он должен побороть его и продолжить свою миссию с Достоинством и сдержанностью, вверяя себя силам, которые наполняют этот воздух.
Когда Флоккус вернулся с умывальными принадлежностями, Миляга спросил, не может ли он поухаживать за Паем в одиночестве.
— Конечно, — ответил Флоккус. — У меня здесь друзья, и мне хотелось бы их найти.
Когда он ушел, Миляга стал промывать нарывы, высыпавшие на теле под действием порчи и источавшие серебристый гной, запах которого ударил ему в нос, словно нашатырный спирт. Тело, пожираемое порчей, выглядело не только ослабевшим, но и каким-то расплывающимся, словно его очертания и плоть вот-вот готовы были превратиться в пар. Миляга не знал, является ли это следствием порчи или просто особенностью состояния мистифа, когда слабели его силы, а значит, и способность формировать свой внешний облик под воздействием взглядов со стороны, но, наблюдая за этими изменениями, он стал вспоминать о воплощениях мистифа, которые ему довелось увидеть. Мистиф-Юдит; мистиф-убийца, облаченный в доспехи своей наготы; возлюбленный андрогин их брачной ночи в Колыбели, который на мгновение принял его обличье, пророчески предвосхищая встречу с Сартори. И вот теперь он предстал перед ним туманным сгустком, который мог рассеяться при первом же прикосновении.
— Миляга? Это ты там? Я не знал, что ты можешь видеть в темноте.
Миляга оторвал взгляд от Пая и увидел, что пока он обмывал мистифа, поддавшись гипнозу воспоминаний, успел наступить вечер. Рядом с постелями тех, кто лежал рядом, горели светильники, но ложе Пай-о-па ничем не освещалось. Когда он вновь перевел взгляд на тело мистифа, оно было едва различимо во мраке.
— Я тоже не знал, — сказал он и поднялся на ноги, чтобы поприветствовать пришедшего.
Это был Афанасий, с лампой в руках. В свете ее пламени, которое с тем же смирением подчинялось капризам ветра, как и полотно над головой, Миляга увидел, что падение Изорддеррекса не прошло для него бесследно. Несколько порезов виднелись на лице и шее, а на животе была рана посерьезнее. Но вполне возможно, что для человека, который отмечал воскресенья, каждый раз сплетая себе новый терновый венец, эти страдания были манной небесной.
— Прости, что не зашел раньше, — сказал он. — Но к нам поступает столько умирающих, что большую часть времени приходится тратить на свершение обрядов.
Миляга ничего не сказал в ответ, но мурашки страха вновь поползли у него по позвоночнику.
— К нам пришло много солдат из армии Автарха, и меня это беспокоит. Боюсь, как бы к нам не заявился какой-нибудь смертник с бомбой и не взорвал здесь все к чертовой матери. Психология ублюдка: если он повержен, то и все остальное должно рухнуть.
— Я уверен, что Автарх сейчас думает только о том, как ему удрать, — сказал Миляга.
— Куда? Вся Имаджика уже знает о том, что здесь произошло. В Паташоке вооруженное восстание. На Постном Пути идет рукопашный бой. Доминионы дрожат. И даже Первый.
— Первый? Каким образом?
— А ты разве не видел? Ну да, конечно, ты не видел. Пошли со мной.
Миляга посмотрел на Пая.
— Мистиф здесь в полной безопасности, — сказал Афанасий. — Мы ненадолго.
Через полотняное тело зверя он провел Милягу к двери, которая вывела их в сгущающиеся сумерки. Хотя Флоккус и намекал на то, что близость Просвета может оказаться небезопасной, никаких признаков этого Миляга не замечал. Либо он находился под защитой Афанасия, либо сам был в состоянии противостоять любому враждебному влиянию. Так или иначе, он мог изучать открывшееся перед ним зрелище без всяких побочных эффектов.
Граница между Вторым Доминионом и обителью Хапексамендиоса не была отмечена ни облаком тумана, ни даже просто стеной более густых сумерек. Пустыня переходила в пустоту, сначала теряя четкость очертаний, а потом обесцвечиваясь и утрачивая подробности, словно стертая укрывшейся по другую сторону силой. Это постепенное растворение твердой реальности, это зрелище мира, истонченного до дыр, за которыми зияло ничто, произвело на Милягу крайне угнетающее впечатление. Не ускользнуло от его внимания и сходство между тем, что происходит здесь, и состоянием тела Пая.
— Ты говорил, что Просвет расширяется, — прошептал Миляга.
Афанасий окинул пустоту изучающим взглядом, но не обнаружил никаких признаков изменения.
— Это не непрерывный процесс, — сказал он. — Но время от времени по нему пробегает рябь.
— Это очень редкое явление?
— Существуют описания того, как это происходило в прежние времена, но это место — не для точных исследований. Наблюдатели приходят здесь в поэтическое настроение. Ученые обращаются к сонетам. Иногда в буквальном смысле. — Он рассмеялся. — Кстати сказать, это была шутка. Просто на тот случай, если ты начнешь беспокоиться насчет того, что твои ноги говорят в рифму.
— Что ты чувствуешь, когда смотришь туда? — спросил Миляга.
— Страх, — ответил Афанасий. — Потому что я еще не готов оказаться там.
— Я тоже, — сказал Миляга. — Но боюсь, Пай уже готов. Зря я приехал сюда, Афанасий. Может быть, лучше увезти Пая отсюда, пока это еще можно сделать?
— Тебе решать, — ответил Афанасий. — Но честно говоря, мне кажется, что стоит мистифа сдвинуть с места, и он тут же умрет. Порча — это ужасная штука, Миляга. Если у Пая и есть хоть какой-нибудь шанс выздороветь, то только здесь, рядом с Первым Доминионом.
Миляга оглянулся на удручающую дыру Просвета.
— По-твоему, превращение в ничто называется исцелением? Мне это больше напоминает смерть.
— Возможно, они не так уж отличаются друг от друга, как нам это кажется, — сказал Афанасий.
— И слышать об этом не хочу, — сказал Миляга. — Ты останешься здесь?
— Ненадолго, — ответил Афанасий. — Если решишь уехать, сперва найди меня, чтобы мы могли попрощаться.
— Разумеется.
Он оставил Афанасия наедине с пустотой, а сам пошел обратно внутрь, думая, как неплохо было бы сейчас завалиться в бар и заказать чего-нибудь покрепче. Он направился было к постели Пая, но тут его окликнул голос, слишком грубый для этого святого места и настолько невнятный, что можно было предположить, будто его обладателю удалось найти тот бар, о котором мечтал Миляга, и осушить в нем все бутылки.
— Эй, Миляга, старый пидор!
В поле зрения появился Эстабрук, обнаживший в широкой улыбке свои зубы, которых стало существенно меньше со времени их последней встречи.
— Я слышал, что ты здесь, но не поверил. — Он схватил руку Миляги и потряс ее. — Но вот ты стоишь передо мной, живой, как свинья. Кто бы мог подумать, а? Мы, вдвоем, в таком месте...
Жизнь в лагере изменила Эстабрука. В нем не осталось почти ничего от измученного скорбью заговорщика, с которым Миляга встречался на Кайт Хилл. Скорее уж он мог сойти за клоуна, в своих сшитых из клочков штанах, кое-где заколотых булавками, на превращенных в клочья подтяжках, и в расстегнутой разноцветной блузе, — и надо всем этим лысая голова и щербатая улыбка.
— Как я рад тебя видеть! — повторял он беспрерывно с неподдельной радостью в голосе. — Мы должны поговорить. Сейчас как раз идеальное время. Они все выматываются, чтобы медитировать по поводу своего неведения — неплохое занятие, минут на пять, — но потом, Господи, как это надоедает! Пошли со мной, пошли! Мне выделили небольшую одноместную нору, чтобы я не болтался под ногами.
— Может быть, попозже, — сказал Миляга. — Со мной здесь друг, и он очень болен.
— Я слышал, как кто-то об этом говорил. Мистиф, так его называют?
— Да.
— Слышал, что они просто бесподобны. Очень сексуальны. Почему бы мне не пойти поглядеть на больного вместе с тобой?
У Миляги не было никакого желания находиться в обществе Эстабрука дольше, чем это ему необходимо, но он подумал, что Чарли немедленно сбежит, как только посмотрит на Пая и поймет, что существо, на которое он пришел поглазеть, и есть тот самый человек, которого он нанял убить свою жену. Они направились к кровати, где лежал Пай, вдвоем. Флоккус оказался уже там с лампой и обильным запасом еды. С набитым ртом он поднялся, чтобы представиться, но Эстабрук не обратил на него никакого внимания. Взгляд его был прикован к Паю, который отвернул лицо от яркого света лампы в направлении Первого Доминиона.
— Везет тебе, пидерюга, — сказал он Миляге. — Ну и красавица же она.
Флоккус взглянул на Милягу, ожидая, что тот исправит ошибку Эстабрука в определении пола больного, но Миляга едва заметно покачал головой. Он был удивлен, что Пай сохранил свою способность подчинять свой облик чужим взглядам, тем более что перед его собственным взглядом предстало крайне угнетающее зрелище: с каждым часом плоть его возлюбленного становилась все более бесплотной. Может быть, увидеть и понять это способны были лишь Маэстро? Он встал на колени у кровати и наклонился над просвечивающими чертами. Глаза Пая вздрагивали под веками.
— Кто тебе снится? Я? — прошептал Миляга.
— Она поправляется? — спросил Эстабрук.
— Не знаю, — сказал Миляга. — Считается, что это место обладает целительными свойствами, но я не совсем в этом уверен.
— Все-таки нам надо поговорить, — произнес Эстабрук с деланным безразличием человека, которому не терпится сообщить нечто важное, но он не может этого сделать в присутствии посторонних. — Почему бы тебе не отправиться ко мне пропустить стаканчик? Уверен, что Флоккус немедленно найдет тебя, если здесь что-нибудь будет не так.
Флоккус кивнул, не переставая жевать, и Миляга изъявил свое согласие, надеясь, что ему удастся выведать у Эстабрука нечто такое, что поможет решить ему — уезжать или оставаться.
— Я приду через пять минут, — пообещал он Флоккусу и отправился вслед за Эстабруком по освещенным коридорам в то место, которое тот несколько минут назад назвал своей норой.
Его небольшая полотняная комнатка располагалась немного в стороне от протоптанных тропинок. В ней располагалось то немногое имущество, которое он прихватил с собой с земли. Рубашка, пятна крови на которой уже стали коричневыми, висела у него над кроватью, словно изорванный в клочья штандарт какого-то храброго войска. На столике рядом с кроватью лежали его бумажник, гребешок, коробка спичек и трубочка мятных таблеток. Окружали этот алтарь, посвященный духу его кармана, несколько симметрично расположенных столбиков мелочи.
— Не особенно шикарно, — сказал Эстабрук. — Но это мой дом.
— Ты здесь пленник? — спросил Миляга, усаживаясь на стул у изножья кровати.
— Не совсем, — сказал Эстабрук.
Из-под подушки он достал бутылку. Миляге приходилось видеть такие же в Кафе в Оке Ти-Нун, где они провели несколько часов вдвоем с Хуззах. Это был забродивший сок болотного цветка из Третьего Доминиона — клупо. Эстабрук отпил большой глоток, и Миляга вспомнил, как он посасывал бренди из фляжки на Кайт Хилл. В тот день он отказался от предложения выпить, сегодня же — нет.
— Я мог бы уйти в любой момент, — продолжил он. — Но я подумал: куда ты пойдешь, Чарли? И действительно, куда мне идти?
— Обратно в Пятый?
— С какой стати?
— Разве ты не скучаешь по нему, хотя бы чуть-чуть?
— Ну разве что чуть-чуть. Иногда меня одолевает плаксивость, и тогда я напиваюсь, буквально как свинья, и вижу сны.
— О чем?
— В основном, знаешь, всякие штуки из детства. Странные крошечные детальки, на которые никто другой просто не обратил бы внимания. — Он отобрал у Миляги бутылку и сделал еще один глоток. — Но прошлого все равно не вернуть, так что какой смысл терзать себе сердце? То, что прошло, — прошло, и его уже не вернуть.
Миляга протестующе хмыкнул.
— Ты не согласен?
— Это вовсе не обязательно.
— Тогда назови хоть одну вещь, которая остается.
— Я не...
— Нет уж, давай. Назови одну вещь.
— Любовь.
— Ха! Знаешь, мы с тобой поменялись ролями, не так ли? Еще полгода назад я согласился бы с тобой. Не могу этого отрицать. Я просто не мог себе представить, как это я смогу жить и не любить при этом Юдит. Но вот это случилось. Теперь, когда я думаю о том, что я испытывал к ней в прошлом, все это кажется мне нелепым. Теперь настала очередь Оскара сходить по ней с ума. Сначала ты, потом я, потом Оскар. Но ему недолго осталось жить на свете.
— Почему ты так думаешь?
— Он запустил лапы в слишком много разных пирогов. И дело кончится поркой, вот увидишь. Ты ведь, наверное, знаешь о Tabula Rasa?
— Нет...
— И действительно, откуда тебе знать? — сказал Эстабрук в ответ. — Тебя ведь втянули во все это, и я ощущаю себя виноватым, без дураков. Конечно, от моего чувства вины ни тебе, ни мне не будет никакого толку, но я хочу, чтобы ты знал, что я и не подозревал о всей подоплеке тех дел, в которые я вляпался. Иначе, клянусь, я просто оставил бы Юдит в покое.
— Не думаю, чтобы кто-то из нас мог бы оказаться способным на это, — заметил Миляга.
— Оставить ее в покое? Да, пожалуй, ты прав. Наши дорожки уже были протоптаны заранее, не так ли? Имей в виду, я не хочу сказать, что на мне нет никакой ответственности. Я виноват. В свое время я совершил несколько довольно гнусных поступков, одна мысль о которых заставляет меня корчиться от стыда. Но если сравнить меня с Tabula Rasa или с таким сумасшедшим ублюдком, как Сартори, то не так уж я и плох. И когда я смотрю каждое утро в Божью Дыру...
— Так они здесь называют Просвет?
— Ну уж нет. Они куда более почтительны. Это просто моя маленькая кличка. Так вот, когда я смотрю туда, я думаю: в один прекрасный день она поджидает всех нас, кто бы мы ни были — сумасшедшие ублюдки, любовники, пьяницы, — ни для кого она не сделает исключения. Все мы рано или поздно отправимся в ничто. И знаешь, может быть, виной тому мой возраст, но это меня уже совсем не беспокоит. Каждому отмерен свой срок, и когда он закончится, отсрочки не будет.
— Но что-то должно ждать нас там, по другую сторону, Чарли, — сказал Миляга.
Эстабрук покачал головой. — Все это пустая болтовня, — сказал он. — Я видел немало людей, которые уходили в Просвет, — кто со смиренными молитвами, кто с дерзким вызовом. Делали несколько шагов и исчезали. Словно их никогда и не было.
— Но люди получают здесь исцеление. Ты, например.
— Оскар действительно чуть не убил меня, и в итоге я остался в живых. Но я не уверен, что это как-то связано с моим пребыванием здесь. Подумай об этом. Если бы по другую сторону этой стены и вправду находился бы Господь, и если бы Ему действительно так уж невтерпеж было исцелять болящих и страждущих, то неужели он не мог бы простереть свою длань чуть-чуть подальше и остановить то, что происходило в Изорддеррексе? Почему он не остановил все эти ужасы, которые происходили прямо у Него под носом? Нет, Миляга. Я называю это место Божьей Дырой, но это верно лишь отчасти. В этой дыре вообще нет Бога. Может быть, когда-нибудь он и был здесь...
Он прервался и заполнил паузу еще одним глотком клупо.
— Спасибо тебе за это, — сказал Миляга.
— За что?
— Ты помог мне принять одно важное решение.
— Не стоит благодарности, — сказал Эстабрук. — Трудно привести свои мысли в порядок, когда этот проклятый ветер дует, не переставая. Ты найдешь дорогу к своей красотулечке или мне тебя проводить?
— Я сам найду дорогу, — ответил Миляга.

2

Миляге довольно скоро пришлось пожалеть о том, что он отклонил предложение Эстабрука. Завернув за несколько углов, он обнаружил, что все коридоры сильно смахивают друг на друга, и что он не только не может найти дорогу к Паю, но и едва ли сумеет вернуться назад в комнату Эстабрука. Один коридор привел его в нечто вроде часовни, где несколько Голодарей стояли на коленях, обратив лица к окну, выходящему на Божью Дыру. В наступившей полной темноте бледное лицо Просвета нисколько не изменилось. Оно было светлее окружающего мрака, но само не излучало никакого света. Его пустота представляла собой еще более тревожное зрелище, чем резня в Беатриксе или кошмары запертых комнат во дворце Автарха. Отвернувшись от окна и от молящихся, Миляга продолжил свои поиски и в конце концов случайно оказался в комнате, которая показалась ему похожей на ту, где он оставил мистифа. Однако на кровати никого не оказалось. Сбитый с толку, он хотел было уже разузнать у одного из пациентов, та ли это комната, но тут взгляд его упал на объедки трапезы Флоккуса — несколько корок хлеба и полдюжины старательно обглоданных костей, брошенных на пол рядом с кроватью. Не осталось никаких сомнений в том, что перед ним — постель Пая. Но где же ее обитатель? Он оглядел людей на соседних койках. Все они были погружены либо в сон, либо в кому, но он был исполнен решимости выяснить всю правду и уже направлялся к ближайшей кровати, когда услышал крики подбегающего Флоккуса.
— Так вот ты где! А я тебя обыскался...
— Пая нет на постели, Флоккус.
— Знаю, знаю. Я отошел, чтобы опорожнить свой мочевой пузырь — минутки на две, не больше, — а когда вернулся, его уже не было. Мистифа, разумеется, а не мочевого пузыря. Я подумал, что это ты унес его куда-нибудь.
— Какого черта? Куда унес?
— Да не сердись ты. Здесь с ним ничего плохого не случится. Поверь мне.
После разговора с Эстабруком Миляга меньше всего был склонен верить в это, но он не собирался терять время на споры с Флоккусом, пока Пай бродит где-то без присмотра.
— Где ты искал его? — спросил он.
— Повсюду.
— Не мог бы ты проявить чуть-чуть побольше точности?
— Я потерялся, — сказал Флоккус, раздражаясь. — Все эти палатки похожи одна на другую.
— А наружу ты выходил?
— Нет, а зачем? — Раздраженное выражение сползло с лица Флоккуса, уступив место глубокому испугу. — Но ты же не думаешь, что он пошел к Просвету?
— Сейчас увидим, — сказал Миляга. — Как меня вел Афанасий? Где-то здесь была дверь...
— Подожди! Подожди! — воскликнул Флоккус, хватая Милягу за пиджак. — Туда нельзя просто так выйти...
— Почему? Ведь я Маэстро, разве не так?
— Существуют специальные ритуалы...
— Срал я на эти ритуалы, — сказал Миляга и, не дожидаясь дальнейших возражений, двинулся в том направлении, куда, как ему показалось, надо было идти.
Флоккус пустился рысью вслед за Милягой, на каждом четвертом или пятом шагу придумывая новый аргумент против того, что он затеял. Не все спокойно в Просвете этой ночью, — утверждал он, — ходят слухи, что в нем появились трещины; бродить неподалеку от него в периоды такой нестабильности — опасно, если не самоубийственно, и кроме того, это — осквернение святыни. Будь Миляга хоть сто раз Маэстро, это не дает ему право нарушать божественный этикет. Он — гость, которого пригласили, рассчитывая на то, что он будет повиноваться правилам и обычаям. А правила пишутся не для забавы. Есть веские причины для того, чтобы не пускать туда незнакомцев. Они невежественны, а невежество может обречь на несчастье всех.
— Какой толк от правил, если никто по-настоящему не понимает, что там происходит? — спросил Миляга.
— Как это не понимает! Мы понимаем! Это место, где начинается Бог.
— Ну так если я погибну в Просвете, ты по крайней мере будешь знать, что написать в моем некрологе: Миляга кончился там, где начался Бог.
— Это не повод для шуток, Миляга.
— Согласен.
— Речь идет о жизни и смерти.
— Согласен.
— Так почему же ты тогда делаешь это?
— Потому что где бы ни оказался Пай, я должен быть рядом с ним. И я предполагал, что даже такому близоумному и полорукому болвану, как ты, это должно быть понятно!
— Ты хотел сказать полоумному и близорукому.
— Вот именно.
Перед ним была дверь, через порог которой он переступал вместе с Афанасием. Она была открыта, и никто ее не охранял.
— Я просто хотел сказать... — начал Флоккус.
— Кончай, Флоккус, умоляю тебя.
— ... что наша дружба оказалась слишком короткой, — сказал Флоккус.
Миляга устыдился своей грубости. — Да ладно, не оплакивай меня раньше времени, — сказал он мягко.
Флоккус ничего не ответил, только чуть-чуть посторонился, пропуская Милягу в открытую дверь. Ночь была тихой; ветер стал почти неощутимым. Он огляделся вокруг. И слева и справа от него на коленях стояли молящиеся, склонив головы в своей медитации над Божьей Дырой. Не желая беспокоить их, он Двигался так тихо, насколько это было возможно на таком спуске, но осыпавшиеся перед ним камешки возвещали своим шумом о его приближении. И это была не единственная ответная реакция на его присутствие. Выдыхаемый им воздух, который он уже столько раз использовал в смертоносных целях, образовывал у его рта темное облачко, простреленное ярко-алыми молниями. Вместо того чтобы рассеиваться, эти облачка опускались вниз, словно их тянула к земле заключенная в них смертельная сила, и облепляли его торс и ноги, словно погребальные покрывала. Он не предпринял никакой попытки избавиться от них, несмотря на то, что вскоре они заслонили от него землю, и двигаться пришлось медленнее. Появление их не слишком удивило его. Теперь, когда его не сопровождал Афанасий, воздух отказывал ему в праве разгуливать невинной овечкой в поисках своего возлюбленного. Под барабанную дробь камней, окутанная черными облаками, здесь обнажалась его более глубокая сущность. Он был Маэстро, дыхание которого несло смерть, и это обстоятельство не могло укрыться ни от Просвета, ни от тех, кто медитировал в его окрестности.
Шум камней оторвал нескольких молящихся от их размышлений, и они заметили появившуюся среди них зловещую фигуру. Те, кто стоял на коленях в непосредственной близости от Миляги, в панике вскочили и пустились в бегство, на ходу защищая себя молитвой. Другие простерлись ниц, всхлипывая от ужаса. Миляга обратил взгляд в сторону Божьей Дыры и внимательно осмотрел то место, где земля растворялась в пустоте, в поисках каких-нибудь следов Пай-о-па. Вид Просвета уже не производил на него того удручающего впечатления, которое он испытал, впервые оказавшись здесь вместе с Афанасием. В своем новом одеянии он пришел сюда, как человек, обладающий силой и не скрывающий этого. Если он собирается совершить ритуалы Примирения, то для начала ему надо заключить союз с этой тайной. Ему нечего здесь бояться.
Когда он увидел Пай-о-па, его отделяли от двери уже три или четыре сотни ярдов, а от собрания медитирующих осталось лишь несколько храбрецов, выбравших для молитвы уединенные места, подальше от общей массы. Некоторые уже ретировались, завидев его приближение, но несколько стоиков продолжали молиться, не удостаивая проходящего незнакомца даже взглядом. Испугавшись, что Пай может не узнать его в этом черном облике, Миляга стал звать мистифа по имени. Зов остался без ответа. Хотя голова Пая была лишь темным пятном в окружающем мраке, Миляга знал, куда устремлен его жадный взгляд, какая тайна неудержимо влечет его к себе, подобно тому как край утеса влечет к себе самоубийцу. Миляга прибавил шагу, и из-под ног у него посыпались еще более крупные камни. Хотя в шагах Пая и не чувствовалось торопливости, Миляга боялся, что если мистиф окажется в двусмысленном пространстве между твердой землей и ничто, его уже не вытащить обратно.
— Пай! — закричал он на ходу. — Ты слышишь меня? Прошу тебя, остановись!
Слова клубились черными облаками, но не оказывали никакого воздействия на Пая, до тех пор пока Миляга не догадался перейти от просьб к приказу.
— Пай-о-па. С тобой говорит твой Маэстро. Остановись.
Мистиф споткнулся, словно на пути перед ним возникло какое-то препятствие. Тихий, жалобный, почти звериный стон боли сорвался с его уст. Но он выполнил приказ того, кто некогда наложил на него заклятие, замер на месте, словно послушный слуга, и стал ждать приближения своего Маэстро.
Теперь Миляга был от него уже шагах в десяти и мог видеть, как далеко зашел процесс распада. Пай был всего лишь одной из теней во мраке ночи; черты лица его невозможно было разглядеть; тело его стало бесплотным. Лишним доказательством того, что Просвет не несет с собой исцеления, был вид порчи, разросшейся внутри тела Пая. Она казалась куда более реальной, чем тело, которым она питалась; ее синевато-багровые пятна время от времени внезапно вспыхивали, словно угли под порывом ветра.
— Почему ты встал с постели? — спросил Миляга, замедляя шаг при приближении к мистифу. Тело его казалось таким разреженным, что Миляга боялся развеять его окончательно каким-нибудь резким движением. — Ты ничего не найдешь в Просвете, Пай. Твоя жизнь здесь, со мной.
Наступила небольшая пауза. Когда же мистиф, наконец, заговорил, голос его оказался таким же бесплотным, как и его тело. Это была едва слышная, страдальческая мольба, исходившая от духа на грани полного изнеможения.
— Во мне не осталось жизни, Маэстро, — сказал он.
— Позволь мне об этом судить. Я поклялся, что никогда больше не расстанусь с тобой, Пай. Я буду ухаживать за тобой, и ты поправишься. Теперь я вижу, что не надо было привозить тебя сюда. Это было ошибкой. Прости, если это причинило тебе боль, но я заберу тебя отсюда...
— Никакая это не ошибка. У тебя были свои причины, чтобы оказаться здесь.
— Ты — моя причина, Пай. Пока ты не нашел меня, я не знал, кто я такой, и если ты покинешь меня, я снова себя забуду.
— Нет, не забудешь, — сказал он, поворачивая к Миляге Размытый контур своего лица. Хотя не было видно даже искорок, которые могли бы подсказать расположение глаз, Миляга знал, что мистиф смотрит на него. — Ты — Маэстро Сартори. Примиритель Имаджики. — Он запнулся и долго не мог произнести ни слова. Когда голос вернулся к нему, он был еще более хрупким, чем раньше. — А еще ты — мой хозяин, и мой муж, и мой самый любимый брат... и если ты прикажешь мне остаться, то я останусь. Но если только ты любишь меня, Миляга, то, прошу тебя... пожалуйста... дай... мне... уйти.
Едва ли с чьих-то уст срывалась когда-нибудь более простая и красноречивая мольба, и если бы только Миляга был абсолютно уверен в том, что по другую сторону Просвета находится Рай, готовый принять дух Пая, он немедленно отпустил бы его, какие бы мучения ему это ни принесло. Но он считал и не побоялся сказать об этом, даже в такой близости от Просвета.
— Это не Рай, Пай. Может быть, там есть Бог, а может быть, и нет. Но пока мы не узнаем...
— Ну почему ты не отпустишь меня, чтобы я сам во всем убедился? Во мне нет страха. Это тот самый Доминион, где был сотворен мой народ. Я хочу увидеть его. — В этих словах Пая Миляга расслышал первый намек на чувство. — Я умираю, Маэстро. Мне надо лечь и уснуть.
— А что, если там ничего нет, Пай? Что, если там только пустота?
— Лучше пустота, чем боль.
Миляга не нашел, что возразить.
— Тогда, наверное, тебе лучше уйти, — сказал он, желая найти более нежные слова для освобождения Пая от его зависимости, но не в силах скрыть свое отчаяние за банальностями. Как ни сильно было в нем желание избавить Пая от страданий, оно не могло перевесить стремление удержать мистифа при себе. Не могло оно и полностью уничтожить в нем чувство собственности, которое, при всей своей непривлекательности, также входило составной частью в его отношение к мистифу.
— Я хотел бы, чтобы мы совершили это последнее путешествие вместе, Маэстро, — сказал Пай. — Но я знаю, что тебе предстоит работа. Великая работа.
— И как мне справиться с ней без тебя? — сказал Миляга, зная, что это никудышная уловка, и стыдясь ее, но решившись не отпускать мистифа до тех пор, пока не будут высказаны вслух все доводы, призывающие его остаться.
— Ты остаешься не в одиночестве, — сказал Пай. — Ты уже повстречался с Тиком Ро и со Скопиком. Оба они были членами последнего Синода и готовы начать работу над Примирением вместе с тобой.
— Они Маэстро?
— Теперь — да. В прошлый раз они были еще новичками, но сейчас они хорошо подготовлены. Они будут действовать в своем Доминионе, ты — в своем.
— Они ждали все это время?
— Они знали, что ты придешь. А не ты, так кто-нибудь другой вместо тебя.
А ведь он обошелся с ними так скверно, — подумал Миляга, — в особенности, с Тиком Ро.
— Кто будет представлять Второй Доминион? — сказал он. — И Первый?
— В Изорддеррексе был один Эвретемек, который собирался участвовать в Примирении от имени Второго Доминиона, но его уже нет в живых. Он и в прошлый раз был уже старым и не смог дождаться второй попытки. Я попросил Скопика подыскать ему замену.
— А здесь?
— Вообще-то, я надеялся, что эта честь выпадет мне, но теперь тебе придется найти кого-то другого. Не будь таким потерянным, Маэстро. Пожалуйста, прошу тебя, ведь ты был великим Примирителем...
— Из-за меня все пошло насмарку В этом и состоит мое величие?
— Во второй раз все будет иначе.
— Ведь я даже не знаю, как проводятся ритуалы.
— Через некоторое время ты вспомнишь.
— Как?
— Все, что было нами сделано, сказано и почувствовано, до сих пор дожидается тебя на Гамут-стрит. Все наши приготовления. Все наши обсуждения и споры. И даже я сам, собственной персоной.
— Мне недостаточно воспоминаний, Пай.
— Я знаю...
— Я хочу быть с тобой, настоящим, из плоти и крови... навсегда.
— Может быть, когда Имаджика вновь обретет единство и Первый доминион откроется, ты найдешь меня.
В этом заключалась какая-то крошечная надежда, но он не знал, спасет ли она его от полного отчаяния, когда мистиф исчезнет.
— Можно мне идти? — спросил Пай.
Никогда еще Миляга не произносил слога, который дался бы ему так трудно.
— Да, — сказал он.
Мистиф поднял руку, которая была не более чем пятипалым сгустком дыма, и поднес ее к губам Миляги. Физического прикосновения Миляга не почувствовал, но сердце рванулось у него из груди.
— Мы не потеряем друг друга, — сказал Паи. — Прошу тебя, верь в это.
Потом мистиф отнял руку, повернулся и пошел в сторону Просвета. До него оставалось около дюжины ярдов, и чем ближе подходил к нему мистиф, тем быстрее билось сердце Миляги, и так уже чуть не сошедшее с ума от прикосновения Пая. Его удары отдавались у него в голове громовым звоном. Даже сейчас, уже зная, что он не может вернуть назад дарованную свободу, Миляга неимоверными усилиями удерживал себя от того, чтобы не броситься за Паем и не заставить его помедлить хотя бы одну секунду, чтобы еще раз услышать его голос, постоять с ним рядом, побыть тенью тени.
Пай не стал оглядываться. С жестокой легкостью он ступил на ничейную землю между твердой реальностью и царством ничто. Миляга не стал отводить взгляд и продолжал смотреть ему вслед с твердостью, скорее вызывающей, чем героической. Мистиф был стерт, словно набросок, который уже сослужил службу своему создателю и был уничтожен за ненадобностью. Но в отличие от наброска, который — сколько его ни стирай — все равно оставляет на листе следы ошибки художника, Пай исчез полностью и окончательно, и безупречная пустота сомкнулась за ним. Если бы Миляга не удерживал мистифа в своей памяти — этой ненадежной книге, — можно было бы подумать, что его вообще никогда не существовало.

Глава 41

Он вернулся к постели Пая, надеясь найти что-нибудь на память о нем, но единственным знаком его присутствия была вмятина на подушке на том месте, где лежала его прекрасная голова. Ему захотелось самому прилечь ненадолго на постель Пая, но вокруг было слишком много людей, чтобы позволить себе такую слабость. Он даст волю скорби позже, за пределами этих полотняных стен.
Миляга приготовился уйти, но в этот момент появился Флоккус. Его гибкое тело пританцовывало, как у боксера, ожидающего удара.
— Прости мне мое вторжение, — сказал он.
— Я так или иначе собирался тебя найти, — сказал Миляга. — Чтобы сказать тебе спасибо и до свидания.
— Прежде чем ты уйдешь, — сказал Флоккус, судорожно моргая, — меня попросили передать тебе... — Пот словно смыл с его лица всю краску; запинался он на каждом слове.
— Прости меня за мое грубое поведение, — сказал Миляга, пытаясь как-то успокоить его. — Ты делал все, что мог, а в награду получал от меня только несправедливые упреки.
— Не стоит извиняться.
— Пай должен был уйти, а я должен был остаться. Вот и все.
— Как хорошо, что ты вернулся, — бормотал Флоккус. — Какая радость, Маэстро, какая радость.
Это обращение навело Милягу на догадку.
— Флоккус? Ты что, боишься меня? — спросил он. — Ведь я же вижу, что боишься.
— Боюсь? Ну, как сказать, ну, в общем-то. Да. В некотором роде. Да. То, что там случилось: ты подошел так близко к Просвету, и тебя не затянуло туда, а потом — ты так изменился ... — Тут только Миляга обратил внимание, что черное облако до сих пор облепляло его. — ... Так вот, все это представляет дело совсем в другом свете. Я не понимал, прости меня, это было очень глупо с моей стороны, но, понимаешь, я не понимал, что нахожусь в обществе, ну, как это сказать, такой силы. Если я, понимаешь, там, что ли, чем-то, так сказать, обидел или оскорбил...
— Нет, что ты.
— Ну, я мог вести себя слишком вольно.
— Мне было приятно быть в твоем обществе, Флоккус.
— Спасибо, Маэстро. Спасибо. Спасибо.
— Пожалуйста, перестань меня благодарить.
— Хорошо. Непременно. Спасибо.
— Ты говорил, что должен мне что-то передать.
— Я должен? Да, я должен.
— От кого?
— От Афанасия. Ему очень хотелось бы вас увидеть.
Вот и третий человек, с которым он должен попрощаться, подумал Миляга.
— Только отведи меня к нему, если можешь, — сказал он, и Флоккус, безмерно счастливый, что остался в живых после этого разговора, повел его прочь от пустой постели.

Предыдущая страница 4 Следующая страница


5 Клайв Баркер

За те несколько минут, которые отняло у них путешествие по телу полотняного зверя, ветер, почти неощутимый в сумерках, стал подниматься с новой яростью. К тому времени, когда Флоккус провел его в комнату, где ждал его отец Афанасий, стены лагеря бешено сотрясались. Пламя расположенных на полу светильников трепетало при каждом порыве ветра, и в его отблесках Миляга увидел, какое скорбное место Афанасий избрал для их расставания. Комната служила моргом: весь пол ее был завален трупами, закутанными в самые разнообразные тряпки и покрывала. Некоторые были аккуратно завернуты, большинство — едва прикрыты. Еще одно доказательство того, что и так уже было ясно: никакими целительными свойствами это место не обладало. Но ни время, ни место не располагали к тому, чтобы вести этот спор. Не стоило оскорблять чужую веру, когда ночной ветер сотрясал стены, а под ногами валялись мертвецы.
— Хотите, чтобы я остался? — спросил Флоккус у Афанасия, уже перестав надеяться на освобождение.
— Нет, нет. Идите, разумеется, — ответил Афанасий.
Флоккус повернулся к Миляге и отвесил ему небольшой поклон.
— Для меня это было большой честью, сэр, — сказал он и поспешно удалился.
Когда Миляга вновь обернулся к Афанасию, тот уже стоял в дальнем конце морга, пристально глядя на одно из завернутых в саван тел. Перед приходом в это мрачное место он переоделся, сменив свой свободный яркий плащ на синие одеяния такого темного оттенка, что они казались почти черными.
— Итак, Маэстро... — сказал он. — Я искал Иуду в нашем стане и пропустил тебя. Весьма неосторожно с моей стороны, не так ли?
Все это было произнесено доброжелательным светским тоном, что сделало и без того туманное заявление вдвойне загадочным для Миляги.
— Что ты хочешь сказать? — спросил он.
— Я хочу сказать, что ты обманом проник в наш лагерь, а теперь собираешься удалиться, не заплатив цену за осквернение святыни.
— О каком обмане идет речь? — сказал Миляга. — Мистиф был болен, и я думал, что здесь он может поправиться. А если я не сумел соблюсти какие-то формальности там у Просвета, то, надеюсь, вы простите меня. У меня не было времени пройти курс теологии.
— Мистиф не был болен. А если и был, то ты сам сделал его больным, чтобы втереться в наши ряды. Даже не пытайся возражать. Я видел, что ты там делал. Что собирается сделать мистиф? Доложить о нас Незримому?
— Ты не мог бы сказать поточнее, в чем конкретно ты меня обвиняешь?
— Я даже задумывался, действительно ли ты пришел из Пятого Доминиона, или это тоже часть заговора?
— Нет никакого заговора.
— Но я слышал слова о том, что революция и теология — две несовместимые вещи, что, разумеется, кажется нам очень странным. Как вообще одно можно отделить от другого? Если ты собираешься изменить хотя бы крошечную деталь в своей жизни, ты должен отдавать себе отчет в том, что рано или поздно последствия этого изменения достигнут божественных ушей, и тогда тебе надо держать ответы наготове.
Миляга выслушал всю эту тираду, думая, не проще ли уйти отсюда и оставить Афанасия бредить в одиночку. Было совершенно очевидно, что ни в одном его слове нет ни капли смысла. Но он чувствовал себя обязанным проявить немного терпения, хотя бы в благодарность за те мудрые слова, которые он произнес над ними во время венчания.
— Так ты думаешь, что я являюсь участником какого-то заговора? — спросил Миляга. — Я правильно понял?
— Я думаю, что ты — убийца, лжец и агент Автарха, — сказал Афанасий.
— И это ты меня называешь лжецом? Интересно, кто внушил этим бедным мудакам, что они могут получить здесь исцеление, я или ты? Ты только посмотри на них! — Он повел рукой вдоль рядов. — Ты называешь это исцелением? Что-то не похоже. И если бы они могли набрать в грудь воздуха...
Он наклонился и сдернул саван с ближайшего трупа. Перед ним оказалось лицо хорошенькой женщины. Глаза ее остекленели. Собственно говоря, они и были из стекла. Само же лицо было вырезано из дерева и раскрашено. Он потянул простыню дальше, слыша грубый, суровый смех Афанасия. На руках женщина держала ребенка. Голову его окружал позолоченный нимб, а его крошечная ручка была поднята в благословляющем жесте.
— Она лежит очень неподвижно, — сказал Афанасий. — Но пусть это тебя не введет в заблуждение. Она не мертва.
Миляга подошел к другому телу и сдернул с него покрывало. Под ним оказалась вторая Мадонна, выдержанная в более барочной манере, чем первая. Глаза ее закатились в блаженном обмороке. Он выпустил покрывало из рук.
— Ну что, ослаб, Маэстро? — сказал Афанасий. — Ты очень хорошо скрываешь свой страх, но меня тебе не обмануть.
Миляга вновь оглядел комнату. На полу лежало по меньшей мере тридцать тел.
— Это что, все Мадонны? — спросил он.
Приняв изумление Миляги за проявление тревоги, Афанасий сказал:
— Теперь я вижу твой страх. Эта земля посвящена Богине.
— Почему?
— Потому что предание учит, что на этом месте тягчайшее преступление было совершено против Ее пола. Здесь неподалеку была изнасилована женщина из Пятого Доминиона, а дух Пресвятой Богородицы почиет всюду, где бы ни случилась такая гнусность. — Он опустился на корточки и почтительно снял покрывало еще с одной статуи. — Она с нами, — сказал он. — В каждой статуе. В каждом камне. В каждом порыве ветра. Она благословляет нас, потому что мы осмелились приблизиться к Доминиону Ее врага.
— Какого врага?
— Тебе что, не разрешается произносить Его имя, не падая при этом на колени? — спросил Афанасий. — Я говорю о Хапексамендиосе, твоем Господе, Незримом. Ты можешь открыто признаться в этом. Почему бы и нет? Ты теперь знаешь мой секрет, а я — твой. Мы прозрачны друг для друга. Однако, прежде чем ты уйдешь, я хотел бы задать тебе один вопрос...
— Какой?
— Как ты узнал, что мы поклоняемся Богине? Флоккус сказал тебе, или Никетомаас?
— Никто мне не говорил. Я этого не знал, да и дела мне до этого нет. — Он двинулся к Афанасию. — Я не боюсь твоих Мадонн.
Он выбрал одну из статуй и сдернул покров, открыв ее всю — от сверкающего венца до опирающихся на облака ступней. Присев на корточки, в той же позе, что и Афанасий, Миляга прикоснулся к сплетенным пальцам статуи.
— По крайней мере, они красивы, — сказал он. — Я сам когда-то был художником.
— Ты силен, Маэстро, в этом тебе не откажешь. Честно говоря, я думал, что Наша Госпожа поставит тебя на колени.
— То я должен был падать на колени перед Хапексамендиосом, теперь — перед Девой...
— Первое — из преданности, второе — из страха.
— Жаль тебя разочаровывать, но мои ноги принадлежат мне одному. И я опускаюсь на колени, когда захочу. И если захочу.
На лице Афанасия отразилось недоумение.
— Похоже, ты действительно в это веришь, — сказал он.
— Да уж, черт возьми. Не знаю уж, в каком заговоре я, по-твоему, участвовал, но клянусь, что все это бредни.
— Может быть, ты даже в большей степени являешься Его орудием, чем я предполагал вначале, — сказал Афанасий. — Может быть, ты не ведаешь о Его целях.
— Ээ, нет, — сказал Миляга. — Я знаю, для какого дела я рожден, и не вижу причин стыдиться его. Если я могу примирить Пятый Доминион с остальными, я сделаю это. Я хочу, чтобы Имаджика была единой, и, по-моему, тебе от этого будет только польза. Поедешь в Ватикан и найдешь там столько Мадонн, сколько за всю жизнь не видел.
Словно вдохновленный его словами, ветер ударил по стенам с новой силой. Один порыв проник в комнату, поднял в воздух несколько легких покрывал и погасил светильник.
— Он не спасет тебя, — сказал Афанасий, явно считая, что ветер поднялся специально для того, чтобы унести Милягу. — Не спасет тебя и твое неведение, пусть даже оно и охраняло тебя до сих пор.
Он оглянулся на статуи, которые он изучал в тот момент, когда Флоккус прощался с Милягой.
— Госпожа, прости нас, — сказал он, — за то, что мы делаем это у тебя на глазах.
Судя по всему, слова эти были сигналом. Четверо лежащих тел сели и стащили с себя саваны. На этот раз под ними оказались не Мадонны, а мужчины и женщины из Ордена Голодарей, сжимавшие в руках кинжалы в форме полумесяцев. Афанасий оглянулся на Милягу.
— Желаешь ли ты перед смертью принять благословение Нашей Госпожи? — спросил он.
Миляга услышал, что за спиной у него кто-то уже затянул молитву. Оглянувшись, он увидел у себя за спиной еще троих убийц, двое из которых также были вооружены луной в последней четверти, а третья — девочка, не старше Хуззах, голая по пояс, с мышиной мордочкой — носилась вдоль рядов, сдирая со статуй покрывала. Среди них не было и двух одинаковых. Мадонны из камня, Мадонны из дерева, Мадонны из гипса. Мадонны такой грубой работы, что их едва можно было узнать, и Мадонны, выполненные с таким тщанием и законченностью, что казалось, они вот-вот втянут воздух в легкие. Хотя еще несколько минут назад Миляга прикоснулся к одной из них без всякого вреда для себя, теперешнее зрелище вызвало у него легкую тошноту. Может быть, Афанасию было известно о Маэстро нечто такое, чего не знал и сам Миляга? Может быть, образ Мадонны имеет над ним какую-то власть, подобную той, которой порабощало его в прошлом тело обнаженной женщины или женщины, обещающей наготу?
Но что бы за тайна здесь ни скрывалась, он не собирался раздумывать над ней сейчас, позволив Афанасию зарезать его, как теленка. Он сделал вдох и поднес ладонь ко рту в тот же самый момент, когда Афанасий взялся за свое оружие. Дыхание оказалось быстрее клинка. Миляга выпустил пневму — не в самого Афанасия, а в землю перед ним. Она ударилась о камни, и канонада осколков обрушилась на Афанасия. Он выронил нож и зажал лицо руками, вопя не только от боли, но и от ярости. Если в его крике и содержался какой-то приказ, то убийцы либо не расслышали его, либо проигнорировали, стараясь держаться от Миляги подальше. Он двинулся к их раненому предводителю сквозь серое облако каменной пыли. Афанасий лежал на боку, приподняв голову и опираясь на локоть. Миляга опустился перед ним на корточки и осторожно оторвал руки Афанасия от лица. Глубокий порез виднелся под левым глазом, и еще один — над правым. Оба они, как и целое множество более мелких царапин, обильно кровоточили. Но ни одна из ран не могла стать бедствием для человека, который носил их так, как другие носят драгоценности. В конце концов они затянутся и пополнят его коллекцию шрамов.
— Отзови своих убийц, Афанасий, — сказал Миляга. — Я пришел сюда не для того, чтобы причинять кому-то вред, но если ты вынудишь меня, ни один из них не уйдет отсюда живым. Ты меня понял? — Он взял Афанасия за плечо и помог ему встать на ноги. — Ну же, давай.
Афанасий стряхнул с себя руку Миляги и оглядел свои когорты сквозь кровавый дождь, идущий у него перед глазами.
— Пропустите его, — сказал он. — Наше время еще придет.
Убийцы расступились, освобождая Миляге проход к двери, хотя ни один из них не только не убрал в ножны, но и не опустил своего оружия. Миляга двинулся к двери, ненадолго задержавшись лишь ради последнего замечания.
— Мне не хотелось бы убивать человека, который обвенчал меня с Пай-о-па, — сказал он, — так что, прежде чем снова начать за мной охоту, еще раз проверьте доказательства моей вины, в чем бы она ни заключалась. И посоветуйтесь со своим сердцем. Я не враг вам. Все, что я хочу, — это исцелить Имаджику. Разве ваша Богиня не хочет того же самого?
Если Афанасий и хотел ответить, он оказался слишком медлителен. Прежде чем он успел раскрыть рот, откуда-то снаружи послышался крик, спустя мгновение — еще один, потом еще, потом — десятки криков, исполненных боли и страха. Приносившие их порывы ветра превращали их в пронзительное карканье, царапающее барабанные перепонки. Когда Миляга повернулся к двери, ветер уже гулял по всей комнате, а в тот момент, когда он двинулся к выходу, одна из стен, словно подхваченная рукой великана, зашаталась и поднялась в воздух. Ветер, несущий с собой груз панических воплей, бросился внутрь, переворачивая светильники. Разлившееся масло загорелось от тех самых язычков пламени, которые оно питало, и в ярком свете желтых огненных шаров Миляга увидел сцены хаоса, разворачивающиеся со всех сторон. Убийцы опрокинулись, подобно светильникам, не в силах противостоять мощному напору ветра. Миляга заметил, как один из них напоролся на свой собственный кинжал. Другой упал в лужу масла и был мгновенно охвачен пламенем.
— Какого духа ты вызвал? — завопил Афанасий.
— Я здесь ни при чем, — крикнул Миляга в ответ.
Афанасий провизжал какое-то новое обвинение, но оно потонуло в грохоте нарастающей катастрофы. Другая стена комнаты была унесена ветром в одно мгновение. Ее лохмотья поднялись в воздух, словно занавес, открывающий перед зрителями сцену бедствия и разрушения. Буря трудилась над всем лагерем, старательно потроша того великолепного алого зверя, внутрь которого Миляга вошел с таким благоговейным ужасом. Стена за стеной рвались в клочки или вырывались ветром из земли. Державшие их колья и веревки разлетались во все стороны, угрожая увечьями и смертью. А позади всего этого хаоса виднелась и его причина: некогда гладкая стена Просвета, которая теперь клубилась, словно каменное небо, которое Миляга видел, стоя под Осью. Похоже, источником этого мальстрема была дыра, проделанная в ткани Просвета. Это обстоятельство придавало вес обвинениям Афанасия. Действительно, находясь под угрозой убийц и Мадонн, не мог ли он невольно вызвать себе на подмогу какого-нибудь духа из Первого Доминиона? Если это действительно так, он должен найти его и усмирить, прежде чем новые, еще более невинные жертвы добавятся к длинному списку погибших из-за него людей.
Не отрывая глаз от разрыва, он покинул комнату и направился к Просвету. На дороге, по которой он шел, движением управляла буря. Ветер носил взад и вперед следы своих собственных подвигов, возвращаясь к местам, уже сметенным с лица земли во время первого штурма, чтобы подобрать уцелевших, швырнуть их в воздух, словно бурдюки с кровью, и разорвать на части. Порывы ветра забрызгали Милягу красным дождем, но сила, приговорившая к смерти столько мужчин и женщин вокруг, самого его оставила невредимым. Она не могла даже сбить его с ног. Причина? Его дыхание, которое Пай как-то назвал источником всей магии. Черный плащ по-прежнему облегал его, очевидным образом защищая от бури и придавая дополнительный вес, который, нисколько не затрудняя его шагов, делал его устойчивым.
На полдороге он обернулся, чтобы посмотреть, уцелел ли кто-нибудь из тех, кто был в одной комнате с Мадоннами. Отыскать место оказалось нетрудно, даже среди этой бойни: ветер бешено раздувал огонь, и сквозь брызги крови и летящие обломки Миляга увидел, что несколько статуй поднялись со своих каменных лож и встали в круг, в котором нашли себе убежище Афанасий и несколько его последователей. Миляге оно показалось не слишком надежным, но он увидел еще несколько уцелевших, которые ползли к нему, не отрывая глаз от Святых Матерей.
Миляга повернулся спиной к этому зрелищу и зашагал к Просвету, заметив еще одно создание, обладавшее достаточным весом, чтобы противостоять нападкам ветра: мужчина в одеянии того же цвета, что и разорванные в клочья палатки, скрестив ноги, сидел на земле не более чем в двадцати ярдов от источника яростной бури. На голову его был накинут капюшон; его лицо было обращено к мальстрему. Может быть, этот монах и есть та сила, которую он вызвал? А если нет, то как этому парню удается оставаться в живых так близко от тайны разрушения?
Подойдя поближе, Миляга попытался криком привлечь к себе внимание незнакомца, отнюдь не будучи уверенным, что его голос не утонет в свисте ветра и шуме криков. Но монах услышал. Он обернул к Миляге свое наполовину скрытое капюшоном лицо. В его спокойных чертах не было ничего зловещего. Его лицо нуждалось в бритве, его нос, некогда сломанный, нуждался в пластической операции, а его глаза не нуждались ни в чем. Похоже, все, что им было нужно, — это видеть приближение Маэстро. Лицо монаха расплылось в широчайшей улыбке, и он немедленно поднялся на ноги и почтительно склонил голову.
— Маэстро, — сказал он. — Вы оказываете мне огромную честь. — Тон его был спокойным, но голос легко заглушал царившее вокруг смятение. — Скажите, вы уже видели мистифа?
— Мистиф ушел, — сказал Миляга. Он понял, что и ему не надо кричать. Его голос, как и его тело, обрел сверхъестественную тяжесть.
— Да, я видел, как он шел, — сказал монах. — Но он вернулся, Маэстро. Он прорвал Просвет, и в эту дыру устремилась буря.
— Где? Где он? — воскликнул Миляга, оглядываясь во все стороны, — Я не вижу его! — Он с упреком посмотрел на монаха. — Он нашел бы меня, если б был здесь.
— Поверьте мне, он пытается вас найти, — сказал монах в ответ. Он откинул свой капюшон. Его вьющиеся волосы изрядно поредели, но сохранили частичку очарования церковного певчего. — Он очень близко, Маэстро.
Теперь настал его черед вглядываться в бурю, но не налево или направо, а вверх, в воздушный вихрь. Миляга посмотрел в том же направлении. В небе кружились полотняные клочья, взмывающие вверх и падающие вниз, словно большие раненые птицы. Там же виднелись обломки мебели, обрывки одежды и кусочки плоти. И посреди этого мусорного облака Миляга увидел стремительно опускавшийся силуэт, еще более темный, чем небо или буря. Монах пододвинулся к Миляге.
— Это мистиф, — сказал он. — Могу я защитить вас, Маэстро?
— Это мой друг, — сказал Миляга. — Мне не нужна защита.
— Мне кажется, что нужна, — сказал монах и поднял руки над головой, выставив ладони вперед, словно для того, чтобы отвести от них приближающегося духа.
После этого жеста он замедлил свой полет, и Миляга смог подробнее рассмотреть черный силуэт у себя над головой. Это действительно был мистиф или, вернее, то, что от него осталось. Либо украдкой, либо с помощью одной лишь силы воли ему удалось пробить Просвет. Но этот побег ничем не улучшил его состояние. Злобное пламя порчи пылало внутри него еще ярче, почти полностью уничтожив пораженное тело, а с уст страдальца срывался такой жалобный вой, словно ему вскрыли живот и выпотрошили внутренности на его собственных глазах.
Теперь он полностью остановился и завис над ними, словно ныряльщик, прыжок которого был прерван на полпути: руки вытянуты вперед, а голова (ее остатки) откинута назад.
— Пай? — сказал Миляга. — Это ты сделал?
Вой продолжался. Если в этой боли и были слова, то Миляга не смог их разобрать.
— Мне надо поговорить с ним, — сказал Миляга своему защитнику. — Если это вы причиняете ему боль, то, ради Бога, прекратите.
— Он выл, еще когда появился на Границе, — сказал монах.
— Тогда, по крайней мере, снимите свою защиту.
— Он атакует нас.
— Я возьму риск на себя, — сказал Миляга.
Человек опустил руки. Силуэт над ними изогнулся и повернул, но не смог спуститься. Миляга понял, что теперь им овладевает другая сила. Дух забился, пытаясь противостоять заклятьям из Просвета, которые приказывали ему вернуться обратно в то место, откуда он сбежал.
— Ты слышишь меня, Пай? — спросил Миляга.
Вой продолжал звучать, не ослабевая.
— Если ты можешь говорить, то скажи что-нибудь!
— Он уже говорит, — сказал монах.
— Я слышу только завывания, — сказал Миляга.
— За завываниями слышны слова.
Капли жидкости стали падать из ран мистифа, когда он забился еще сильнее, борясь с силою Просвета. От них исходила вонь разложения, и они обжигали обращенное вверх лицо Миляги, но их жало помогло ему понять слова, спрятанные в вое Пая.
— Уничтожены... — говорил мистиф. — Мы... уничтожены...
— Зачем ты это сделал? — спросил Миляга.
— Это не я... Бурю послали, чтобы вернуть меня обратно.
— Послали из Первого Доминиона?
— Это... Его воля, — сказал Пай. — Его... воля...
Хотя исковерканная форма у него над головой едва ли хоть чем-то напоминала то существо, которое он любил и на котором женился, в этих ответах он еще мог расслышать голос Пай-о-па, и сердце его переполнилось болью при мысли о страданиях мистифа. Он пошел в Первый Доминион, чтобы прекратить свои муки, и вот он снова перед ним, и снова охвачен страданием, а он, Миляга, бессилен хоть чем-нибудь ему помочь. Все, что он мог сделать для успокоения мистифа, это сказать, что он все понял. Так он и поступил. Цель возвращения Пая была предельно ясна. Во время трагедии их расставания Пай ощутил в нем какую-то нерешительность. На самом деле ничего подобного не было, и он сказал об этом мистифу.
— Я знаю, что я должен сделать, — сказал он несчастному страдальцу. — Верь мне, Пай. Я все понимаю. Я — Примиритель и не собираюсь убегать от этой ответственности.
В этот момент мистиф судорожно дернулся, словно рыба на крючке, не в силах больше сопротивляться рыбаку из Первого Доминиона. Он принялся хватать руками воздух, будто мог задержаться в этом Доминионе еще на одно мгновение, уцепившись за пылинку в воздухе. Но сила, пославшая за ним такую яростную бурю, обладала слишком крепкой хваткой, и дух дернулся в сторону Просвета. Миляга инстинктивно протянул ему руку, услышав и проигнорировав тревожный крик своего соседа. Удлинив бесплотную тень своей руки и вытянув гротескно длинные пальцы, мистиф сумел ухватиться за руку Миляги. Его прикосновение вызвало у Миляги такую судорогу, что, не окажись рядом защитника, он рухнул бы на землю, как подкошенный. Он почувствовал, как мозг плавится у него в костях, и ощутил исходящий от кожи запах разложения, словно смерть подбиралась к нему изнутри и снаружи. В такой агонии было трудно удерживать руку мистифа, куда труднее, чем разбирать те слова, что он пытался сказать. Но Миляга боролся с желанием разжать пальцы, пробуя извлечь смысл тех нескольких слогов, что ему удалось уловить. Три из них составляли его имя.
— Сартори...
— Я здесь, Пай, — сказал Миляга, подумав, что, возможно, мистиф потерял зрение. — Я по-прежнему здесь.
Но мистиф имел в виду не своего Маэстро.
— Другой, — сказал он. — Другой...
— И что?
— Он знает, — еле слышно прошептал Пай. — Найди его, Миляга. Он знает.
В этот момент пальцы их разошлись. Пай протянул руку, чтобы снова ухватиться за Милягу, но лишившись своей хрупкой опоры, он мгновенно стал жертвой Просвета, и его быстро понесло к тому разрыву, сквозь который он сюда проник. Миляга ринулся было за ним, но организм его, судя по всему, куда больше пострадал от соприкосновения с духом, чем он подумал сначала, и ноги просто-напросто подломились под ним. Он тяжело рухнул на землю, но тут же поднял голову и успел увидеть, как мистиф исчезает в пустоте. Растянувшись на жесткой земле, он вспомнил свою первую погоню за Паем по пустынным, обледенелым улицам Манхэттена. Тогда он тоже упал и поднял голову, как и сейчас, чтобы увидеть, как тайна убегает от него, унося с собой разгадку. Но в тот раз она обернулась; обернулась и заговорила с ним через реку Пятой Авеню, подарив ему надежду, пусть даже самую хрупкую, на новую встречу. Теперь этого не случилось. Пая втянуло в Просвет, словно дым в трубу, и крик его мгновенно прекратился.
— Больше никогда... — прошептал Миляга.
Монах нагнулся к нему.
— Вы можете встать? — спросил он. — Или мне вам помочь?
Ничего не ответив, Миляга оперся на руки и поднялся на колени. После исчезновения мистифа посланный за ним злокозненный ветер начал стихать, роняя на землю скорбный град останков. Во второй раз монах протянул руки, чтобы защититься от нисходящей сверху силы. Миляга едва отдавал себе отчет в том, что происходит. Глаза его были прикованы к Просвету, который быстро переставал клубиться. К тому времени, когда град обрывков полотна, камней и трупов прекратился, последние следы неровностей исчезли с границы между Доминионами, и она снова превратилась в гладкое ничто, по которому глаз скользит, не находя опоры.
Миляга поднялся на ноги и, оторвав взгляд от Просвета, обвел глазами разрушения, которые простирались во всех направлениях, кроме одного. Круг Мадонн, который он мельком увидел сквозь бурю, по-прежнему остался нетронутым и укрывал внутри около полусотни уцелевших, некоторые из которых стояли на коленях, рыдая или молясь, многие — целовали ноги защитивших из статуй, а другие — смотрели на Просвет, принесший смерть всем, кроме этих пятидесяти да еще Маэстро и монаха.
— Ты видел Афанасия? — спросил Миляга у монаха.
— Нет, но он жив, — ответил тот. — Он похож на тебя, Маэстро: у него слишком важная цель, чтобы позволить себе умереть.
— Не думаю, чтобы самая важная цель сумела меня спасти, не окажись ты рядом, — заметил Миляга. — У тебя чертовски крепкие кости.
— Кое-какая сила у меня есть, — ответил монах со скромной улыбкой. — У меня был хороший учитель.
— И у меня, — тихо сказал Миляга. — Но я потерял его.
Видя, что у Маэстро на глаза наворачиваются слезы, монах собрался было удалиться, но Миляга остановил его.
— Не обращай внимания на слезы. Мои глаза слишком долго оставались сухими. Позволь мне спросить у тебя кое-что. Я не обижусь, если ты откажешься.
— Что, Маэстро?
— Когда я покину это место, я отправлюсь обратно в Пятый Доминион, чтобы подготовить Примирение. Достаточно ли ты доверяешь мне, чтобы войти в Синод и представлять в нем Первый Доминион?
Лицо монаха утонуло в блаженстве, помолодев на много лет.
— Я почту это за величайшую честь, Маэстро, — сказал он.
— Риск велик, — предупредил Миляга.
— Всегда был риск. Но меня не было бы здесь, если б не вы, Маэстро.
— Каким образом?
— Вы — мое вдохновение, Маэстро, — сказал монах, почтительно склоняя голову. — Я постараюсь исполнить любое ваше поручение.
— Тогда оставайся здесь. Наблюдай за Просветом и жди. Когда время придет, я найду тебя.
В словах его звучало больше уверенности, чем было в его сердце, но, возможно, умение делать вид, что являешься хозяином положения, входило в репертуар каждого Маэстро.
— Я буду ждать, — сказал монах.
— Как твое имя?
— Когда я присоединился к Голодарям, они назвали меня Чикой Джекиным.
— Чика Джекин?
— Джекин значит никудышный парень, — объяснил монах.
— Тогда у нас с тобой много общего, — сказал Миляга. Он взял руку Чики и пожал ее. — Помни обо мне, Джекин.
— А я никогда вас и не забывал, — ответил он.
В этой фразе был какой-то подтекст, который Миляга не вполне уловил, но времени для изысканий не было. Ему предстояло два трудных и опасных путешествия: первое — в Изорддеррекс, второе — из этого города обратно в Убежище. Поблагодарив Джекина за его решимость, Миляга оставил его У Просвета и направился по разрушенному лагерю к кругу Мадонн.
Некоторые спасенные уже покидали свое убежище и принимались бродить по руинам, по всей видимости, надеясь — как Миляга предположил, тщетно — найти других уцелевших. Перед ним открылось зрелище скорби и удивленного оцепенения, которое ему уже столько раз приходилось видеть во время своего путешествия по Доминионам. Как ему ни хотелось верить, что эти бедствия происходят в его присутствии по чистой случайности, он не мог тешить себя таким самообманом. Он был обручен с бурей, подобно тому как он был обручен с Паем. А может быть, и более крепко — теперь, когда мистиф исчез.
Замечание Джекина о том, что Афанасий — слишком целеустремленная натура, чтобы погибнуть, подтвердилось, когда Миляга подошел к кругу поближе. Он стоял в центре группы Голодарей, возносивших молитву Святой Матери за их спасение. Когда Миляга дошел до границы круга, Афанасий поднял голову. Один глаз его был закрыт коркой из запекшейся крови и грязи, но во втором пылала ненависть, которой хватило бы и на дюжину других. Встретив его взгляд, Миляга остановился, но Афанасий все равно понизил голос до шепота, чтобы посторонний не смог расслышать слова его молитвы. Однако Миляга не настолько был оглушен шумом разразившейся катастрофы, чтобы не уловить несколько фраз. Хотя женщина, воплощенная в таком количестве различных вариантов, несомненно была Девой Марией, здесь она проходила под другими именами, или же имела сестер. Миляга услышал, как ее называют Умой Умагаммаги, Матерью Имаджики, а также тем именем, которое он впервые узнал от Хуззах в ее комнате в доме для умалишенных, — Тишалулле. Было и третье имя, но Миляге потребовалось некоторое время, чтобы удостовериться, что он понял его правильно. Имя это было — Джокалайлау. Афанасий молился о том, чтобы она сохранила для них место рядом с собой в райских снегах. Услышав это, Миляга довольно злорадно подумал о том, что если бы Голодарь хоть раз побывал в снегах, он вряд ли счел бы их подобием рая.
Хотя имена и звучали странно, в самой молитве не было ничего необычного. Афанасий и поредевшие ряды его сторонников молились той самой милосердной Богине, перед святынями которой в Пятом Доминионе загоралось бесчисленное множество свечей. Даже погрязший в язычестве Миляга впускал эту женщину в свою жизнь и молился ей единственным известным ему способом — соблазнением и временным обладанием представительницами ее пола. Была бы у него мать или любящая сестра, возможно, он научился бы более возвышенному способу поклонения, чем похоть, но он надеялся и верил в то, что Святая Женщина простит ему его набеги, пусть даже Афанасий и не окажется столь милосердным. Эта мысль успокоила его. В предстоящей битве ему потребуется вся помощь и поддержка, которые он только сможет получить, и не так уж плохо было думать о том, что у Матери Имаджики есть свои храмы в Пятом Доминионе, где эта битва будет вестись.
Закончив благодарственную молитву, Афанасий распустил собравшихся, и они разбрелись рыться в обломках. Сам же он остался в центре круга, рядом с распростертыми телами тех, кто добрался до убежища, но погиб от ран.
— Подойди сюда, Маэстро, — сказал Афанасий. — Тебе надо кое на что взглянуть.
Миляга шагнул в круг, ожидая, что Афанасий покажет ему трупик ребенка или еще какое-нибудь зрелище раздавленной хрупкой красоты. Но лицо человека у его ног принадлежало мужчине и имело далеко не невинный вид.
— Думаю, ты должен его знать.
— Да. Это Эстабрук.
Глаза Чарли были закрыты, рот — тоже; веки и губы наглухо сомкнулись в момент смерти. На теле почти не было следов физических повреждений. Возможно, просто от волнения не выдержало сердце.
— Никетомаас говорила, что вы принесли его сюда, потому что приняли его за меня.
— Мы думали, что он — Мессия, — сказал Афанасий. — Когда же стало ясно, что это не так, мы продолжали поиски, надеясь на чудо. И вместо этого...
— ... вам на голову свалился я. Кое в чем ты прав. Действительно я принес с собой это бедствие. Я толком не знаю, почему это так, и не ожидаю от вас прощения, но я хочу, чтобы ты понял: никакой радости мне это не доставляет. Все, к чему я стремлюсь, — это искупить тот вред, который я принес.
— Что-то я не понял, Маэстро. А как такое вообще возможно? — Он оглядел трупы, и его здоровый глаз переполнился слезами. — Ты что, можешь воскресить их той штукой, что болтается у тебя между ног? Ты думаешь, они воскреснут после того, как ты их трахнешь? Затеял показать нам фокус?
Миляга издал гортанный звук отвращения.
— Так ведь в этом и состоит кредо всех Маэстро, не так ли? Вы не хотите страдать — вам нужна только слава. Вы оплодотворяете своим фаллосом землю, и она приносит дары. Земле нужна ваша кровь, ваша жертва. И пока вы будете отрицать это, другие будут гибнуть вместо вас. Поверь мне, я бы с радостью перерезал себе глотку, если б знал, что этим смогу воскресить погибших. Но это был бы никудышный фокус. У меня есть воля, чтобы совершить это, но кровь моя не стоит и ломаного гроша. А твоя стоит. Не знаю почему. Мне кажется, что это несправедливо, но тем не менее это так.
— А что, Ума Умагаммаги обрадуется, если увидит мою кровь? — сказал Миляга. — А Тишалулле? А Джокалайлау? Так вот чего хотят ваши любящие матери от своего ребенка?
— Ты к ним не имеешь никакого отношения. Не знаю, откуда ты взялся, но уж точно не из их нежных тел.
— Но кто-то же должен был родить меня, — сказал Миляга, впервые за свою жизнь высказывая эту мысль вслух. — Я чувствую в себе цель, которой я должен достичь, и я думаю, что это Бог вложил ее туда.
— Не забирайся так высоко, Маэстро. Возможно, твое неведение — это единственная защита, которая имеется у нас против тебя. Отрекись от своих честолюбивых помыслов, прежде чем ты обнаружишь, на что ты действительно способен.
— Не могу.
— Почему? Ведь это же так просто, — сказал Афанасий. — Убей себя, Маэстро. Напои землю своей кровью. Это самая большая услуга, которую ты можешь оказать всем Пяти Доминионам.
В этих словах он расслышал горькое эхо письма, которое он прочитал много месяцев назад, в совсем другой пустыне.
Сделай это ради женщин всего мира — кажется так писала ему Ванесса? — Перережь свою лживую глотку.
Неужели он проделал все это путешествие по Доминионам только для того, чтобы во второй раз услышать совет обманутой им женщины? Неужели, после всех своих попыток разгадать тайну, в роли Маэстро он оказался таким же злостным обманщиком, как и в роли любовника?
Афанасий определил точность попадания по выражению лица мишени и с мрачной усмешкой вбил стрелу еще глубже.
— Сделай это поскорее, Маэстро, — сказал он. — В доминионах и так уже достаточно сирот. Не стоит умножать число жертв, чтобы потешить свое честолюбие.
Миляга оставил эти жестокие слова без ответа.
— Ты обвенчал меня с самой большой любовью моей жизни, — сказал он. — Я никогда не забуду тебе этой доброты.
— Бедный Пай-о-па, — сказал Афанасий, начиная вкручивать стрелу в мозг. — Еще одна твоя жертва. Сколько же в тебе должно быть яда, Маэстро.
Миляга повернулся и молча пошел прочь, под аккомпанемент повторяющихся наставлений Афанасия.
— Поскорее убей себя, Маэстро, — говорил он. — Ради себя, ради Пая, ради всех нас. Поскорее убей себя.
Миляге потребовалось около четверти часа, чтобы выйти из разрушенного лагеря и перестать спотыкаться об обломки. Он надеялся отыскать какое-нибудь средство передвижения — возможно, автомобиль Флоккуса, — чтобы реквизировать его для возвращения в Изорддеррекс. Если он ничего не найдет, ему предстоит долгий путь пешком, но стало быть, так уж суждено. Какое-то время дорогу ему освещали слабые отблески пожаров у него за спиной, но вскоре они угасли, и ему пришлось продолжать поиски при свете звезд, лучи которых едва ли помогли бы ему обнаружить машину, если бы визг свиноподобной любимицы Флоккуса Дадо не скорректировали его маршрут. И Сайшай, и ее потомство до сих пор оставались в салоне. Машину перевернуло бурей, так что Миляга подошел к ней только для того, чтобы выпустить животных, а после отправиться на новые поиски. Но пока он возился с неподатливой ручкой, в запотевшем окне появилось человеческое лицо. Это был Флоккус, и он приветствовал появление Миляги воплями радости, не менее пронзительными, чем визг Сайшай. Миляга взобрался на бок машины, и после долгих усилий и отчаянной ругани ему удалось наконец силой выломать дверцу.
— Маэстро, ты — мое спасение, — сказал он. — А я уж было решил, что придется мне здесь задохнуться.
Вонь в машине была невыносимой, и Флоккус пропитался ей насквозь. Когда он вылез, Миляга увидел, что одежда его покрыта коркой поросячьего дерьма. Постарались и детишки, и мамаша.
— Какого черта ты вообще здесь оказался? — спросил у него Миляга.
Флоккус счистил прилипшее к очкам дерьмо и яростно заморгал.
— Когда Афанасий сказал мне, чтобы я тебя вызвал, я сразу подумал: что-то здесь не так, Дадо. Лучше тебе сматывать удочки, покуда еще есть такая возможность. Когда я сел в машину, буря уже начиналась, и нас просто-напросто перевернуло. Стекла здесь пуленепробиваемые, и разбить их нельзя, а замки заклинило. Выбраться не было никакой возможности.
— Тебе наоборот повезло, что ты здесь оказался, — сказал Миляга.
— Теперь я вижу, — сказал Флоккус, озирая отдаленную перспективу разрушений.
— Что здесь произошло? — спросил он.
— Какая-то сила проникла сюда из Первого Доминиона, в погоне за Пай-о-па.
— Так это сделал Незримый?
— Похоже на то.
— Недобрый поступок, — вдумчиво произнес Флоккус, что было явной недооценкой событий этой ночи.
Флоккус вытащил из машины Сайшай и ее потомство (двое ее отпрысков погибли, раздавленные собственной матерью), и вдвоем с Милягой они принялись возвращать автомобиль в его нормальное состояние. Это потребовало кое-каких усилий, но мускулы Флоккуса вполне искупали недостаток роста, и вдвоем им удалось справиться. Миляга открыто выразил свое намерение вернуться в Изорддеррекс, но пока не был уверен в намерениях Флоккуса. Когда двигатель заработал, он спросил:
— Ты поедешь со мной?
— Я должен бы остаться, — ответил Флоккус. Последовала напряженная пауза. — Но я вообще-то никогда не был в ладах со смертью.
— Ты и о сексе говорил то же самое.
— Верно.
— Что ж тогда остается от жизни, а? Не так уж и много.
— Ты предпочитаешь отправиться без меня, Маэстро?
— Вовсе нет. Если ты хочешь ехать со мной, поехали вместе. Но только давай поскорей отправляться в путь. Мне надо быть в Изорддеррексе еще до того, как взойдет заря.
— Зачем? На заре что-то должно случиться? — спросил Флоккус с суеверным трепетом в голосе.
— Наступит новый день.
— Радоваться нам этому или печалиться? — спросил Флоккус, словно почувствовав какую-то глубокую мудрость в ответе Миляги, но не сумев до конца ухватить ее.
— Радоваться, Флоккус. Разумеется, радоваться. И дню, и тому случаю, который нам представится.
— А какой... эээ... о каком именно случае идет речь?
— Нам представится случай изменить мир, — сказал Миляга.
— Ааа, — сказал Флоккус. — Ну да, конечно. Изменить мир. Отныне это будет моей молитвой.
— Мы сочиним ее вместе, Флоккус, — сказал Миляга. — Теперь нам все придется придумывать самостоятельно. Кто мы. Во что мы верим. Слишком много старых дорог уже пройдено по второму разу. Слишком много старых драм разыгралось снова. Уже к завтрашнему дню нам необходимо найти новый путь.
— Новый путь...
— Вот именно. Это и будет нашим самым честолюбивым замыслом, согласен со мной? Стать новыми людьми еще до того, как взойдет Комета.
Сомнение Флоккуса было очевидно, даже в слабом свете звезд.
— Не так-то много времени у нас осталось, — заметил он.
Это точно, подумал Миляга. Судя по всему, в Пятом Доминионе уже приближался день летнего солнцестояния, и, хотя он не мог дать отчет в причинах своей уверенности, он знал, что Примирение может быть осуществлено только в этот день. В ситуации заключалась тонкая ирония. Растратив попусту несколько человеческих жизней в погоне за ощущениями, он должен был успеть исправить ошибку этих бесплодных лет за время, измеряемое часами.
— Времени нам хватит, — сказал он, надеясь ответить на сомнение Флоккуса и подавить свою собственную неуверенность, но в глубине души сознавая, что ни то, ни другое ему не удается.

Глава 42

1

Из состояния оцепенения, вызванного наркотическим ложем Кезуар, Юдит вывел не звук — ухо ее давно уже привыкло к шуму анархии, бушующей в ночи, — а чувство тревоги, слишком неопределенное, чтобы установить его источник, и слишком настойчивое, чтобы не обратить на него внимания. Что-то значительное произошло в этом Доминионе, и хотя сознание ее было одурманено сонными удовольствиями, когда она проснулась, ей овладело такое возбуждение, что о возвращении в мягкую колыбель надушенной подушки не могло быть и речи. С гудящей головой она поднялась с постели и отправилась на поиски сестры. У двери стояла Конкуписцентия с хитроватой улыбкой на лице. Юдит припоминала, как она проскользнула в один из ее наркотических снов, но детали терялись в тумане, да и к тому же разбудившее ее предчувствие было важнее, чем воспоминания о фантазиях, которые уже успели раствориться в небытии. Она обнаружила Кезуар у окна погруженной в сумрак комнаты.
— Что-то разбудило тебя, сестра? — спросила ее Кезуар.
— Да, хотя я толком и не знаю, что именно. А ты знаешь, что это было?
— Что-то произошло в пустыне, — ответила Кезуар, поворачивая лицо к окну, хотя то, что за ним находилось, и не было доступно ее слепым глазницам. — Что-то очень важное.
— А есть ли способ узнать, что это было?
Кезуар глубоко вздохнула.
— Это не так-то легко.
— Но все-таки возможно?
— Да. Под Башней Оси есть одно место...
Конкуписцентия вошла в комнату вслед за Юдит, но, услышав упоминание о месте под Башней, она попыталась незаметно ускользнуть. Однако ей недостало ни осторожности, ни быстроты. Кезуар велела ей вернуться.
— Не бойся, — сказала она ей. — Внутри ты нам уже не понадобишься. Но принеси, пожалуйста, светильник. И что-нибудь из питья и еды — мы можем там задержаться на некоторое время.

Больше половины дня прошло уже с тех пор, как Юдит и Кезуар укрылись во дворцовых покоях, и за это время последние обитатели успели покинуть резиденцию Автарха, без сомнения, опасаясь того, что революционный пыл пожелает очистить эту твердыню от скверны тирана вплоть до последнего бюрократа. Бюрократы сбежали, но восставшие не появились. Хотя Юдит и слышала сквозь сон какой-то шум во внутренних двориках, он ни разу не раздавался достаточно близко. Либо ярость, служившая движущей силой прилива, истощилась, и восставшие решили отдохнуть перед штурмом, либо их пыл утратил единую направленность, и слышанный ею шум был шумом битвы различных фракций за право первыми начать грабеж, в процессе которой они успешно уничтожили друг друга, включая левое крыло, правое крыло и группу центристов. Так или иначе, результат был один: дворец, построенный для того, чтобы под крышей его находились многие тысячи людей — слуги, солдаты, чиновники, повара, официанты, посыльные, мастера пыток и мажордомы, — полностью опустел, и они шли по нему — Юдит за лампой Конкуписцентии, Кезуар за Юдит, — словно три искорки жизни, затерявшиеся в огромном, погруженном во мрак механизме. Единственными звуками были их собственные шаги и шум того самого механизма, работа которого вот-вот должна была остановиться. Трубы для горячей воды тихонько потрескивали, отдавая последнее тепло остывающих котлов; в пустых комнатах хлопали ставни, постепенно превращаясь в щепки; сторожевые собаки на мокрых от слюны привязях лаяли, из страха что их хозяева уже не вернутся снова. Они действительно не вернутся. Котлы остынут, ставни рассыплются, а собаки, обученные приносить смерть другим, испробуют ее на собственной шкуре. Эпоха Автарха Сартори закончилась, но никакой новой эпохи еще не началось.
По дороге Юдит спросила о том месте, куда они направляются, и в ответ Кезуар изложила ей историю Оси. Ни одна из уловок Автарха, которые он использовал, чтобы подавить сопротивление и установить свое правление в Примиренных Доминионах, — сказала она, — ни уничтожение религиозных культов, ни свержение вражеских правительств, ни натравливание одной нации на другую, — ничто из этого не помогло бы ему удержаться у власти больше, чем на одно десятилетие, если бы его не осенила гениальная догадка похитить и установить в центре своей империи величайший символ силы во всей Имаджике. Ось была водружена самим Хапексамендиосом, и тот факт, что Незримый позволил Архитектору Изорддеррекса не только прикоснуться к своему монолиту, но даже перевезти его на другое место, для очень многих был доказательством того, что Автарх, какое бы отвращение он ни вызывал, находился под божественным покровительством и не мог быть свергнут. И даже сама Кезуар не знала о тех силах, которые он обрел, заполучив Ось.
— Иногда, — сказала она, — когда он бывал одурманен криучи, он говорил об Оси так, словно он обвенчан с ней, причем именно он играет роль жены. Он говорил об этом, даже когда мы занимались любовью. Он утверждал, что Ось вошла в него подобно тому, как он входил в меня. Потом он, конечно, всегда это отрицал, но мысли об этом постоянно бродили у него в голове. Собственно говоря, это на уме у каждого мужчины.
Юдит усомнилась и выразила свое недоверие вслух.
— Но ведь им так хочется, чтобы ими овладели, — сказала Кезуар в ответ.
— Чтобы в них вошел какой-нибудь Святой Дух. Ты только послушай их молитвы.
— Нечасто мне приходилось слышать, как молятся мужчины, — сказала Юдит.
— Когда дым рассеется, тебе представится такая возможность, — сказала Кезуар. — Они перепугаются, когда поймут, что Автарха больше нет. Они могли ненавидеть его, но его отсутствие для них еще более непереносимо.
— Когда они напуганы, они очень опасны, — сказала Юдит, и в голову ей пришла мысль о том, что ее слова с таким же успехом могли бы принадлежать и Кларе Лиш. — Тогда от них трудно ожидать проявлений набожности.
Не успела Кезуар открыть рот для ответной реплики, как Конкуписцентия внезапно остановилась и начала бормотать себе под нос какую-то молитву собственного сочинения.
— Мы пришли? — спросила Кезуар.
Конкуписцентия на секунду прервала свое бормотание, чтобы сообщить своей госпоже, что они действительно достигли цели. Дверь напротив них и уходившие вверх по обе стороны от нее винтовые лестницы выглядели ничем не примечательными. Все было монументальным, а следовательно, банальным и скучным. По пути через остывающие внутренности дворца они миновали уже около дюжины подобных порталов. Но этот — или, вернее, то, что за ним находилось, — привел Конкуписцентию в нескрываемый ужас.
— Мы рядом с Осью? — спросила Юдит.
— Башня прямо над нами, — ответила Кезуар.
— Мы пойдем туда?
— Нет. Ось может убить нас обоих. Но под Башней есть комната, куда просачиваются те послания, которые притягивает к себе Ось. Я часто там шпионила, а он так и не узнал об этом.
Юдит выпустила руку Кезуар и подошла к двери, втайне разозленная, что ей не удастся посмотреть на саму Башню. Ей хотелось увидеть этот сгусток силы, ограненный и установленный Самим Богом. Кезуар сказала, что это может оказаться смертельным, но разве можно быть уверенным, пока не проверишь сама? Может быть, это были просто слухи, распускаемые Автархом, чтобы дары Оси доставались ему одному? Уж он-то процветал под ее покровительством, в этом не было никаких сомнений. Но на что могут оказаться способными другие, если ее благословение почиет на них? Сумеют превратить ночь в день?
Она повернула ручку и открыла дверь. Из темноты пахнуло затхлым холодным воздухом. Юдит подозвала Конкуписцентию, взяла у нее из рук светильник и подняла его высоко над головой. Вперед вел узкий наклонный коридор, стены которого казались чуть ли не лакированными.
— Я подожду вас здесь, Госпожа? — спросила Конкуписцентия.
— Дай мне, что ты взяла с собой из еды, — ответила Кезуар, — и оставайся за дверью. Если ты кого-нибудь услышишь или увидишь, ты должна будешь войти и отыскать нас. Я знаю, что ты боишься этого места, но тебе придется проявить мужество. Ты поняла меня, дорогая?
— Я все поняла, Госпожа, — ответила Конкуписцентия, вручая Кезуар сверток с провизией и бутылку, которые она принесла с собой.
Приняв эту ношу, Кезуар взяла Юдит под руку, и они вступили в коридор. Похоже, одна часть огромного механизма крепости продолжала функционировать, ибо не успели они закрыть дверь, как круг, разорванный, пока она была распахнута, вновь замкнулся, и кожа их ощутила воздушные вибрации, в которых слышался едва уловимый шепот.
— Вот они, — сказала Кезуар. — Откровения.
Юдит подумала, что это, пожалуй, слишком возвышенное слово. Коридор был наполнен негромким гулом, словно сюда долетали обрывки передач тысячи радиостанций, не поддающиеся расшифровке, то и дело пропадающие, чтобы вновь возникнуть на той же волне. Юдит подняла лампу, чтобы посмотреть, сколько им еще идти. Коридор заканчивался через Десять ярдов, но с каждым ярдом шум увеличивался не по громкости, а по количеству радиостанций, на которые были настроены эти стены. Ни по одной из них не передавали музыку. Это были множества голосов, сливавшихся в один; это были одинокие завывания; это были рыдания, крики и слова, звучавшие так, словно кто-то читал стихи.
— Что это за шум? — спросила Юдит.
— Ось слышит все слова, имеющие отношение к магии, во всех Доминионах. Любое заклинание, любую исповедь, любой предсмертный обет. Таким образом Незримый узнает о том, каким Богам, кроме Него, поклоняются люди. И каким Богиням.
— Он шпионит и у смертного ложа? — сказала Юдит, охваченная отвращением при этой мысли.
— Повсюду, где смертное создание обращается к божеству — независимо от того, существует оно или нет, и отвечает ли молящемуся, — присутствует Незримый.
— И здесь тоже? — спросила Юдит.
— Нет, если ты только не начнешь молиться, — сказала Кезуар.
— Не начну.

Предыдущая страница 5 Следующая страница


Примирение 6

Они были уже в конце коридора. Воздух здесь был еще насыщеннее голосами и прохладнее. В свете лампы открылось помещение в форме дуршлага, футов двадцать в диаметре; его изогнутые стены были такими же отполированными, как и в коридоре. В пол была вделана решетка, подобная той, что бывает под разделочным столом мясника. Сквозь нее останки молитв, выдернутых с кровью из сердца скорбящих и выплеснутых вместе со слезами радости, стекали в недра горы, на которой был построен Изорддеррекс. Юдит трудно было понять, как это молитва может вести себя подобно материальному предмету — поступать на хранение, подвергаться анализу и исчезать в сточном колодце, — но она знала, что непонимание это объясняется ее долгой жизнью в мире, который не благоприятствовал превращениям. А здесь не существовало ничего настолько материального, что уже не могло бы быть переведено в духовную форму, и ничего настолько бесплотного, что не нашло бы своего места в материальном мире. Молитва может со временем превратиться в твердое вещество, а мысль, которая до сна синего камня казалась ей запертой в черепной коробке, может лежать, как зоркая птица, далеко удаляясь от тела, где она родилась. Жучок может уничтожить плоть, если ему знаком ее код, а плоть в свою очередь может путешествовать между мирами, превратившись в картину, возникшую в сознании соединительного коридора. Она знала, что все эти тайны являются составными частями единой системы, которую ей так хотелось постичь: одна форма превращается в другую, потом опять в другую, и опять, вливаясь в великолепный ковер трансформаций, который в своем единстве и образует само бытие.
Не случайно эти мысли пришли ей в голову именно здесь. Хотя звуки, наполнявшие комнату, были пока недоступны ее пониманию, цель, с которой они пришли сюда, была ей ясна, и это вдохновило ее на размышления. Отпустив руку Кезуар, она подошла к центру комнаты и опустила светильник на пол рядом с решеткой. Она почувствовала, что ей нельзя забывать о причине, по которой они здесь оказались, а иначе все ее мысли унесет мощной волной звука.
— Как нам разобраться в этом гуле? — спросила она у Кезуар.
— На это потребуется время, — ответила сестра. — Даже для меня. Но я отметила стороны света на стенах. Видишь?
Юдит огляделась и увидела грубые метки, нацарапанные на гладкой поверхности камня.
— Просвет находится в направлении север — северо-запад отсюда. Мы можем немного облегчить себе работу, если повернемся в этом направлении. — Она вытянула руки, словно привидение. — Не проведешь ли ты меня на середину?
Юдит помогла ей, и вдвоем они повернулись в направлении Просвета. С точки зрения Юдит, никакой пользы это не принесло: гул оставался таким же неразборчивым, как и раньше. Но Кезуар опустила руки и стала внимательно вслушиваться, слегка поворачивая голову то в одну, то в другую сторону. Несколько минут прошло. Юдит хранила молчание, боясь, что неосторожный вопрос с ее стороны может нарушить сосредоточенность сестры. Наконец ее усердие было вознаграждено: ей удалось расслышать несколько невнятных слов.
— Они молятся Мадонне, — сказала Кезуар.
— Кто?
— Голодари. Неподалеку от Просвета. Они приносят благодарность за свое чудесное избавление и просят о том, чтобы души погибших были приняты в рай.
Кезуар замолчала, и Юдит, вооруженная теперь ключом к разгадке доносившегося до нее бормотания, попыталась разобраться в разноголосье. И хотя ей удалось сконцентрироваться до такой степени, что ухо ее стало улавливать слова и даже отдельные фразы, все равно ей не удавалось проникнуть в смысл того, что она слышала. Через некоторое время тело Кезуар расслабилось, и она пожала плечами.
— Теперь слышны только какие-то обрывки, — сказала она. — Мне кажется, они находят трупы. Кто-то молится плачущим голосом, кто-то произносит клятвы.
— Ты знаешь, что там произошло?
— Это случилось не сейчас, — сказала Кезуар. — Ось слушает эти молитвы уже в течение нескольких часов. Но это было что-то ужасное, уж это точно. Похоже, очень много человеческих жертв.
— Эпидемия изорддеррекской чумы? — предположила Юдит.
— Возможно, — сказала Кезуар. — Ты не хочешь присесть и немного перекусить?
— Прямо здесь?
— А почему бы и нет? Это место меня успокаивает. — Протянув руки и опершись на Юдит, Кезуар присела. — Со временем ты к нему привыкнешь. Может быть, это даже немножко похоже на наркотик. Кстати сказать... где наша еда? — Юдит вложила сверток в протянутые руки Кезуар. — Надеюсь, это дитя положила криучи.
Ее цепкие пальцы исследовали поверхность свертка, разодрали его и стали передавать Юдит его содержимое. Там были фрукты, три ломтя черного хлеба" немного мяса и — последняя находка вызвала у Кезуар радостное восклицание — небольшой пакетик, который она не стала передавать Юдит, а поднесла к носу и понюхала.
— Умное создание, — сказала Кезуар. — Она знает, что мне нужно.
— Это какой-то наркотик? — сказала Юдит, раскладывая еду. — Я не хочу, чтобы ты принимала его. Мне нужно, чтобы ты оставалась здесь, а не улетела Бог знает куда.
— И ты пытаешься отнять у меня мое удовольствие, увидев такой сон на моих подушках? — сказала Кезуар. — Да, я слышала, как ты задыхалась и стонала. Кто тебе приснился?
— Это мое дело.
— А это — мое, — ответила Кезуар, отбрасывая ткань, в которую Конкуписцентия тщательно завернула криучи.
Выглядел он аппетитно, похоже на кубик помадки.
— Когда у самой нет пристрастия, сестра, тогда можно позволить себе морализировать, — сказала Кезуар. — Я, конечно, слушать не буду, но ты можешь продолжать.
С этими словами она запихнула весь криучи себе в рот и принялась жевать его с довольным видом. Тем временем Юдит подыскала себе более традиционное пропитание, выбрав из нескольких фруктов тот, который с виду напоминал уменьшенный вариант ананаса. Очистив его, она обнаружила, что содержание соответствовало форме: правда, сок был немного терпковатым, но мякоть — вкусной и сладкой. Съев ананас, она принялась за хлеб и мясо. Не успела она откусить первый кусок, как в ней разыгрался такой аппетит, что вскоре добрая половина запасов была уничтожена. Жажду она утоляла горьковатой водой из бутылки. Гул молитв, казавшийся столь всепроникающим, когда она впервые вошла в комнату, не смог составить конкуренцию более непосредственным ощущениям — вкусу фруктов, мяса, хлеба и воды, и превратился в отдаленное бормотание, о котором она почти забыла во время своей трапезы. Когда она кончила есть, криучи, судя по всему, уже проник в кровь Кезуар и стал оказывать свое действие. Она раскачивалась взад и вперед, словно под действием волн какого-то невидимого прилива.
— Ты слышишь меня? — спросила у нее Юдит.
Кезуар ответила лишь после довольно долгой паузы.
— Почему ты не последуешь моему примеру? — сказала она. — Поцелуй меня, и мы сможем поделиться криучи. Уста к устам.
— Я не хочу тебя целовать.
— Почему? Неужели ты настолько не любишь саму себя, что не можешь заняться с собой любовью? — Она улыбнулась самой себе, позабавленная парадоксальной логикой этой фразы. — Ты когда-нибудь занималась любовью с женщиной?
— Насколько я помню, нет.
— А я занималась. В Бастионе. Было гораздо лучше, чем с мужчиной.
Она потянулась к Юдит и столь безошибочно нашла ее руку, словно была зрячей.
— Какая ты холодная, — сказала она.
— Да нет, это ты горячая, — ответила Юдит, освобождаясь от ее руки и отодвигаясь в сторону.
— Ты знаешь, почему здесь так холодно, сестра? — сказала Кезуар. — Это из-за ямы под городом, где лежит фальшивый Искупитель.
Юдит бросила взгляд на решетку и поежилась. Под землей повсюду скрывались мертвые.
— Холод твоего тела — это холод смерти, — продолжала Кезуар. — Твое сердце во льду. — Все это произносилось напевным голосом, в такт ее раскачиваниям. — Бедная сестра. Умереть еще при жизни.
— Я больше не желаю это слушать, — сказала Юдит. До этого момента она сохраняла самообладание, но бредовые речи Кезуар начали раздражать ее все больше и больше. — Если ты не прекратишь, — сказала она тихо, — я оставлю тебя здесь и уйду.
— Не делай этого, — сказала Кезуар. — Я хочу, чтобы ты осталась и занялась со мной любовью.
— Я же сказала тебе...
— Уста к устам. Душа к душе.
— Ты ходишь по кругу.
— Именно так и был создан мир, — сказала она. — Слившись вместе, двигаясь по кругу. — Она поднесла руку ко рту, словно собираясь прикрыть его, а потом улыбнулась едва ли не демонической улыбкой. — Нет ни входа, ни выхода. Так говорит Богиня. Когда занимаются любовью, движутся по кругу, по кругу...
Снова она протянула руку к Юдит с той же безошибочной легкостью, и на этот раз Юдит отодвинулась, догадавшись, что это повторение входит в ритуал эгоцентрических игр ее сестры. Наглухо закупоренная система зеркально симметричной плоти, в безостановочном круговом вращении — неужели именно так был создан мир? Если да, то это очень похоже на ловушку, и ей захотелось немедленно вырваться из этого заколдованного круга.
— Я не могу больше оставаться здесь, — сказала она Кезуар.
— Ты вернешься, — сказала в ответ ее сестра.
— Да, через некоторое время.
В ответ прозвучал новый повтор.
— Ты вернешься.
На этот раз Юдит не удостоила ее ответом и, миновав коридор, поднялась к выходу. Конкуписцентия по-прежнему была там. Она уснула на подоконнике, и фигура ее вырисовывалась в первых лучах наступающей зари. Юдит удивилась: ей казалось, что до появления огненной головы Кометы над горизонтом остается еще несколько часов. Она была здорово сбита с толку: время, которое она провела с Кезуар в комнате, оказывается, исчислялось не минутами, а часами.
Она подошла к окну и посмотрела вниз на сумрачные дворики. С уступа под окном неожиданно вспорхнули птицы и полетели в разгорающееся небо, уводя ее взгляд к Башне. Кезуар недвусмысленно предупредила ее об опасности, которая может ожидать ее там. Но со всеми своими разговорами о любви между женщинами не осталась ли она до сих пор в плену у выдумок человека, который сделал ее королевой Изорддеррекса и заставил поверить в то, что запретные для нее места могут причинить ей вред? Сейчас, когда начинается новый день и сила, выкорчевавшая Ось и воздвигнувшая вокруг нее такие мощные стены, исчезла, — самое подходящее время бросить вызов этой вере.
Она подошла к лестнице и стала подниматься наверх. Через несколько ступенек плавный поворот завел ее в абсолютную темноту, и, ослепнув, словно оставленная внизу сестра, она продолжала подъем, ощупывая рукой холодные камни. Но примерно через тридцать ступенек ее вытянутая рука уперлась в дверь, такую тяжелую, что вначале она сочла ее запертой. Ей понадобилось приложить все свои усилия, чтобы открыть ее, но старания были вознаграждены. По другую сторону оказался коридор, в котором было немного светлее, чем на лестнице, хотя все равно видимость ограничивалась десятью ярдами. Держась за стену, она двинулась вперед с крайними предосторожностями. Вскоре она добралась до угла и увидела на полу сорванную с петель и покореженную дверь, которая, судя по всему, раньше отделяла коридор от расположенной в его конце комнаты. Там она остановилась, прислушиваясь, не обнаружит ли взломщик своего присутствия. Но вокруг царила абсолютная тишина, и она прошла мимо, привлеченная видом винтовой лестницы слева от нее. Оставив коридор у себя за спиной, она начала второй подъем, который, подобно первому, привел ее в темноту. Но когда она завернула за угол, сверху на нее упал лучик света. Источником его была слегка приоткрытая дверь на вершине лестницы.
И вновь она ненадолго остановилась. Хотя вокруг и не было открытых указаний на присутствие силы — атмосфера казалась почти безмятежной, — она не сомневалась, что Ось, которой она отважилась бросить вызов, дожидается ее в своей Башне и наверняка знает о ее приближении. Поэтому не стоило отбрасывать возможность, что эта тишина служит для того, чтобы успокоить ее подозрения, а свет — чтобы заманить ее внутрь. Но если Ось хочет, чтобы она поднялась к ней, значит, у нее на то есть причина. А если нет — если она так же безжизненна, как и камень у нее под ногами, — тогда ей нечего терять.
— Давай посмотрим, из какого ты теста, — сказала она вслух, обращаясь не только к Оси Незримого, но и к самой себе. С этими словами она двинулась к двери.

2

Хотя, без сомнения, существовали и более короткие пути к Башне Оси, чем тот, которым шли они вместе с Никетомаас, Миляга решил не искушать судьбу и отправился проверенной дорогой. Он расстался с Флоккусом Дадо, Сайшай и ее потомством у Ворот Святых и начал свое восхождение по дворцу, сверяя свой маршрут с положением Башни из каждого второго окна.
Восход был близок. Птицы покинули свои гнезда на колоннадах и распевали свои песни, летая над утренними двориками и не обращая внимания на горький дым, который в это утро вполне мог сойти за утренний туман. Наступал еще один день, и организм Миляги изнемогал без сна. В последний раз ему удалось подремать во время путешествия от Просвета в Изорддеррекс, но эффект оказался косметическим. Он чувствовал такую усталость во всем теле, что едва держался на ногах, и это заставляло его стремиться закончить свою дневную миссию как можно быстрее. Он вернулся сюда по двум причинам. Первая — он должен завершить то дело, которое не было доведено до конца из-за ранения Пая: поймать и убить Сартори. Вторая — независимо от того, найдет ли он своего двойника или нет, он должен вернуться в Пятый Доминион, где Сартори собирается соорудить Новый Изорддеррекс. Он знал, что теперь, когда он вновь ощутил в себе способности Маэстро, вернуться домой будет нетрудно. Даже без подсказок мистифа он сможет вырвать у памяти способы путешествия между Доминионами.
Но сначала — Сартори. Хотя с тех пор, как Автарх ускользнул от него, прошло уже два дня, он лелеял надежду, что его двойник не покинул еще свой дворец. В конце концов, уход из этой самодельной утробы, в которой любое его слово было законом, а любой поступок — объектом поклонения, должен был оказаться для него болезненным. Наверняка он захотел немного помедлить. А если уж он задержится, то скорее всего неподалеку от того символа власти, который сделал его неоспоримым хозяином Примиренных Доминионов, — Оси.
Он уже собрался было выругать себя за то, что сбился с пути, как вдруг перед ним оказалось то самое место, где упал Пай. Он немедленно узнал его; узнал и видневшуюся вдалеке дверь, которая вела в Башню. Он позволил себе задержаться на мгновение на том месте, где Пай лежал у него на руках, но мысли его обратились не к их нежному диалогу, а к последним словам мистифа, которые он успел произнести, прежде чем сила Просвета втянула его обратно.
— Сартори, — сказал тогда Пай. — Найди его... он знает...
Какой бы информацией ни располагал Сартори (Миляга предполагал, что она имеет отношение к заговорам противников Примирения), он, Миляга, был готов на любые меры, чтобы выжать ее из него, прежде чем будет нанесен последний добивающий удар. Здесь не место милосердию. Даже если ему придется сломать в теле Сартори каждую косточку, это будет лишь пустяковым ущербом по сравнению с теми преступлениями, которые он совершил, будучи Автархом. А уж Миляга постарается от души.
Мысль о пытках и о том удовольствии, которое они ему доставят, мгновенно вывела его из раздумий. Переполняемый злобой, он двинулся по коридору, вошел в дверь и оказался в Башне. Несмотря на то что Комета взошла уже полностью, свет ее почти не проникал в Башню, а те несколько лучиков, которым все-таки удалось просочиться, осветили пустые коридоры. Но он продвигался с осторожностью: Башня представляла из себя лабиринт комнат, и в любой из них мог скрываться его враг. Усталость сделала шаг его менее легким, чем ему бы хотелось, но ему удалось достичь винтовой лестницы, ведущей в саму Башню, не нарушив тишины неосторожным движением. Он начал подниматься вверх. Дверь наверху открывалась с помощью пальца Сартори, и ему предстояло повторить этот фокус. Не такая уж трудная задача: их большие пальцы одинаковы, до последнего завитка.
Однако никаких фокусов не потребовалось. Дверь была распахнута настежь, а внутри кто-то двигался. Миляга замер в десяти шагах от порога и сделал вдох. Ему необходимо вывести своего двойника из строя как можно быстрее, иначе ему будет угрожать ответный удар. Одной пневмой оторвать ему правую руку, другой — левую. Держа дыхание наготове, он быстро преодолел оставшиеся ступеньки и шагнул в Башню.
Враг его стоял под Осью, прикасаясь к камню поднятыми руками. Фигура его была в тени, но Миляга заметил, как он повернул голову в сторону двери, и, не давая ему времени на то, чтобы опустить руки и защитить себя, Миляга поднес кулак ко рту и начал выдох. Когда дыхание наполнило его ладонь, враг заговорил, но голос его вопреки ожиданиям оказался не его собственным голосом. Он принадлежал женщине. Поняв свою ошибку, он сжал пневму в кулаке, пытаясь погасить ее импульс, но высвобожденная им сила не собиралась отказываться от намеченной жертвы. Фрагменты ее разлетелись во все стороны: некоторые попали в Ось, некоторые оказались под ее тенью и немедленно утратили свою силу. Женщина испуганно вскрикнула и отшатнулась назад, к противоположной стене. Там ее совершенная красота осветилась. Это была Юдит, или, во всяком случае, так ему показалось. Он раз уже видел это лицо в Изорддеррексе — и обманулся.
— Миляга? — сказала она. — Это ты?
И голос был ее, но разве не обещал он Роксборо, что копия будет неотличима от оригинала?
— Это я, — сказала она. — Джуд.
Теперь он уже готов был поверить этому, потому что ее последнее слово служило более веским доказательством, чем любые зрительные впечатления. Никто среди круга ее поклонников, за исключением Миляги, никогда не называл ее Джуд. Иногда Джуди, иногда даже Джуджу, но не Джуд. Он сам изобрел это уменьшительное обращение, и, насколько ему было известно, никто другой им не пользовался.
И вот он повторил его сейчас, отнимая руку ото рта, и, видя, как лицо его расплывается в улыбке, она отважилась двинуться ему навстречу и снова исчезла под тенью Оси. Это спасло ей жизнь. Мгновение спустя каменная плита, сорвавшаяся с высот Башни под действием пневмы, упала на то самое место, где она стояла. Падение это послужило толчком к целому ливню смертельных осколков, падающих со всех сторон. Однако Ось служила надежным укрытием: под ней они и встретились, обняв и расцеловав друг друга так, словно разлука их длилась целую жизнь, а не каких-нибудь несколько недель (что в некотором роде было правдой). В тени Оси грохот падающих осколков звучал приглушенно, хотя от каменного дождя их отделяло всего лишь несколько ярдов. Когда она уткнулась лицом в его ладони и заговорила, шепот ее прозвучал вполне внятно, как и его ответные слова.
— Мне недоставало тебя... — сказала она. Впервые за долгое время, после дней сердечной боли и обвинений, он услышал в ее голосе нежную теплоту. — ... Ты мне даже снился...
— Расскажи, — прошептал он, приближая к ней свои губы.
— Может быть, позже, — сказала она, вновь целуя его. — Мне тебе столько всего надо рассказать.
— И мне, — сказал Миляга.
— Нам надо перебраться в какое-нибудь более безопасное место, — сказала она.
— Здесь нам ничего не угрожает, — сказал Миляга.
— Да, но надолго ли это?
Масштабы разрушения росли несоизмеримо той силе, которая их вызвала, словно Ось увеличила энергию милягиной пневмы во много раз. Возможно, она знала — а как она могла не знать? — что поработивший ее человек исчез, и теперь решила разрушить тюрьму, в которую заключил ее Сартори. Судя по размерам плит, низвергавшихся вокруг них, с высоты процесс этот не должен был занять слишком много времени. Они ударялись о пол с такой силой, что в нем стали образовываться трещины. Обратив на это внимание, Юдит тревожно вскрикнула.
— О, Господи, Кезуар! — сказала она.
— Что с ней?
— Она там, внизу! — сказала Юдит, устремив взгляд на потрескавшийся пол.
— Под Башней находится комната! Она — там!
— Да она, наверное, уже давно ушла оттуда.
— Да нет, она совсем обалдела от криучи. Мы должны спуститься к ней.
Она покинула Милягу и приблизилась к краю укрытия, но прежде чем она успела рвануться к открытой двери, новый водопад камней и пыли преградил ей путь. Миляга заметил, что вниз падают уже не только осколки тех плит, из которых построена Башня. В этом граде попадались и куски самой Оси. Что она затеяла? Решила самоуничтожиться, — или сбросить покровы, чтобы обнажить ядро? Но так или иначе, их убежище становилось все более ненадежным с каждой секундой. Трещины у них под ногами были уже с фут шириной и продолжали расширяться, а парящий над ними монолит содрогался так, словно был уже не в силах удерживать себя в подвешенном состоянии и вот-вот собирался упасть. У них не было выбора: надо было пробежать несколько ярдов под проливным каменным дождем.
Он подошел к Юдит, пытаясь придумать какое-нибудь спасительное средство. Неожиданно в памяти у него всплыл Чика Джекин с высоко поднятыми руками, которыми он защищал их от падающих обломков. Может ли он сделать так же? Не давая себе времени на размышления, он поднял руки над головой ладонями вверх, в точности подражая монаху, и шагнул за пределы тени. Один стремительный взгляд вверх подтвердил и распад Оси, и масштаб нависшей над ними угрозы. Даже сквозь густое облако пыли он видел, как монолит сбрасывает с себя каменные глыбы, каждая из которых с легкостью могла раздавить их в лепешку. Но защита сработала. Глыбы рассыпались вдребезги в двух или трех футах у него над головой, а их осколки образовывали вокруг него живой подвижный свод. Однако он все равно ощущал их падение: его запястья, руки и плечи содрогались от мощных толчков, и он знал, что сил у него хватит только на несколько секунд. Но Юдит уже уловила логику в его безумии и шагнула за ним под его хрупкий щит. Между тем местом, где они стояли, и дверью было около десяти шагов;
— Веди меня, — сказал он ей, боясь, что отведя взгляд от каменного дождя, он может утратить сосредоточенность, и чары его потеряют свою силу.
Юдит обхватила его за талию и повела вперед, объясняя, куда поставить ногу, чтобы не споткнуться о камень, и предупреждая о завалах. Это было самой настоящей пыткой, и вскоре обращенные вверх ладони Миляги под градом ударов опустились почти до уровня его роста. Но ему удалось продержаться до двери, и они проскользнули в нее, оставив у себя за спиной такой град обломков Оси и ее тюрьмы, что за ним нельзя было разглядеть ни то ни другое.
Юдит бросилась вниз по сумрачной лестнице. Стены ходили ходуном и покрывались мелкими трещинками — катастрофа наверху подбиралась к основаниям Башни, — но им удалось преодолеть целыми и невредимыми и содрогающийся коридор, и следующий пролет лестницы, ведущий на самый нижний уровень. Миляга был поражен, увидев и услышав Конкуписцентию, которая голосила в коридоре, словно охваченный ужасом осел, наотрез отказываясь идти на поиски своей хозяйки. Но Юдит не была подвержена подобным приступам малодушия. Она уже распахнула дверь и ринулась вниз, крича на бегу имя Кезуар, чтобы вывести ее из наркотического ступора. Миляга последовал за ней, но был оглушен какофонией, в которой смешались доносившийся сверху грохот распада и гул какого-то маниакального бормотания. Когда он добрался до комнаты, Юдит уже успела поднять свою сестру на ноги. В потолке виднелись угрожающие трещины, сверху сыпалась пыль, но Кезуар, похоже, и дела не было.
— Я же сказала, что ты вернешься, — сказала она. — Ведь правда? Ну не говорила ли я, что ты вернешься? Хочешь поцеловать меня? Пожалуйста, поцелуй меня, сестричка.
— Что это она несет? — спросил Миляга.
Звук его голоса исторг из груди Кезуар яростный вопль.
— Что ты сделала? — закричала она. — Зачем ты привела сюда его?
— Он пришел, чтобы помочь нам, — ответила Юдит.
Кезуар плюнула в направлении Миляги.
— Оставь меня! — взвизгнула она. — Тебе мало того, что ты уже успел натворить? Теперь ты хочешь отнять у меня мою сестру? Ах ты ублюдок! Нет уж, я тебе не позволю. Мы умрем, прежде чем ты успеешь к ней притронуться! — Она потянулась к Юдит, всхлипывая от страха. — Сестра! Сестра!
— Не пугайся, — сказала Юдит. — Это друг.
Она посмотрела на Милягу.
— Успокой же ее, — взмолилась она. — Объясни ей, кто ты, чтобы мы могли поскорее отсюда убраться.
— Боюсь, она уже знает, кто я, — ответил Миляга.
Губы Юдит уже сложились, чтобы произнести слово Что?, но Кезуар вновь забилась в панике.
— Сартори! — завизжала она, и эхо ее разоблачения заметалось по комнате. — Это Сартори, сестра! Сартори! Сартори!
Миляга поднял руки в комическом жесте капитуляции и попятился от женщины.
— Я не собираюсь к тебе прикасаться, — сказал он. — Объясни ей, Джуд. Я не причиню ей никакого вреда!
Но припадок Кезуар возобновился.
— Оставайся со мной, сестра, — закричала она, хватая Юдит за руку. — Ему не под силу убить нас обеих!
— Ты не можешь здесь остаться, — сказала Юдит.
— Я никуда отсюда не пойду! — заявила Кезуар. — Там нас поджидают его солдаты! Розенгартен! Вот какую встречу он нам приготовил! Нас ждут пытки!
— Там безопаснее, чем здесь, — сказала Юдит, бросая взгляд на потолок. На нем вздулось несколько нарывов, из которых непрерывно сочился гной обломков.
— Надо торопиться!
Но она продолжала отказываться и, обхватив Юдит мертвой хваткой, била ее по щеке своей влажной, липкой ладонью — короткие, нервные удары.
— Мы останемся здесь вдвоем, — сказала она. — Уста к устам. Душа к душе.
— Это невозможно, — сказала Юдит, стараясь, чтобы голос ее звучал спокойно, насколько это было возможно в подобных обстоятельствах. — Я не хочу быть похороненной заживо. Да и ты не хочешь.
— Если нам предстоит умереть, мы умрем, — сказала Кезуар. — Я не хочу, чтобы он снова прикасался ко мне, слышишь меня?
— Я знаю. Я понимаю.
— Никогда! Никогда!
— Он не сделает этого, — сказала Юдит, перехватив руку Кезуар, которой она била ее по лицу. Она сплела свои пальцы с пальцами сестры и крепко сжала их. — Он ушел, — сказала она. — Он никогда больше не приблизится ни к одной из нас.
Миляга действительно удалился в коридор, но сколько Юдит ни махала ему, он отказывался идти дальше. За последнее время ему пришлось пережить слишком много неудачных воссоединений, чтобы позволить себе упустить ее из виду.
— Ты уверена, что он ушел?
— Уверена.
— Он может подкарауливать нас снаружи.
— Нет, сестра. Он испугался за свою жизнь и убежал.
Кезуар усмехнулась.
— Он испугался? — переспросила она.
— Он был просто в ужасе.
— Ну разве я не говорила тебе? Все они говорят, как герои, но в венах у них течет моча. — Она громко расхохоталась, мгновенно переходя от ужаса к беззаботности. — Мы вернемся в мою спальню, — сказала она, немного отдышавшись, — и поспим немного.
— Что твоей душе угодно, — сказала Юдит. — Но только поторопись.
Все еще продолжая хихикать себе под нос, Кезуар позволила Юдит приподнять ее с пола, и вдвоем они направились к выходу; Миляга отодвинулся в сторону, чтобы дать им пройти. Они одолели уже добрую половину расстояния, когда один из нарывов лопнул и извергнул из себя дождь обломков из Башни. Миляга успел заметить, как Юдит была сбита с ног упавшим на нее камнем, а потом комната наполнилась такой густой пылью, что обе сестры утонули в ней в одно мгновение. Единственным оставшимся ориентиром был светильник, пламя которого едва-едва пробивалось сквозь пыль, и Миляга двинулся ему навстречу, но в этот момент раздавшийся сверху грохот возвестил о том, что распад Башни ускорился. Времени для защитных чар не осталось — время хранить молчание прошло. Если он не сумеет найти Юдит в течение нескольких секунд, они все будут похоронены заживо. Он позвал ее, стараясь перекричать растущий грохот, и, услышав ответный возглас, ринулся в том направлении, откуда он исходил, и обнаружил ее наполовину погребенной под пирамидой обломков.
— Еще есть время, — сказал он ей, принимаясь раскидывать камни. — Еще есть время. Мы успеем.
Когда он освободил ей руки, она стала помогать процессу своего собственного освобождения, обхватив Милягу за шею и стараясь высвободить тело из-под обломков. Он уже начал подниматься на но(tm), вытаскивая ее из-под оставшихся камней, но в этот момент раздался новый шум, куда более оглушительный, чем раньше. Но это был не грохот разрушения, а вопль раскаленной добела ярости. Облако пыли у них над головами рассеялось, и перед ними появилась Кезуар, парящая в нескольких дюймах от растрескавшегося потолка. Юдит уже приходилось видеть такую трансформацию — из спины сестры выросли щупальца, которые поддерживали ее в воздухе, — но Миляге она была в диковинку. Он уставился на необычное явление, и мысли о бегстве вылетели у него из головы.
— Она моя! — завопила Кезуар, двигаясь к ним с той же слепой, но безошибочной точностью, которая ранее проявлялась у нее в более интимные моменты, — вытянув руки вперед с недвусмысленной целью свернуть шею похитителю.
Но Юдит опередила ее. Она заслонила собой Милягу и громко произнесла имя сестры. Атака Кезуар захлебнулась; ее жаждущие убийства руки замерли в нескольких дюймах от лица Юдит.
— Я — не твоя! — закричала она Кезуар в ответ. — Я вообще никому не принадлежу! Понятно?
Услышав эти слова, Кезуар закинула голову и испустила яростный вой. Это и стало ее погибелью. Потолок содрогнулся от ее крика и рухнул вниз под весом навалившихся на него сверху обломков. Юдит показалось, что у Кезуар было время, чтобы избежать последствий своего крика. Она видела, как на Бледном Холме ее сестра двигалась с быстротою молнии. Но тогда ею двигала воля; теперь же она лишилась ее. Подставив лицо смертельному дождю, она продолжала кричать, призывая на себя все новые обломки. В голосе ее не было слышно ни ужаса, ни мольбы — это был все тот же нескончаемый вой ярости, который прекратился только после того, как она была раздавлена и завалена скалами. Но произошло это не быстро. Миляга схватил Юдит за руку и оттащил ее в сторону, а она все еще продолжала взывать к разрушению. В этом хаосе Миляга полностью потерял ориентировку, и если бы не крики Конкуписцентии в коридоре, им никогда бы не добраться до двери.
И вот они оказались в коридоре, потеряв от пыли половину своих чувств. Предсмертный крик Кезуар прекратился, но грохот у них за спиной с каждой секундой становился все громче, и они ринулись к двери наперегонки с бегущей по потолку трещиной. Им удалось обогнать ее. Поняв, что ее госпожу уже не спасти, Конкуписцентия прекратила свои причитания и бросилась прочь, в какое-то тайное святилище, где она могла вознести свою скорбную поминальную песнь.
Юдит и Миляга бежали до тех пор, пока над ними не осталось ни одного камня, крыши, арки или свода, способного обрушиться на них, и остановились лишь в одном из внутренних двориков, где происходило пчелиное празднество — по странному капризу природы именно в этот день на кустах распустились цветы. И только там они обняли друг друга, рыдая каждый о своих горестях и радостях, а земля под ними содрогалась от катастрофы, жертвами которой они чуть было не стали.

3

Лишь когда они довольно далеко отошли от дворца, пробираясь по руинам Изорддеррекса, вибрация почвы перестала ощущаться. По предложению Юдит, они направлялись к дому Греховодника, где, как она объяснила, находится надежный перевалочный пункт между этим Доминионом и Землей. Он не стал возражать. Хотя список тех мест, где мог скрываться Сартори, далеко не был исчерпан (да и учитывая размеры дворца, это представлялось почти безнадежной задачей), исчерпаны были его силы, его ум и его воля. Если его двойник до сих пор находится в Изорддеррексе, то он не представляет никакой угрозы. Защищать нужно Пятый Доминион, который предал забвению магию и так легко может сделаться его жертвой.
Несмотря на то что улицы многих Кеспаратов представляли собой не более чем кровавые долины в окружении горных хребтов руин, осталось достаточно ориентиров, чтобы Юдит без особого труда могла определить дорогу к тому месту, где стоял дом Греховодника. Разумеется, никакой уверенности в том, что он все еще стоит там, не было, но если уж им суждено откапывать подвал, то ничего не поделаешь.
Первую милю пути они одолели в молчании, но потом между ними завязался разговор, неизбежно начавшийся с объяснений Миляги, почему Кезуар, услышав его голос, приняла его за своего мужа. Свой рассказ он предварил словами о том, что не станет погрязать в извинениях и самооправданиях, а изложит все без прикрас, словно некую мрачную басню. Он в точности исполнил свое обещание. Но при всей его ясности в рассказе содержалось одно существенное искажение. Описывав свою встречу с Автархом, он нарисовал Юдит портрет человека, который почти утратил сходство с ним, настолько погрязнув во зле, что сама плоть его была извращена. Она приняла на веру это описание. Автарх рисовался ей созданием, чья бесчеловечность сочится из каждой поры его кожи, чудовищем, одно присутствие которого могло вызвать рвоту.
После того как он поведал историю своего двойничества, настал ее черед. Некоторые детали ее рассказа были почерпнуты из снов, некоторые — из подсказок Кезуар, а некоторые — от Оскара Годольфина. Упоминание о последнем привело к новой серии откровений. Она начала рассказывать Миляге о ее романе с Оскаром, что в свою очередь вызвало из небытия Дауда, а потом Клару Лиш и Tabula Rasa.
— В Лондоне тебе будет угрожать от них очень большая опасность, — сказала она, предварительно изложив то немногое, что ей было известно о чистках, предпринятых во исполнение эдиктов Роксборо. — Как только они узнают, кто ты, они убьют тебя без малейших колебаний.
— Пусть попробуют, — сказал Миляга бесстрастным тоном. — Я готов отразить любое их нападение. Меня ждет работа, и им не удастся мне помешать.
— Где ты начнешь?
— В Клеркенуэлле. У меня был дом на Гамут-стрит. Пай говорит, что он еще стоит. Там ждет моя жизнь, чтобы я ее вспомнил. Нам обоим необходимо вернуть наше прошлое, Джуд.
— А где мне найти свое? — спросила она.
— Ты узнаешь его от меня и от Годольфина.
— Спасибо за предложение, конечно, но мне хотелось бы найти более беспристрастный источник. Я потеряла Клару, а теперь и Кезуар. Пора приниматься за новые поиски.
Произнося последнюю фразу, она подумала о Целестине, погребенной во мраке под Башней Общества.
— У тебя уже есть кто-то на уме? — спросил Миляга.
— Может быть, — сказала она, чувствуя все то же нежелание расставаться со своей тайной.
Это не ускользнуло от его внимания.
— Мне потребуется помощь, Джуд, — сказал он. — Я надеюсь, что после всего того, что произошло с нами в прошлом — хорошего и плохого, — мы сможем действовать сообща, так, что это принесет выгоду нам обоим.
Очень трогательное выражение чувства, но не такое, в ответ на которое она могла бы открыть свою душу.
— Будем надеяться, — просто сказала она.
Он не стал проявлять настойчивость и перевел разговор на менее значительные темы.
— Что за сон ты видела? — спросил он у нее. На лице ее отразилось мгновенное недоумение. — Ты сказала, что я тебе приснился, помнишь?
— Ах, да, — ответила она. — Ничего особенного, ерунда какая-то. Все это дело прошлое.

Дом Греховодника оказался нетронутым, хотя несколько зданий на той же улице были превращены — снарядами или поджигателями — в груды почерневших камней. Дверь была открыта; комнаты подверглись значительному разграблению вплоть до вазы с тюльпанами на обеденном столе. Однако никаких признаков кровопролития, за исключением засохших пятен даудовской сукровицы, видно не было, так что Юдит предположила, что Хои-Поллои и ее отцу удалось благополучно спастись бегством. В подвале следов разгрома не было видно. Хотя с полок исчезли все иконы, талисманы и статуэтки, кража была совершена с большей степенностью и систематичностью. Не осталось ни одной безделушки, ни одного осколка или обломка. Воры не разбили и не сломали ни единого амулета. Единственным напоминанием о том, что некогда это место было сокровищницей, был круг вделанных в пол камней, бывший точной копией такого же круга в Убежище.
— Сюда мы прибыли, — сказала Юдит.
Миляга пристально рассматривал пол.
— Что это? — спросил он. — Что это значит?
— Не знаю. Разве это имеет какое-нибудь значение? Главное, чтобы мы оказались в Пятом...
— Отныне мы должны быть очень осторожны, — сказал Миляга. — Все связано между собой, все входит в единую систему. До тех пор пока мы ясно не представим себе наше место в ней, мы уязвимы.
Единая система; мысль об этом уже приходила к ней в комнате под Башней. Имаджика представилась ей тогда одним бесконечно сложным узором превращений. Но есть время для подобных размышлений, а есть время и для действия, и она не собиралась тратить его на выслушивание милягиных опасений.
— Если ты знаешь какой-нибудь другой путь отсюда, давай воспользуемся им, — сказала она. — Но я знаю только этот. Годольфин пользовался им долгие годы без малейшего вреда, пока не встрял этот Дауд.
Миляга присел на корточки и ощупал камни, выложенные по краю мозаики.
— Круги обладают такой силой... — сказал он.
— Так мы воспользуемся ей или нет?
Он пожал плечами.
— Лучшего пути у меня нет, — сказал он, все еще неохотно.
— Что надо делать, просто шагнуть внутрь?
— Да.
Он поднялся. Она положила руку ему на плечо, и он сжал ее своей рукой.
— Надо держаться друг за друга, чем крепче, тем лучше, — сказала она. — Я видела Ин Ово только мельком, но у меня как-то нет желания там потеряться.
— Мы не потеряем друг друга, — сказал он и ступил в круг.
Мгновение спустя она последовала за ним, а Экспресс уже начал набирать пар. Узоры преображенных сущностей замерцали в их телах.
Охватившие Милягу ощущения напомнили ему о том, как он покидал Землю вместе с Паем, на месте которого сейчас стояла Юдит. Его пронзила горечь невосполнимой утраты. Он повстречал в Примиренных Доминионах так много людей, с которыми ему уже никогда не суждено увидеться снова. С некоторыми — Эфритом Сплендидом и его матерью, Никетомаас, Хуззах, — потому что они мертвы. А с некоторыми — как, например, с Афанасием, — потому что преступления, совершенные Сартори, теперь стали его преступлениями, и сколько бы добра он ни надеялся сделать в будущем, его все равно будет недостаточно, чтобы искупить вину. Конечно, боль этих потерь была пренебрежимо мала, по сравнению с тем горем, которое ему пришлось пережить у Просвета, но он не осмеливался подолгу думать об этой потере из опасения окончательно расклеиться. Теперь же он перестал себя сдерживать, и слезы навернулись ему на глаза, скрыв от него своей пеленой подвал Греховодника еще до того, как мозаика перенесла путешественников за его пределы.
Как это ни парадоксально, но если бы он отправился в это путешествие в одиночку, отчаяние не столь сильно сжало бы его сердце. Но как любил повторять Пай, в любой драме есть место только для трех действующих лиц, и эта женщина, уносимая тем же, что и он, потоком, в котором сквозь слезы проступал ее пылающий иероглиф, отныне и навсегда будет напоминать ему о том, что он покинул Изорддеррекс, расставшись с одним из членов этой троицы — в полном соответствии с законом Квексоса.

Глава 43

1

Через сто пятьдесят семь дней после начала своего путешествия по Примиренным Доминионам Миляга вновь вступил на английскую землю. Хотя середина июня еще не наступила, из-за преждевременной весны те цветы, которым следовало распуститься по крайней мере месяц спустя, уже начали терять свои лепестки и склонились под грузом семян. И более ранние, и более поздние растения расцвели пышным цветом одновременно, что послужило причиной сказочного изобилия птиц и насекомых. В это лето наступление зари возвещалось не слабыми голосами церковных певчих, а всеобщим громогласным хором. К полудню все небеса от побережья до побережья кишели миллионами изголодавшихся тварей; после полудня их крики постепенно становились немного тише, а в сумерки гомон превращался в музыку (как насытившиеся хищники, так и уцелевшие жертвы возносили благодарственные молитвы) — такую обволакивающую, что даже безумные впадали в целительный сон. Если Примирение действительно может быть подготовлено и осуществлено в то короткое время, что осталось до дня летнего солнцестояния, то Имаджика примет в свой состав процветающую страну богатых урожаев, растянувшуюся под певучими небесами.
И сейчас, пока Миляга шел из Убежища по испещренной солнечными пятнами траве, направляясь к роще, повсюду звучала музыка. Этот парк был знаком ему, хотя любовно ухоженные деревья и превратились в джунгли, а лужайки — в степи.
— Это поместье Джошуа, так ведь? — спросил он у Юдит. — В какой стороне дом?
Она махнула рукой в направлении зарослей позолоченной травы. Крыша едва виднелась за кустами папоротника и стайками бабочек.
— В первый раз я увидел тебя здесь, — сказал он. — Я вспоминаю... ты стояла на лестнице, а Джошуа позвал тебя вниз... у него было для тебя одно прозвище, которое ты терпеть не могла. Цветущий Персик — так, что ли? Что-то в этом роде. Как только я увидел тебя...
— Это была не я, — сказала Юдит, обрывая романтические излияния Миляги. — Это была Кезуар.
— Но ты сейчас та, кем она была тогда.
— Сомневаюсь. Все это было страшно давно, Миляга. Дом превратился в руины, а из рода Годольфинов в живых остался только один. История повторяется. Я не хочу, чтобы она повторилась. Я не хочу быть чьей-нибудь собственностью.
На прозвучавшее в ее речи предупреждение он ответил почти официальным заявлением о намерениях.
— Какой бы ущерб я ни причинил своими действиями тебе или кому-нибудь другому, я хочу искупить его. То, что я совершил, я совершил потому, что был влюблен, или потому, что был Маэстро и полагал, что стою выше требований общепризнанной морали... Я вернулся сюда, чтобы загладить свою вину. Я жажду Примирения, Джуд. Между нами. Между Доминионами. Между живыми и мертвыми, если только мне это удастся.
— Ничего себе честолюбие!
— Насколько я понимаю, мне дали право на вторую попытку. У большинства людей такого права нет.
Его искренность смягчила ее.
— Не хочешь зайти в дом, вспомнив старое? — спросила она.
— Если ты пойдешь со мной.
— Нет уж, спасибо. Я уже пережила свой приступ deja-vu (deja-vu (франц.) — букв.: уже виденное. Так в психологии называется состояние человека, который в незнакомом месте или новой для него ситуации испытывает чувство, что уже переживал когда-то это мгновение в своей жизни — прим. перев.), когда уговорила Чарли привести меня сюда. — Миляга уже успел рассказать ей о том, как встретился с Эстабруком в лагере Голодарей, и о его последующей гибели. На нее это не произвело особого впечатления. — Он был чертовским мудаком, — заметила она теперь. — Наверное, я просто ощущала шестым чувством, что он — Годольфин, а иначе я никогда не смирилась бы с его глупейшими играми.
— Мне кажется, к концу он изменился, — сказал Миляга. — Может быть, таким он понравился бы тебе немного больше.
— Ты тоже изменился, — сказала она, когда они направились к воротам. — Люди будут задавать тебе множество вопросов, Миляга. Типа: да где же это тебя носило? или: а чем же ты был занят все это время?
— А почему они вообще должны знать, что я вернулся? — сказал он. — Ни один из них не был мне так уж близок, за исключением Тэйлора, а он уже мертв.
— А как же Клем?
— Может быть.
— Тебе решать, — сказала она. — Но когда вокруг тебя столько врагов, тебе может понадобиться и кое-кто из твоих друзей.
— Я предпочитал бы оставаться невидимым, — сказал он ей. — И для врагов, и для друзей.
К тому времени, когда впервые показалась ограда, погода изменилась едва ли не со сверхъестественной быстротой: несколько перистых облачков, которые еще несколько минут назад безобидно плыли по голубому небу, сгустились в мрачный остров, из которого сначала сеял мелкий дождичек, через минуту превратившийся в ливень. Однако в этом были свои преимущества, так как потоки воды смыли с их одежды, волос и кожи последние следы изорддеррекской пыли. После того, как они перебрались через завал гнилых веток, прорвались сквозь опутавший ворота вьюн и отправились по грязной дороге к деревне, их уже было не отличить от парочки туристов-автостопщиков (у одного из них были, впрочем, довольно странные представления о дорожной одежде), которые по нечаянности забрели слишком далеко от разбитого шоссе и теперь нуждались в том, чтобы кто-нибудь показал им дорогу обратно.

2

Хотя ни у кого из них не было в карманах валюты, имевшей хождение в Пятом Доминионе, Юдит быстро удалось уговорить одного из парочки зашедших на почту парней отвезти их в Лондон, пообещав ему солидное вознаграждение по окончании путешествия. По дороге буря усилилась, но Миляга опустил заднее боковое окно и уставился на проносившуюся мимо панораму Англии, которой он не видел вот уже полгода, — совершенно не возражая против того, чтобы дождь снова вымочил его с головы до ног. Тем временем Юдит приходилось выслушивать монолог водителя. У него было что-то не в порядке с небом, и каждое третье слово разобрать было практически невозможно, но суть его речи была ясна: его мнение разделяют все знатоки погоды, которых он знает, а ведь эти парни живут на земле и умеют предсказывать наводнения и засухи получше разных заумных синоптиков, так вот, все они сходятся на одном — страну ожидает ужасное лето.
— Либо мы изжаримся, либо утонем, — сообщил он пророческим тоном.
Конечно, ей уже приходилось слышать подобные речи — погода была наваждением всех англичан, но после возвращения из разрушенного Изорддеррекса, над которым всходил горящий глаз Кометы, апокалиптические бредни юнца звучали тревожно. Он словно хотел, чтобы невиданная катастрофа обрушилась на этот мир, ни на секунду не отдавая себе отчет, к чему это может привести.
Когда ему наскучила роль пророка, он принялся задавать ей вопросы о том, куда и откуда направлялись она и ее друг, когда их застиг шторм. Она не видела никаких причин, которые мешали ей сказать правду, что она и сделала, объяснив, что они были в Поместье. Ее ответ принес ей то, чего она не могла добиться сорока пятью минутами деланного безразличия, — парень замолчал. Он злобно посмотрел на нее через зеркальце, а потом включил радио, тем самым доказывая, что одного только упоминания о роде Годольфинов достаточно, чтобы заставить замолчать даже провозвестника апокалипсиса. До предместий Лондона разговор не возобновлялся, за исключением тех моментов, когда юнец спрашивал дорогу.
— Тебя высадить у мастерской? — спросила она у Миляги.
Он долго не отвечал, но в конце концов сказал, что, пожалуй, туда он и отправится. Юдит объявила водителю, как ехать, а потом обернулась и вновь посмотрела на Милягу. Он по-прежнему сидел, уставившись в окно, а дождь так забрызгал его лоб и щеки, словно на лице у него выступил пот, и капли его свисали с носа, подбородка и ресниц. Едва заметная улыбка пряталась в уголках его рта. Увидев его таким, застигнутым врасплох ее неожиданным взглядом, она почти пожалела о том, что отвергла его попытки примирения в Поместье. Именно это лицо, в чем бы ни был повинен скрывающийся за ним мозг, возникло перед ней, когда она спала в постели Кезуар, — лицо любовника ее сна, чьи воображаемые ласки исторгли из ее уст такие громкие крики, что ее сестра услышала их через две комнаты. Разумеется, им никогда уже не стать теми любовниками, чей роман начался в роскошном особняке двести лет назад. Но их общее прошлое наложило на них отпечаток, который им еще предстояло в себе открыть, а после того, как эти открытия свершатся, возможно, они смогут воплотить в реальность все то, что ей приснилось в постели Кезуар.
Ливень обогнал их по дороге к городу, низринул на него свои потоки и двинулся дальше, так что когда они достигли предместий, над головой было достаточно голубого неба, чтобы обещать теплый, искрящийся вечер. Как и прежде, улицы были забиты пробками, и последние три мили пути заняли у них почти столько же времени, сколько и предыдущие тридцать. К тому времени, когда они добрались до мастерской Миляги, водитель, привыкший к тихим проселочным дорогам вокруг Поместья, полностью раскаялся в своем начинании и несколько раз нарушил молчание, чтобы разразиться проклятиями по поводу лондонского движения и предупредить своих пассажиров, что за свои несчастья он потребует весьма значительное вознаграждение.
Юдит вышла из машины вместе с Милягой и перед дверью — за пределами слышимости водителя — спросила, не найдется ли у него дома достаточно денег, чтобы заплатить водителю. А ей лучше взять отсюда такси, лишь бы избавиться от необходимости провести еще какое-то время в его обществе. Миляга ответил, что если в мастерской и найдется немного денег, то их явно будет недостаточно.
— Тогда, похоже, он послан мне судьбой, — сказала Юдит. — Ну да ладно. Хочешь, я поднимусь вместе с тобой? У тебя есть ключ?
— Внизу наверняка кто-то будет, — сказал он. — У них есть запасной.
— Ну, стало быть, до свидания. — После всего, что произошло, это банальное прощание было как ушат холодной воды. — Я позвоню тебе, когда мы оба выспимся.
— Телефон, наверное, отключили.
— Тогда позвони мне из автомата, ладно? Я буду дома, а не у Оскара.
На этом разговор мог бы и закончится, если бы не его ответ.
— Если ты собираешься уйти от него из-за меня, то не стоит, — сказал он.
— Что ты хочешь этим сказать?
— Просто, что у тебя свои романы... — сказал он.
— А у тебя свои? Так, что ли?
— Не совсем.
— Что значит не совсем.
— Я хочу сказать, это не совсем то, что ты думаешь. — Он покачал головой. — Ну да ладно. Мы поговорим об этом как-нибудь в другой раз.
— Нет, — твердо сказала Юдит и взяла его за руку, не давая повернуться и уйти. — Мы поговорим об этом сейчас.
Миляга устало вздохнул.
— Пойми, это не имеет никакого значения, — сказал он.
— Раз так, то просто скажи мне, и все.
Он заколебался.
— Я женился, — сказал он наконец.
— Да что ты! — сказала она с деланной легкостью. — И кто же та счастливица? Не та девчонка, о которой ты рассказывал?
— Хуззах? Господи Боже мой, нет конечно!
Он замолчал, печально нахмурившись.
— Давай, — сказала она. — Признавайся.
— Я женился на Пай-о-па.
Первым ее желанием было расхохотаться — уж слишком абсурдной была сама мысль о такой возможности, — но прежде чем смех сорвался с ее уст, она заметила хмурое выражение его лица, и веселость уступила место отвращению. Он не шутил. Он действительно женился на наемном убийце, на бесполой твари, которая принимает любой облик по желанию своего возлюбленного. И почему, собственно, это так поразило ее? Разве, когда Оскар рассказывал ей о мистифах, не сама она заметила, что это очень напоминает представление Миляги о рае?
— Впечатляющая новость, — сказала она.

Предыдущая страница 6 Следующая страница


7 Клайв Баркер

— Рано или поздно мне все равно пришлось бы тебе об этом рассказать.
Теперь она позволила себе рассмеяться — тихо и горько.
— А там ты почти заставил меня поверить в то, что между нами что-то есть.
— Это потому, что между нами что-то было. И что-то будет всегда.
— А какое тебе теперь до этого дело?
— Я должен помнить о том, кем я был в прошлом. О чем я мечтал.
— А о чем ты мечтал?
— О том, что мы трое... — Он запнулся, потом вздохнул. — ... что мы трое найдем какой-то способ быть вместе. — Он смотрел не на нее, а на разделявший их участок земли, явно мечтая о том, чтобы там стоял его возлюбленный мистиф. — Он научился бы любить тебя... — сказал он.
— Немедленно прекрати, я не желаю слушать, — отрезала она.
— Он мог бы становиться чем угодно, в зависимости от твоего желания. Чем угодно.
— Прекрати, — сказала она ему. — Просто прекрати.
Он пожал плечами.
— Все в порядке, — сказал он. — Пай мертв. Мы с тобой пойдем каждый своей дорогой. Просто у меня была такая глупая мечта. Я думал, тебе захочется о ней узнать, вот и все.
— Мне от тебя ничего не захочется, — ответила она холодно. — Отныне можешь держать свои безумства при себе!
Она давно уже отпустила его руку, и он спокойно мог уйти. Но он не уходил. Он просто стоял и смотрел на нее, а лицо искривилось, как у пьяницы, который никак не может связать две мысли. Тогда она ушла первой, двинувшись к машине по покрытому лужами тротуару. Забравшись внутрь и захлопнув дверь, она сказала водителю, чтобы он трогался с места, и машина рванулась вперед, резко вырулив на середину улицы.
Миляга еще долго стоял на ступеньке и смотрел на угол, за которым исчезла машина, словно какие-то примиряющие слова еще могли сорваться с его уст и вернуть ее обратно. Но эти слова так и не пришли к нему на язык. Хотя он вернулся к себе домой в роли Примирителя, он знал, что на этом месте у него открылась рана, залечить которую у него просто не хватит сил. Во всяком случае, пока он не выспится.

3

Через сорок пять минут после того, как она оставила Милягу у дверей его дома, Юдит уже открывала окна своей квартиры, чтобы впустить в нее вечернее солнце и немного свежего воздуха. Последний отрезок путешествия почти не задержался у нее в памяти, настолько признание Миляги ошеломило ее. Женился! Сама мысль об этом была абсолютно нелепой, вот только смех застревал у нее в горле. Хотя минуло много недель с тех пор, как она покинула эту квартиру (лишь самые стойкие из ее растений не умерли от одиночества, и она забыла, как включать кофеварку и как обращаться с оконными задвижками), она по-прежнему ощущала это место своим домом, и к тому времени, когда она осушила пару чашек кофе, приняла душ и переоделась в чистую одежду, Доминион, за пределы которого она шагнула всего лишь несколько часов назад, стал постепенно отступать в прошлое. В окружении знакомых вещей и запахов странность Изорддеррекса была скорее слабостью, чем силой. Без всякого сознательного принуждения с ее стороны ее ум уже провел границу между тем местом, где она была, и тем, где она оказалась сейчас, и граница эта была столь же нерушимой, как между сном и реальной жизнью. Неудивительно, что Оскар превратил в ритуал свои постоянные посещения сокровищницы. Это помогало ему сохранить воспоминания, которым приходилось выдерживать постоянный натиск обыденности.
Проникавший в кровь кофеин помог ей забыть об усталости, и она решила этим же вечером отправиться в дом Оскара. После возвращения она уже несколько раз позвонила ему, но дозвониться не смогла. Однако ей было прекрасно известно, что долгие гудки в трубке вовсе не являются доказательством отсутствия Оскара или, тем более, его кончины. Он редко подходил к телефону сам — обычно эта обязанность падала на Дауда — и неоднократно заявлял о своем крайнем отвращении к этому изобретению. Как-то раз он сказал, что в раю обычные праведники пользуются телеграммами, а у святых есть говорящие голуби; телефоны же расположены гораздо ниже. Она вышла из дома около семи, поймала такси и отправилась на Риджентс Парк-роуд. Дом оказался наглухо заперт; ни одно окно не было открыто. В такой благодатный вечер это несомненно должно было означать, что внутри никого нет. На всякий случай она обошла дом и заглянула в одно из задних окон. Заметив ее, три попугая Оскара тревожно поднялись со своих жердочек и принялись издавать панические вопли, пока она, загораживая руками свет, пыталась разглядеть, полны ли их мисочки с водой и семенами. Хотя насесты их были далеко от окна и ничего увидеть ей не удалось, степень их возбуждения была сама по себе достаточно тревожным признаком. Судя по всему, Оскар уже давно не поглаживал их перышки. Так где же он? Может быть, его труп лежит в Поместье, в зарослях высокой травы? Даже если и так, было бы безумством отправляться туда на его поиски за час до наступления темноты. Кроме того, она была уверена, что глаза ее не обманули: в самый последний момент она видела, как Оскар поднялся на ноги и оперся о косяк. Несмотря на всю склонность к излишествам, он был физически крепким мужчиной. Она не могла поверить в то, что он мертв. Скорее уж где-то прячется, скрываясь от Tabula Rasa и его агентов. С этой мыслью она вернулась к парадной двери и нацарапала анонимную записку, в которой сообщалось, что с ней все в порядке. Записку она бросила в почтовый ящик. Он поймет, кто ее автор. Ну кто еще, кроме нее, мог написать о том, что Экспресс привез ее домой, целой и невредимой?
Примерно после половины одиннадцатого она стала готовиться ко сну, но с улицы донесся чей-то крик: кто-то звал ее по имени. Она вышла на балкон и увидела внизу Клема, орущего во всю глотку. В последний раз они разговаривали много месяцев назад, и к тому удовольствию, которое она испытала, увидев его, примешивалось чувство вины. Но по тому облегчению, которое прозвучало в его голосе при ее появлении, и по жару его приветственного объятия она поняла, что пришел он не для того, чтобы вымучивать из нее извинения и оправдания. Он с ходу заявил, что пришел сообщить ей нечто экстраординарное, но прежде чем он сделает это (она сочтет его сумасшедшим, в этом нет сомнений), ему надо выпить. Не может ли она налить ему коньяка? Она исполнила его просьбу, и он осушил рюмку одним глотком. Потом он сказал:
— Где Миляга?
Вопрос — в особенности, его требовательный тон — застал ее врасплох, и она смешалась. Миляга хотел остаться невидимым, и, как ни велика была ее ярость, она чувствовала себя обязанной уважать это желание. Но Клем не собирался отступать.
— Ведь он уезжал куда-то, верно? Клейн говорил, что пытался ему дозвониться, но телефон был отключен. Потом он написал Миляге письмо, но тот не ответил...
— Да, — сказала Юдит. — Мне тоже кажется, что он куда-то уезжал.
— Но он только что вернулся.
— Да, вот как? — ответила она, с каждой секундой все более теряясь. — Так ты, наверное, осведомлен лучше меня.
— Не я, — сказал он, наливая себе еще коньяка. — Тэйлор.
— Тэйлор? Что ты хочешь этим сказать?
Клем осушил рюмку.
— Ты назовешь меня чокнутым, но сначала выслушай меня, хорошо?
— Я слушаю.
— Я не сделался сентиментальным после его смерти. Я не сидел взаперти, перечитывая его любовные письма и слушая песни, под которые мы танцевали. Я попытался оставить все это в прошлом и снова начать жить. Но я оставил в его комнате все, как было. Я просто не мог решиться разобрать его одежду или даже снять постельное белье и постоянно откладывал это на будущее. И чем дольше я откладывал, тем более невозможным мне это казалось. И вот этим вечером я вернулся домой в самом начале девятого и услышал, как кто-то разговаривает. — Каждая клеточка тела Клема, кроме его губ, замерла без движения, прикованная воспоминанием. — Я подумал, что оставил радио включенным, но нет, голос доносился сверху, из его спальни. Это был он, Джуди, он звал меня, совсем как раньше. Я так перепугался, что чуть не убежал. Глупо, правда? Днями и ночами я молился, чтобы мне был ниспослан какой-нибудь знак того, что Бог принял его к себе, и вот, когда этот знак появился, я чуть не обосрался. Говорю тебе, я полчаса простоял на лестнице, надеясь, что он перестанет меня звать. И иногда он действительно переставал на время, и мне почти удавалось убедить себя в том, что все это мне померещилось. А потом он начинал снова. Никакой мелодрамы. Просто пытался убедить меня перестать бояться, подняться в его комнату и поздороваться. В конце концов, я так и сделал.
На глаза ему навернулись слезы, но в голосе его не слышалась скорбь.
— Он любил эту комнату по вечерам, когда ее освещало заходящее солнце. Такой она была и в этот вечер — вся полна солнечных лучей. И он был там, в этих лучах. Я не видел его, но я знал, что он рядом, потому что он сам сказал мне об этом. Он сказал мне, что я хорошо выгляжу. А потом сказал так: "Сегодня радостный день, Клем. Миляга вернулся и привез с собой ответы".
— Какие ответы? — сказала Юдит.
— Вот и я его о том же спросил. Я сказал: "Какие ответы, Тэй?" Но ты же знаешь его: когда он счастлив, он совсем сходит с ума, как ребенок. — На губах Клема играла улыбка, а глаза его были устремлены на те картины, что оставались у него в памяти от лучших дней. — Его так переполняла эта новость, что мне почти ничего не удалось больше узнать. — Клем поднял взгляд на Юдит. — Свет уходил, — сказал он. — И мне кажется, ему тоже надо было уходить. Он сказал, что наш долг — помогать Миляге. Поэтому он и явился мне сегодня. Он сказал, что это трудно, но ангелом-хранителем вообще быть нелегко. И тогда я спросил, почему он говорит только об одном ангеле — ведь нас же двое? А он ответил: "Потому что мы с тобой — едины, Клем, ты и я. Мы всегда были и всегда будем едины". Вот в точности его слова, я клянусь. А потом ушел. И знаешь, о чем я все время думаю?
— О чем?
— О том, как глупо я потерял то время, что простоял на лестнице. Ведь я мог бы провести его вместе с ним. — Клем поставил рюмку на столик, вытащил из кармана платок и высморкался. — Вот, собственно говоря, и все, — сказал он.
— Я думаю, это не так мало.
— Я знаю, что ты думаешь, — сказал он с тихим смешком. — Бедняга Клем, он не вынес скорби и стал видеть галлюцинации.
— Нет, — сказала она очень мягко. — Я думаю: Миляга просто не знает, как ему повезло, что у него два таких ангела-хранителя.
— Не потакай мне.
— И не собираюсь. Я верю каждому твоему слову.
— Серьезно?
— Да.
— Почему? — спросил Клем с таким же тихим смешком.
— Потому что Миляга действительно вернулся сегодня вечером, Клем, и я была единственным человеком, который об этом знал.
Он ушел от нее десять минут спустя, явно удовлетворенный мыслью о том, что даже если он сумасшедший, в круге его друзей нашелся еще один подобный безумец, к которому он всегда сможет обратиться, чтобы обсудить свои бредовые галлюцинации. Юдит рассказала ему то немногое, что она сочла возможным доверить ему на данном этапе (то есть практически ничего), но пообещала встретить с Милягой и от имени Клема рассказать ему о посещении Тейлора. Благодарность Клема была не настолько велика, чтобы он не обратил внимания на ее скрытность.
— Ты ведь знаешь гораздо больше, чем рассказала мне, верно? — сказал он.
— Да, — сказала она. — Может быть, попозже я смогу открыть тебе больше.
— А что, Миляга в опасности? — спросил Клем. — Хоть это по крайней мере ты мне можешь сказать?
— Все мы в опасности, — ответила она. — Ты. Я. Миляга. Тэйлор.
— Тэйлор мертв, — сказал Клем. — Он живет в солнечном луче. Ничто не сможет причинить ему вред.
— Надеюсь, что ты прав, — невесело сказала она. — Но прошу тебя, Клем, если он найдет тебя снова...
— Найдет.
— ... тогда при следующей встрече обязательно скажи ему, что все мы под угрозой. То, что Миляга вернулся в... вернулся домой, не означает, что все трудности позади. На самом деле, они только начинаются.
— Тэй говорит, что должно произойти нечто возвышенное. Он так и сказал — возвышенное.
— Возможно, так и будет. Но будет очень трудно не совершить ни одной ошибки. А если что-нибудь пойдет не так...
Она запнулась, и перед глазами у нее всплыли воспоминания об Ин Ово и разрушенном Изорддеррексе.
— Ну что ж, когда ты почувствуешь, что настало время все рассказать, — сказал Клем, — мы будем готовы выслушать тебя. Мы оба. — Он взглянул на часы. — Мне пора идти. Я опаздываю.
— Вечеринка?
— Нет. Я работаю в приюте для бездомных. Почти каждую ночь мы выходим на дежурство и подбираем по городу беспризорных детей. В Лондоне их полно.
Она проводила его до дверей, но прежде чем уйти, он спросил у нее:
— Ты помнишь наше языческое празднество на Рождество.
Она усмехнулась.
— Ну еще бы, кто ж не запомнит. Оттянулись на славу.
— После того как все разошлись, Тэй надрался, как самая последняя свинья. Он прекрасно знал, что большинства этих людей он уже никогда не увидит. Ну а потом, разумеется, посреди ночи его стало выворачивать наизнанку, он почувствовал себя хуже, и мы просидели с ним до утра, разговаривая о... да Бог его знает о чем! Обо всем на свете. И он рассказал мне, как он всегда любил Милягу. Как Миляга был самым загадочным человеком в его жизни. Он сказал, что Миляга часто снился ему и во сне говорил на несуществующих языках.
— Мне он тоже об этом рассказывал, как раз в последнее Рождество, — сказала Юдит.
— А он сказал мне, что на следующий год я должен снова праздновать настоящее Рождество, безо всякого язычества, и пойти на полночную мессу, как мы обычно и делали в прошлом, а я сказал ему, что, как мне казалось, мы уже решили, что в этом нет особого смысла. И знаешь, что он ответил мне? Он сказал, что свет есть свет, каким именем его ни назови, и хорошо сознавать, что им светится лицо человека, которого ты знаешь. — Клем улыбнулся. — Тогда я подумал, что он говорит о Христе. Но теперь... теперь я уже не так уверен в этом.
Она крепко обняла его и расцеловала в раскрасневшиеся щеки. Хотя она и подозревала, что в его словах заключена доля правды, она не могла заставить себя высказать эту возможность вслух, потому что знала, что то самое лицо, в котором Тэйлор прозревал свет нового восходящего солнца, принадлежит также и мраку, который вскоре может навсегда окутать их своей пеленой.

Глава 44

1

Хотя кровать, на которую Миляга рухнул прошлым вечером, была застелена грязным, затхло пахнувшим бельем, а подушка под его головой была влажной, сон его не мог быть более крепким, даже если бы его убаюкивала у себя на руках Сама Мать Земля. Когда он проснулся пятнадцать часов спустя, за окном стояло прекрасное июньское утро. Сон без сновидений вдохнул новые силы в его мышцы. Не было ни газа, ни электричества, ни горячей воды, так что ему пришлось принимать душ и бриться под холодной водой — опыт, в первом случае ободряющий, во втором — кровопролитный. Покончив с этим, он внимательно осмотрел мастерскую. В его отсутствие она не осталась в полной неприкосновенности. В один прекрасный день здесь кто-то побывал — либо старая подружка, либо вор с чрезвычайно узкой специализацией. Миляга оставил два окна отрытыми, так что проникнуть в помещение не составило, по-видимому, никакого труда, и похититель унес с собой одежду и какие-то памятные безделушки. Он так давно был здесь в последний раз, что ему трудно было вспомнить, какие именно вещи стали жертвой грабежа. Несколько писем и открыток с каминной полки, несколько фотографий (хотя он не любил фотографироваться, по причинам, которые представлялись теперь вполне очевидными) и кое-какие драгоценности: золотая цепочка, два кольца, крестик. Кража не особенно обеспокоила его. Ему никогда не были свойственны ни сентиментальность, ни страсть к коллекционированию. Предметы занимали в его жизни такое же место, как глянцевые журналы — просмотрел и выбросил.
Другие, куда более неприятные следствия его отсутствия ожидали его в ванной, где одежда, которую он повесил сохнуть перед началом своего путешествия, поросла зеленым мехом, и в холодильнике, на полках которого было разбросано нечто, напоминающее окуклившихся зарзи и источающее омерзительный аромат гнили и разложения. Но прежде чем начать уборку, необходимо было подключить хотя бы электричество, а для этого потребуется вступить в переговоры. В прошлом ему уже не раз отключали газ, телефон и электричество, когда, в промежутках между изготовлением подделок и обольщением дойных коров, ему приходилось поиздержаться, так что язык у него был подвешен соответствующим образом, и именно сейчас этот талант был как нельзя более кстати.
Он оделся в самую приличную одежду и спустился вниз, чтобы предстать пред светлые очи почтенной, хотя и слегка рехнувшейся миссис Эрскин, которая занимала квартиру на первом этаже. Именно она открыла ему дверь вчера, отметив с характерной для нее искренностью, что выглядит он так, словно избили его ногами до полусмерти, на что он ответил, что именно так он себя и чувствует. Она не стала расспрашивать, почему он отсутствовал, что было неудивительно, так как его жизнь в мастерской всегда сводилась к спорадическим набегам, но она спросила у него, не собирается ли он задержаться на этот раз подольше. Он сказал, что это вполне возможно, и она ответила, что ее это очень радует, потому что в эти летние дни люди постоянно сходят с ума, а с тех пор, как умер мистер Эрскин, ей иногда бывает страшно. Пока она готовила чай, он обзванивал коммунальные службы, отказавшие ему в своих услугах. Его ожидала череда разочарований. Он разучился пользоваться своим обаянием так, чтобы женщины, с которыми он разговаривал, делали то, что ему хотелось. Вместо обмена любезностями ему был подан холодный салат из официальности и снисхождения. Ему было строго указано, что до тех пор, пока счета не будут оплачены, ни о каких подключениях не может идти и речи. Он отведал горячих тостов миссис Эрскин, выпил несколько чашек чаю, а потом спустился в подвал и оставил записку сторожу котельной, в которой говорилось, что он вернулся домой и с благодарностью ожидает подключения горячей воды.
Потом он снова поднялся в мастерскую и закрыл дверь на засов. Одного разговора на этот день вполне достаточно. Он задернул занавески и зажег две свечи. Поначалу их запылившиеся фитили сильно дымили, но их свет был приятнее палящего дневного солнца, и он принялся за разгребание снежного сугроба почты, который образовался у входной двери. Разумеется, там было полно счетов, раз от разу напечатанных все более разгневанным цветом, плюс к тому же неизбежные рекламные проспекты. Личных писем было очень мало, но два из них остановили его внимание. Оба были от Ванессы, чей совет перерезать свою лживую глотку отозвался таким обескураживающим эхом в увещеваниях отца Афанасия. Теперь же она писала ему, что скучает — не проходит и дня, чтобы она не подумала о нем. Второе послание выражало ту же мысль, но более откровенным способом: она хотела, чтобы он вновь вошел в ее жизнь. Если уж ему так хочется забавляться с Другими женщинами, то она постарается примириться с этим.
Не может ли он, по крайней мере, связаться с ней? Жизнь слишком коротка, чтобы таить обиды друг на друга.
Ее призывы отчасти подняли ему настроение. Еще больше обрадовало его письмо от Клейна, накарябанное красными чернилами на розовой бумаге. Слегка педерастический голос Честера зазвучал у него в ушах, когда он поднес листок к глазам и начал читать.
Дорогой Блудный Сынок, — писал Клейн. — Чьи сердца ты разбиваешь и где это происходит? Толпы покинутых женщин в настоящий момент рыдают, уткнувшись мне в колени, и умоляют послать тебе прощение за твои шалости и пригласить вернуться в лоно семьи. Среди них — неподражаемая Ванесса. Ради Бога, возвращайся домой и спаси меня от необходимости ее соблазнять. Мой пах увлажнился в ожидании твоего появления.
Стало быть, Ванесса ушла к Клейну — вот уж действительно несчастье на его голову! Хотя, насколько Миляга помнил, она видела Честера один-единственный раз, с тех пор она никогда не отказывала себе в удовольствии помянуть его недобрым словом. Миляга сохранил все три письма, хотя у него и в мыслях не было последовать содержавшимся в них советам. Лишь одна встреча была для него желанной — с домом в Клеркенуэлле. Однако он не мог отважиться пойти туда при свете дня. Улицы будут слишком яркими и оживленными. Он подождет темноты, которая поможет ему обрести чаемую невидимость. Он устроил в камине небольшой костер из остальных писем и стал наблюдать за пламенем. Когда они догорели, он снова лег в постель и проспал всю вторую половину дня, готовясь к ночному путешествию.

2

Только после того, как первые звезды появились на элегическом синем небе, он раскрыл шторы. Улица внизу была безлюдной, но так как денег на такси у него не было, он знал, что по дороге в Клеркенуэлл ему не раз придется потолкаться среди людей. В такой чудесный вечер Эдгвар-роуд будет оживленной, а в метро непременно набьются толпы народа. Чтобы достичь цели, не привлекая к себе нежелательного внимания, он первым делом решил одеться как можно более неприметно и принялся рыться в своем оскудевшем гардеробе в поисках костюма, который сделал бы его максимально невидимым. Одевшись, он пошел к Марбл Арч и спустился в метро. До Чэнсери Лейн, расположенной на границе Клеркенуэлла, ехать было всего лишь пять остановок, но проехав первые две, он вынужден был сойти, задыхаясь и потея, словно страдающий клаустрофобией. Проклиная эту неожиданную слабость, он просидел на станции около получаса, пропуская один поезд за другим и не в силах заставить себя войти в вагон. Какая ирония! Человек, побывавший в самых неприступных уголках Имаджики, оказался не в состоянии проехать пару миль на метро. Наконец его перестало трясти, и к платформе как раз подошел не очень переполненный поезд. Он зашел в вагон, сел поближе к двери, опустив голову и закрыв лицо руками, и в таком положении просидел до конца поездки.
К тому времени, когда он вышел на Чэнсери Лейн, наступили сумерки, и несколько минут он простоял на Хай Холборн, всасывая в себя темнеющее небо. И только когда ноги его перестали подкашиваться, он направился вверх по Грейз Инн-роуд к окрестностям Гамут-стрит. Почти вся недвижимость главных улиц давным-давно была поставлена на службу коммерции, но за темными баррикадами деловых зданий располагалась целая сеть улиц и площадей, которая — возможно, благодаря своей дурной славе — не привлекла внимание застройщиков. Многие из этих улиц были узкими и кривыми, плохо освещенными и лишенными табличек, словно об их существовании забыли много поколений назад. Но ему не нужны были ни таблички, ни фонари — его ноги ступали по этим улицам бесчисленное множество раз. Вот — Шиверик-сквер с небольшим парком, а вот — Флэксен-стрит, и Олмот, и Стерн. А посреди них, под прикрытием собственной анонимности, пряталась цель его путешествия.
Он увидел угол Гамут-стрит впереди ярдах в двадцати и замедлил шаги, чтобы продлить удовольствие от воссоединения. Бесчисленные воспоминания ожидали его здесь — в том числе и о мистифе. Но далеко не все они окажутся такими приятными и желанными. Ему надо будет поглощать их маленькими порциями, словно человеку с нежным желудком, который попал на слишком обильную трапезу. Умеренность — вот его путь. Как только он почувствует пресыщение, он немедленно вернется в мастерскую, чтобы переварить то, что открылось ему, и тем самым укрепить свои силы. И только тогда он вернется за второй порцией. Процесс займет время, а оно сейчас дорого. Но то же самое можно сказать и о его Душевном здоровье. Какой будет толк от Примирителя, который подавится собственным прошлым?
С гулко бьющимся сердцем он завернул за угол и наконец Увидел перед собой эту священную улицу. Возможно, в годы своего беспамятства он случайно и забрел сюда, не подозревая о том, что за вид открывался его глазам, но вероятность этого была не слишком велика. Скорее всего, его глаза увидели Гамут-стрит впервые за последние два столетия. Похоже, она вообще никак не изменилась, защищенная от городских архитекторов и их строительных воинств специальными заклятиями, о творцах которых здесь до сих пор ходили слухи. Посаженные вдоль тротуара деревья сгибались под тяжестью своих неухоженных крон, но в воздухе чувствовался острый запах их соков (деловой квартал отгораживал Гамут-стрит от промышленных загрязнений Холборна и Грейз Инн-роуд). Возможно, это было плодом его фантазии, но ему показалось, что дерево напротив дома №28 разрослось особенно буйно — не под воздействием ли магии, по капле сочившейся с крыльца дома Маэстро?
Он двинулся к ним — дереву и крыльцу, — и воспоминания начали овладевать всем его существом. Он услышал, как дети поют у него за спиной — ту самую песенку, которая оказалась для него такой пыткой, когда Автарх открыл ему его настоящее имя. Сартори — сказал он, и эта глупая дразнилка, пропетая писклявыми голосами приютских детей, ворвалась в его голову сразу же вслед за именем. В тот момент он содрогнулся от отвращения. Мелодия была банальной, слова — нелепыми. Но теперь он вспомнил, как в первый раз услышал ее, идя вот по этому самому тротуару, он — по одной стороне улицы, процессия детей — по другой, и как польщен он был, что слава его достигла даже тех, кто никогда не научится читать и писать, да и вообще едва ли доживет до обретения половой зрелости. Весь Лондон знал о нем, и это ему нравилось. Роксборо говорил, что о нем заводили беседы и при дворе, и вскоре ему следует ожидать приглашения. Люди, которых он едва узнавал в лицо, утверждали, что они — его ближайшие друзья.
Но, слава Богу, были и такие, кто соблюдал строгую дистанцию, и одна из таких душ жила в доме напротив: нимфа по имени Аллегра, которой нравилось сидеть с наполовину расшнурованным корсетом за туалетным столиком у окна, чувствуя на себе восхищенный взгляд Маэстро. У нее была маленькая лохматая собачонка, и порой по вечерам он слышал, как голос звал везучую тварь на колени, где ей позволено было уютно устроиться, свернувшись калачиком. Однажды после полудня, в нескольких шагах от того места, где он стоял сейчас, он встретил девушку в обществе ее матери и принялся восхищаться собакой, терпя ее шершавый язычок у себя на губах ради возбуждающего запаха, которым отдавал ее мех. Что приключилось с этим ребенком? Умерла ли она девственницей, или постарела и растолстела, вспоминая о странном человеке, который был ее самым горячим поклонником?
Он поднял взгляд на окно, где когда-то сидела Аллегра. Оно было освещено. Дом, как и почти все здания вокруг, был погружен во мрак. Вздыхая, он перевел взгляд на №28, пересек улицу и подошел к двери. Разумеется, она была заперта, но одно из окон первого этажа было некогда разбито, и никому не пришло в голову его заново застеклить. Он просунул руку внутрь, отпер задвижку и, подняв окно вверх, залез в комнату. Медленнее, — напомнил он самому себе, — двигайся медленнее. Держи поток под контролем.
Внутри стояла кромешная темень, но он предусмотрительно захватил с собой свечу и спички. Пламя затрепетало, и комната закачалась от его колебаний, но постепенно фитиль разгорелся, и он ощутил, что в нем, подобно огоньку свечи, разгорается неожиданное чувство гордости. В свое время этот дом — его дом — был местом великих людей и великих замыслов, где исключались все банальные разговоры. Если вам хотелось поговорить о политике или посплетничать, вы могли отправляться в кофейню, если вас интересовали финансы — к вашим услугам была биржа. Здесь же — только чудеса, только взлеты духа, и — конечно, любовь, если она была к месту (а чаще всего именно так оно и было), а еще порой — кровопролитие. Но никогда ничего прозаического, ничего банального. Здесь самым желанным гостем всегда бывал человек, принесший самую странную историю. Здесь любое излишество приветствовалось, если оно приносило с собой видения, и каждое из этих видений анализировалось потом с точки зрения содержавшихся в нем намеков на Вечность.
Он поднял свечу и, держа ее высоко, принялся бродить по дому. Комнаты — а их было много — пришли в полный упадок: доски, источенные гнилью и червями, скрипели у него под ногами, сырость превратила стены в карты неведомых континентов. Но настоящее не долго стояло у него перед глазами. К тому моменту, когда он подошел к лестнице, память уже разожгла повсюду свечи: их сияние лилось из приоткрытой двери столовой и комнат верхнего этажа. Это был щедрый свет. Он обивал тканью голые стены, устилал под ноги ворсистые ковры и расставлял на них изящную мебель. Хотя собравшиеся здесь люди и устремлялись в сферу чистого духа, они были не против понежить ту самую плоть, которую они яростно проклинали. Кто мог бы угадать, посмотрев с улицы на скромный фасад дома, что его интерьер столь изящно обставлен и украшен? И, видя это воскрешенное великолепие, он услышал голоса тех, кто некогда купался в этой роскоши. Сначала смех, потом чей-то громогласный спор вверху на лестнице. Спорщиков пока не было видно — возможно, сознание, внемля его предостережениям, временно приостановило поток воспоминаний, — но он уже мог назвать их имена. Одного из них звали Горацием Тирвиттом, а другого — Исааком Эбилавом. А смех? Ну, конечно же, он принадлежал Джошуа Годольфину. Он хохотал, как сам Дьявол, — во всю свою хриплую глотку.
— Добро пожаловать, — обратился Миляга к своим воспоминаниям. — Я готов увидеть ваши лица.
И с этими словами они появились. Тирвитт, по своему обыкновению расфранченный и перепудренный, стоял на лестнице, стараясь не подпустить к себе Эбилава из опасений, что сорока в руках последнего может вырваться на свободу.
— Это дурная примета, — протестовал Тирвитт. — Птицы в доме — это дурная примета!
— Приметы нужны только игрокам и рыболовам, — парировал Эбилав.
— Тебе еще представится случай блеснуть красноречием, — сказал Тирвитт, — а пока что просто вышвырни эту тварь на улицу, покуда я не свернул ей шею. — Он повернулся к Миляге. — Скажи же ему, Сартори.
Миляга был потрясен, увидев пристально устремленный на него взгляд призрака.
— Она не принесет нам никакого вреда, — услышал он свой ответ. — Это одно из Божьих созданий.
В этот момент птица забилась в руках Эбилава и, сумев вырваться, опорожнила свой кишечник на парик и лицо своего мучителя, что вызвало у Тирвитта взрыв гомерического хохота.
— А теперь не вытирай, — сказал он Эбилаву, когда сорока упорхнула. — Это хорошая примета.
Привлеченный его смехом, из столовой появился Джошуа Годольфин, облеченный в броню своего всегдашнего высокомерия.
— Что за шум?
Эбилав пытался подманить к себе птицу, но его призывы только больше ее растревожили. Издавая хриплое карканье, она в панике летала по холлу.
— Откройте же чертову дверь! — сказал Годольфин. — Выпустите эту проклятую тварь!
— Испортить нам такое развлечение? — сказал Тирвитт.
— Если бы вы заткнули ваши глотки, — сказал Эбилав, — она бы успокоилась и села.
— А зачем ты вообще ее притащил сюда? — осведомился Джошуа.
— Она сидела на крыльце, — ответил Эбилав. — Я думал, у нее сломано крыло.
— На мой взгляд, она в полном порядке, — сказал Годольфин и обратил свое покрасневшее от коньяка лицо к Миляге. — Маэстро, — сказал он, слегка склоняя голову, — боюсь, мы начали обедать без тебя. Присоединяйся. Пусть эти птичьи мозги продолжают свои забавы.
Миляга уже направился в столовую, но в этот момент у него за спиной раздался звук глухого удара. Обернувшись, он увидел, как птица упала на пол у окна, сквозь которое она пыталась вылететь наружу. Эбилав испустил тихий стон; смех Тирвитта прекратился.
— Ну вот, — сказал он. — Ты убил Божью тварь!
— Я не виноват! — сказал Эбилав.
— Хочешь воскресить ее? — пробормотал Джошуа, обращаясь к Миляге тоном заговорщика.
— С переломанными крыльями и шеей? — спросил Миляга. — Это было бы не слишком великодушно.
— Зато забавно, — ответил Годольфин, и лукавые искорки забегали в его припухших глазах.
— Мне так не кажется, — сказал Миляга и увидел, как его отвращение стерло всю веселость с лица Джошуа. Он немного боится меня, — подумал Миляга, — сила, которая скрывается во мне, заставляет его нервничать.
Джошуа двинулся в столовую, и Миляга собрался было за ним последовать, но в этот момент молодой человек — не более восемнадцати лет, с некрасивым, вытянутым лицом и кудрями церковного певчего — перехватил его.
— Маэстро? — сказал он.
В отличие от внешности Джошуа и остальных, эти черты Миляге показались более знакомыми. Возможно, в этом томном взгляде из-под полуприкрытых век, в этом маленьком, почти женском рте было что-то от стиля модерн. По правде говоря, вид у него был не слишком умный, но слова его, когда он говорил, звучали ясно и твердо, несмотря на его нервозность. Он едва осмеливался смотреть на Сартори и, опустив голову, молил Маэстро о снисхождении.
— Я хотел узнать, сэр, не было ли вам угодно принять решение по тому делу, о котором мы с вами говорили?
Миляга уже собрался было спросить, о каком деле вдет речь, когда с языка его сорвались слова, вернувшие воспоминание к жизни.
— Я знаю твое нетерпение, Люциус.
Люциус Коббитт — именно так и звали юношу. В семнадцать он уже помнил наизусть все великие трактаты или, по крайней мере, их тезисы. Честолюбивый и знавший толк в политике Люциус выбрал себе в покровители Тирвитта (какие уж там услуги он ему оказал, об этом знала только его постель, но в том, что обоим угрожала смертная казнь через повешение, сомневаться не приходилось) и обеспечил себе место в доме на положении слуги. Но он стремился к большему и чуть ли не каждый вечер досаждал Маэстро своими застенчивыми и вежливыми мольбами.
— Нетерпение — это не то слово, сэр, — сказал он. — Я изучил все ритуалы. Основываясь на том, что я прочел в "Видениях" Флюта, я составил карту Ин Ово. Я понимаю, что пока все это лишь самое начало, но я также скопировал все известные символы и выучил их наизусть.
Ко всему прочему у него был и небольшой талант художника — еще одна черта, объединяющая их всех, помимо непомерного честолюбия и сомнительной нравственности.
— Я могу стать вашим помощником, Маэстро, — сказал он. — В эту ночь вам будет нужен кто-нибудь рядом.
— Я восхищен твоей преданностью, Люциус, но Примирение — это очень опасное дело, и я не могу взять на себя ответственности...
— Я беру ее на себя, сэр.
— Кроме того, у меня уже есть помощник.
На лице юноши отразилось крайнее разочарование.
— Вот как? — сказал он.
— Ну, конечно. Пай-о-па.
— Вы доверите свою жизнь духу, вызванному из Ин Ово? — спросил Люциус.
— А почему бы и нет?
— Ну, потому... потому что он ведь не человек.
— Именно поэтому я и доверяю ему, Люциус, — сказал Миляга. — Мне жаль тебя разочаровывать...
— Но могу я по крайней мере посмотреть, сэр? Я буду держаться в сторонке, клянусь, клянусь! Ведь все будут там!
Это было правдой. Чем ближе становилась ночь Примирения, тем больше вырастало число приглашенных зрителей. Его покровители, вначале чрезвычайно серьезно относившиеся к своим обетам молчания, теперь почувствовали приближающийся триумф и дали волю своим языкам. Приглушенными и часто смущенными голосами они признавались ему, что пригласили друга или родственника посмотреть на ритуалы, а какой властью обладал он, исполнитель, чтобы лишить своих Щедрых хозяев их мгновения отраженной славы? Хотя подобные признания никому легко не сходили с рук, в глубине души он не особенно возражал. Чужое восхищение горячит кровь. А когда Примирение будет достигнуто, то чем больше окажется свидетелей, превозносящих его творца, тем лучше.
— Я умоляю вас, сэр, — сказал Люциус. — Я буду перед вами в вечном долгу.
Миляга кивнул, взъерошив рыжеватые волосы юноши.
— Можешь посмотреть, — сказал он.
Слезы потекли из глаз Люциуса, и, схватив руку Миляги, он принялся покрывать ее неистовыми поцелуями.
— Я самый счастливый человек во всей Англии, — сказал он. — Спасибо вам, сэр, спасибо!
Жестом дав понять юноше, чтобы он прекращал свои излияния, Миляга шагнул в столовую, оставив его у дверей, с мыслью о том, действительно ли все эти события и разговоры разворачивались именно так, или его память сшила вместе фрагменты многих дней и ночей, так что шов оказался незаметен. Если верно второе — а он склонялся именно к такому мнению, — тогда, вполне вероятно, и в этих сценах могут скрываться ключи к еще неразгаданным тайнам, и ему надо постараться запомнить каждую деталь. Но это было не так-то легко — ведь он был здесь и Милягой, и Сартори; и зрителем, и актером одновременно. Трудно было проживать мгновения и одновременно следить за ними, а еще труднее — пощупать шов значения на их сверкающей поверхности, главной драгоценностью которой был он сам. Как они поклонялись ему!! Среди них он был самым настоящим божеством — стоило ему рыгнуть или пернуть, на него устремлялись такие восхищенные взгляды, словно он только что произнес проповедь, а его космологические рассуждения, которым он предавался, пожалуй, слишком часто, встречались с почтением и благодарностью даже самыми могущественными.
Трое из этих могущественных ожидали его в столовой за столом, накрытым на четверых, но уставленным таким количеством еды, что ее хватило бы всей улице на целую неделю. Одним из членов этого трио был, конечно, Джошуа. Другими двумя были Роксборо и его тень, Оливер Макганн. Последний был здорово навеселе, а первый как всегда помалкивал, по обыкновению прикрывая руками аскетические черты своего лица, на котором выделялся длинный крючковатый нос. Роксборо прячет свой рот, подумал Миляга, потому что он выдает его подлинную природу: несмотря на все неисчислимые богатства и метафизические устремления своего обладателя, он всегда капризен, недоволен и надут.
— Религия — удел верующих, — громко разглагольствовал Макганн. — Они возносят свои молитвы, не получают на них ответа, и их вера крепнет. В то время как магия... — Он запнулся, устремив свой пьяный взгляд на Маэстро в дверях. — Ага! Се человек! Скажи ему, Сартори. Объясни ему, что такое магия.
Роксборо сложил пальцы пирамидой, вершина которой оказалась как раз напротив его носа.
— Действительно, Маэстро, — сказал он. — Расскажи нам.
— С удовольствием, — сказал Миляга, принимая из рук Макганна налитый для него стакан вина, чтобы промочить горло перед сегодняшней порцией откровений.
— Магия есть первая и последняя религия мира, — сказал он. — Она обладает силой, которая может подарить нам целостность. Открыть перед нами другие Доминионы и вернуть нас самим себе.
— Все это звучит очень красиво, — бесстрастно заметил Роксборо. — Но что это означает?
— Все абсолютно ясно, — запротестовал Макганн.
— Мне — нет.
— Это означает, что мы рождаемся на свет разъединенными, Роксборо, — сказал Маэстро. — Но мы жаждем воссоединения.
— Ты так считаешь?
— Да, я верю в это.
— А с какой это стати нам искать воссоединения с самими собой? — спросил Роксборо. — Ты мне это объясни. Я-то думал, что мы давно уже воссоединились вот за этим столом, и никто другой нам не нужен.
В тоне Роксборо слышалось раздраженное высокомерие, но Маэстро уже привык к подобным выпадам, и ответы были у него наготове.
— Все то, что не является нами, — это тоже мы, — сказал он. Подойдя к столу и поставив стакан, сквозь коптящее пламя свечей он уставился в черные глаза Роксборо. — Мы соединены со всем, что было, есть и будет, — сказал он. — От одного конца Имаджики до другого. От крошечной пылинки сажи над пламенем до Самого Божества.
Он набрал в легкие воздуха, давая Роксборо возможность вставить свое скептическое замечание, но последний ей не воспользовался.
— После нашей смерти мы не будем разделены на категории, — продолжал он. — Мы увеличимся до размеров Творения.
— Даа... — протяжно прошипел Макганн сквозь зубы, оскаленные в хищной улыбке голодного тигра.
— И магия — наш способ постичь это Откровение, пока мы еще состоим из плоти и крови.
— И каково же твое мнение: это Откровение дано нам? — сказал Роксборо. — Или мы воруем его украдкой?
— Мы были рождены на свет, чтобы познать то, что мы можем познать.
— Мы были рождены на свет, чтобы наша плоть страдала, — сказал Роксборо.
— Можешь страдать, если хочешь, а лично я не собираюсь.
Фраза вызвала у Макганна одобрительный хохот.
— Плоть — это вовсе не наказание, — продолжал Маэстро. — Она дана нам для радости. Но она также является границей между нами и остальным Творением. Во всяком случае, так нам кажется, хотя на самом деле это всего лишь иллюзия.
— Хорошо, — сказал Годольфин. — Мне это нравится.
— Так мы заняты Божьим делом или нет? — упрямился Роксборо.
— У тебя появились первые сомнения?
— Уж скорее, вторые или третьи, — сказал Макганн.
Роксборо наградил его кислым взглядом.
— Что-то я не припомню, чтобы мы давали клятву ни в чем не сомневаться, — сказал он. — Почему на меня набрасываются из-за простого вопроса?
— Приношу свои извинения, — сказал Макганн. — Скажите ему, Маэстро, что мы заняты Божьим делом, ведь правда?
— Хочет ли Божество, чтобы мы стремились стать чем-то большим, нежели мы есть? — сказал Миляга. — Разумеется. Хочет ли Божество, чтобы нами владела любовь, которая и является мечтой о целостности? Разумеется. Хочет ли Оно навсегда заключить нас в Свои объятия? Да, Оно хочет именно этого.
— Почему ты всегда говоришь о Боге в среднем роде? — спросил Макганн.
— Творение и его Творец едины, так или нет?
— Так.
— А Творение состоит не только из мужчин, но и из женщин, так или нет?
— Так, так!!
— Вот за это я и возношу благодарственные молитвы, денно и нощно, — сказал Миляга, глядя на Годольфина. — Перед тем как лечь и после.
Джошуа разразился своим дьявольским хохотом.
— Стало быть, Бог должен быть одновременно и мужчиной, и женщиной. Для удобства — Оно.
— Смело сказано! — объявил Джошуа. — Никогда не устаю тебя слушать, Сартори. Мысли у меня часто зарастают илом, но стоит мне тебя немного послушать, и они вновь свежи, как весенняя ключевая вода!
— Надеюсь, они все-таки не такие чистые, — сказал Маэстро. — Ни одна пуританская душа не должна помешать Примирению.
— Ну, уж ты-то меня знаешь, — сказал Джошуа, посмотрев Миляге в глаза.
И в этот момент Миляга получил доказательство своего подозрения о том, что все эти стычки, возникавшие в воспоминании друг за другом, на самом деле представляли собой различные фрагменты, навеянные комнатами, по которым он проходил, и воедино сплетенные его сознанием. Макганн и Роксборо растворились в воздухе, а вместе с ними — большая часть свечей и то, что они освещали — графины, стаканы, блюда... Теперь он остался наедине с Джошуа. Ни сверху, ни снизу не доносилось ни одного звука. Весь дом спал, за исключением этих двух заговорщиков.
— Я хочу быть с тобой, когда ты будешь совершать ритуал, — сказал Джошуа. На этот раз в его голосе не было и намека на смех. Он выглядел измученным и встревоженным. — Она очень дорога мне, Сартори. Если с ней что-нибудь случится, я сойду с ума.
— С ней все будет в порядке, — сказал Маэстро, усаживаясь за стол.
Перед ним была разложена карта Имаджики. В каждом Доминионе, рядом с тем местом, где должны были проводиться заклинания, были написаны имена Маэстро и их помощников. Он просмотрел их и обнаружил, что кое-кого он знает. Тик Ро был упомянут как заместитель Утера Маски; присутствовал и Скопик — в роли помощника заместителя Херате Хаммеръока, возможно, отдаленного предка того Хаммеръока, который повстречался им с Паем в Ванаэфе. Имена из двух различных прошлых встретились на этой карте.
— Ты меня не слушаешь, — сказал Джошуа.
— Я же сказал тебе, что с ней все будет в порядке, — ответил Маэстро. — Этот ритуал сложен, но не опасен.
— Тогда позволь мне присутствовать, — сказал Годольфин, нервно ломая пальцы. — Я помогу тебе не хуже твоего несчастного мистифа.
— Я даже не сказал Пай-о-па о том, что мы собираемся делать. Это касается только нас. Тебе надо только привезти сюда Юдит завтра вечером, а я позабочусь обо всем остальном.
— Она такая ранимая.
— Лично мне она кажется очень уверенной в себе, — заметил Маэстро. — И очень возбужденной.
Годольфин окинул его ледяным взглядом.
— Брось эти шутки, Сартори, — сказал он. — Мало того, что вчера Роксборо целый день подряд шептал мне на ухо, что не доверяет тебе, так теперь мне еще приходится терпеть твою наглость.
— Роксборо ничего не понимает.
— Он говорит, что ты сходишь с ума по женщинам, так что кое-какие вещи он понимает прекрасно. По его словам, ты подглядываешь за какой-то девчонкой в доме напротив...
— Даже если и так?
— Как ты сможешь сосредоточиться на Примирении, если мысли твои все время направлены на другое?
— Ты хочешь убедить меня, что я должен разлюбить Юдит?
— Я думал, магия для тебя — это религия...
— Так и она моя религия.
— Преданность, священная тайна...
— То же самое можно сказать и о ней. — Он засмеялся. — Когда я в первый раз увидел ее, я словно впервые заглянул в другой мир. Я понял, что жизнь свою поставлю на кон, лишь бы овладеть ей. Когда я с ней, я снова чувствую себя неофитом, который шаг за шагом подкрадывается к чуду. Осторожными шагами, сгорая от возбуждения...
— Все, хватит!
— Вот как? Тебе неинтересно, почему я так хочу оказаться внутри нее?
Годольфин Окинул его скорбным взглядом.
— Не то чтоб очень, — сказал он. — Но если ты не скажешь мне, сам я никогда этого не пойму...
— Потому что тогда мне удастся ненадолго забыть, кто я такой. Все мелочи и частности исчезнут. Мое честолюбие. Моя биография. Все. Я буду полностью развоплощен, и это приблизит меня к Божеству.
— Непонятным образом ты все сводишь к этому. Даже собственную похоть.
— Все — Едино.
— Мне не нравится, когда ты говоришь о Едином. Ты становишься похож на Роксборо с его поговорками! В простоте — наша сила — и все в этом роде...
— Я совсем не это имел в виду, и ты это знаешь. Просто женщины стоят у начала всего, и я люблю — как бы это выразить? — припадать к истоку как можно чаще.
— Ты считаешь, что ты всегда прав? — спросил Годольфин.
— Чего ты такой кислый? Еще неделю назад ты молился на каждое мое слово.
— Мне не нравится наша затея, — сказал Годольфин. — Юдит нужна мне самому.
— И она будет у тебя. И у меня тоже. В этом-то и вся прелесть.
— Между ними не будет никакой разницы?
— Абсолютно. Они будут идентичны. До мельчайшей морщинки, до реснички.
— Так почему же тогда мне должна достаться копия?
— Ответ тебе прекрасно известен: потому что оригинал любит меня, а не тебя.
— И как же я не догадался спрятать ее от тебя?
— Ты не смог бы нас разлучить. Не будь таким печальным. Я сделаю тебе Юдит, которая будет сходить с ума по тебе, по твоим сыновьям и сыновьям твоих сыновей, пока род Годольфинов не исчезнет с лица земли. Чего же в этом плохого?
Стоило ему задать этот вопрос, как в комнате погасли все свечи, кроме той, что была у него в руках, а вместе с ними погасло и прошлое. Неожиданно он вновь оказался в пустом доме, где рядом завывала полицейская сирена. Пока машина неслась по Гамут-стрит, озаряя голубыми вспышками окна, он вышел из столовой в холл. Через несколько секунд еще одна завывающая машина промчалась мимо. Хотя вой сирен ослабел и вскоре совсем затих, вспышки остались, но из синих они превратились в белые и утратили свою регулярность. В их свете он вновь увидел дом в прежней его роскоши. Но теперь он уже не был местом споров и смеха. И сверху, и снизу доносились рыдания, а каждый уголок был пропитан запахом животного ужаса. Крыша сотрясалась от ударов грома, и не было дождя, чтобы смягчить его злобный гнев.
"Я больше не хочу здесь находиться", — подумал он. Предыдущие воспоминания позабавили его. Ему нравилась та роль, которую он играл в происходящих событиях. Но эта темнота — совсем другое дело. Она была исполнена смерти, и единственное, что он хотел — это убраться как можно дальше отсюда.
Вновь вспыхнула жуткая, синевато-багровая молния. В ее свете он увидел Люциуса Коббитта, стоявшего на лестнице и так ухватившегося за перила, словно это была его последняя опора. Он прикусил язык, или губу, или и то и другое, и кровь, смешавшаяся со слюной, стекала струйкой у него по подбородку. Поднявшись по лестнице, Миляга уловил запах экскрементов. Паренек от страха наделал в штаны. Заметив Милягу, он обратил к нему умоляющий взгляд.
— Как могла произойти ошибка, Маэстро? — всхлипнул он. — Как?
Миляга вздрогнул. Сознание его затопили воспоминания, куда более ужасные, чем то, что ему довелось видеть у Просвета. Сбой в ходе Примирения произошел внезапно и имел катастрофические последствия. Он застал Маэстро всех пяти Доминионов врасплох — в такой тонкий и ответственный момент ритуала, что они оказались не готовы к тому, чтобы его предотвратить. Духи всех пяти уже поднялись из своих кругов и, неся с собой образы своих миров, сошлись над Аной — безопасной зоной, которая появляется в сердце Ин Ово каждые два столетия. Там, в течение хрупкого промежутка времени, и должно было свершиться чудо, когда Маэстро, неуязвимые для обитателей Ин Ово, освобожденные и обретшие дополнительные силы благодаря нематериальному состоянию, сбрасывали с себя ношу своих миров, чтобы дух Аны мог довершить дело слияния Доминионов. Это был самый ответственный этап, и он вот-вот уже должен был благополучно завершиться, когда в том самом круге камней, где лежала телесная оболочка Маэстро Сартори и который отгораживал внешний мир от потока, ведущего в центр Ин Ово, образовалась брешь. Из всех возможных сбоев в ходе церемонии этот был наименее вероятным — как если бы Христос не сумел осуществить чуда с тремя хлебами из-за того, что в тесте было недостаточно соли. Но сбой произошел, и образовавшаяся брешь не могла быть устранена до тех пор, пока Маэстро не вернулись в свои тела и не свершили соответствующие ритуалы. А до этого момента изголодавшиеся обитатели Ин Ово получили свободный доступ в Пятый Доминион и кроме того — к телам самих Маэстро, которые в смятении покинули Ану, преследуемые по пятам гончими Ин Ово. Сартори несомненно погиб бы наравне с остальными, если бы не вмешательство Пай-о-па. Когда в круге образовалась брешь, Годольфин распорядился изгнать мистифа из Убежища, чтобы он не смущал собравшихся своими тревожными пророчествами. Ответственность за выполнение этого распоряжения легла на плечи Эбилава и Люциуса Коббитта, но ни один из них не был достаточно силен, чтобы удержать мистифа. Он вырвался у них из рук, ринулся через Убежище и нырнул в круг, где находился его хозяин в облике ослепительно сиявшего пламени. Пай усердно подбирал крохи знаний со стола Сартори. Он знал, как защитить себя от потока энергии, ревущего внутри круга, и ему удалось вытащить Маэстро из-под носа у приближающихся Овиатов.
Не зная, к чему прислушиваться — то ли к тревожным предупреждениям мистифа, то ли к увещеваниям Роксборо оставаться на месте, — зрители в смятении толпились в Убежище. И в этот момент появились Овиаты.
Они действовали быстро. Мгновение назад Убежище было мостом в иной мир. В следующее мгновение оно уже превратилось в скотобойню. Ошарашенный своим внезапным падением с небес на землю, Маэстро успел заметить лишь отрывочные картины резни, но они оказались выжженными на его сетчатке, и теперь Миляга вспомнил их во всех подробностях. Эбилав в ужасе царапал землю, исчезая в беззубом рте Овиата — размером с быка, но внешним видом смахивавшего на эмбрион, — который опутал свою жертву дюжиной языков, тонких и длинных, как бичи; Макганн оставил свою руку в пасти скользкой черной твари, по которой пробегала рябь, когда она двигалась, но сумел вырваться, превратившись в фонтан алой крови, пока тварь увлеклась более свежим куском мяса; Флорес — бедный Флорес, который появился на Гамут-стрит еще только вчера, с рекомендательным письмом от Казановы, — был схвачен двумя существами с черепами, плоскими, как лопаты, и сквозь их прозрачную кожу Сартори мельком увидел ужасную агонию жертвы, голова которой уже была в глотке одной твари, а ноги еще только пожирались другой.
Но наибольший ужас охватил Милягу при воспоминании о гибели сестры Роксборо — не в последнюю очередь потому, что тот приложил огромные усилия, чтобы удержать ее от посещения церемонии, и даже унизился перед Маэстро, умоляя его поговорить с женщиной и убедить ее остаться дома. Он действительно поговорил с ней, но при этом сознательно превратил предупреждение в обольщение — собственно говоря, почти в буквальном смысле слова, — и она пришла не только ради самой церемонии Примирения, но и для того, чтобы снова встретиться взглядами с человеком, предостережения которого звучали так соблазнительно. Она заплатила самую ужасную цену. Три Овиата подрались над ней, словно голодные волки из-за кости, и еще долго не смолкал ее умоляющий вопль, пока троица тянула в разные стороны ее внутренности и тыкалась в огромную дыру в черепе. К тому времени, когда Маэстро при содействии Пай-о-па сумел с помощью заклинаний загнать тварей обратно в круг, она умирала в спиралях своих собственных кишок, мечась, словно рыба, которой крючок распорол живот.
Позже Маэстро услышал вести о катастрофах, постигших другие круги. Везде была одна и та же история: Овиаты появлялись в толпе невинных людей и начинали кровавое побоище, которое прекращалось только тогда, когда одному из помощников Маэстро удавалось загнать их обратно. За исключением Сартори, все Маэстро погибли.
— Лучше бы я умер вместе с остальными, — сказал он Люциусу.
Юноша попытался было возразить ему, но зашелся в приступе рыданий. В этот момент внизу, у подножия лестницы, Раздался другой голос, хриплый от скорби, но сильный.
— Сартори! Сартори!
Он обернулся. В холле стоял Джошуа. Его прекрасное пальто дымчато-синего цвета было забрызгано кровью. И его руки. И его лицо.
— Что нас ждет? — закричал он. — Эта буря! Она разорвет мир в клочки!
— Нет, Джошуа!
— Не лги мне! Никогда еще не было такой бури! Никогда!
— Возьми себя в руки...
— Господи Иисусе Христе, прости нам наши прегрешения.

Предыдущая страница 7 Следующая страница


Примирение 8

— Это не поможет, Джошуа.
В руках у Годольфина было распятие, и он поднес его к губам.
— Ах ты безбожный ублюдок! Уж не демон ли ты? Я угадал? Тебя подослали, чтобы ты соблазнил наши души? — Слезы текли по его безумному лицу. — Из какого Ада ты к нам явился?
— Из того же, что и ты. Из земного.
— И почему я не послушал Роксборо? Ведь он все понял! Он повторял снова и снова, что у тебя есть какой-то тайный план, но я не верил ему, не хотел ему верить, потому что Юдит полюбила тебя, а как могла эта воплощенная чистота полюбить нечестивца? Но ты и ее сбил с пути, ведь так? Бедная, любимая Юдит! Как ты сумел заставить ее полюбить тебя? Как тебе это удалось?
— В чем ты еще меня обвинишь?
— Признавайся! Как?
Ослепленный яростью, Годольфин двинулся вверх по лестнице навстречу соблазнителю.
Миляга ощутил, как рука его взлетела ко рту. Годольфин замер. Этот трюк был ему известен.
— Не достаточно ли крови пролили мы сегодня? — сказал Маэстро.
— Ты пролил, ты, — ответил Годольфин, тыча пальцем в Милягу. — И не надейся на спокойную жизнь после этого, — сказал он. — Роксборо уже предложил провести чистку, и я дам ему столько гиней, сколько потребуется, чтобы сломать тебе хребет. Ты и вся твоя магия прокляты Господом!
— Даже Юдит?
— Я больше не желаю видеть это создание.
— Но она твоя, Джошуа, — бесстрастно заметил Маэстро, спускаясь вниз по лестнице: — Она твоя на вечные времена. Она не состарится. Она не умрет. Она будет принадлежать роду Годольфинов до конца света.
— Тогда я убью ее.
— И замараешь свою совесть гибелью ее невинной души?
— У нее нет души!
— Я обещал тебе Юдит с точностью до последней реснички, и я сдержал свое обещание. Религия, преданность, священная тайна. Помнишь? — Годольфин закрыл лицо руками. — Она — это единственная по-настоящему невинная душа среди нас, Джошуа. Береги ее. Люби ее, как ты никогда никого не любил, потому что она — это наша единственная победа. — Он взял Годольфина за руки и отнял их от его лица. — Не стыдись своего былого честолюбия и не верь тому, кто будет утверждать, что все это были козни дьявола. То, что мы сделали, — мы сделали ради любви.
— Что именно? — сказал Годольфин. — Юдит или Примирение?
— Все это — Едино, — ответил он. — Поверь хотя бы этому.
Годольфин высвободил руки.
— Я никогда ни во что больше не поверю, — сказал он и, повернувшись к Миляге спиной, стал спускаться вниз тяжелым шагом.
Стоя на ступеньках и глядя вслед исчезающему воспоминанию, Миляга распрощался с Годольфином во второй раз. С той ночи он уже ни разу не видел его. Через несколько недель Джошуа удалился в свое загородное поместье и добровольно заточил себя там, занимаясь молчаливым самобичеванием до тех пор, пока отчаяние не разорвало на части его нежное сердце.
— Это моя вина, — раздался у него за спиной голос юноши.
Миляга забыл, что Люциус по-прежнему стоит и слушает у него за спиной. Он повернулся к нему.
— Нет, — сказал он. — Ты ни в чем не виноват.
Люциус вытер кровь с подбородка, но унять дрожь ему так и не удалось. В паузах между спотыкающимися словами было слышно, как стучат его зубы.
— Я сделал все, что вы мне велели... — сказал он, — ... клянусь. Клянусь. Но я, наверное, пропустил какие-то слова в заклинаниях... или... я не знаю... может быть, перепутал камни.
— О чем ты говоришь?
— Камни, которые вы дали мне, чтобы заменить те, что с изъяном.
— Я не давал тебе никаких камней, Люциус.
— Но как же, Маэстро? Вы ведь дали мне их. Два камня, чтобы вставить их в круг. А те, что я выну, вы велели мне закопать под крыльцом. Неужели вы не помните?
Слушая мальчика, Миляга наконец-то понял, почему Примирение окончилось катастрофой. Его двойник — сотворенный в комнате верхнего этажа этого самого дома — использовал Люциуса, чтобы тот подменил часть круга камнями, которые были точными копиями оригиналов (дух подделки был у него в крови), зная, что они не выдержат, когда церемония достигнет своего пика.
Но в то время как человек, вспоминавший все эти сцены, разобрался в том, что произошло, Маэстро Сартори, который пока не подозревал о своем двойнике, рожденном в утробе двойных кругов, по-прежнему пребывал в полном неведении.
— Ничего подобного я тебе не велел, — сказал он Люциусу.
— Я понимаю, — ответил юноша. — Вы хотите возложить вину на меня. Что ж, для этого Маэстро и нужны ученики. Я умолял вас об ответственности, и я рад, что вы возложили ее на меня, пусть даже я и не сумел с ней справиться. — С этими словами он сунул руку в карман. — Простите меня, Маэстро, — сказал он и, с быстротой молнии выхватив нож, направил его себе в сердце. Едва кончик лезвия успел оцарапать кожу, как Маэстро перехватил руку юноши и, вырвав нож у него из рук, швырнул его вниз.
— Кто дал тебе на это разрешение? — сказал он Люциусу. — Я думал, ты хотел стать моим учеником.
— Я действительно хотел этого, — ответил юноша.
— А теперь тебе расхотелось. Ты познал унижение и решил, что с тебя хватит.
— Нет! — запротестовал Люциус. — Я по-прежнему жажду мудрости. Но ведь этой ночью я не справился...
— Этой ночью мы все не справились! — сказал Маэстро. Он обнял дрожащего юношу за плечи и мягко заговорил.
— Я не знаю, как произошла эта трагедия, — сказал он. — Но в воздухе я чую не только запах твоего дерьма. Кто-то составил заговор против нашего замысла, и если бы я не был ослеплен своею гордостью, возможно, я сумел бы вовремя его разглядеть. Ты ни в чем не виноват, Люциус. И если ты лишишь себя жизни, то ты этим не воскресишь ни Эбилава, ни Эстер, ни других. А теперь слушай меня внимательно.
— Я слушаю.
— Ты по-прежнему хочешь быть моим учеником?
— О да!
— Готов ли ты выполнить мое поручение в точности?
— Все, что угодно. Только скажите, что я должен сделать.
— Возьми мои книги — столько, сколько сможешь унести, — и отправляйся как можно дальше отсюда. Если сумеешь освоить заклинания — на другой конец Имаджики. Куда-нибудь, где Роксборо и его ищейки никогда тебя не найдут. Для таких людей, как мы, наступает трудная зима. Она убьет всех, кроме самых умных. Но ты ведь сможешь стать умным, не так ли?
— Да.
— Я был уверен в тебе, — улыбнулся Маэстро. — Ты должен обучаться тайком, Люциус, и тебе обязательно надо научиться жить вне времени. Тогда годы не состарят тебя, и когда Роксборо умрет, ты сможешь повторить попытку.
— А где будете вы, Маэстро?
— Если повезет, я буду забыт, хотя и вряд ли прощен. Рассчитывать на это — слишком большая самонадеянность. Что ты выглядишь таким удрученным, Люциус? Мне нужно знать, что осталась какая-то надежда, и ты будешь нести ее вместо меня.
— Это большая честь, Маэстро.
Услышав этот ответ, Миляга снова ощутил тот легкий приступ deja-vu, который впервые случился с ним, когда он встретил Люциуса у дверей столовой. Но прикосновение было почти незаметным и исчезло, прежде чем он смог как-то истолковать его.
— Помни, Люциус, что все, чему ты будешь учиться, уже является частью тебя, вплоть до Самого Божества. Не изучай ничего, кроме того, что в глубине души уже знаешь. Не поклоняйся ничему, кроме своего подлинного я. И не бойся ничего... — Маэстро запнулся и поежился, словно его кольнуло какое-то предчувствие. — ... не бойся ничего, если только ты уверен в том, что Враг не сумел тайно овладеть твоей волей и не сделал тебя своей главной надеждой на исцеление. Ибо то, что творит зло, всегда страдает. Ты запомнишь все это?
На лице юноши отразилось сомнение.
— Я постараюсь, — сказал он, — изо всех сил.
— Их должно хватить, — сказал Маэстро. — А теперь... убирайся отсюда поскорее, покуда не заявились чистильщики.
Он убрал руки с плеч Коббитта, и тот пошел вниз задом наперед, словно простолюдин после встречи с королем, не отводя от Миляги взгляда и не оборачиваясь до тех пор, пока не оказался у подножия лестницы.
Гроза бушевала прямо над домом, и теперь, когда Люциус ушел, унося с собой вонь экскрементов, в воздухе стал ощутим сильный запах озона. Пламя свечи, которую Миляга держал в Руке, затрепетало, и на мгновение ему показалось, что сейчас оно погаснет, возвещая конец сеанса воспоминаний, по крайней мере — на эту ночь. Но это было еще не все.
— Это было великодушно, — услышал он голос Пай-о-па и, обернувшись, увидел мистифа наверху лестницы. Проявив свойственную ему утонченную привередливость, он уже успел снять с себя запачканную одежду, но самой простой рубашки и брюк, в которые он переоделся, оказалось вполне достаточно, чтобы его красота предстала во всем своем совершенстве. Миляга подумал, что во всей Имаджике не найдется более прекрасного лица, более изящного и гибкого тела, и чувства ужаса и вины, навеянные грозой, отодвинулись куда-то вдаль. Но Маэстро, которым он был в прошлом, еще не знал, что значит потерять это чудо, и, увидев мистифа, больше был озабочен тем, что его тайна раскрыта.
— Ты был здесь, когда приходил Годольфин? — спросил он.
— Да.
— Стало быть, ты теперь знаешь о Юдит.
— Догадываюсь.
— Я скрывал это от тебя, потому что знал, что ты не одобришь.
— Одобрять или не одобрять — это не мое дело. Я тебе не жена, чтобы ты боялся моего осуждения.
— И все-таки я боялся. И я думал, что... ну, когда Примирение свершится, это покажется небольшой уступкой своим слабостям, и ты скажешь, что я заслужил на нее право своими великими свершениями. Теперь же это больше похоже на преступление, и я хотел бы уничтожить его последствия.
— Ты уверен в этом? — спросил мистиф.
Маэстро поднял на него свой взгляд.
— Нет, не уверен, — сказал он тоном человека, который сам удивляется своим словам. Он начал подниматься вверх по лестнице. — Похоже, я действительно верю в то, что я сказал Годольфину, когда назвал ее нашей...
— Победой, — подсказал Пай, делая шаг в сторону, чтобы пропустить своего повелителя в Комнату Медитации, которая, как всегда, была абсолютно пуста.
— Мне уйти? — спросил Пай.
— Нет, — поспешно ответил Маэстро. И второй раз более спокойно: — Пожалуйста, не надо.
Он подошел к окну, у которого провел столько вечеров, наблюдая за нимфой Аллегрой, свершающей свой туалет. Ветки, под прикрытием которых он вел свое наблюдение, были вконец измочалены грозой об оконные стекла.
— Можешь ли ты сделать так, чтобы я забыл, Пай-о-па? Ведь для этого существуют специальные ритуалы, не правда ли?
— Конечно. Но ты действительно этого хочешь?
— Нет, действительно я хочу смерти, но в настоящий момент я слишком боюсь встречи с ней. Так что... придется прибегнуть к помощи забвения.
— Настоящий Маэстро умеет со временем побеждать любую боль.
— Значит, я не настоящий Маэстро, — сказал Сартори в ответ. — У меня недостанет для этого мужества. Сделай так, чтобы я забыл, мистиф. Отдели меня навсегда от того, что я сделал и кем я был. Сверши ритуал, который станет рекой между мной и этим мгновением, так чтобы у меня никогда не возникло искушения переправиться на другой берег.
— И как ты будешь вести свою жизнь?
Маэстро ненадолго призадумался.
— Промежутками, — ответил он наконец. — Так, чтобы в следующий промежуток не знать о том, что было в предыдущем. Ну вот, ты можешь оказать мне такую услугу?
— Разумеется.
— То же самое я сделал и с женщиной, которую создал для Годольфина. Каждые десять лет она будет забывать свою жизнь, а потом начинать жить по новой, не подозревая о том, что осталось позади.
Слушая, как Сартори планирует свою жизнь, Миляга уловил в его голосе какое-то извращенное удовлетворение. Он приговорил себя к двухсотлетнему безвременью намеренно. В те же самые условия он поставил вторую Юдит, и все последствия уже были обдуманы им заранее — для нее. Дело было не только в том, что трусость заставляла его бежать от этих воспоминаний, — это также была своего рода месть самому себе за неудачу, добровольное изгнание своего будущего в тот же самый лимб, на который он обрек свое творение.
— У меня будут свои удовольствия, Пай, — сказал он. — Я буду скитаться по миру и ловить мгновения. Просто я не хочу, чтобы они накапливались.
— А что будет со мной?
— После ритуала ты будешь свободен.
— Свободен для чего? Кем я буду?
— Шлюхой или наемным убийцей — мне нет до этого никакого дела, — сказал Маэстро.
Реплика сорвалась с его губ чисто случайно и уж конечно не была приказом. Но должен ли раб отличать приказ, отданный шутки ради, от приказа, который требует абсолютного повиновения? Разумеется, нет.
Долг раба — повиноваться, в особенности, когда приказ срывается с возлюбленных губ — а именно так и обстояло дело в данном случае. Своим небрежным замечанием хозяин предопределил жизнь своего слуги на два столетия вперед, вынудив его заниматься делами, к которым он, без сомнения, испытывал крайнее отвращение.
Миляга увидел заблестевшие в глазах у мистифа слезы и ощутил его страдание, как свое собственное. Он возненавидел себя за свое высокомерие, за свое легкомыслие, за то, что не заметил вреда, причиненного созданию, единственной целью которого было любить его и быть с ним рядом. И сильнее, чем когда бы то ни было, он ощутил желание вновь соединиться с Паем, чтобы попросить у него прощения за свою жестокость.
— Сделай так, чтобы я все забыл, — снова сказал он. — Я хочу положить этому конец.
Миляга увидел, что мистиф заговорил, но слова, форму которых воспроизводили его губы, были ему недоступны. Однако пламя свечи, которую Миляга незадолго до этого поставил на пол, затрепетало от дыхания мистифа, обучавшего своего хозяина науке забвения, и погасло одновременно с воспоминаниями.
Миляга нашарил в кармане коробку спичек и в свете одной из них отыскал и снова поджег дымящийся фитиль. Но грозовая ночь уже вернулась обратно в темницу прошлого, и Пай-о-па — прекрасный, преданный, любящий Пай-о-па — исчез вместе с ней. Он сел на пол напротив свечи, гадая, все ли на этом завершилось или его ожидает заключительная кода. Но дом был мертв — от подвала до чердака.
— Итак, — сказал он самому себе, — что же теперь, Маэстро?
Ответ он услышал от своего собственного живота, который издал негромкое урчание.
— Хочешь есть? — спросил он, и живот утвердительно буркнул в ответ. — Я тоже.
Он поднялся и пошел вниз по лестнице, готовясь к возвращению в современность. Однако, спустившись, он услышал, как кто-то скребется по голым деревянным доскам. Он поднял свечу и спросил:
— Кто здесь?
Ни свет, ни его обращение не дали ему ответа. Но звук не прекращался, более того, к нему присоединились другие, и их никак нельзя было назвать приятными. Тихий, агонизирующий стон, влажное хлюпанье, свистящее дыхание. Что же это за мелодраму собралась разыграть перед ним его память, для которой понадобились такие устаревшие постановочные эффекты? Может быть когда-нибудь в прошлом они и могли нагнать на него страху, но не сейчас. Слишком много настоящих кошмаров пришлось увидеть ему за последнее время, чтобы на него могли произвести впечатление подделки.
— Что это за ерунда? — спросил он у теней и был слегка удивлен, услышав ответ.
— Мы ждали тебя очень долго, — сообщил ему хриплый голос.
— Иногда нам казалось, что ты вообще никогда не придешь, — произнес другой, звучавший более тонко, по-женски.
Миляга сделал шаг в направлении женщины, и в круг света, который отбрасывала на пол свеча, попало нечто, напоминающее бахрому алой юбки. Изогнувшись, оно быстро исчезло в темноте, оставляя за собой свежий кровавый след. Оставаясь на месте, он стал дожидаться, когда тени снова заговорят. Это произошло довольно скоро. Голос принадлежал хрипуну.
— Ошибку совершил ты, — сказал он, — а расплачиваться пришлось нам. Все эти нескончаемые годы мы ждали тебя здесь.
Даже искаженный болью, голос показался ему знакомым. Ему приходилось слышать его в этом самом доме.
— Эбилав? — спросил он.
— Ты помнишь пирог из червивых сорок? — отозвался голос, подтверждая правильность милягиной догадки. — Много раз я повторял себе: принести птицу в этот дом было ужасной ошибкой. Тирвитт не съел ни кусочка — и выжил, не правда ли? Умер, впав в старческий маразм. И Роксборо, и Годольфин, и ты. Все вы жили и умерли целыми и невредимыми. Но я — я обречен был страдать здесь, раз за разом биться о стекло, не имея возможности разбиться насмерть. — Он застонал, и хотя его обвинительная речь звучала на редкость абсурдно, Миляга с трудом подавил в себе дрожь. — Конечно, я не один, — продолжал Эбилав. — Здесь со мной Эстер, Флорес. И Байам-Шоу. И сводный брат Блоксхэма. Помнишь его? Так что скучать тебе здесь не придется.
— Я не собираюсь здесь оставаться, — сказал Миляга.
— Да нет же, ты остаешься, — сказала Эстер. — Это меньшее из того, что ты обязан для нас сделать.
— Задуй свечку, — сказал Эбилав. — Избавь себя от необходимости на нас смотреть. Мы тебе выколем глаза — слепому здесь жить гораздо приятнее.
— Нет уж — дудки, — сказал Миляга, поднимая свечу повыше.
Их скользкие внутренности сверкнули в дальнем углу. То, что он принял за юбку Эстер, оказалось кровавым лоскутом кожи, частично содранным с ее талии и бедер. Сейчас она прижимала его к себе, стараясь скрыть от Миляги свой пах. Этот жест был верхом абсурда, но, возможно, за долгие годы его репутация соблазнителя была настолько раздута, что она вполне могла предположить, будто ее нагота даже в нынешнем состоянии способна вызвать у Миляги сексуальное возбуждение. Но это было еще не самое страшное зрелище. В Байам-Шоу едва можно было угадать человеческое существо, а сводный брат Блоксхэма выглядел так, словно был пожеван стаей тигров. Но несмотря на свое плачевное состояние, они были готовы к мести — уж в этом сомневаться не приходилось. По команде Эбилава они двинулись ему навстречу.
— Вы и так уже достаточно пострадали, — сказал Миляга. — Я не хочу приносить вам новые страдания. Советую вам пропустить меня.
— Пропустить — для чего? — сказал Эбилав, не переставая приближаться к Миляге. С каждым шагом его ужасные раны все отчетливее выступали из темноты. Скальп его был содран; один глаз болтался на уровне щеки. Когда он поднял руку, чтобы устремить на Милягу обвиняющий перст, ему пришлось использовать мизинец — единственный уцелевший палец на этой кисти. — Ты хочешь предпринять еще одну попытку, ведь так? Не пытайся отрицать это! Прежнее честолюбие владеет тобой!
— Вы умерли за Примирение, — сказал Миляга. — Неужели вы не хотите увидеть, как оно осуществится?
— Это было омерзительное заблуждение! — воскликнул Эбилав в ответ. — Примирению никогда не суждено состояться. Мы умерли, чтобы доказать это. Если ты предпримешь вторую попытку, за которой последует новая неудача, ты сделаешь нашу жертву бессмысленной.
— Неудачи не будет, — сказал Миляга.
— Ты прав, — сказала Эстер, отпуская свою импровизированную юбку, за которой обнажились спирали ее внутренностей. — Неудачи действительно не будет, потому что не будет и второй попытки.
Он перевел взгляд с одного изуродованного лица на другое и понял, что никакой надежды разубедить их у него нет. Не для того они ждали все эти годы, чтобы отказаться от своих намерений под влиянием словесных доводов. Они жаждали мести. Он был вынужден остановить их с помощью пневмы, как ни прискорбно было добавлять новые страдания к тем, что они уже испытывали. Он взял свечку в левую руку, чтобы освободить правую, но в этот момент кто-то обхватил его сзади, прижав руки к корпусу. Свечка выпала у него из пальцев и покатилась в направлении обвинителей. Прежде чем она успела захлебнуться в собственном воске, Эбилав поднял ее своей однопалой рукой.
— Славно сработано, Флорес, — сказал Эбилав.
Человек, обхвативший Милягу, утвердительно заурчал и потряс свою жертву, чтобы все видели, что ей некуда деться. Кожи на его руках не было, но они сжимали Милягу, словно железные обручи. Эбилав изобразил нечто похожее на улыбку, хотя на лице с лоскутами мяса вместо щек и волдырями вместо губ она смотрелась не вполне уместно.
— Ты не сопротивляешься, — сказал он, подходя к Миляге с высоко поднятой свечой. — Интересно, почему? Может быть, ты уже смирился с тем, что тебе придется к нам присоединиться, или ты полагаешь, что нас растрогает твоя готовность пойти на муки, и мы тебя отпустим? — Он оказался уже совсем рядом с Милягой. — Какой хорошенький! — Вздохнув, он многозначительно подмигнул Миляге. — Сколько женщин сходили с ума по этому лицу, — продолжал он. — А эта грудь! Как они боролись за право склонить на нее свою голову! — Он засунул свой обрубок Миляге за пазуху и разодрал на нем рубашку. — Очень бледная! И совсем безволосая! Это ведь обычно не свойственно итальянцам, разве не так?
— Главное, чтобы из нее текла кровь, — сказала Эстер. — Какое тебе дело до всего остального?
— Он никогда не снисходил до того, чтобы рассказать нам что-нибудь о самом себе. Нам приходилось принимать его на веру, потому что мозги и пальцы его обладали силой. Тирвитт обычно говорил, что он — наш маленький Бог. Но даже у маленьких Богов должны быть папеньки и маменьки. — Эбилав подался еще ближе, едва не опалив пламенем свечи милягины ресницы. — Кто ты на самом деле? — спросил он. — Ведь ты не итальянец. Может быть, ты голландец? Да, ты вполне мог бы оказаться голландцем. Или швейцарцем. Холодный и педантичный. А? Я не ошибся в своей характеристике? — Он выдержал небольшую паузу. — Или, может быть, ты сын Дьявола?
— Эбилав, — недовольно воскликнула Эстер.
— Я хочу знать, — взвизгнул Эбилав. — Я хочу услышать, как он признается в том, что он сын Люцифера. — Он еще пристальнее уставился на Милягу. — Давай, — сказал он. — Признавайся.
— Я не сын Дьявола, — сказал Миляга.
— В нашем христианском мире с тобой не мог сравниться ни один Маэстро. Такая сила не могла появиться сама по себе. Она должна была достаться тебе в наследство от кого-то. Так от кого же, Сартори?
Миляга с радостью признался бы, если б у него был ответ на этот вопрос. Но ответа у него не было.
— Кто бы я ни был, — сказал он, — и какой бы вред я ни причинил...
— Какой бы вред он ни причинил! Вы слышали, что он говорит? — перебила его Эстер. — Какой бы вред! Какой бы!
Она оттолкнула Эбилава в сторону и накинула Миляге на шею петлю своих кишок. Эбилав запротестовал, но, по мнению окружающих, он и так уже слишком долго ходил вокруг да около. Со всех сторон против него поднялся возмущенный вой, причем громче всех выла Эстер. Затянув петлю потуже, она подергала ее, готовясь повалить Милягу на пол. Не столько зрением, сколько нутром чувствовал он людоедов, ожидающих того момента, когда он упадет. Кто-то впился ему в ногу, кто-то ударил кулаком ему по яйцам. Боль была адская, и он стал отбиваться руками и ногами. Но слишком много оков уже сжимали его — кишки, руки, зубы, — и все его старания не принесли ему ни дюйма свободы. За красным пятном ярости в образе Эстер он увидел Эбилава, который перекрестился своей однопалой рукой, а потом поднес свечу ко рту.
— Нет! — завопил Миляга.
Даже это крошечное пламя было лучше полной темноты. Услышав его крик, Эбилав поднял на него глаза и пожал плечами. Потом свеча погасла. Миляга почувствовал, как влажная плоть накатывает на него, словно волна, чтобы увлечь его вниз. Кулак перестал колотить его по яйцам и вместо этого ухватился за них. Он закричал от боли, а когда кто-то принялся пережевывать ему поджилки, крик стал октавой выше.
— Вниз! — услышал он визг Эстер. — Вали его вниз!
Ее петля так сдавила ему горло, что сил осталось только на последний вздох. Полузадушенный, избитый и постепенно поедаемый, он пошатнулся; голова его откинулась. Сейчас они доберутся до его глаз, и ему придет конец. Даже если какое-нибудь чудо спасет его, если он лишится глаз, в этом не будет никакого смысла. Даже если его кастрируют, он сможет жить, но только не слепым. Колени его стукнулись о доски, а чьи-то скрюченные пальцы потянулись к его лицу. Зная, что ему остается лишь несколько секунд зрения, он открыл глаза так широко, как только мог, и уставился в темноту у себя над головой в поисках какого-нибудь прекрасного зрелища, на которое не жалко было бы потратить эти последние секунды. Пыльный лучик лунного света; тонкая паутина, вибрирующая от его криков... Но темнота была непроницаемой. Глаза его неминуемо будут выдавлены, прежде чем ему представится возможность вновь ими воспользоваться.
И вдруг в темноте возникло какое-то движение. Что-то клубилось в воздухе, словно дым, выходящий из раковины и принимающий фантастические очертания. Безусловно, это было лишь порождение его боли, но ужас слегка отпустил его, когда перед ним возникло блаженное лицо ребенка, устремившего на него свой взгляд.
— Откройся мне, — услышал Миляга его голос. — Откажись от борьбы и позволь мне войти в тебя.
И снова клише, подумал он. Золотой сон о святом заступничестве против кошмара, который вот-вот должен был ослепить его и кастрировать. Но если один из участников этого поединка был реален — свидетельством тому была его боль, — то почему не мог оказаться реальным и второй?
— Впусти меня в свое сердце и голову, — произнесли губы младенца.
— Я не знаю как! — выкрикнул он, и его вопль был издевательски подхвачен Эбилавом и его соратниками.
— Как? Как? Как? — завывали они.
У младенца ответ был наготове.
— Откажись от борьбы, — сказал он.
Это не так уж и трудно исполнить, подумал Миляга. Все равно он ее проиграл. Что еще ему остается делать? Не отводя глаз от младенца, Миляга расслабил каждый мускул своего тела. Кулаки его разжались; ноги перестали брыкаться. Голова его запрокинулась, рот открылся.
— Открой свое сердце и голову, — услышал он голос младенца.
— Да, — сказал он в ответ.
И в тот самый момент, когда он произнес это приглашение, в мысли его закралось сомнение. Разве с самого начала все это не отдавало мелодрамой? И не отдает ли до сих пор? Душа, уносимая из Чистилища светлым херувимом, открывшаяся наконец навстречу простому спасению. Но сердце его по-прежнему было широко распахнуто, и спасительный младенец ринулся на него, словно коршун, пока сомнение еще не успело вновь запечатать его наглухо. Он ощутил чужое сознание у себя в горле и почувствовал его холодок в своих венах. Захватчик не подвел. Миляга почувствовал, как его мучители тают вокруг него, а их стальные оковы и злобные вопли рассеиваются, как утренний туман.
Он упал на пол. Доски под его щекой были сухими, хотя всего лишь несколько минут назад по ним волочились кровавые юбки Эстер. В воздухе также не осталось и следа ее вони. Он перекатился на спину и осторожно ощупал свои сухожилия. Они были в полном порядке. А его яички, которые, как ему казалось раньше, превратились в кровавое месиво, теперь даже не болели. Убедившись, что тело его в целости и сохранности, он засмеялся от облегчения и, не переставая хохотать, попытался нашарить упавшую на пол свечу. Иллюзия! Это была всего лишь иллюзия! Некий последний ритуал перехода, осуществленный его сознанием, чтобы он смог избавиться от груза вины и смотреть навстречу будущему Примирению с легкой душой. Ну что ж, призраки сделали свое дело. Теперь он свободен.
Пальцы его нашарили свечу. Он поднял ее, нашарил спички и зажег фитиль. Сценическая площадка, которую он населил вампирами и херувимами, была пуста от досок до галерки. Он поднялся на ноги. Хотя та боль, которую причиняли ему враги, была воображаемой, борьбу против них он вел самую настоящую, и теперь его тело, которое и так-то не успело оправиться от изорддеррекских кошмаров, теперь еще сильнее ослабело от сопротивления. Когда он заковылял к двери, за спиной у него вновь раздался голос херувима.
— Наконец-то один, — сказал он.
Он резко обернулся. Хотя голос явно звучал откуда-то сзади, на лестнице никого не было. Площадка второго этажа и коридоры, ведущие из холла, также были пустынны. Однако голос раздался снова.
— Не правда ли, удивительно? — сказал ангелочек. — Слышать и не видеть. Вполне достаточно, чтобы свести человека с ума.
Миляга еще раз обернулся, и свеча затрепетала у него в руках.
— Да здесь я, здесь, — сообщил херувим. — Нам с тобою придется провести немало времени, так что надо постараться друг другу понравиться. О чем ты любишь болтать? О политике? О еде? Лично я могу на любую тему, кроме религии.
На этот раз, обернувшись, Миляга все-таки успел мельком заметить своего мучителя. Тот уже отказался от облика херувима. Представшее Миляге существо напоминало маленькую обезьянку с бледным лицом — то ли от малокровия, то ли от пудры, с черными шариками глаз и огромным ртом. Не желая больше терять силы на преследование такого проворного существа (ведь еще несколько минут назад он видел, как оно умудрилось повиснуть на голом потолке), Миляга остановился и стал ждать. Мучитель был болтушкой. Он неминуемо заговорит снова и тогда покажет себя полностью. Долго ждать ему не придется.
— Слушай, ну и кошмарные, должно быть, у тебя демоны, — сказало существо. — Ты так пинался и ругался!
— А ты их не видел?
— Нет, и не имею ни малейшего желания.
— Но ты же запустил пальцы в мою голову разве не так?
— Да. Но я не собирался подглядывать. Это не моя профессия.
— А в чем же твоя профессия?
— И как ты можешь жить в этих мозгах? Они такие маленькие и потные...
— Твоя профессия?..
— Находиться в твоем обществе.
— Я скоро ухожу.
— Я так не думаю. Конечно, это всего лишь мое собственное мнение.
— Кто ты?
— Называй меня Отдохни Немного.
— И это, по-твоему, имя?
— Мой отец был тюремщиком. Отдохни Немного — это была его любимая камера. Я всегда благодарил Бога за то, что он не зарабатывает на жизнь обрезанием, а то бы мне...
— Замолчи.
— Просто пытаюсь поддержать светский разговор. Ты выглядишь очень взволнованным. Никакой нужды в этом нет. С тобой ровным счетом ничего не случится, если только ты не будешь противиться воле моего Маэстро.
— Сартори.
— Именно. Видишь, он знал, что ты здесь появишься. Он сказал, что ты будешь чахнуть от тоски и тешить свою гордыню, и как же он оказался прав! Правда я не уверен, что с ним происходило бы то же самое. В твоей голове нет ничего такого, чего не было бы в его. Вот только за исключением меня. Кстати, я должен поблагодарить тебя за то, что ты был так скор. Он предупредил, что мне придется проявить терпение, и вот, пожалуйста, — не прошло и двух дней, как ты появился. Здорово, наверное, тебе необходимы были эти воспоминания.
Существо продолжало в том же роде, бормоча у Миляги где-то в районе затылка, но он уже почти не обращал на него внимания. Теперь он пытался сосредоточиться на том, что же делать дальше. Это существо, кем бы оно ни было, сумело-таки пробраться в него. Открой свое сердце и голову, сказало оно, и именно так он и поступил — надо же было оказаться таким дураком, отдаться на милость этой твари! Теперь надо было думать, как от нее избавиться.
— Ты ведь понимаешь, там их еще много осталось, — говорило существо.
Он временно потерял нить его монолога и не знал, о чем оно бормочет.
— Много кого? — спросил он.
— Воспоминаний, — ответило оно. — Ты хотел получить прошлое, но пока перед тобой прошла лишь крошечная его часть. Самое лучшее еще впереди.
— Мне оно не нужно, — сказал он.
— Почему? Ведь оно — это ты, Маэстро, во всех своих обличьях. Ты должен получить то, что тебе принадлежит. Или ты боишься захлебнуться собственным прошлым?
Он не ответил. Существу прекрасно было известно, какой ущерб может причинить ему прошлое, если оно нахлынет на него слишком внезапно. Идя в дом на Гамут-стрит, он готовил себя к такой возможности. Отдохни Немного, должно быть, почувствовало, как участился его пульс, и сказало:
— Я понимаю, почему ты так боишься своего прошлого. В нем столько твоей вины, не правда ли? Всегда столько вины...
Он подумал, что надо поскорее уходить. Оставаться здесь, где прошлое так похоже на настоящее, — это значит навлекать на себя катастрофу.
— Куда ты идешь? — спросило Отдохни Немного, когда Миляга направился к двери.
— Хочу немного поспать, — сказал он. Вполне невинное желание.
— Можешь поспать здесь, — ответил захватчик.
— Здесь нет кровати.
— Тогда ложись прямо на полу. Я спою тебе колыбельную.
— Кроме того, здесь нечего есть и пить.
— Сейчас тебе не нужно есть, — раздалось в ответ.
— Но я голоден.
— Так потерпи немного.
Почему оно так стремилось удержать его здесь? Просто хотело измучить его бессонницей и жаждой, до того как он переступит порог? Или же сфера его влияния ограничивалась этим домом? Надежда встрепенулась в нем, но он постарался ничем это не показать. Он ощущал, что существо, вошедшее в его сердце и голову, не имело доступа к каждой мысли в его голове. Если б дело обстояло иначе, оно бы не нуждалось в угрозах, чтобы удержать его здесь. Оно бы просто приказало его членам налиться свинцом и уложило бы его на пол. Но его воля по-прежнему принадлежала ему, а это означало, что если действовать быстро, он сможет добежать до двери и освободиться от него, прежде чем оно успеет распахнуть шлюзы прошлого. А пока, чтобы успокоить его, он повернулся спиной к двери.
— Тогда я, пожалуй, останусь, — сказал он.
— По крайней мере, нам повезло: мы находимся в обществе друг друга, — сказало Отдохни Немного. — Хотя, позволь быть мне в этом полностью откровенным, я провожу между нами строгую границу в смысле любой разновидности плотских отношений, какое бы возбуждение тобой ни овладело. Прошу тебя, не прими это за личное оскорбление. Просто я знаю твою репутацию и хочу официально заявить здесь и сейчас, что не имею никакого интереса к сексу.
— У тебя никогда не будет детей?
— Нет, что ты, конечно, будут. Но это совсем другая история. Я откладываю их в головах моих врагов.
— Это что, предупреждение? — спросил он.
— Не совсем, — ответило оно. — Я уверен, что ты смог бы приютить целую семью таких, как я. Ведь в конце концов, все — Едино, разве не так? — Следующую фразу существо произнесло, идеально сымитировав его голос. — После нашей смерти мы не будем разделены на категории, Роксборо, мы увеличимся до размеров Творения. Думай обо мне, как о первом знаке этого увеличения, и мы с тобой заживем на славу.
— Пока ты меня не убьешь?
— С чего бы это?
— Потому что Сартори хочет, чтобы я был мертв.
— Ты несправедливо к нему относишься, — сказало Отдохни Немного. — У меня нет задания убить тебя. Все, что он хочет, — это чтобы я препятствовал твоему замыслу до тех пор, пока день летнего солнцестояния не окажется в прошлом. Он не хочет, чтобы роль Примирителя досталась тебе и чтобы ты впустил в Пятый Доминион его врагов. Кто кинет в него за это камень? Он собирается построить здесь Новый Изорддеррекс, чтобы править Пятым Доминионом от Северного полюса до Южного. Ты об этом знал?
— Он упоминал нечто подобное.
— А когда все это свершится, я абсолютно уверен, что он обнимет тебя, как брат.
— Но до тех пор...
— ... у меня есть его разрешение делать все, что потребуется, для того чтобы помешать тебе стать Примирителем. И если это означает свести тебя с ума воспоминаниями...
— ... то ты это сделаешь.
— Я должен буду сделать это, Маэстро, должен. Я — исполнительный слуга...
Давай-давай, продолжай болтать, подумал Миляга, пока существо яркими красками расписывало свойства своей преданности. Он решил, что не станет пытаться выбежать через дверь. Скорее всего, она на двойном, а то и на тройном запоре. Лучше подобраться к окну, через которое он проник сюда. Если понадобится, он бросится на него с разбегу. Даже если несколько костей будет сломано, это небольшая цена за спасение.
Он огляделся вокруг с деланной небрежностью, ни разу не позволив себе взглянуть на входную дверь.
От того места, где он стоял, до комнаты с открытым окном было самое большее шагов десять. Когда он окажется в ней, надо будет одолеть еще шагов десять до окна. Тем временем Отдохни Немного окончательно запуталось в изъявлениях своей рабской покорности хозяину. Не было смысла дожидаться более удобного момента.
В качестве отвлекающего маневра он сделал шаг к лестнице, но тут же изменил направление и ринулся к двери. Лишь шага через три существо поняло, что происходит.
— Не будь дураком! — прикрикнуло оно.
Он понял, что оказался слишком осторожен в своих расчетах. До двери комнаты он добежит за восемь шагов, вместо десяти, а через комнату к окну — всего за шесть.
— Я предупреждаю тебя, — завизжало оно, а потом, поняв, что уговоры ни к чему не приведут, начало действовать.
В шаге от двери Миляга почувствовал, как что-то открывается в его голове. Трещина, сквозь которую он позволял своему прошлому сочиться по капле, превратилась в зияющую дыру. Еще через шаг речушка превратилась в реку; через два — в бурный поток; через три — в ревущий водопад. Он видел окно в противоположном конце комнаты и улицу за ним, но его воля к бегству была омыта потопом прошлого.
Между Сартори и Джоном Фьюри Захарией он прожил девятнадцать жизней. Его подсознание, запрограммированное Паем, исправно помогало ему переходить из одной жизни в другую под покровом тумана забвения, который рассеивался только тогда, когда дело было уже сделано и он просыпался в незнакомом городе, с именем, украденным из телефонного справочника или подслушанным в разговоре. Разумеется, он всегда оставлял за собой боль и скорбь. Хотя он и старался держаться слегка обособленно от своего круга общения и тщательно заметал следы, когда наставало время уходить, его внезапные исчезновения без сомнения причиняли горе всем тем, кто был к нему привязан. Единственным человеком, который переносил эти разлуки без всякого ущерба для себя, был он сам. Но лишь до этого момента. Теперь все прожитые жизни нахлынули на него одновременно, а вместе с ними — и вся та боль, которую от тщательно избегал, проживая их. Голова его переполнилась обрывками его прошлого, фрагментами девятнадцати неоконченных историй, каждая из которых была прожита с той же инфантильной жаждой ощущений, которая отмечала его существование в роли Джона Фьюри Захария. Во всех без исключения жизнях он наслаждался поклонением и обожанием. Его любили, с ним носились, как с величайшим гением всех времен и народов — из-за его обаяния, из-за его профиля, из-за его тайны. Но это обстоятельство не делало поток воспоминаний более приятным. Не спасло оно его и от паники, которую он испытал, когда то небольшое я, которое он знал и понимал, утонуло в изобилии деталей и подробностей, которые всплывали из других его существований.
За два столетия ему ни разу не пришлось задать себе вопрос, который терзал все души в мире в ту или иную безлунную полночь: Кто я? Для чего я был создан? Что со мной станет, когда я умру?
Теперь у него оказалось слишком много ответов, что было гораздо хуже, чем не иметь их вообще. У него был небольшой набор личностей, которые он снимал и надевал на себя словно маски. У него было в избытке мелких целей и устремлений. Но в его памяти никогда не накапливалось достаточного количества лет, чтобы измерить глубину сожаления и раскаяния, и это делало его личность бедной. Разумеется, не находилось в нем места и для ощущения надвигающейся смерти, и для скорбной мудрости траура.
Забвение всегда было наготове, чтобы разгладить морщины и уберечь его дух от испытания.
Как он и опасался, натиск воспоминаний оказался слишком настойчив, и хотя он стремился уцепиться за того человека, которым он был, когда вошел в этот дом, вскоре его последнее воплощение превратилось лишь в одну из прожитых им жизней, ничем не отличающуюся от всех остальных. На полпути между дверью и окном, воля к бегству, которая коренилась в желании защитить себя, оставила его. Выражение решимости сползло с его лица, словно оно превратилось в еще одну маску. Ничто не пришло ему на смену. Он стоял посреди комнаты, как бесстрастный часовой, и ни один отблеск его внутренней катастрофы не отражался на безмятежной симметрии его лица.
Ночные часы проходили один за другим, отмечаемые ударом колокола на отдаленной колокольне, но если он и слышал его, то не подавал никакого виду. И только когда первые лучи восходящего солнца проникли на Гамут-стрит и проскользнули в то самое окно, которого он так стремился достичь, внешний мир за пределами его смятенного сознания вызвал у него первую ответную реакцию. Он заплакал. Из жалости — но не к себе, а к нежным лучам янтарного света, разлившегося теплыми лужицами на жестких досках. Наблюдая эту картину, он смутно подумал о том, что неплохо было бы выйти на улицу и постараться обнаружить источник этого чуда, но в голове у него кто-то был, и голос его перекрывал хлюпанье свиного пойла, которое болталось у него в голове. И этот кто-то хотел, чтобы он ответил на один вопрос, прежде чем его отпустят поиграть. Правда, вопрос оказался довольно простым.
— Кто ты? — спросил кто-то.
А вот ответить было сложно. В голове у него вертелось много имен, к каждому из которых прилипли ошметки их жизни, но какое из них принадлежало ему? Слишком много обрывков надо ему рассортировать, чтобы ощутить, кто он такой, а трудно представить себе более неблагодарное занятие в такой день, когда солнечные лучи светят в окно, приглашая его выйти на улицу и посмотреть на их Небесного Отца.
— Кто ты? — снова спросил у него голос, и он вынужден был сказать в ответ чистую правду:
— Я не знаю, — сказал он.
Похоже, голос, задающий вопросы у него в голове, остался этим доволен.
— Можешь идти погулять, — произнес он. — Но я хочу, чтобы время от времени ты возвращался, просто чтобы повидать меня. Хорошо?
Он ответил, что, конечно, он так и будет поступать, и голос сказал, что он может идти, куда глаза глядят. Ноги его одеревенели, и когда он попытался сделать шаг, из этого ничего не вышло. Он рухнул на пол и пополз к тому месту, где солнечные пятна освещали доски. Там он немного поиграл, а потом, почувствовав себя сильнее, вылез на улицу через окно.
Если бы он обладал связной памятью о событиях прошедшей ночи, то, спрыгнув с подоконника на тротуар, он понял бы, что его догадка была верна, и сфера влияния посланника Сартори действительно ограничивалась пределами дома. Но он едва отдавал себе отчет даже в том, что покинул дом и оказался на улице. Прошедшей ночью он вошел в двадцать восьмой дом по Гамут-стрит человеком, перед которым стояла великая цель, Примирителем Имаджики, который пожелал встретиться лицом к лицу со своим прошлым и, познав его, укрепить свои силы. Он вышел из этого дома, уничтоженный тем самым знанием, к которому стремился, и теперь стоял посреди улицы, похожий на узника, сбежавшего из приюта для умалишенных, уставившись на солнце и даже не подозревая о том, что крутизна его дуги возвещает скорое приближение дня летнего солнцестояния, когда тот человек, которым он был еще вчера, должен был начать действовать или потерпеть вечное поражение.

Глава 45

1

Хотя Юдит спала не очень хорошо после посещения Клема (сны о лампочках, переговаривавшихся на языке миганий, который ей никак не удавалось расшифровать), проснулась она рано и уже к восьми часам утра спланировала свой день. Она решила поехать в Хайгейт и попытаться найти путь в темницу под Башней, где томилась единственная оставшаяся в Пятом Доминионе женщина, которая могла бы ей помочь. Теперь она знала о Целестине куда больше, чем когда она впервые посетила Башню в новогоднюю ночь. Дауд подыскал ее для Незримого (во всяком случае, так он утверждал) и перенес ее с лондонских улиц к границам Первого Доминиона. Было удивительно, как она смогла все это пережить, а уж на то, что после божественного изнасилования и столетий, проведенных в темнице, она могла сохранить рассудок, и надеяться не приходилось. Но независимо от того, была ли она безумной, Целестина представляла для Юдит желанный источник информации, и та готова была пойти на все, лишь бы услышать, как эта женщина заговорит.
Башня была настолько неприметной, что она умудрилась проехать мимо, заметив это лишь некоторое время спустя. Возвратившись назад, она запарковала машину на боковой улице и двинулась к Башне пешком. На подъездной площадке не было ни одной машины, а в окнах — ни одного признака жизни, но она подошла к парадной двери и позвонила, надеясь, что внутри окажется сторож, которого она упросит впустить ее. Она решила, что сошлется на Оскара. Хотя она прекрасно понимала, что это — игра с огнем, но было не время проявлять щепетильность. Независимо от того, осознал ли Миляга свою роль Примирителя, предстоящие дни будут богаты открывающимися возможностями. Наглухо закупоренное давало трещины; погруженное в молчание набирало воздуха, чтобы заговорить.
Она позвонила и постучала несколько раз, но дверь оставалась закрытой. В раздражении она отправилась вокруг Башни, продираясь сквозь невиданные доселе заросли шипов и колючек. Тень Башни холодила тот клочок земли, где Клара Упала и умерла. От плохо осушенной почвы исходил затхлый, застоявшийся запах. Пока она не оказалась здесь, мысль о том, чтобы попробовать найти кусочки синего камня, ни разу не приходила ей в голову, но, возможно, ее подсознание с самого начала заложило эти поиски в повестку дня. Убедившись, что никакой надежды проникнуть внутрь с этой стороны нет, она принялась за работу. Хотя воспоминания о случившемся стояли перед ней, как живые, она не могла с абсолютной точностью указать то место, где жучки Дауда принялись пожирать камень, и ей пришлось пробродить целый час, стараясь разглядеть в высокой траве какой-нибудь знак. В конце концов ее усердия были вознаграждены. Куда дальше от Башни, чем она могла предположить, она обнаружила то, что оставили после себя пожиратели. Это был небольшой камушек, на который никто, кроме нее, не обратил бы никакого внимания. Но ее взгляд безошибочно распознал именно тот оттенок синего, и когда она опустилась на колени, чтобы поднять его, ею овладело едва ли не благоговение. Камень показался ей яйцом, которое лежит в гнезде из травы и ждет человеческого тепла, способного разбудить в нем жизнь.
Снова поднявшись на ноги, она услышала, как с другой стороны здания кто-то захлопнул дверцу машины. Зажав камень в руке, она осторожно двинулась назад вдоль торца Башни. С площадки перед входом доносились голоса: мужчины и женщины обменивались приветствиями. Добравшись до угла, она увидела их. Так вот они, члены великого Общества. В своем воображении она вознесла их до уровня Великих Инквизиторов, суровых и безжалостных судей, чья жестокость глубоким клеймом отпечаталась на их лицах. Среди открывшейся ей четверки был только один — самый старший из трех мужчин, кто не показался бы нелепым в средневековых одеяниях, но облик остальных был настолько невыразителен и вял, что любой наряд, кроме самого неприметного, смотрелся бы на них неуместно. Никто из них не выглядел особенно довольным своей судьбой. Судя по их тусклым глазам, сон уже давно не дарил им свое успокоение. Их дорогая одежда (все были с ног до головы в угольно-черном) не могла скрыть летаргическую усталость их членов.
Она подождала за углом, пока все они не исчезли за дверью, в надежде, что последний оставит ее открытой. Но она снова оказалась заперта, и на этот раз Юдит не стала стучать. Она могла надеяться лестью или наглостью проложить себе путь мимо сторожа, но ни один из увиденной ею четверки не впустил бы ее ни на дюйм. Когда она отходила от двери, еще одна машина свернула с дороги и въехала на площадку перед Башней. За рулем сидел мужчина, самый молодой из всех прибывших. Прятаться было слишком поздно, так что она весело помахала ему рукой и ускорила шаг до крупной рыси. Когда она поравнялась с автомобилем, он остановился. Она продолжала идти. Миновав автомобиль, она услышала, как за спиной у нее открылась дверца и слащавый, манерный голос произнес:
— Послушайте! Что вы здесь делаете?
Она продолжала свой путь, подавляя в себе искушение пуститься бегом, несмотря на то, что за спиной раздался звук его шагов по гравию, а потом и высокомерный окрик, возвестивший о том, что он пустился в погоню. Она никак не реагировала до тех пор, пока не миновала границу частного владения, а он не оказался от нее на расстоянии вытянутой руки. Тогда она повернулась и спросила с очаровательной улыбкой на лице:
— Вы меня звали?
— Это частное владение, — сказал он в ответ.
— Извините, я, наверное, перепутала адрес. Вы ведь не гинеколог? — Она понятия не имела, откуда эта выдумка оказалась у нее на языке, но так или иначе спустя мгновение его щеки залились алым румянцем. — Мне надо к доктору, как можно скорее.

Предыдущая страница 8 Следующая страница


9 Клайв Баркер

Он покачал смущенно опущенной головой. — Это не больница, — пролепетал он. — Больница дальше, на полдороге с холма.
Благослови Господь английского мужика, — подумала она, — которого можно мгновенно ввергнуть в полный идиотизм одним лишь упоминанием о чем-нибудь, что связано с женскими половыми органами.
— А вы уверены, что вы не доктор? — сказала она, наслаждаясь его смущением. — Ну, пусть даже студент. Я не стала бы возражать.
Он в буквальном смысле отпрянул от нее, словно испугавшись, что она набросится на него и потребует гинекологического обследования прямо здесь.
— Нет, мне... мне очень жаль.
— И мне, — сказала она, протягивая ему руку. Он был слишком смущен, чтобы проигнорировать этот жест, и пожал ее. — Я — Сестра Конкуписцентия, — представилась она.
— Блоксхэм, — сказал он в ответ.
— Вам непременно надо было стать гинекологом, — сказала она оценивающе. — У вас такие прекрасные теплые руки. — С этими словами она оставила его краснеть в одиночестве.

2

Когда она вернулась домой, на автоответчике ее ждало послание от Честера Клейна, который приглашал ее этим вечером на коктейль у него дома, чтобы отпраздновать событие, которое он назвал возвращением Блудного Сынка в царство живых. Сначала она удивилась, что Миляга решил вступить в контакт со своими друзьями после всех его разговоров о невидимости, но потом была польщена, что он последовал ее совету. Возможно, она слишком поспешно оттолкнула его от себя. Даже за то короткое время, что она провела в Изорддеррексе, этот город научил ее такому образу мыслей и поведению, которые она никогда бы не одобрила в Пятом Доминионе. Так что же говорить о Миляге, чьих приключений в Доминионах хватило бы на дюжину дневников? Теперь же, после возвращения на Землю, он, возможно, пытается избавиться от самых причудливых последствий своего пребывания там, подобно человеку, который, вернувшись к цивилизации после жизни в каком-нибудь затерянном племени, смывает с себя боевую раскраску и снова учится носить туфли. Она перезвонила Клейну и приняла приглашение.

— Мое милое дитя, ты ли не желанное отдохновение для заплаканных глаз? — встретил он ее вечером в дверях своего дома. — Ты так шикарно похудела! Недоедание входит в моду. Само совершенство.
Она давно уже не видела его, но не могла припомнить, чтобы его лесть когда-нибудь бывала такой грубой. Он расцеловал ее в обе щеки и провел через дом во внутренний садик. Заходящее солнце давало еще достаточно тепла, и его другие гости — двоих она знала, а двоих — видела впервые — попивали коктейли прямо на лужайке. Сад не отличался большими размерами и был обнесен высокой стеной, но изобилие растительности в нем было почти тропическим. Зная натуру Клейна, можно было безошибочно предугадать, что весь сад будет отдан исключительно цветущим видам растений. Ни один куст, ни одно растение не допускались сюда, если они не обладали способностью цвести с неумеренным изобилием. Он представил ее каждому из присутствующих, начав с Ванессы, чье лицо — несмотря на значительные изменения с момента их последней встречи — было одним из тех двух, что были ей знакомы. Она набрала много лишнего веса и еще больше — косметики, словно пытаясь замаскировать одно излишество с помощью другого. Поздоровавшись с ней, Юдит заметила в ее глазах выражение, какое бывает у человека, который сдерживает крик отчаяния исключительно из соображений приличия.
— Миляга с тобой? — был ее первый вопрос.
— Нет, — ответил Клейн за Юдит. — А теперь налей себе еще выпить и пойди прогуляйся среди кустов роз.
Ванесса нисколько не обиделась на его снисходительный тон и немедленно потянулась за бутылкой шампанского, пока Клейн представлял Юдит двум незнакомцам. Одного из них, лысеющего молодого человека в темных очках, он назвал Дунканом Скитом.
— Художник, — сказал он. — А если более точно — импрессионист. Не так ли, Дункан? Ведь ты воспроизводишь свои впечатления от Модильяни, Коро, Гогена?.. (Шутка Клейна основана на том, что название художественного направления импрессионизм происходит от французского слова impression — впечатление — прим. перев.)
Смысл шутки остался недоступен ее жертве, в отличие от Юдит. — Разве это законно? — спросила она.
— Разумеется, если поменьше трепать об этом языком, — ответил Клейн. Его замечание вызвало взрыв хриплого хохота у человека, увлеченного беседой с мастером подделок, — усатого индивидуума по имени Луис с сильным акцентом.
— Вот уж кого трудно назвать художником — в любом роде деятельности. Ты ведь вообще никто, правда, Луис?
— Почему бы не назвать меня мечтателем? — сказал Луис. Запах, который Юдит поначалу приняла за аромат цветов, как выяснилось, исходил от Луиса, очевидным образом злоупотребившего одеколоном после бритья.
— Я выпью за это, — сказал Клейн, подводя Юдит к последнему участнику вечеринки. Хотя лицо этой женщины было ей знакомо, она никак не могла вспомнить, кто же она, пока Клейн не назвал ее имя. Ну конечно же, Симона!
Она вспомнила разговор на вечеринке у Клема и Тэйлора, который закончился тем, что Симона покинула ее, отправившись на поиски соблазнителя. Клейн предоставил им возможность самостоятельно вести беседу, направившись в дом, чтобы открыть там новую бутылку шампанского.
— Мы встречались на Рождество, — сказала Симона. — Не знаю, помните вы или нет.
— Сразу вспомнила, — ответила Юдит.
— С тех пор я подстригла волосы, и, клянусь, теперь половина друзей меня не узнает.
— Вам идет.
— Клейн говорит, что надо было их сохранить и сделать из них какие-нибудь украшения. В начале века волосяные брошки были последним писком моды.
— Только в качестве mementos mori (Memento mori (лат.) — букв.: помни о смерти. В данном случае — обозначение предмета, который останется на память об умершем человеке — прим. перев.), — сказала Юдит. Симона посмотрела на нее непонимающим взглядом. — Волосы обычно срезали с головы умершего.
Одурманенной шампанским Симоне потребовалось некоторое время, чтобы ухватить смысл слов Юдит, но когда это все-таки произошло, она застонала от отвращения.
— Наверное, это отвечает его представлениям о юморе. У этого мужика нет никакого представления о порядочности, так его мать! — В этот момент Клейн вышел через заднюю дверь, неся с собой шампанское. — Да, твою, твою! — закричала Симона. — Ты что, несерьезно относишься к смерти?
— Я, очевидно, пропустил какую-то важную часть разговора? — осторожно предположил Клейн.
— Каким безвкусным старым пердуном ты бываешь иногда! — продолжала Симона, швырнув стакан себе под ноги и направляясь к Клейну.
— Да что я такого сделал? — спросил Клейн.
Луис ринулся ему на помощь, пытаясь успокоить Симону нежными речами. У Юдит не было никакого желания во все это ввязываться. Она пошла по одной из дорожек и, отойдя подальше от кампании, опустила руку в карман юбки, где лежало яйцо синего камня. Она зажала его в кулаке и наклонилась, чтобы понюхать одну из совершенных роз. Она ничем не пахла — не было даже запаха жизни. Юдит потрогала лепестки — они оказались сухими на ощупь. Она выпрямилась, окидывая взглядом цветущий сад. Подделка, вплоть до последнего цветка.
Кошачий концерт Симоны прекратился некоторое время назад, а теперь смолкла и болтовня Луиса. Юдит оглянулась и увидела, как, выходя из дома навстречу теплому вечернему воздуху, на пороге появился Миляга.
— Спаси меня, — услышала она завывания Клейна, — прежде чем с меня живьем снимут кожу.
На лице Миляги засияла его коронная улыбка, и он раскрыл объятия навстречу Клейну.
— Больше никаких ссор, — сказал он, похлопывая Клейна по плечу.
— Скажи это Симоне, — ответил Клейн.
— Симона! Ты дразнишь Честера?
— Но он вел себя, как последний ублюдок.
— Поцелуй меня и скажи, что ты его прощаешь.
— Я прощаю его.
— Да воцарится мир на земле, и пусть все возлюбят Честера.
Раздался общий смех, и Миляга стал обходить всю компанию, целуясь, обнимаясь, пожимая руки — приберегая для Ванессы последнее, самое долгое и, возможно, самое жестокое свое объятие.
— Ты кое-кого пропустил, — сказал Клейн и указал Миляге на Юдит.
Он не стал расточать на нее свою улыбку. Все его шуточки были ей прекрасно известны, и он знал об этом. Поэтому он просто посмотрел на нее едва ли не виновато и поднял в ее направлении стакан, который Клейн уже успел вложить ему в руку. Он всегда ловко умел перевоплощаться (возможно, виной тому были Способности Маэстро, проявлявшиеся и в повседневной жизни), и за сутки, миновавшие с тех пор, как она оставила его на ступеньках его дома, он сумел создать себя заново. Растрепанные волосы были приведены в порядок; он смыл с лица въевшуюся грязь и копоть и побрился. В своем белом костюме он выглядел, словно только что вернувшийся с поля игрок в крикет, излучающий энергию и радость победы. Она внимательно посмотрела на него в поисках следов того измученного человека, которым он был еще прошлым вечером, но все его волнения и беспокойства он спрятал глубоко внутри, что не могло не вызвать ее восхищения. Этим вечерам он предстал в обличье того любовника, которого нарисовало ее воображение, когда она лежала в постели Кезуар, и это пробудило в ней знакомое волнение. Сон уже однажды толкнул ее в его объятия; привело это, как известно, к боли и слезам. Напрашиваться на повторение этого эксперимента было чем-то вроде особой формы мазохизма — и способом отвлечься от более важных дел.
И все-таки, и все-таки. Не должны ли они неизбежно упасть друг другу в объятия, рано или поздно? А если так, то тогда, возможно, эта игра взглядов — лишь напрасная трата времени, и не лучше ли им отбросить это кокетливое ухаживание и раз и навсегда признать, что они неразделимы? На этот раз их не будет травить неизвестное им обоим прошлое; теперь каждый из них знает свою историю, и они смогут построить свои отношения на прочном фундаменте. Разумеется, если ему этого захочется.
Клейн поманил ее, но она осталась в окружении поддельных цветов, заметив, как не терпится ему понаблюдать за развитием подстроенной им драмы. Он, Луис и Дункан играли роль зрителей. Спектакль, который они пришли посмотреть, назывался "Суд Париса". Роли Богинь исполняли Ванесса, Симона и она сама. Миляга же, разумеется, и был героем, которому предстояло сделать между ними выбор. Затея отдавала нелепым гротеском, и она решила держаться подальше от сцены, укрывшись где-нибудь в дальнем конце сада, пока на лужайке будет продолжаться веселье. Неподалеку от стены она набрела на странное зрелище. В искусственных джунглях была расчищена небольшая полянка, и на ней был посажен куст роз — настоящий, хотя и куда менее роскошный, чем окружающие его подделки. Пока она размышляла над этой загадкой, за спиной у нее появился Луис со стаканом шампанского.
— Одна из его кошек, — сказал Луис. — Глорианна. В марте ее задавила машина. Он был в полном отчаянии. Не мог спать. Даже ни с кем не разговаривал. Я думал, он убьет себя.
— Странный он человек, — сказала Юдит, оглядываясь через плечо на Клейна, который в этот момент обнимал Милягу за плечи и громогласно смеялся. — Он делает вид, что все для него — только игра...
— Это потому, что он все принимает слишком близко к сердцу, — ответил Луис.
— Сомневаюсь, — сказала она.
— Мы ведем с ним дела уже двадцать один, нет, двадцать два года. Мы ссорились. Потом мирились. Потом снова ссорились. Поверьте мне, он хороший человек. Но он так боится расчувствоваться, что должен все обращать в шутку. Вы ведь не англичанка?
— Англичанка.
— Тогда вы должны это понять, — сказал он. — У вас ведь тоже есть свои маленькие тайные могилки. — Он рассмеялся.
— Тысячи, — ответила она, наблюдая за тем, как Миляга возвращается в дом. — Не могли бы вы извинить меня на секундочку? — спросила она и направилась к лужайке, преследуемая Луисом. Клейн сделал движение, чтобы перехватить ее, но она только вручила ему свой пустой стакан и вошла внутрь.
Миляга был на кухне. Он копался в холодильнике, снимая крышки с кастрюль и банок и изучая их содержимое.
— Столько разговоров о невидимости... — сказала Юдит.
— Ты предпочла бы, чтобы я не пришел?
— Ты хочешь сказать, что если б я действительно предпочла это, ты бы остался дома?
Он довольно ухмыльнулся, отыскав нечто, соответствующее его вкусу.
— Я хочу сказать, что до остальных мне нет дела. Я пришел сюда только потому, что знал, что увижу тебя здесь.
Он запустил свой указательный и средний палец в извлеченную им посудину и отправил себе в рот приличную порцию шоколадного мусса.
— Хочешь? — спросил он.
Ей не хотелось, пока она не увидела, с какой жадностью пожирает он коричневую массу. Его аппетит подействовал заразительно, и она решила последовать его примеру. Мусс оказался сладким и жирным.
— Вкусно? — спросил он.
— Порочно, — ответила она. — Так что же заставило тебя передумать?
— Насчет чего?
— Ты же хотел спрятаться.
— Жизнь слишком коротка, — сказал он, снова поднося ко рту пальцы с муссом. — Кроме того, я ведь тебе только что сказал: я знал, что увижу тебя здесь.
— Ты теперь к тому же умеешь читать мысли?
— Боже мой, как вкусно! — сказал он, и улыбка его показалась ей еще более шоколадной, чем его зубы. Утонченный денди, который несколько минут назад появился в саду, теперь превратился в прожорливого мальчишку.
— У тебя весь рот в шоколаде, — сказала она.
— Хочешь умыть меня своими поцелуями? — спросил он.
— Да, — сказала она, не видя смысла скрывать свои чувства. Секреты и так принесли им в прошлом достаточно вреда.
— Тогда почему мы до сих пор здесь? — спросил он.
— Клейн никогда не простит нам, если мы уйдем. Вечеринка устроена в твою честь.
— Мы уйдем, а они тут пока поговорят о нас, — сказал он, ставя на место посудину с муссом и вытирая рот тыльной стороной руки. — Собственно говоря, им это даже больше понравится. Давай уйдем прямо сейчас, пока нас не заметили. Мы тут с тобой теряем время, а могли бы...
— ... уже давно заняться любовью.
— А я думал, это я читаю чужие мысли... — сказал он.
Когда они открыли парадную дверь, Юдит услышала, как Клейн зовет их из сада, и ее охватило чувство вины. Но оно тут же исчезло, стоило ей вспомнить о том, какое самодовольное выражение заметила она у него на лице, когда Миляга возник на пороге, и все актеры для задуманного им фарса оказались в сборе. Угрызения совести уступили место раздражению, она громко хлопнула дверью, чтобы он наверняка услышал.

3

Как только они добрались до квартиры, Юдит распахнула все окна, чтобы впустить в комнаты легкий ветерок, который, несмотря на то, что уже стемнело, еще нес с собой тепло. Разумеется, он нес с собой и новости с улицы, но ничего важного в них не было: неизбежное гудение сирен, джаз, доносившийся из клуба на углу (там окна тоже были открыты) Исполнив свое намерение, она села на кровать рядом с Милягой. Настало время для разговора, в котором не будет ничего, кроме правды.
— Не думала я, что все так обернется, — сказала она. — Здесь. Вдвоем.
— Но ты рада этому?
— Да, я рада, — сказала она, после паузы. — Такое чувство, что так и должно было случиться.
— Хорошо, — сказал он в ответ. — Я тоже чувствую, что все это совершенно естественно.
Он обнял ее и, запустив пальцы в ее густые волосы, стал нежно массировать кожу ее черепа. Она глубоко вздохнула.
— Тебе нравится? — спросил он.
— Да, нравится.
— Хочешь, я расскажу тебе, что я чувствую.
— По поводу чего?
— По поводу себя, нас.
— Я же уже сказала тебе: именно так все и должно было случиться.
— И все?
— Нет.
— Что еще?
Она закрыла глаза, и слова пришли к ней, словно побуждаемые его настойчивыми пальцами.
— Я рада тому, что ты здесь, потому что я думаю, что мы можем многому научить друг друга. Может быть, даже снова полюбить друг друга. Как это звучит?
— Для меня — прекрасно, — сказал он мягко.
— Ну а ты? Что у тебя в голове?
— Я думаю о том, что забыл, насколько странен и загадочен этот Доминион. Что только твоя помощь может сделать меня сильным. Что, боюсь, иногда я буду вести себя странно, совершать ошибки, но я хочу, чтобы ты любила меня так сильно, чтобы простить мне все это. Ты будешь любить меня так?
— Ты же знаешь, что буду, — сказала она.
— Я хочу, чтобы ты разделила со мной мои видения, Юдит. Я хочу, чтобы ты увидела то пламя, которое пылает во мне. и научилась не бояться его.
— Я не боюсь.
— Как чудесно это слышать, — сказал он. — Как это чудесно. — Он наклонился к ней и приблизил рот к ее уху. — Отныне мы будем устанавливать законы, — прошептал он. — И мир будет нам повиноваться. Да? Не существует никаких законов, кроме нас самих. Наших желаний. Наших чувств. Мы отдадим себя этому пламени, и пожар распространится.
Он поцеловал ухо, в которое лились эти соблазнительные речи, потом щеку и наконец рот. Она страстно ответила на его поцелуи, обхватила его за шею — точно так же, как он ее, впилась пальцами в плоть, из которой росли его волосы, и принялась мять ее, словно глину. Он взялся за воротник ее блузки и, не снисходя до того, чтобы иметь дело с пуговицами, разорвал ее — но не в припадке неистовой страсти, а методично, рывок за рывком, словно свершая некий ритуал. Как только обнажились ее груди, он принялся целовать их. Ее кожа была разгоряченной, но его язык был еще горячее. Он то рисовал на ней спиралевидные, влажные от слюны узоры, то сжимал губами ее соски, пока они не стали еще более твердыми, чем дразнивший их язык. Покончив б блузкой, его руки принялись за юбку и с той же методичностью стали рвать ее в клочья. Она упала на кровать, разметав в разные стороны лохмотья своей истерзанной одежды. Он оглядел ее тело и прижал руку к ее святилищу, которое пока еще было защищено от его прикосновения тонкой тканью нижнего белья.
— Сколько мужчин здесь побывало? — спросил он лишенным интонации голосом. Силуэт его головы вырисовывался на фоне белых парусов окна, и она не могла прочесть выражение его лица. — Сколько? — спросил он, лаская ее круговым движением ладони. Вопрос этот, произнесенный кем-нибудь другим, обидел или даже привел бы ее в ярость. Но его любопытство нравилось ей.
— Немного.
Он глубже засунул руку ей между ног и средним пальцем прикоснулся ко второму ее отверстию. А здесь? — спросил он, сильнее прижимая палец.
Это исследование, как в словесной, так и в тактильной его форме, доставило ей куда меньше удовольствия, но он настаивал. — Скажи мне, кто здесь побывал?
— Только один человек, — сказала она.
— Годольфин?
— Да.
Он убрал палец и встал с кровати.
— Семейное пристрастие, — заметил он походя.
— Куда ты?
— Просто хочу задернуть занавески, — сказал он. — То, чем мы будем заниматься, лучше делать в темноте. — Он задернул занавески, не закрывая окон. — На тебе есть какие-нибудь драгоценности? — спросил он у нее.
— Только серьги.
— Сними их, — сказал он.
— А нельзя оставить немного света?
— Здесь и так слишком светло, — сказал он, хотя она едва различала в сумраке его силуэт: он раздевался, не сводя с нее глаз. Он видел, как она вынула серьги из дырочек в мочках, а потом сняла трусы. К тому времени, когда на ней ничего не осталось, он также успел раздеться.
— Я не хочу обладать лишь малой частью тебя, — сказал он, подходя к изножью кровати. — Ты мне нужна вся, до последнего кусочка. И мне нужно, чтобы я был нужен тебе весь.
— Так оно и есть, — сказала она.
— Надеюсь, это не пустые слова.
— Как я могу убедить тебя?
Пока он говорил, его серый силуэт стал еще темнее и слился с тенями комнаты. Он говорил, что будет невидимым, и теперь слова его сбылись. Хотя она и чувствовала, как он ласкает ее щиколотки, но, посмотрев в изножье кровати, она ничего не увидела. Впрочем, это не мешало удовольствию от его прикосновения разливаться по ее телу.
— Мне нужно это, — сказал он, лаская ее ступни. — И это. — Теперь он притронулся к голени и к бедру. — И это... — Рука его прикоснулась к паху, — ... вместе со всем остальным, но не более того. И это, и это. — Живот, груди. — Она ощущала его прикосновения, и значит, он должен был быть совсем рядом, но глаза ее по-прежнему видели только темноту. — И это сладкое горло, и эту чудесную голову. — Теперь его пальцы скользнули вниз, вдоль по ее рукам. И это, — скала он. — До самых кончиков пальцев. — Невидимые руки вновь принялись ласкать ее ступни, но там, где они побывали — а ведь их прикосновение помнила каждая клеточка ее тела, — в ней зарождался сладостный трепет в предчувствии того момента, когда это прикосновение повторится. Она снова приподняла голову над подушкой в надежде увидеть своего любовника.
— Ложись, — сказал он ей.
— Я хочу увидеть тебя.
— Я здесь, — сказал он, и в тот же миг в его глазах зажглись блики украденного неведомо откуда света: две ярких точки в пространстве, которое, не знай она, что они находятся в ее комнате, могло бы показаться ей безмерным. Слов больше не было; было только его дыхание. Ей оставалось только подстроиться под этот мерный, убаюкивающий, постепенно замедляющийся ритм.
Через некоторое время он поднес ко рту ее ногу и одним движением — от пятки до кончика большого пальца — провел языком по подошве ее ступни. Потом снова послышалось его дыхание, успокоившее тот жаркий поток, который разлился по ее телу, становившееся все медленнее и медленнее, до тех пор пока ей не стало казаться, что к концу каждого вздоха организм ее находится на грани гибели, и лишь новый вздох возвращает его к жизни. Она поняла, что это и есть сущность каждого мгновения — когда тело, не уверенное в том, что этот вдох не окажется последним, парит в течение крошечного промежутка времени между небытием и продолжающейся жизнью. И в это мгновение — между выдохом и новым вдохом — чудесное было так легко достижимо, потому что ни плоть, ни разум не могли устанавливать там свои законы. Она почувствовала, как рот его растягивается и поглощает пальцы ее ноги, а потом свершилось невозможное, и вся ее ступня скользнула ему в горло.
Он собирается проглотить меня, — подумала она и снова вспомнила о книге, найденной в кабинете у Эстабрука, в которой была серия изображений двух любовников, сомкнувшихся в кольце взаимного пожирания, столь неистового, что дело кончалось их полным исчезновением. Эта перспектива ее нисколько не встревожила. То, чем они занимались, не принадлежало видимому миру, в котором страх жиреет при мысли о том, как много можно выиграть и как много — проиграть. А это был мир любви, в котором можно было только выигрывать.
Она почувствовала, как он взял ее вторую ногу и отправил ее в те же жаркие глубины. Потом он обхватил ее бедра и стал насаживать себя на нее, как на вертел, дюйм за дюймом. Возможно, он превратился в великана с чудовищной утробой и с глоткой, огромной, как тоннель, а возможно, это она стала Мягкой, как шелк, и он втягивал ее в себя подобно тому, как фокусник заправляет искусственные цветы в свою волшебную палочку. Она подалась к нему в темноте, чтобы ощупать чудо руками, но пальцы ее не могли разобраться в том, что трепетало под ними. Была ли это ее плоть? Или его? Щиколотка? Или щека? Невозможно было понять, да и в сущности пропало само стремление к пониманию. Ей хотелось лишь одного — уподобиться тем любовникам, которых она видела в книжке, и самой начать пожирать его.
Она дотянулась до края кровати и, повернувшись набок, согнулась так, чтобы оказаться напротив его ног. Теперь она могла различать контуры его тела, окутанные ее собственной тенью. Его анатомия нисколько не изменилась. Хотя он уже почти проглотил ее ноги, пропорции его тела оставались неизменными. Он лежал рядом с ней, словно спящий. Она протянула к нему руку, не ожидая ощутить его тело, но обнаружив, что может это сделать. Вот это его бедро, это голень, это лодыжка, а это ступня. Когда она провела ладонью по его плоти, едва уловимая волна изменения пробежала вслед за ее прикосновением, и тело его словно бы размягчилось. Запах его пота возбуждал в ней аппетит. Рот наполнился слюной; в животе стал выделяться желудочный сок. Она пододвинулась к его ступне и притронулась к ней губами. И вот она уже пожирала его, втягивая его тело в утробу своего голода, смыкая свое сознание вокруг его блестящей кожи. Тело его затрепетало, и она ощутила его наслаждение, как свое собственное. Он уже проглотил ее до самых бедер, но она быстро нагнала его, втянув в себя его ноги, а потом и живот с прижатым к нему возбужденным членом. Абсурдность, немыслимость происходящего возбуждала ее — тела их опровергали законы физики и анатомии, а возможно, доказывали, что и те и другие представляют собой единое целое и могут подвергаться взаимному влиянию. Существовало ли когда-нибудь нечто, столь невозможное и столь легко достижимое, как любовь? И разве их тела на простыни не были воплощением этого парадокса? Он дал ей нагнать себя, и теперь, вдвоем, они начали быстро затягивать петлю взаимного пожирания, пока тела их не превратились в фикции, а уста их слились.
Какой-то звук в реальном мире — уличный крик, фальшивый аккорд — резко выбросил ее обратно в действительность, и она увидела корень, питавший цветок их фантазии. Это было самое обычное соитие: ногами она обнимала его поясницу, ощущая глубоко внутри его возбужденный член. Она не могла увидеть его лица, но знала, что он не вернулся вместе с ней в действительность и до сих пор грезил об их взаимном пожирании. Она заволновалась, охваченная желанием вернуть видение, но не знала, как это сделать. Ее ноги крепче обняли его тело, и тогда его бедра пришли в движение. Он стал наносить удар за ударом, медленно — о, Боже, как медленно! — дыша ей в лицо. Она забыла о своем волнении и снова задышала реже, подстраиваясь под его ритм. Реальный мир растворился, и она вновь оказалась в месте, из которого ее так внезапно вырвали, и обнаружила, что петля затягивается все туже с каждым мгновением, а его сознание смыкается вокруг ее головы, в то время как она мысленно поглощает его голову. Вдвоем они образовывали нечто вроде невозможной луковицы, у которой каждый следующий слой был меньше того, что скрывался под ним, — загадка, возможная только там, где материя рушилась в бездну того самого сознания, которое вызвало ее к жизни.
Однако блаженство это не могло длиться вечно. Оно снова начало утрачивать свою чистоту, загрязненное звуками окружающего мира, и на этот раз она почувствовала, что Миляга тоже постепенно отпускает от себя видение. Возможно, когда они снова научатся быть любовниками, им удастся продлевать это состояние на более долгий срок, проводя ночи и дни напролет, затерявшись в хрупком промежутке между выдохом и вдохом. Но пока ей придется удовлетвориться тем экстазом, который они пережили. С неохотой она позволила той тропической ночи, в которой они пожирали друг друга, вновь перейти в разряд самой обыкновенной темноты и, путаясь в границах между воображением, реальностью и сном, забылась окончательно.
Проснувшись, она обнаружила, что рядом с ней никого нет. Если забыть об этом разочаровании, она чувствовала легкость и избыток сил. То, чем они занимались, — товар куда более ценный, чем лекарство от простуды: подъем, за которым не следует упадок. Она села и потянулась за простыней, чтобы набросить ее себе на плечи, но прежде чем она успела встать, в предрассветном сумраке раздался его голос. Он стоял у окна, слегка придерживая занавеску между средним и указательным пальцем и прильнув глазом к образовавшейся щелке.
— Мне пора приниматься за работу, — сказал он тихо.
— Но еще так рано, — сказала она.
— Солнце уже почти взошло, — ответил он. — Я не должен терять время.
Он отпустил занавеску и подошел к кровати. Придвинувшись поближе, она обхватила руками его тело. Ей хотелось остаться с ним, купаясь в том ощущении покоя, которое овладевало ею в его присутствии. Однако он проявил большее благоразумие. Их обоих ожидали дела.
— Мне не хотелось бы возвращаться в мастерскую, — сказал он. — Ты не возражаешь, если я останусь здесь?
— Вовсе нет, — ответила она. — Мне и самой хотелось, чтобы ты остался.
— Я буду уходить и возвращаться в самое неожиданное время, — предупредил он.
— Лишь бы ты время от времени находил дорогу к кровати, — сказала она.
— Я буду с тобой, — сказал он, проводя рукой по ее телу — от шеи до живота. — Отныне я буду с тобой и днем и ночью.

Глава 46

1

Хотя воспоминание Юдит о прошлой ночи было очень живым, она никак не могла припомнить, чтобы кто-то из них снимал трубку с телефона, и лишь в девять тридцать утра, решив позвонить Клему, она обнаружила, что трубка лежит рядом. Она положила ее на место, и через несколько секунд телефон зазвонил. На другом конце линии зазвучал голос, который она почти уже и не надеялась услышать. Это был голос Оскара. Сначала ей показалось, что он никак не может отдышаться, но после нескольких корявых фраз она поняла, что его судорожные вздохи представляют собой едва сдерживаемые рыдания.
— Где ты была, моя дорогая? Я звонил, не переставая, с тех пор как получил твою записку. Я думал, ты погибла.
— Кто-то забыл положить трубку на место — вот и все. Ты где?
— У себя дома. Ты приедешь? Пожалуйста. Мне очень нужно, чтобы ты приехала. — В голосе его слышалась нарастающая паника, словно на каждый его призыв она отвечала отказом. — У нас очень мало времени.
— Разумеется, я приеду, — сказала она ему.
— Немедленно, — настаивал он. — Ты должна приехать немедленно.
Она сообщила ему, что будет у него на пороге меньше, чем через час, и он ответил, что уже сейчас отправляется высматривать ее появление. Отложив свой звонок Клему и наложив на лицо немного косметики, она вышла на улицу. Хотя утро еще не было в самом разгаре, солнце уже палило, и по дороге ей на память пришел тот монолог, который им с Милягой пришлось выслушать во время возвращения из Поместья. Прорицатель предсказывал муссоны и засухи, и какое же удовольствие получал он от своих пророчеств! В тот момент его энтузиазм показался ей гротескным — чего еще ждать от мелкого умишки, который тешит свое самолюбие апокалиптическими пророчествами? Но теперь, после той необычайной ночи, что она провела с Милягой, она оглядела эти нарядные улицы новыми глазами и подумала о том, что с ними будет, если с ними произойдут все чудеса миновавшей ночи: сначала всемогущий ливень смоет все машины, а потом они размягчатся под лучами палящего солнца, так что твердое вещество потечет, как теплая патока, и город, разделенный на общественные места и частные жилища, на богатые районы и трущобы, сольется в единое целое. Интересно, это ли имел в виду Миляга, когда говорил, что хочет, чтобы она разделила его видения? Если да, то она готова и на большее.
Риджентс Парк-роуд была куда более спокойной, чем обычно. Дети не играли на тротуарах, и, несмотря на то, что всего в двух улицах отсюда ей пришлось потратить черт знает сколько времени, выбираясь из лабиринта машин, в радиусе полумили от дома не было запарковано ни одного автомобиля. Дом выглядел наглухо запертым — но не для нее. Не успела она ступить на крыльцо, как дверь открылась, и в проеме возник Оскар, поманивший ее внутрь. Вид у него был до крайности затравленный. Пока он возился с дверью, глаза его были сухи, но как только она была закрыта, заперта на ключ и задвинута на засов, он обнял Юдит, и слезы полились у него по щекам, а его массивное тело стало сотрясаться от рыданий. Раз за разом он повторял ей, как он любит ее, как он тосковал по ней и как она нужна ему. Она обняла его и постаралась успокоить. Через некоторое время он взял себя в руки и провел ее на кухню. Повсюду был включен свет, но после сияния дня он казался болезненно желтым и представлял Оскара не в лучшем свете. Кожа лица его была бледной, за исключением багровых кровоподтеков; его руки были распухшими и воспаленными. Под его мятой одеждой наверняка скрывались и другие раны. Наблюдая за тем, как он заваривает им "Графа Грея" ("Граф Грей" — один из лучших торговых марок английского чая, смешанного из различных сортов индийского с добавками бергамота — прим. перев.), она заметила, как при слишком резких движениях лицо его искажается от боли. Их разговор, разумеется, быстро перешел на то, что произошло в Убежище.
— Я был уверен, что стоит вам оказаться в Изорддеррексе, и Дауд сразу же перережет тебе горло...
— Он меня и пальцем не тронул, — сказала она, а потом добавила:
— Ну, вообще-то это не совсем правда. Он сделал это позже. Но когда мы прибыли, он был в слишком плохом состоянии. — Она помедлила. — Как ты.
— Да, я был чертовски плох, — сказал он. — Хотел было последовать за вами, но убедился, что едва держусь на ногах. Тогда я вернулся, разыскал револьвер, зализал немного свои раны и отправился в Изорддеррекс. Но к тому времени вы уже ушли.
— Так значит ты все-таки последовал за нами?
— Разумеется. Неужели ты думаешь, что я оставил бы тебя в Изорддеррексе?
Он поставил перед ней большую чашку чая и баночку с медом. Обычно она не позволяла себе много сладкого, но в этот день она не завтракала и положила в чай столько ложек, что он превратился в ароматный сироп.
— Когда я оказался в доме Греховодника, — продолжал Оскар, — он был уже пуст. На улицах повсюду шли перестрелки. Я не знал, откуда начинать поиски. Это был какой-то кошмар.
— Ты знаешь, что Автарх свергнут?
— Нет, не знаю, но я ничуть не удивлен. Каждый Новый Год Греховодник заявлял: в этом году он сгинет, в этом году он сгинет. Кстати, что случилось с Даудом?
— Он мертв, — сказала она, и удовлетворенная улыбка слегка тронула уголки ее губ.
— Ты уверена? Знаешь, моя дорогая, таких как он трудновато прикончить. Я это говорю тебе по собственному горькому опыту.
— Ты говорил...
— Да. Что я там такое говорил?
— Что ты последовал за нами и обнаружил, что дом Греховодника пуст.
— А полгорода — в огне. — Он вздохнул. — Это было трагичное зрелище. Все это бессмысленное разрушение, месть пролетариев... Да, конечно, я знаю, я должен был бы радоваться победе демократии, но что осталось после этой победы? Мой возлюбленный Изорддеррекс в руинах. Я посмотрел на все это и сказал себе: Это конец целой эпохи, Оскар. После этого все будет иначе. Гораздо мрачнее. — Он оторвал взгляд от чашки с чаем, в которую он глубокомысленно смотрел во время своего монолога. — Кстати, Греховоднику удалось остаться в живых, ты не знаешь?
— Он собирался покинуть город с Хои-Поллои. Думаю, что с ним все в порядке. Он даже успел очистить весь свой подвал.
— Нет, это сделал я. И я рад этому.
Он бросил взгляд в направлении подоконника. Угнездившись среди хозяйственных мелочей, там стоял ряд миниатюрных статуэток. Скорее всего, талисманы из запасов подвала Греховодника. Некоторые из них смотрели в комнату, некоторые — во двор. Каждая из них представляла собой воплощенную ненависть и агрессию; на их ярко раскрашенных лицах застыло совершенно бешеное выражение.
— Но ты — моя лучшая защита, — сказал он. — Только когда ты рядом, я начинаю надеяться, что у нас есть кое-какой шанс пережить все это. — Он накрыл ее руку своей. — Когда я получил твою записку и понял, что ты осталась в живых, во мне затеплилась надежда. Потом я долго не мог с тобой связаться и начал воображать самое худшее.
Она оторвала взгляд от его руки и заметила в его измученном лице семейное сходство, которое раньше никогда не бросалась ей в глаза. В нем было эхо Чарли, Чарли в Хэмстедской лечебнице, сидевшего у окна и говорившего о трупах, которые выкапывали под дождем.
— А почему ты не приехал ко мне на квартиру? — спросила она.
— Я не мог выйти отсюда.
— Тебя так сильно мучает боль?
— Да нет, не из-за этого, — сказал он, поднося руку к груди. — Из-за того, что ждет меня там.
— Ты думаешь, Tabula Rasa охотится за тобой?
— Господи, нет, конечно. О них-то уж точно не стоит беспокоиться. Я тут было подумал предупредить одного или двух из них — анонимно, конечно. Ни Шейлса, ни Макганна, ни этого болвана Блоксхэма. Эти пусть себе жарятся в Аду. Но Лайонел всегда по-дружески ко мне относился. Даже когда был трезв. И женщины. Мне не хотелось бы, чтобы их смерть оказалась на моей совести.
— Так от чего ты прячешься?
— Правда в том, что я сам не знаю этого, — признался он. — Я видел образы в Чаше, но не смог их до конца истолковать.
Она совсем забыла о Бостонской Чаше с ее маревом пророческих камней. Судя по всему, теперь Оскар поставил свою жизнь в зависимость от малейшего их постукивания.
— Нечто явилось сюда из Доминионов, моя дорогая, — сказал он. — В этом я абсолютно уверен. Я видел, как оно приходит за тобой. Пытается тебя задушить...
Судя по его виду, рыдания вновь подступили ему к горлу, но она успокоила его, слегка похлопав по руке, словно он был капризным, выжившим из ума старичком.
— Ничто не сможет причинить мне вреда, — сказала она. — Слишком многое я пережила за последние несколько дней и, как видишь, уцелела.
— Ты никогда не встречалась с такой силой, как эта, — предупредил он. — Впрочем, как и весь Пятый Доминион.
— Если это существо пришло из Доминионов, значит, это происки Автарха.
— Ты так уверенно это утверждаешь...
— Потому что я знаю, кто он такой.
— Ты наслушалась Греховодника, — сказал он. — Он сыплет теориями, дорогая, но ни одна из них не стоит и ломанного гроша.
Его снисходительность разозлила ее, и она убрала свою руку из-под его руки.
— Мой источник информации куда более надежен, чем Греховодник, — сказала она.
— Даа? — Он понял, что обидел ее, и теперь пытался загладить свою вину преувеличенным вниманием. — И кто же это?
— Кезуар.
— Кезуар? Да как, черт возьми, тебе удалось к ней пробраться?
Удивление его было настолько же неподдельным, насколько фальшивым было предшествующее умасливание.
— А у тебя нет никаких догадок? — спросила она у него. — Разве Дауд никогда не болтал с тобой о добрых старых временах?
Теперь лицо его приняло осторожное, почти подозрительное выражение.
— Дауд служил многим поколениям Годольфинов, — сказала она. — Разумеется, ты знал это? Вплоть до чокнутого Джошуа. Собственно говоря, он был его правой рукой.
— И это мне известно, — тихо сказал Оскар.
— Значит, ты должен знать и обо мне.
Он ничего не сказал в ответ.
— Ответь мне, Оскар?
— Я не говорил о тебе с Даудом, если ты об этом спрашиваешь.
— Но ты знал, почему вы с Чарли держали меня при себе?
Теперь настал его черед обижаться; он поморщился от ее выражения.
— Именно так все и было, Оскар. Вы с Чарли торговались из-за меня, зная, что я обречена служить Годольфинам. Конечно, я могла куда-то исчезнуть на время и завести несколько романов на стороне, но рано или поздно я должна была вернуться в семью.
— Мы оба любили тебя, — сказал он, и в голосе его послышалось то же смущенное непонимание, что отразилось на его лице. — Поверь мне, ни один из нас не понимал подоплеку этого дела. Мы даже и не задумывались об этом.
— Да что ты? — сказала она с нескрываемым сомнением.
— Я знаю только одно: я люблю тебя. Это единственное, в чем я уверен в этой жизни.
Ее подмывало подкислить этот сахарин рассказами о происках его семьи, жертвами которых она стала, но был ли в этом смысл? Перед ней был человек, страдающий от ран и ссадин, который заперся у себя дома из страха перед тем, что новый день может привести к нему на порог. Обстоятельства и так уже потрудились над ним. Дальнейшие действия с ее стороны стали бы проявлением неоправданной злобы, и хотя было еще немало причин, по которым он заслуживал ненависти и презрения — его болтовня о мести пролетариев была особенно отвратительна, — в недавнем прошлом она была настолько близка с ним и испытала такое облегчение от этой близости, что не могла быть с ним жестокой. Кроме того, ей предстояло сообщить ему весть, которая, без сомнения, будет для него куда более тяжелым ударом, чем любое обвинение.
— Я не останусь с тобой, Оскар, — сказала она. — Я вернулась не для того, чтобы запереться в четырех стенах.
— Но там очень опасно, — ответил он. — Я видел, что угрожает нам. Я видел это над Чашей. Хочешь посмотреть сама? — Он поднялся со стула. — Ты сразу же передумаешь.
Он повел ее по лестнице в сокровищницу, по дороге не переставая разговаривать.
— С тех пор, как эта сила пришла в Пятый Доминион, Чаша зажила самостоятельной жизнью. Уже не нужно, чтобы кто-то на нее смотрел — над ней и так постоянно возникают одни и те же картины. Она охвачена паникой, понимаешь? Она знает, что надвигается на всех нас, и это ввергает ее в панику!
Она услышала Чашу еще до того, как они дошли до двери — словно градины барабанили по сухой земле.
— По-моему, не стоит смотреть на нее слишком долго, предупредил он. — Она начинает гипнотизировать тебя.
С этими словами он открыл дверь. Чаша стояла на полу посреди комнаты, в окружении кольца ритуальных свечей, жирное пламя которых трепетало в беспокойных волнах воздуха, исходивших от зрелища, которое они освещали. Пророческие камешки метались, словно рой разъяренных пчел, и в Чаше, и над Чашей, основание которой Оскару пришлось засыпать землей, чтобы она не могла перевернуться. В воздухе пахло тем, что Оскар назвал паникой Чаши: это был горький аромат с резким металлическим привкусом, который бывает в воздухе перед грозой. Хотя движение камней совершалось в определенных границах, она все-таки подалась назад, опасаясь, что какому-нибудь легкомысленному гуляке наскучит этот танец, и он изберет ее своей мишенью. При той скорости, с которой они двигались, даже самый маленький из них запросто мог вышибить глаз. Но даже издали, в окружении полок и их сокровищ, которые могли бы отвлечь ее внимание, она не видела ничего, кроме этого завораживающего движения. Вся остальная комната, включая и Оскара, просто-напросто растворилась, и она осталась наедине с этой неистовой пляской.
— Требуется некоторое время, — говорил Оскар. — Но образы уже там.
— Я вижу, — сказала она.
В мареве уже появилось Убежище, купол которого был частично скрыт за деревьями. Но оно тут же исчезло, и в следующее мгновение его место заняла Башня Tabula Rasa, в свою очередь уступившая место третьему зданию, совершенно отличному от предыдущих двух, разве что за исключением того, что оно тоже частично было скрыто листвой: на тротуаре перед ним росло единственное дерево.
— Что это за дом? — спросила она у Оскара.
— Я не знаю, но он появляется снова и снова. Это где-то в Лондоне, я в этом абсолютно уверен.
— Почему ты так уверен в этом?
Здание было ничем не примечательным — три этажа, плоский фасад, и, насколько она могла судить, состояние его было весьма плачевным. Оно могло находиться в любой английской глубинке, да и европейской тоже, если уж на то пошло.
— Лондон — это то место, где круг должен замкнуться, — ответил Оскар. — Здесь все началось, здесь все и закончится.
Это замечание эхом отозвалось в ее памяти: вот Дауд у стены Бледного Холма, говорящий о том, что история описала круг, а вот и они с Милягой — каких-нибудь несколько часов назад — пожирают друг друга, растворяясь в бесплотном совершенстве.
— Вот он опять, — сказал Оскар.
Образ дома ненадолго исчез, не потом вновь появился, освещенный ярким солнцем. Она увидела, как кто-то стоит рядом с крыльцом, с безвольно повисшими руками и запрокинутой головой, уставившись в небо. Разрешающая способность изображения была недостаточной, чтобы она могла различить его черты. Возможно, конечно, это был просто какой-то безымянный солнцепоклонник, но это казалось ей маловероятным. У каждой детали этих сменяющихся картин было свое значение. Новая сцена возникла над Чашей: восхитительный полуденный пейзаж со сверкающей листвой и безмятежным небом, которое постепенно затмилось катящимся джаггернаутом черного и серого дыма.
— Вот оно, — услышала она слова Оскара.
Клубы дыма поднимались вверх, потом съеживались и падали, словно пепел. Их природа вызвала у нее непреодолимое любопытство. Едва отдавая себе отчет в том, что она делает, она шагнула к Чаше.
— Дорогая, не надо, — сказал Оскар.
— Что мы видим? — спросила она, игнорируя его предостережение.
— Силу, — ответил он. — Ту силу, которая движется в Пятый Доминион. Или уже пришла сюда.
— Но это не Сартори.
— Сартори? — переспросил он.
— Автарх.
Невзирая на собственное предостережение, он подошел к ней и снова спросил ее:

Предыдущая страница 9 Следующая страница


Примирение 10

— Сартори? Маэстро?
Она не обернулась к нему. Джаггернаут требовал от нее абсолютного поклонения. Как ни хотелось ей себе в этом признаваться, Оскар действительно оказался прав, говоря о силе, обладающей безмерным могуществом. То, что она видела перед собой, не было делом рук человека. Это была сила ошеломляющего масштаба, надвигающаяся на пейзаж, который она вначале приняла за поле, поросшее жухлой травой. Но теперь она поняла, что это был город, чьи хрупкие небоскребы рушились, как карточные домики, когда сила выжигала под ними фундаменты и опрокидывала их.
Неудивительно, что Оскар дрожал за запертыми дверьми: это было ужасное зрелище — зрелище, к которому она была не готова. Какие бы зверства ни творил Сартори, он был всего лишь тираном, одним из долгого и неприглядного списка других тиранов — людей, чей страх перед своей собственной уязвимостью превратил их в чудовищ. Но этот ужас не имел ничего общего с политическими процессами и тайными отравлениями. Эта мощная, безжалостная сила могла стереть в порошок всех Маэстро и всех деспотов, которые высекли свои имена на скрижалях этого мира, даже не давая себе труда подумать об этом. Неужели это Сартори спустил с цепи эту безмерность? Мог ли он настолько обезуметь, чтобы надеяться пережить такое разрушение и воздвигнуть на руинах свой Новый Изорддеррекс? Или же его безумие шло еще дальше и этот джаггернаут и был тем самым городом, о котором он грезил — метрополисом бури и дыма, который будет стоять до Конца Света, потому что это и есть его настоящее имя?
Зрелище погрузилось в полную темноту, и она наконец-то смогла перевести дух.
— Это еще не все, — услышала она голос Оскара у себя над ухом.
В нескольких местах темнота расступилась, и сквозь просветы она увидела лежащее на полу тело. Это была она сама — образ был слеплен грубовато, но вполне узнаваем.
— Я тебя предупреждал, — сказал Оскар.
Темнота, сквозь которую проступила эта картина, не рассеялась полностью, а осталась висеть в комнате, словно туман, и из нее появилась вторая фигура и опустилась на пол рядом с ней. Еще до того, как началось действие, она уже поняла, что Оскар допустил ошибку, приняв эту сцену за пророчество об угрожающей ей опасности. Тень у нее между ног не была убийцей. Это был Миляга, и Чаша включила эту сцену в свою последовательность, потому что Примиритель был единственной надеждой на то, что грядущую катастрофу можно предотвратить. Оскар застонал, когда тень потянулась к ней, проведя рукой у нее между ног, а потом, поднеся ко рту ее ступню, принялась пожирать ее.
— Он убивает тебя, — сказал Оскар.
Конечно, если смотреть со стороны, с рациональной точки зрения это действительно была смерть. Но ведь на самом деле это никакая не смерть, а любовь. И это не пророчество — это прошлое; это тот самый любовный акт, который они совершили прошедшей ночью. А Оскар смотрел на это как ребенок, который подглядывает за родительским соитием и думает, что над матерью свершается насилие. Но в каком-то смысле она была рада этой ошибке — ведь она избавляла ее от необходимости объяснять происходящее над Чашей.
Она и Примиритель, окутанные покрывалами темноты, сплелись в единый узел, который затягивался все туже, туже и туже и наконец совсем исчез, оставив камешки плясать в абстрактном порядке.
В конце прошедшей перед ее глазами последовательности эта интимная сцена смотрелась довольно странно. Переход от Храма, Башни и дома к сцене катастрофы сулил мрачные перспективы, но ведь катастрофа уступила место видению любви, и это внушало надежду. Возможно, это был знак того, что слияние способно положить конец той темноте, которая надвигалась на землю в предыдущей картине.
— Теперь все, — сказал Оскар. — Через некоторое время все начнется сначала и повторится снова. Снова и снова.
Она отвернулась от Чаши, камешки которой, немного было успокоившиеся после любовной сцены, вновь начинали греметь.
— Ты видела, в какой ты опасности? — спросил он.
— По-моему, я — всего лишь бесплатное приложение, — сказала она, надеясь отвлечь его от размышлений об увиденном.
— Только не для меня, — ответил он, обнимая ее за плечи. Несмотря на все раны, вырваться из его объятий было едва ли возможно. — Я хочу защитить тебя, — сказал он. — Это мой долг. Теперь я отчетливо понимаю это. Я знаю, что тебе пришлось многое пережить, и от меня — в первую очередь, но я могу загладить свою вину. Я оставлю тебя здесь, со мной, в полной безопасности.
— Так ты думаешь, что мы здесь спрячемся, а Армагеддон просто пройдет у нас над головой?
— Ты можешь предложить что-нибудь получше?
— Да. Мы будем противостоять ему, любой ценой.
— Над этим невозможно одержать победу, — сказал он.
Она слышала, как камни грохочут у нее за спиной, и по их шуму поняла, что они изображают бурю.
— А здесь у нас есть хоть какая-то защита, — продолжал он. — У каждой двери и каждого окна я поставил духов-хранителей. Видела тех, на кухне? Они самые крошечные из всех.
— Но ведь они все мужского пола, не так ли?
— Ну и что?
— Они не защитят тебя, Оскар.
— Они — это все, что у нас есть.
— Может быть, это все, что у тебя есть...
Она выскользнула из его объятий и направилась к двери. Он последовал за ней на площадку, требуя ответа на то, что она хотела сказать своей последней фразой, и, разозлившись в конце концов на его трусость, она повернулась к нему лицом и сказала:
— Долгие годы великая сила была у тебя под носом!
— Какая сила? Где?
— В темнице под Башней Роксборо.
— Что ты такое несешь?
— Ты не знаешь, кого я имею в виду?
— Нет, — ответил он, в свою очередь рассердившись. — Чушь какая-то.
— Я видела ее, Оскар.
— Как ты могла? Никто, кроме членов Общества, не может попасть в Башню.
— Я могу показать ее тебе. Отвести туда прямо сейчас.
Она понизила голос, внимательно вглядываясь в обеспокоенное, раскрасневшееся лицо Оскара. — Я думаю, что она — кто-то вроде Богини. Я дважды пыталась вызволить ее, и оба раза у меня ничего не получилось. Мне нужна помощь. Мне нужна твоя помощь.
— Это невозможно, — сказал он. — Башня представляет собой хорошо укрепленную крепость. А сейчас — тем более. Говорю тебе, этот дом — единственное безопасное место во всем городе. Выйти из него — для меня равносильно самоубийству.
— Значит, так тому и быть, — сказала она, не собираясь иметь дело с воплощением такой трусости. Она начала спускаться вниз по лестнице, не обращая внимания на его призывы.
— Но ты не можешь уйти от меня, — сказал он, словно бы в удивлении. — Я люблю тебя. Ты слышишь? Я люблю тебя.
— Существуют вещи поважнее любви, — ответила она, тут же подумав, что легко произносить такие слова, зная, что дома ее ждет Миляга. И все равно это было правдой. Она видела этот город уничтоженным и обращенным в пыль. Предотвратить это — действительно важнее, чем любовь, в особенности, если подразумевать под ней бесхребетную склонность Оскара к разнообразию.
— Не забудь запереть за мной дверь, — сказала она, спустившись с лестницы. — Никогда не знаешь, какого гостя пошлет тебе судьба.

2

По дороге домой она зашла в бакалейный магазин купить кое-каких продуктов. Хождение за покупками никогда не было ее любимым занятием, но сегодня вся процедура приобрела какой-то сюрреалистический характер благодаря ощущению надвигающейся катастрофы, которое повсюду сопровождало ее. Она расхаживала по магазину, выбирая все необходимое, а в это время в голове у нее разворачивалась картина смертоносного облака, неумолимо наползающего на город. Но жизнь должна была продолжаться, пусть даже за кулисами ее и поджидало забвение. Ей нужно было купить молоко, хлеб и туалетную бумагу, а также дезодорант и пакеты для отходов, чтобы класть их на дно мусорного ведра на кухне. Только в художественном вымысле ежедневная рутина существования отодвигается в сторону, чтобы освободить центр сцены для великих событий. А ее тело будет испытывать голод, уставать, потеть и переваривать пищу до тех пор, пока не опустится последний занавес. В этой мысли для нее заключалось странное утешение, и хотя темнота, сгущавшаяся у порога ее мира, должна была бы отвлечь ее от повседневности, произошло совершенно обратное. Сыр она выбирала куда более привередливо, чем обычно, и перенюхала с полдюжины дезодорантов, прежде чём нашла устраивающий ее аромат.
Покончив с покупками, она поехала домой по деловито гудящим улицам, размышляя по дороге о Целестине. Раз Оскар не желал ей помогать, ей придется искать поддержки у кого-нибудь другого, а так как круг людей, которым она могла довериться, был очень узок, то выбор надо было делать между Клемом и Милягой. Конечно, у Примирителя много своих дел, но после обетов вчерашней ночи оставаться всегда вместе, делиться всеми страхами и видениями — он безусловно поймет ее желание освободить Целестину, хотя бы для того, чтобы положить конец этой тайне. Она решила рассказать ему о пленнице Роксборо при первой же возможности.
Когда она вернулась, дома его не оказалось, но это ее совершенно не удивило. Он предупредил ее, что будет уходить и возвращаться в самое разное время — разумеется, подготовка к Примирению требовала этого. Она приготовила кое-какой ленч, но потом решила, что пока еще не проголодалась, и отправилась наводить порядок в спальне, которая так и стояла неприбранной после ночной оргии. Расправляя простыни, она заметила, что в них угнездился крохотный жилец — осколок синего камня (она предпочитала думать о нем, как о яйце), который раньше лежал в одном из карманов ее разорванной в клочья одежды. Вид его отвлек ее от уборки, и она присела на край кровати, перекладывая камешек из одной руки в другую с мыслью о том, не сможет ли он перенести ее — хотя бы ненадолго в темницу Целестины. Конечно, жучки Дауда его сильно обглодали, но ведь и когда она впервые обнаружила его в сейфе Эстабрука, он был всего лишь фрагментом большей по размеру скульптуры, и тем не менее это не лишало его магических свойств. Сохранил ли он их до сих пор?
— Покажи мне Богиню, — сказала она, крепко сжимая яйцо в руке, — Покажи мне Богиню.
Мысль о том, что эта незамысловатая просьба поможет ее сознанию покинуть тело и отправиться в полет, неожиданно показалась ей верхом абсурда. В мире так не бывает — разве что в какую-нибудь волшебную полночь. А сейчас — середина дня, и шум города доносится до нее сквозь открытое окно. Однако ей не хотелось закрывать его. Нельзя же изгонять внешний мир всякий раз, когда она захочет изменить свое сознание. Улица, люди, идущие по ней, грязь, шум города и летнее небо — все это должно стать частью механизма освобождения души, а иначе ее ждет та же плачевная участь, что и ее сестру, которая была порабощена и ослеплена задолго до того, как нож выколол ей глаза.
По своему обыкновению, она стала разговаривать сама с собой, упрашивая чудо случиться. — Ведь оно уже случалось раньше, — сказала она. — Значит, оно может случиться снова. Имей терпение, женщина.
Но чем дольше она сидела так, тем сильнее росло в ней ощущение собственной нелепости. Картина ее идиотического моления возникла перед ее мысленным взором: вот она сидит на кровати, выпялив глаза на кусок мертвого камня; просто какое-то скульптурное воплощение глупости.
— Дура, — сказала она самой себе.
Неожиданно ощутив сильную усталость от всего этого бессмысленного занятия, она поднялась с кровати. В процессе она осознала свою ошибку. Ее мысленный взор показал ей это движение со стороны, сам при этом паря в районе окна. Она ощутила мгновенный укол страха и во второй раз за последние тридцать секунд назвала себя дурой, но на этот раз не за то, что теряла время с бесполезным яйцом в руках, а за то, что не смогла понять, что картина, которую она приняла за красноречивое свидетельство неудачи — вид своего собственного тела, сидящего на кровати в ожидании чуда, — была в действительности доказательством того, что это чудо уже произошло. Ее зрение покинуло тело так незаметно, что она даже не поняла, в какой момент это случилось.
— Темница, — сказала она, подсказывая своему взору направление, в котором он должен двигаться. — Покажи мне темницу Богини.
Хотя он парил рядом с окном и мог бы вылететь прямо оттуда, вместо этого он резко взмыл под потолок, откуда ей открылась качающаяся комната (от подъема у нее закружилась голова) и в ней, словно в колыбели, — ее собственное тело. Потом взор ее опустился. Ее затылок возник перед ней, будто огромная планета, и, проникнув сквозь череп, она стала опускаться все ниже и ниже в глубины своего организма. Повсюду она видела признаки собственной паники — неистовое биение сердца; легкие, судорожно делающие неглубокие вдохи... Нигде не было видно того сияния, которое встретило ее в теле Целестины; ни одного проблеска светоносного синего цвета, цвета камня и Богини. Вокруг — лишь клубящаяся темнота. Она хотела объяснить яйцу его ошибку, чтобы оно вытащило взор из этой ямы, но если ее губы и складывались в подобные мольбы (в чем она сильно сомневалась), они так и остались безответными, и ее падение продолжалось, словно она превратилась в залетевшую в колодец пылинку, которая может опускаться вниз часами, так и не достигнув дна.
А потом, где-то внизу, возникла крошечная точка света, которая стала разрастаться при ее приближении, из точки превращаясь в полоску сияющей ряби. Откуда она взялась внутри нее? Быть может, это след того ритуала, который создал ее? Отметина магических чар Сартори — нечто вроде подписи Миляги, которую он запрятывал в тонкой вязи мазков своих подделанных шедевров? Она приблизилась к сиянию — нет, она уже была внутри него, и от нестерпимо яркого света ее мысленный взор едва не ослеп.
И вот, из этого сияния стали возникать образы. О, что это были за образы! Она понятия не имела ни об их источнике, ни об их цели, но они были настолько прекрасны, что она с радостью простила синему камню то, что он привел ее сюда, вместо камеры Целестины. Она оказалась в каком-то райском городе, наполовину заросшем великолепной флорой, изобилие которой питалось водами, вздымавшимися со всех сторон в виде текучих сводов и колоннад. В небе летали стайки звезд, образуя прямо над ней идеальные круги. Туманы цеплялись за ее щиколотки, расстилая перед ней свои покрывала, чтобы ногам было мягче ступать. Она прошла через этот город, словно его святая дочь, и расположилась на отдых в просторной, светлой зале, где вместо дверей были небольшие водопады, так что от малейшего лучика солнца в воздухе возникали радуги. Там она села и взятыми напрокат глазами увидела свое лицо и груди, такие большие, словно их высекли для Богини этого храма. Сочилось ли молоко из ее сосков? Пела ли она колыбельную? Вполне возможно, но. ее внимание слишком быстро отвлеклось в другом направлении. Взгляд ее обратился в дальний конец залы. Кто-то вошел — мужчина, настолько больной и измученный, что сначала она не узнала его. И лишь когда он оказался совсем рядом, она поняла, кто перед ней стоит. Это был Миляга, небритый, исхудавший, но приветствующий ее со слезами радости на глазах. Если они и обменялись какими-то словами, ей они слышны не были; он упал перед ней на колени, а ее взгляд обратился к его запрокинутому лицу из глазниц величественной статуи. Оказалось, что это не просто глыба расписного камня. В этом видении она превратилась в живую плоть, способную двигаться, плакать и даже опускать свой взор навстречу тем, кто обращал к ней свои молитвы.
Все это было загадочно и странно, но то, что последовало дальше, было еще страннее. Опустив взгляд на Милягу, она увидела, как он вынимает из руки, слишком крошечной, чтобы она могла принадлежать ей, тот самый камень, который подарил ей этот сон. Он взял его с благодарностью, и слезы его наконец-то поутихли. Потом он встал с колен и направился к текучей двери. День за ней засиял еще ярче, и все зрелище оказалось затоплено светом.
Она почувствовала, что тайна, в чем бы она ни заключалась, ускользает от нее, но у нее не было сил удержать ее при себе. Перед ней вновь появилась сияющая полоска, и она поднялась над ней, словно ныряльщик, всплывающий над сокровищем, которое глубина не позволит поднять на поверхность. Еще несколько мгновений темноты, и вот она уже вернулась на прежнее место.
В комнате ничего не изменилось, но на улице бушевал внезапный ливень, настолько сильный, что между подоконником и поднятым окном возвышалась сплошная стена воды. Она встала с постели, сжимая в руке камень. Голова у нее кружилась, и она знала, что если попробует пойти на кухню чего-нибудь перекусить, ноги просто сложатся под ней, иона рухнет на пол. Ей оставалось только прилечь и постараться прийти в себя.

3

Ей казалось, что она не спит, но, как и в постели Кезуар, сейчас ей трудно было отличить сон от бодрствования. Видения, которые открылись ей в темноте ее собственного живота, обладали настойчивостью пророческого сна и оставались у нее перед глазами, да и музыка дождя служила идеальным аккомпанементом воспоминанию. И только когда облака ушли, унося потоп в южном направлении, и между промокшими занавесками проглянуло солнце, сон окончательно завладел ею.
Проснулась она от звука ключа в замке. Стояла ночь или поздний вечер, и вошедший Миляга включил в соседней комнате свет. Она села и собралась уже было позвать его, но передумала и стала наблюдать через полуоткрытую дверь. Она увидела его лицо всего лишь на мгновение, но этого было достаточно, чтобы она представила себе, как он входит к ней и покрывает поцелуями ее лицо. Но он не вошел. Вместо этого он расхаживал из угла в угол по соседней комнате, массируя руки, словно они сильно болели, сначала разминая пальцы, а потом — ладони.
В конце концов терпение ее кончилось, и она поднялась с постели, сонно бормоча его имя. Вначале он не услышал, и ей пришлось позвать его второй раз. Лишь тогда он повернулся и улыбнулся ей.
— Все еще не спишь? — сказал он нежно. — Не надо тебе было вставать.
— С тобой все в порядке?
— Да. Да, конечно. — Он поднес руки к лицу. — Знаешь, это очень трудное дело. Не думал я, что оно окажется таким трудным.
— Хочешь рассказать мне о нем?
— Как-нибудь в другой раз, — сказал он, подходя к двери. Она взяла его за руки. — Что это такое? — спросил он.
Яйцо до сих пор было у нее в руках, но в следующее мгновение ей пришлось с ним расстаться. Он выхватил его из ее ладони с проворством карманного воришки. Рука ее потянулась за ним, но она поборола инстинкт и позволила Миляге рассмотреть находку.
— Хорошенькая штучка, — сказал он. И потом, слегка более напряженным тоном: — Откуда она у тебя?
Почему она не ответила ему? Может быть, потому что он выглядел таким усталым, и она не хотела взваливать на его плечи новые откровения, когда он и так изнемогал под грузом своих собственных тайн? Отчасти из-за этого, но отчасти и по другой причине, которая была ей куда менее понятна. Это как-то было связано с тем фактом, что в ее видении он был гораздо более измученным, несчастным и израненным, чем в жизни, и почему-то это его плачевное состояние должно было оставаться ее секретом, по крайней мере, на время.
Он поднес яйцо к носу и понюхал его.
— Я чувствую твой запах, — сказал он.
— Нет...
— Точно, чувствую. Где ты его хранила? — Его рука скользнула у нее между ног. — Здесь, внутри?
Не такая уж нелепая мысль. Действительно, когда яйцо снова будет у нее, она вполне может положить его и в этот карман, чтобы насладиться ощущением его веса.
— Нет? — сказал он. — Ну что ж, я уверен, что этот камешек мечтает об этом. Думаю, полмира забралось бы туда, если б смогло. — Он прижал руку сильнее. — Но ведь это мои владения, не так ли?
— Да.
— И никто не входит в них, кроме меня.
— Да.
Она отвечала механически, думая только о том, как бы вернуть яйцо назад.
— У тебя нет чего-нибудь, на чем можно поторчать? — спросил он.
— Было немного травки...
— Где она?
— По-моему, я все выкурила. Но я не уверена. Хочешь, чтобы я посмотрела?
— Да, прошу тебя.
Она протянула руку за яйцом, но прежде чем ее пальцы успели коснуться его, Миляга поднес его ко рту.
— Я хочу оставить его себе, — сказал он. — Хочу его немного понюхать. Ты ведь не возражаешь?
— Я бы хотела получить его назад.
— Ты его получишь, — сказал он с легким оттенком снисхождения, словно она была ребенком, не желавшим делиться игрушками. — Но мне нужен какой-то талисман, который напоминал бы мне о тебе.
— Я дам тебе что-нибудь из нижнего белья, — сказала она.
— Это не совсем то же самое.
Он прижал яйцо к языку, а потом повернул его, вымочив в своей слюне. Она наблюдала за ним, а он — за ней. Он чертовски хорошо знал, что она хочет получить назад свою игрушку, но он не дождется, чтобы она стала умолять его об этом.
— Ты говорила о травке, — напомнил он.
Она вернулась в спальню, поставила лампу рядом с кроватью и стала рыться в верхнем ящике своего туалетного столика, где она в последний раз припрятывала марихуану.
— Где ты была сегодня? — спросил он у нее.
— Ездила к Оскару домой.
— К Оскару?
— Ну да, к Годольфину.
— И что Оскар? Резв, как молодой козленок?
— Я не могу найти травку. Скорее всего, я всю ее выкурила.
— Ты мне рассказывала об Оскаре.
— Он заперся у себя дома.
— А где он живет? Может быть, мне стоит зайти к нему? Поговорить, подбодрить.
— Он не захочет с тобой встречаться. Он вообще ни с кем не видится. По его мнению, скоро должен наступить конец света.
— А по-твоему мнению?
Она пожала плечами. В ней накапливалась тихая ярость против него, хотя она и не могла дать себе отчет, в чем причина этого. Он отобрал на время ее яйцо, но не в этом заключалось его главное преступление. Если камень поможет ему защитить себя, то почему она должна жадничать? Она проявила мелочность и теперь жалела об этом, но он, он — сейчас, когда между ними не проскакивали искры страсти — он казался просто грубым. Уж этот недостаток она не ожидала в нем обнаружить. Бог знает в чем она только не обвиняла его в свое время, но только не в отсутствии тонкости. Если уж на то пошло, наоборот, иногда он вел себя слишком утонченно, сдержанно и обходительно.
— Ты рассказывала мне о конце света, — сказал он.
— Разве?
— Оскар напугал тебя?
— Нет, но я видела нечто такое, что действительно меня напугало.
Вкратце она рассказала ему о Чаше и о ее пророчествах. Он выслушал ее молча, а потом сказал:
— Пятый Доминион на грани катастрофы. Мы оба об этом знаем. Но нас она не затронет.
Примерно то же самое ей уже пришлось выслушать сегодня от Оскара. Оба эти мужчины предлагали ей убежище от бури. Ей следовало быть польщенной. Миляга посмотрел на часы.
— Мне снова надо уйти, — сказал он. — С тобой ведь будет все в порядке?
— Никаких проблем.
— Тебе надо поспать. Копи в себе силы. Прежде чем мы снова увидим свет, наступят мрачные времена, и часть этого мрака мы найдем друг в друге. Это совершенно естественно. В конце концов мы не ангелы. — Он хихикнул. — В крайнем случае, ты, может, и ангел, но я-то уж точно нет.
С этими словами он положил яйцо в карман.
— Возвращайся в постель, — сказал он. — Я приду утром. И не беспокойся: никто, кроме меня, не сможет к тебе приблизиться, клянусь. Я с тобой, Юдит, я все время с тобой. И запомни: это не любовный треп.
Он улыбнулся и вышел за дверь, оставив ее наедине с собственным недоумением: о чем же говорил он с ней, если речь шла не о любви?

Глава 47

1

— А кто ты такой, мать твою так? — спрашивал чумазый бородач у незнакомца, который имел несчастье попасть в поле его затуманенного зрения.
Человек, которого он расспрашивал, обхватив шею, потряс головой. Кровь стекала с венца порезов и царапин у него на лбу, которым он бился о каменную стену, пытаясь заглушить гул голосов у себя в голове. Это не помогло. Все равно внутри осталось слишком много имен и лиц, чтобы можно было в них разобраться. Единственный способ, которым он мог ответить своему собеседнику, — это покачать головой. Кто он такой? Он этого не знал.
— Ну что ж, тогда катись отсюда, мудак вонючий, — сказал бородач.
В руке у него была бутылка дешевого вина, и его кислый запах, смешанный с еще более сильным запахом гнили, выходил у него изо рта. Он прижал свою жертву к бетонной стене подземного перехода.
— Ты не имеешь права спать, где этого захочет твоя жопа. Если хочешь прилечь, то сначала спроси меня, пидор гнойный. Я здесь говорю, кому где спать. Справедливо?
Он повел покрасневшими глазами в направлении членов небольшого племени, которые покинули свои ложа из мусора и газет, чтобы посмотреть на развлечения своего предводителя. Можно было не сомневаться, что дело кончится кровью. Так всегда бывало, когда Толланд выходил из себя, а по непонятной причине этот чужак вывел его из себя куда больше, чем другие бездомные, осмеливавшиеся приклонить свои неприкаянные головы без его разрешения.
— Справедливо это или нет? — повторил он снова. — Ирландец? Объясни ему!
Человек, к которому он обратился, пробормотал что-то несвязное. Стоявшая рядом с ним женщина, с волосами, выбеленными перекисью едва не до полного уничтожения, но по-прежнему черными у корней, двинулась к Толланду и остановилась в пределах досягаемости его кулаков, на что решались лишь очень немногие.
— Это справедливо, Толли, — сказала она. — Это справедливо. — Она посмотрела на жертву безо всякой жалости. — Как ты думаешь, он жид? У него жидовский нос.
Толланд приложился к бутылке.
— Ты что, жидовская пидорятина? — спросил он.
Кто-то из толпы предложил раздеть его и убедиться. Женщина, известная под множеством имен, но превращавшаяся в Кэрол, когда ее трахал Толланд, собралась было привести это намерение в исполнение, но предводитель замахнулся на нее, и она отступила.
— Держи подальше свои сраные руки, — сказал Толланд. — Он сам нам все скажет. Ведь правда, дружище? Ты скажешь нам? Жид ты, так твою мать, или нет?
Он схватил мужчину за лацканы пиджака.
— Я жду, — сказал, он.
Жертва порылась в памяти в поисках нужного слова и откопала его.
— ... Миляга...
— Маляр? — не расслышал Толланд. — Какой еще маляр? Мне плевать, кто ты такой! Мне главное, чтобы тебя здесь не было!
Жертва кивнула и попыталась отцепить пальцы Толланда, но мучитель не собирался ее отпускать. Он ударил маляра о стену с такой силой, что у того перехватило дыхание.
— Ирландец? Возьми эту трахнутую бутылку.
Ирландец принял бутылку у Толланда из рук и отступил назад, зная, что сейчас начнется самое страшное.
— Не убивай его, — сказала женщина.
— А ты-то чего скулишь, дыра с ушами? — выплюнул Толланд и ударил маляра в солнечное сплетение раз, два, три, четыре раза, а потом добавил коленкой по яйцам. Прижатый затылком к стене, маляр мог оказать лишь незначительное сопротивление, но и этого он не сделал, безропотно снося наказание со слезами боли на глазах. Сквозь их пелену он смотрел в пространство удивленным взглядом, и с каждым ударом изо рта у него вырывался короткий всхлип.
— У этого парня нелады с головой, — сказал Ирландец. — Ты только посмотри на него! Он абсолютно трахнутый.
Не обращая внимания на Ирландца, Толланд продолжал наносить удары. Тело маляра обмякло и упало бы, если б Толланд не прижимал его к стене, а лицо становилось все более безжизненным с каждым ударом.
— Ты слышишь меня, Толли? — сказал Ирландец. — Он чокнутый. Он все равно ничего не чувствует.
— Не суй свой член не в свое дело.
— Послушай, может, ты оставишь его в покое?..
— Он вторгся на нашу территорию, так его мать в левую ноздрю, — сказал Толланд.
Он оттащил маляра от стены и развернул его. Небольшая толпа зрителей попятилась, освобождая своему предводителю место для развлечений. Ирландец замолчал, а новых возражений не предвиделось. Несколькими ударами Толланд сбил маляра с ног. Потом он принялся пинать его. Жертва обхватила руками голову и свернулась калачиком, стараясь, насколько это возможно, укрыться от ударов. Но Толланд не желал мириться с тем, что лицо маляра останется целым и невредимым. Он наклонился над ним, оторвал его руки от лица и занес для удара свой тяжелый ботинок. Однако прежде чем он успел привести свое намерение в исполнение, его бутылка упала на асфальт и разбилась вдребезги. Он повернулся к Ирландцу.
— Зачем ты это сделал, трахнутый карась?
— Не надо бить чокнутых, — сказал Ирландец, и по его тону стало ясно, что он уже сожалеет о содеянном.
— Ты хочешь меня остановить?
— Да нет, я только сказал...
— Ты, член с крылышками, хочешь, едрит твою мать в корень, меня, гондон дырявый, остановить?
— У него не все в порядке с головой, Толли.
— Ну так я ему вправлю мозги, будь спокоен.
Он отпустил руки жертвы и переключил все свое внимание на новоявленного диссидента.
— Или ты сам хочешь этим заняться?
Ирландец покачал головой.
— Давай, — сказал Толланд. — Сделай это для меня. — Он переступил через маляра и двинулся к Ирландцу. Маляр тем временем перевернулся на живот и пополз в сторону. Кровь текла у него из носа и из открывшихся ран на лбу. Никто не сдвинулся с места, чтобы помочь ему. Когда Толланд был на подъеме, как сейчас, ярость его не знала пределов. Любое живое существо, подвернувшееся ему под руку — будь то мужчина, женщина или ребенок, — жестоко расплачивалось за свою нерасторопность. Он крушил кости и черепа, не задумываясь ни на секунду, а однажды — меньше, чем в двадцати ярдах от этого места — воткнул одному человеку в глаз острый край разбитой бутылки — в наказание за то, что тот слишком долго на него смотрел. Ни к северу, ни к югу от реки не было ни одного картонного городка, где бы его не знали и где бы не возносили молитвы о том, чтобы их миновало его посещение.
Прежде чем он добрался до Ирландца, тот униженно вскинул руки.
— Хорошо, Толли, хорошо, — сказал он. — Это была моя ошибка. Клянусь, я был неправ и теперь прошу у тебя прощения.
— Ты разбил мою бутылку, так твою мать.
— Я принесу тебе еще одну. Обязательно принесу. Прямо сейчас.
Ирландец знал Толланда дольше, чем кто-либо из присутствующих, и был знаком со способами его умасливания. Самый лучший из них — многословные извинения, произнесенные в присутствии как можно большего числа членов племени. Стопроцентной гарантии это средство не давало, но сегодня оно сработало.
— Я пойду за бутылкой прямо сейчас? — спросил Ирландец.
— Принеси мне две, паскуда.
— Паскуда я и есть, Толли, самая настоящая.
— И одну для Кэрол, — сказал Толланд.
— Обязательно.
Толланд навел на Ирландца свой грязный палец.
— И никогда больше не становись у меня на дороге, а иначе я отгрызу тебе яйца.
Дав это обещание, Толланд повернулся обратно к своей жертве. Заметив, что маляр успел отползти в сторону, он испустил нечленораздельный яростный рев, и те, кто стоял в одном-двух ярдах от линии, соединявшей мучителя и жертву, почли за благо ретироваться. Толланд не торопился. Он смотрел, как едва живой маляр с трудом поднялся на ноги и, шатаясь, пошел среди хаоса коробок и разбросанных постельных принадлежностей.
Впереди него мальчик лет шестнадцати, опустившись на колени, рисовал цветными мелками на бетонных плитах. Когда маляр приблизился, он как раз сдувал пастельную пыль с очередного шедевра. Углубившись в свое искусство, он и не подозревал об избиении, привлекшем внимание остальных, но теперь он услышал, как голос Толланда, эхо которого отдавалось во всем проходе, зовет его по имени.
— Понедельник, мудозвон недоделанный! Держи его!
Мальчишка поднял голову. Он был острижен почти наголо; кожа его была вся в оспинах; уши торчали, словно ручки велосипедного руля. Однако взгляд его был ясным, и ему потребовалась лишь одна секунда, чтобы осознать возникшую перед ним дилемму. Если он остановит истекающего кровью человека, он приговорит его к смерти. Если он не сделает этого, он приговорит к смерти себя. Чтобы выиграть немного времени, он изобразил озадаченный вид и приложил руку к уху, словно не расслышал приказ Толланда.
— Останови его! — раздалась команда ублюдка.
Понедельник стал неторопливо подниматься на ноги, бормоча беглецу, чтобы тот убирался ко всем чертям, и поскорее.
Но идиот замер на месте, устремив взгляд на незаконченную картину Понедельника. Она была срисована с газетного фото большеглазой старлетки, которая позировала с коала на руках. Понедельник изобразил девушку с любовной тщательностью, но медведь превратился в немыслимый гибрид с единственным горящим глазом в задумчивой печальной голове.
— Ты что, не слышишь меня? — сказал Понедельник.
Человек никак не отреагировал на его вопрос.
— Настали твои похороны, — сказал он, вставая при приближении Толланда и отталкивая человека от края картины. — Пошел отсюда, — сказал он, — а то он мне тут все испортит! Убирайся, кому говорю! — Он толкнул еще сильнее, но человек был словно прикован к этому месту. Болван, ты же все зальешь кровью!
Толланд позвал Ирландца, и тот поспешил к нему, стремясь как можно скорее искупить свою вину.
— Что, Толли?
— Хватай-ка этого трахнутого паренька.
Ирландец послушно направился к Понедельнику и схватил его за ворот. Толланд тем временем приблизился к маляру, который так и не сдвинулся со своего места на краю разрисованной плиты.
— Только чтоб он не забрызгал кровью! — взмолился Понедельник.
Толланд посмотрел на мальчишку, а потом шагнул на картину и вытер ботинки о тщательно нарисованное лицо. Понедельник протестующе застонал, видя, как яркие мелки превращаются в серо-коричневую пыль.
— Не надо, дяденька, не надо, — умолял он.
Но его жалобные стоны лишь еще больше вывели вандала из себя. Заметив полную мелков жестянку из-под табака, Толланд примерился пнуть ее, но Понедельник, вырвавшись из рук Ирландца, бросился на ее защиту. Пинок Толланда пришелся мальчику в бок, и он покатился в разноцветной пыли. Ударом ноги Толланд отбросил жестянку вместе с ее содержимым и изготовился второй раз поразить ее защитника. Понедельник сжался, ожидая удара, но он так и не был нанесен. Между намерением Толланда и приведением его в исполнение возник голос маляра.
— Не делай этого, — сказал он.
Никто не удерживал его, так что он мог предпринять еще одну попытку бегства, пока Толланд разбирался с Понедельником, но он по-прежнему стоял у края картины, хотя глаза его теперь были устремлены не на нее, а на вандала.
— Какого хера ты там мямлишь? — Рот Толланда раскрылся, словно зубастая рана в его спутанной бороде.
— Я сказал... не... делай... этого.
Удовольствие, которое Толланд получал от охоты, кончилось, и не было человека среди зрителей, который не знал бы об этом. Забава, которая могла привести разве что к откушенному уху или нескольким сломанным ребрам, перешла в совершенно новое качество, и несколько человек из толпы, которым недоставало мужества наблюдать за тем, что вскоре должно было произойти, оставили свои места в круге зрителей. И даже самые крепкие орешки подались назад на несколько шагов, смутно сознавая своими одурманенными, опьяненными и просто тупыми мозгами, что надвигается нечто куда более страшное, чем обычное кровопускание.
Толланд повернулся к маляру, опустив руку в карман куртки. Появился нож, девятидюймовое лезвие которого было покрыто царапинами и зазубринами. При виде этого оружия отступил даже Ирландец. Лишь один раз пришлось ему увидеть нож Толланда в деле, но этого оказалось вполне достаточно.
Насмешки и удары остались в прошлом. В полной тишине проспиртованная туша Толланда, накренившись вперед, шла на свою жертву, чтобы разобраться с ней окончательно. Маляр попятился при виде ножа, и взгляд его обратился к картинам у него под ногами. Они были очень похожи на те картины, что переполняли его голову: яркие цвета, размазанные в серую пыль. Но где-то за пылью он различал место, похожее на это. Город хибар и шалашей, исполненный грязи и ненависти, в котором кто-то (или что-то?) пытался убить его, совсем как этот человек; вот только у того палача в голове был огонь, сжигающий плоть, и единственным средством защиты, которым он располагал, были его пустые руки.
Он поднял их. На них было не меньше отметин, чем на ноже палача; их тыльные стороны были залиты кровью — он пытался остановить поток, хлещущий из его носа. Он посмотрел на свои ладони, потом набрал воздуха в легкие и, предпочтя правую руку левой, поднес ее ко рту.
Пневма вылетела еще до того, как Толланд успел занести нож, и ударила его в плечо с такой силой, что его швырнуло на землю. От потрясения он на несколько секунд утратил голос. Потом он попытался зажать рукой бьющий из плеча фонтан крови, и изо рта его вырвался звук, скорее напоминающий визг, чем рев. Те немногие свидетели, которые остались посмотреть на убийство, вросли в землю, а взгляды их были прикованы не к своему поверженному господину, а к его ниспровергателю. Позднее, рассказывая эту историю, каждый из них описывал увиденное по-своему. Кто-то говорил о ноже, который был вытащен из тайника, пущен в ход и снова спрятан настолько быстро, что глаз не смог его заметить. Другие выдвигали версию пули, которую маляр выплюнул между зубами. Но никто не сомневался в том, что в эти секунды произошло нечто по-настоящему удивительное. Волшебник появился среди них и низложил тирана Толланда, даже не притронувшись к нему пальцем.
Однако над раненым тираном не так-то легко было взять верх. Хотя нож выпал у него из рук (и был украдкой похищен Понедельником), он по-прежнему находился под защитой своего племени и рассчитывал на скорое отмщение. Он принялся сзывать их хриплыми яростными криками.
— Видели, что он сделал? Чего ж вы ждете, пидоры? Держите его! Держите этого мудозвона! Почему никто не шевелится? Ирландец! Ирландец! Где ты, член моржовый? Кто-нибудь, помогите же мне!
Женщина приблизилась к нему, но он оттолкнул ее в сторону.
— Где Ирландец, так его мать через левую ноздрю?
— Я здесь.
— Хватай ублюдка, — сказал Толланд.
Ирландец не двинулся с места.
— Слышишь меня? Эта гнида свалила меня каким-то жидовским фокусом! Ты же видел. Какой-то гнилой жидовский трюк, вот что это было.
— Я видел, — сказал Ирландец.
— Он сделает это снова! Он покажет свой фокус на тебе!
— Не думаю, что он собирается еще что-нибудь кому-нибудь сделать.
— Тогда раскрои его мудацкий череп.
— Сам этим займись, если тебе хочется, — сказал Ирландец. — Лично я и пальцем к нему не притронусь.
Несмотря на рану — и на свой изрядный вес, — Толланд поднялся на ноги всего за несколько секунд и двинулся на своего разжалованного лейтенанта, словно бык, но рука маляра оказалась у него на плече раньше, чем пальцы его добрались до глотки Ирландца. Он замер, и зрителям открылось зрелище уже второго за сегодняшний день чуда: на лице Толланда отразился страх. В рассказе об этом событии все они были единодушны. Когда слух о нем распространился по всему городу — а произошло это в течение часа: весть передавалась из одного приюта бездомных, в котором Толланд пролил чью-то кровь, в другой, — история, хотя и расцвеченная многочисленными пересказами, в основе своей осталась той же. А именно: слюна текла у Толланда изо рта, а на лице у него выступил пот. Кое-кто утверждал, что моча стекала внутри его брюк и до краев наполнила ботинки.
— Оставь Ирландца в покое, — сказал ему маляр. — Собственно говоря... оставь в покое нас всех.
Толланд ничего не ответил на это. Он только посмотрел на руку, лежавшую у него на плече, и весь как-то съежился. Не рана заставила его замереть, и даже не страх того, что маляр атакует во второй раз. Ему приходилось получать куда более серьезные повреждения, чем рана у него в плече и они только вдохновляли его на новые зверства. Он сжался от прикосновения — от руки маляра, мягко легшей на его плечо. Он обернулся и стал пятиться, оглядываясь вокруг, в надежде, что его кто-то поддержит. Но все, включая Ирландца и Кэрол, шарахались от него, как от чумы.
— Ты не сможешь... кишка тонка... — сказал он, отойдя от маляра по крайней мере ярдов на пять. — У меня друзья повсюду! Я еще увижу твой труп, пидор. Я еще увижу твой труп!
Маляр просто повернулся к нему спиной и наклонился, чтобы подобрать с земли рассыпанные мелки Понедельника. В каком-то смысле этот небрежный жест был куда более красноречивым, чем любая ответная угроза или демонстрация силы, ибо он демонстрировал полное равнодушие маляра к присутствию Толланда. Толланд в течение нескольких секунд изучал склоненную спину маляра, словно высчитывая вероятность успеха нового нападения. Потом, окончив вычисления, он развернулся и убежал.
— Он ушел, — сказал Понедельник, который присел на корточки рядом с маляром и изучал обстановку из-за его плеча.
— У тебя есть еще такие? — спросил незнакомец, легонько подбросив мелки на ладони.
— Нет. Но я могу достать. А ты рисуешь?
Маляр поднялся на ноги. — Иногда, — сказал он.
— Ты тоже срисовываешь всякие штуки, как я?
— Не помню.
— Я могу научить тебя, если захочешь.
— Нет, — сказал маляр. — Я буду срисовывать из головы. — Он опустил взгляд на мелки у себя в руке. — Так я смогу ее освободить.
— А ты краской можешь? — спросил Ирландец, когда взгляд маляра стал блуждать по серым бетонным плитам вокруг.
— Ты можешь достать краску?
— Я и Кэрол, мы здесь можем достать все. Что твоей душе угодно, все получишь.
— Тогда... мне нужны все цвета, которые вы только сумеете найти.
— Это все? А выпить чего-нибудь ты не хочешь?
Но маляр не ответил. Он подошел к той самой стене, у которой его начал бить Толланд, и попробовал мелок. Мелок был желтым, и он начал рисовать круглое солнце.

2

Когда Юдит проснулась, был уже почти полдень. Одиннадцать часов или даже больше прошло с тех пор, как Миляга пришел домой, отобрал у нее яйцо, позволившее ей одним глазком увидеть Нирвану, а потом снова удалился в ночь. Даже когда она уменьшила горячую воду в кране до уровня струйки и открыла на полную мощь холодную, ей все равно не удалось окончательно проснуться. Она не до конца вытерлась полотенцем и голой прошлепала на кухню. Там было открыто окно, и легкий ветерок покрыл ее гусиной кожей. Во всяком случае, это хоть какой-то признак жизни, — подумала она. Она поставила кофе и включила телевизор, сначала принявшись переключать каналы с одной банальности на другую, а потом оставив его бормотать в унисон с кофеваркой, а сама тем временем принялась одеваться. Когда она разыскивала свою вторую туфлю, зазвонил телефон. На другой стороне линии слышался отдаленный шум уличного движения, но голоса не было, и через пару секунд линия отключилась. Она положила трубку и осталась у телефона, раздумывая, не Миляга ли это пытается прорваться к ней. Через тридцать секунд телефон зазвонил снова, и на этот раз в трубке раздался голос мужчины, говорившего прерывистым шепотом.
— Ради Бога...
— Кто это?
— ... о, Юдит... Боже, Боже... Юдит?... это Оскар...
— Где ты? — спросила она. Было ясно, что он покинул свое убежище.
— ... они мертвы, Юдит.

Предыдущая страница 10 Следующая страница


11 Клайв Баркер

— Кто они?
— А теперь я. Теперь моя очередь.
— Я ничего не понимаю, Оскар. Кто мертв?
— ... помоги мне... ты должна мне помочь... Нигде нет безопасного места.
— Приезжай ко мне на квартиру.
— Нет... ты приезжай сюда...
— Куда?
— Я в Сент-Мартинзин-зе-Филд. Знаешь, где это? (Сент-Мартинзин-зе-Филд — церковь в Лондоне. Юмор заключается в том, что ее знает каждый ребенок, так как она расположена на Трафальгарской площади, в самом центре Лондона — прим. перев.)
— Какого черта ты там делаешь?
— Я буду ждать внутри. Но поторопись. Он скоро найдет меня. Он скоро найдет меня...

Как часто бывало в полдень, вокруг Площади образовалась гигантская пробка. Ветерок, час назад покрывший ее гусиной кожей, оказался слишком робким, чтобы разогнать бесчисленные выхлопы и сигаретные дымы множества раздраженных водителей. Да и воздух в церкви был не менее затхлым, хотя он и казался чистым озоном по сравнению с запахом страха, исходившим от человека, который сидел рядом с алтарем, так прочно сцепив свои толстые пальцы, что сквозь слой жира проступили костяшки.
— Мне казалось, что ты не собирался выходить из дома, — напомнила она ему.
— Кто-то приходил за мной, — сказал Оскар. Глаза его были широко раскрыты от ужаса. — Посреди ночи. Он пытался попасть в дом, но не смог. А потом этим утром — было уже совсем светло — я услышал, как попугаи подняли шум внизу, и заднюю дверь вышибли с петель.
— Ты видел, кто это был?
— Как ты думаешь, сидел бы я тогда здесь с тобой? Нет, я подготовился, еще с первого раза. Как только я услышал птичек, я ринулся к парадной двери. А потом этот ужасный шум, и электричество отключилось...
Он расплел свои пальцы и схватился за ее руку.
— Что мне делать? — сказал он. — Он найдет меня, рано или поздно. Он уже убил всех остальных.
— Кого?
— Ты что, не видела заголовков? Все мертвы. Лайонел, МакГанн, Блоксхэм. Даже женщины. Шейлс был дома в своей собственной кровати. Его нашли разрезанным на куски. Скажи... какая тварь способна на это?
— Хладнокровная.
— Как ты можешь шутить?
— Я шучу, ты потеешь. У каждого из нас свое отношение к жизни. — Она вздохнула. — Ты способен на большее, Оскар. Ты не должен прятаться. Есть дело, которое ждет нас.
— Только не говори мне о своей проклятой Богине, Юдит. Это дохлый номер. Башня наверняка уже стерта с лица земли.
— Если что-то и может нам помочь, — сказала она, — то помощь может придти только оттуда. Я знаю это. Пошли со мной, вместе, пойдешь? Я видела тебя храбрым. Что с тобой случилось?
— Я не знаю, — ответил он. — Хотел бы я знать. Все эти годы я мотался в Изорддеррекс, совал свой нос куда не попадя и никогда не обращал внимания на опасность, лишь бы была возможность увидеть что-то новенькое. Но это был другой мир. И может быть, другой я.
— А здесь?
Он озадаченно посмотрел на нее. — Это Англия, — сказал он. — Старая, добрая, дождливая, скучная Англия, где плохо играют в крикет и подают теплое пиво. Это место не может быть опасным.
— Но оно стало опасным, Оскар, нравится нам это или нет. Темнота сгустилась здесь куда сильнее, чем над Изорддеррексом. И она учуяла тебя. От нее не убежишь. Она идет по твоему следу. И по моему, насколько я знаю.
— Но почему?
— Может быть, она думает, что ты можешь причинить ей вред.
— Да что я могу? Я ни черта не знаю.
— Но мы можем научиться, — сказала она. — Тогда, если уж нам придется умереть, мы, по крайней мере, не умрем в невежестве.

Глава 48

— Когда ты была здесь в последний раз? — спросил Оскар у Юдит, когда они въехали на пустынную площадку.
Она рассказала ему о своей встрече с Блоксхэмом, надеясь, что ее смешные подробности отвлекут Оскара от его тревог.
— Я никогда не любил Блоксхэма, — сказал Оскар. — Он всегда был так чертовски набит собой. По правде говоря, это относится ко всем нам... — Он стих и со всем энтузиазмом человека, приближающегося к виселице, вылез из машины и повел ее к главному входу.
— Сигнализация не звенит, — сказал он. — Если внутри кто-то есть, то он проник с помощью ключа.
Он вынул из кармана связку своих ключей и выбрал один из них.
— Ты уверена, что это благоразумно? — спросил он ее.
— Да.
Смирившись со своей долей, он открыл дверь и после моментного колебания двинулся внутрь. В вестибюле было холодно и сумрачно, но прохлада только придала Юдит новой энергии.
— Как нам попасть в подвал? — спросила она.
— Ты хочешь сразу отправиться туда? — спросил он. — А не лучше ли нам сначала проверить верхний этаж? Там может кто-то быть.
— Там кто-то есть, Оскар, а она лежит в подвале. Конечно, если хочешь, можешь пойти и проверить верхний этаж. Но я иду вниз. Чем меньше мы будем терять время, тем скорее мы отсюда выберемся.
Этот аргумент оказался убедительным, и он выразил свое согласие легким кивком. Он послушно принялся перебирать связку ключей во второй раз и, выбрав один, направился к самой дальней и самой маленькой из трех закрытых дверей в противоположной стене. Поиски ключа продолжались долго, но еще больше времени ему потребовалось, чтобы вставить его в замок и суметь повернуть.
— Как часто ты туда спускался? — спросила она, пока он возился с замком.
— Только два раза, — ответил он. — Это чертовски мрачное место.
— Я знаю, — напомнила она ему.
— С другой стороны, мой отец частенько там бывал. У него это вошло чуть ли не в привычку. Ты же знаешь, существовали правила, запрещающие входить в библиотеку в одиночку, чтобы ненароком не впасть в искушение. Я уверен, что он на эти правила плевал. Ага! — Ключ повернулся. Один есть! — Он выбрал еще один ключ и принялся за второй замок.
— А твой отец разговаривал с тобой о подвале? — спросила она.
— Один или два раза. Он знал о Доминионах больше, чем ему полагалось. Думаю, он знал даже несколько заклинаний. Хотя, конечно, Бог его знает. Он был скрытным человеком. Но перед смертью, когда он начал бредить, он все повторял разные имена и названия. Паташока — несколько раз повторил.
— Ты думаешь, он когда-нибудь посещал Доминионы?
— Сомневаюсь.
— Так значит, ты сам этому научился?
— Я нашел в подвале несколько книг и тайком вынес их. Не так уж и трудно было заставить круг заработать снова. Магия не подвержена распаду. Наверное, это единственная вещь... — Он выдержал паузу, крякнул и изо всех сил надавил на ключ. — ... о которой так можно сказать. — Ключ повернулся, но не до конца. — Думаю, папе понравилась бы Паташока, — продолжал он. — Но для него это было только название, бедный старый хрен.
— После Примирения все будет иначе, — сказала Юдит. — Конечно, для него уже слишком поздно...
— Напротив, — сказал Оскар, скорчив гримасу в очередной попытке переупрямить ключ. — Насколько мне известно, мертвые просто заперты — так же, как и мы. Греховодник утверждает, что духи бродят повсюду.
— Даже здесь?
— Здесь в особенности, — ответил он.
В этот момент замок сдался, и ключ повернулся до конца.
— Ну вот, — сказал он, — почти как магия.
— Замечательно. — Она похлопала его по спине. — Ты просто гений.
Он усмехнулся в ответ. Мрачный, сломленный человек, которого она застала час назад потеющим от страха на церковной скамье, воспрял духом, стоило найтись занятию, которое отвлекло его от размышлений о своем смертном приговоре. Он вынул ключ из замка и повернул ручку. Дверь была массивной и тяжелой, но открылась без особого труда. Он первым двинулся в темноту.
— Если память мне не изменяет, — сказал он, — здесь был свет. Нет? — Он ощупал рукой стену. — Ага! Подожди!
Выключатель щелкнул, и ряд голых лампочек, подвешенных к кабелю, осветил комнату. Она была просторной и отличалась аскетическим убранством. Стены были обиты дубовыми панелями.
— Это единственная сохранившаяся часть старого дома Роксборо, кроме подвала. — В центре комнаты стоял простой дубовый стол, вокруг которого было восемь стульев. — Очевидно, здесь они и встречались — первый состав Tabula Rasa. И они продолжали встречаться здесь из года в год, до тех пор пока дом не был разрушен.
— А когда это случилось?
— В конце двадцатых.
— Стало быть, в течение ста пятидесяти лет задницы Годольфинов сидели на одном из этих стульев?
— Точно.
— В том числе и Джошуа.
— Вероятно.
— Интересно, скольких из них я знала?
— А ты не помнишь?
— Хотела бы я помнить. Я все жду, когда воспоминания вернутся ко мне. Но честно говоря, у меня появились сомнения, что это вообще когда-нибудь произойдет.
— Может быть, ты подавляешь их по какой-то причине?
— Но по какой? Потому что они так ужасны, и я не смогу их выдержать? Потому что я была шлюхой и позволяла передавать себя по кругу, наравне с бутылкой портвейна? Нет, не думаю, что дело только в этом. Я не могу вспомнить, потому что все это время я не жила по-настоящему. Я ходила по миру, как лунатик, и не нашлось человека, который разбудил бы меня.
Она подняла на него взгляд, чуть ли не вызывая его встать на защиту права собственности своего рода. Разумеется, он не произнес ни слова и двинулся к огромному камину, выбирая по дороге третий ключ. Он нырнул под каминную доску, и она услышала, как ключ повернулся в замке, от этого пришли в движение шестеренки и противовесы и наконец раздался скрипучий стон петель. Потайная дверь открылась. Он оглянулся на нее.
— Ну, ты идешь? — спросил он. — Будь осторожна, здесь крутые ступеньки.
Лестница оказалась не только крутой, но и длинной. Слабый свет, проникавший из комнаты наверху, через полдюжины ступенек уступил место кромешной тьме, и ей пришлось миновать еще дюжину, прежде чем Оскар нашарил внизу выключатель, и лабиринт осветился. Ее охватило торжество. С тех пор как синий глаз привел ее в темницу Целестины, она много раз откладывала свое желание проникнуть в этот подземный мир, но оно никогда не умирало в ней. И теперь, наконец-то, она пройдет там, где побывал ее мысленный взор, — через книжную шахту с полками до потолка к тому месту, где лежит Богиня.
— Это самое обширное собрание священных текстов со времен Александрийской библиотеки, — сказал Оскар тоном музейного экскурсовода, в попытке, как она заподозрила, защитить себя от тех чувств, которые он невольно разделял вместе с ней. — Здесь есть такие книги, о существовании которых не подозревает даже Ватикан. — Он понизил голос, словно вокруг были читатели, которых он мог побеспокоить. — В ночь своей смерти папа сказал мне, что нашел здесь книгу, написанную Четвертым Волхвом.
— Что нашел?
— В Вифлееме было три Волхва, помнишь? Так говорят Евангелия. Но Евангелия лгут. На самом деле, их было четверо. Они искали Примирителя.
— Христос был Примирителем?
— Так сказал папа.
— И ты ему поверил?
— У папы не было причин лгать.
— Но книга, Оскар, ведь книга могла солгать.
— Так и Библия тоже могла солгать. Папа сказал, что Волхв написал свою Книгу, потому что знал, что о нем умолчали в Евангелиях. Именно он и дал название Имаджике. Написал это слово в своей книге. Именно там оно и упоминается впервые в истории. Папа сказал, что он разрыдался.
Юдит обозрела простиравшийся от подножия лестницы лабиринт с чувством нового уважения.
— А ты пытался найти эту книгу?
— В этом не было необходимости. Когда Папа умер, я отправился на поиски того, о чем в ней говорилось. Я путешествовал между Доминионами с такой легкостью, словно Христос выполнил свою задачу, и Пятый Доминион был примирен с остальными. И они открылись передо мной — обители Незримого.
А вот еще одна загадка: самый таинственный участник этой вселенской драмы — Хапексамендиос. Если Христос был Примирителем, то означало ли это, что Незримый — Его Отец? Была ли сила, таящаяся за туманами Первого Доминиона, Царем Царей, а если так, то почему Он сокрушил всех Богинь Имаджики, как о том свидетельствовала легенда? Один вопрос тянул за собой другой, и все они возникли из одного источника — краткого рассказа Годольфина о человеке, который преклонил колени пред Рождеством. Да, неудивительно, что Роксборо похоронил эти книги заживо.
— А ты знаешь, где скрывается твоя таинственная женщина? — спросил Оскар.
— Не уверена.
— Тогда нас ожидают чертовски долгие поиски.
— Я помню, как рядом с ее темницей занималась любовью одна пара. Мужчина был Блоксхэм.
— Вонючий мудозвон. Стало быть, будем искать пятна на полу? Я предлагаю разделиться, а то мы здесь проведем все лето.
Они расстались у подножия лестницы, и каждый пошел своим путем. Юдит вскоре заметила, как странно звуки разносятся по коридорам. Иногда она слышала шаги Годольфина настолько отчетливо, словно он шел за ней по пятам. Потом она заворачивала за угол (или он заворачивал), и звук не просто становился слабее, а совершенно исчезал, оставляя ее наедине со звуком собственных подошв, ступающих по холодному полу. Они были слишком глубоко под землей, чтобы до их ушей мог донестись малейший отзвук уличного шума. Не было никаких намеков и на звуки в самой земле: не слышалось ни гудение кабелей, ни журчание канализационных труб.
Ею несколько раз овладевало искушение достать с полки одну из книг, в надежде, что интуиция поможет ей обнаружить дневник Четвертого Волхва. Но она всякий раз воздерживалась, зная, что даже если бы у нее было время на изучение этих книг (а времени у нее не было), они все равно были написаны на великих языках теологии и философии — на латыни, древнегреческом, древнееврейском, санскрите, — ни один из которых не был ей знаком. И в этом путешествии, как и во всех остальных, ей приходилось прокладывать путь к истине самой, лишь с помощью своего инстинкта и ума. Ничто не освещало ей дорогу, кроме синего глаза, да и тот отобрал у нее Миляга. Она возьмет его назад, как только встретится с ним; подарит ему какой-нибудь другой талисман — например, волосы с лобка, если ему этого надо. Но только не яйцо, ее прохладное синее яйцо.
Возможно, именно эти мысли и привели ее к тому месту, где стояли любовники, а возможно, в этом была повинна все та же интуиция, с помощью которой она надеялась найти Книгу Волхва. Если верно было второе, то ее интуиция справилась с не менее сложной задачей. Вот перед ней та стена, у которой совокуплялись Блоксхэм и его любовница — она узнала ее сразу же, без малейшей тени сомнения. А вот те полки, за которые женщина цеплялась, пока ее нелепый возлюбленный трудился над тем, чтобы ее удовлетворить. За книгами этих полок на растворе между кирпичами проступали едва заметные пятна синего. Не став звать Оскара, она сняла с полок несколько стопок книг и приложила пальцы к пятнам. Стоило ей прикоснуться к пронизывающе холодной стене, раствор стал крошиться, словно ее пот вызвал какие-то необратимые изменения в составляющих его элементах. Она была потрясена тем, что вызвало ее прикосновение и в радостном волнении отступила от стены, в то время как волна разрушения распространялась по ней с необычайной скоростью. Раствор высыпался из промежутков между кирпичами, словно тончайший песок, и через несколько секунд его струйка превратилась в поток.
— Я здесь, — сказала она пленнице за стеной. — Бог знает, сколько я медлила. Но я здесь.

Оскар не слышал слова Юдит; даже их самое отдаленное эхо не донеслось до его ушей. За две-три минуты до этого его внимание привлек шум где-то наверху, и теперь он полз вверх по лестнице на поиски его источника. За последние несколько дней он и так уже достаточно низко уронил свое мужское достоинство, прячась у себя дома, словно испуганная вдовушка, и мысль о том, что, оказав сопротивление непрошенному гостю, он сможет отчасти восстановить утраченное в глазах Юдит уважение, вела его вперед. Он вооружился палкой, найденной у подножия лестницы, и, поднимаясь, почти надеялся на то, что слух его не сыграл с ним злую шутку и там наверху действительно объявился враг. Его уже тошнило от страха, который вызывали в нем слухи и туманные картины, составленные из летающих камней. Если наверху есть нечто, что можно увидеть, то он хочет посмотреть на него — независимо от того, что его ожидает: проклятие или исцеление от страха.
Наверху лестницы он заколебался. Свет, льющийся из открытой двери кабинета Роксборо, едва заметно двигался из стороны в сторону. Он обхватил свою дубинку обеими руками и шагнул внутрь. Комната раскачивалась вместе с люстрой: массивные стол и стулья испытывали легкое головокружение. Он внимательно огляделся. Обнаружив, что ни в одном из темных углов никто не скрывается, он двинулся к двери, которая вела в вестибюль — настолько осторожно, насколько ему позволяла его солидная комплекция. Когда он оказался у двери, люстра уже перестала раскачиваться. Шагнув в вестибюль, он ощутил нежный аромат духов и резкую, внезапную боль в боку. Он попытался обернуться, но нападающий нанес еще один удар. Палка выпала у него из рук, а из горла вырвался крик...

— Оскар?
Ей не хотелось отходить от стены темницы Целестины в тот момент, когда она саморазрушалась с таким нескрываемым удовольствием: кирпичи падали один за другим, лишившись скрепляющего раствора, а полки трещали, готовые рухнуть, — но крик Оскара вынуждал ее проверить, что там произошло. Она двинулась в обратный путь по лабиринту. Грохот распадающейся стены эхом разносился по коридорам, временами сбивая ее с толку, но в конце концов она все-таки добралась до лестницы, по дороге выкрикивая имя Оскара. В библиотеке ей никто не отвечал, так что она решила подняться в бывший зал заседаний. В нем было пусто и тихо; то же самое — и в вестибюле. Единственным знаком того, что Оскар прошел здесь, была валявшаяся неподалеку от двери палка. Куда это его черти понесли? Она подошла к выходу, чтобы посмотреть, не вернулся ли он по какой-нибудь причине к машине, но на улице его не было. Оставалась только одна возможность: он отправился наверх.
Ощущая раздражение, к которому теперь примешивалось и легкое беспокойство, она посмотрела в сторону открытой двери, через которую шел путь в подвал, разрываясь между желанием вернуться к Целестине и необходимостью следовать за Оскаром наверх. По ее мнению, человек таких размеров прекрасно может защитить себя сам, но в то же время она не могла не чувствовать некоторую ответственность за Оскара — ведь в конце концов именно она затащила его сюда.
Одна из дверей, судя по всему, вела в лифт, но подойдя поближе, она услышала гул работающего мотора и, не желая терять ни минуты, решила подняться пешком по лестнице. Хотя свет на лестнице не горел, это ее не остановило, и она ринулась наверх, перескакивая через две, а то и через три ступеньки. Добежав до двери, ведущей на верхний этаж, она стала нашаривать в темноте ручку, и в этот момент с той стороны до нее донесся чей-то голос. Слов она разобрать не смогла, но голос звучал утонченно, едва ли не чопорно. Может быть, кто-то из Tabula Rasa все-таки остался в живых? Блоксхэм, например — Казанова подвала?
Она распахнула дверь. С другой стороны было светлее, хотя и не намного. Комнаты по обе стороны коридора были погруженными во мрак зрительными залами с опущенными занавесями, но голос вел ее сквозь серый сумрак к парной двери, одна из створок которой была приоткрыта. За дверью горел свет. Она стала осторожно подкрадываться. Толстый ковер заглушал ее поступь, так что даже когда говоривший прерывал свой монолог на несколько секунд, она продолжала двигаться вперед и дошла до дверей без единого шороха. Оказавшись на пороге, она решила, что медлить не имеет смысла и распахнула двери настежь.
В комнате стоял стол, а на нем лежал Оскар в луже крови. Она не вскрикнула и даже не почувствовала тошноты, хотя он и был вскрыт, словно пациент во время операции. Собственная чувствительность волновала ее куда меньше, чем муки человека, лежащего на столе. Он был еще жив. Она видела, как сердце его бьется, словно пойманная рыба в кровавой луже.
Рядом на столе лежал нож хирурга. Его обладатель, скрытый в густой тени, произнес:
— А вот и ты. Входи, что стоять на пороге? Входи же. — Он оперся на стол руками, на которых не было и пятнышка крови. — Ведь это же я, дорогуша.
— Дауд...
— Ах! Как это приятно, когда тебя помнят. Кажется, такой пустяк... АН нет, не пустяк. Совсем не пустяк.
Он говорил с прежней театральностью, но медоточивые нотки исчезли из его голоса. Речь его, да и внешний вид были пародией на прежнего Дауда; лицо напоминало грубо вырубленную маску.
— Присоединяйся же к нам, дорогуша, — сказал он. — В конце концов это наше общее дело.
Как ни поражена она была увидеть его здесь (но в конце концов разве Оскар не предупреждал ее, что таких, как он, трудно лишить жизни?), робости перед ним она не чувствовала. Она видела его проделки, его обманы и его кривляния, а еще она видела, как он висел над бездной, умоляя о пощаде. Это было нелепое существо.
— Кстати сказать, на твоем месте я бы не стал прикасаться к Годольфину, — сказал он.
Она проигнорировала его совет и подошла к столу.
— Его жизнь держится на тонкой ниточке, — продолжал Дауд. — Если его пошевелить, клянусь, его внутренности рассыпятся по столу. Мой совет тебе — пусть лежит. Насладись моментом.
— Насладись? — сказала она, чувствуя, что не в силах больше сдерживать свое отвращение, хотя и сознавала, что именно этого ублюдок и добивался.
— Не надо так громко, моя сладенькая, — сказал Дауд, словно ее повышенный тон причинил ему боль. — Разбудишь ребеночка. — Он хохотнул. — А он ведь действительно ребенок, по сравнению с нами. Такая недолгая жизнь...
— Зачем ты это сделал?
— С чего начать? С мелочных причин? Нет. С самой главной причины. Я сделал это для того, чтобы стать свободным.
Он наклонился вперед, и зигзагообразная граница света и тени рассекла его лицо.
— Когда он сделает свой последний вдох, дорогуша — что произойдет очень скоро, — роду Годольфинов настанет конец. Когда его не будет, наше рабство кончится.
— В Изорддеррексе ты был свободен.
— Нет. Может быть, на длинном поводке, но свободой это назвать нельзя. Какая-то часть меня знала, что я должен быть вместе с ним дома, заваривать ему чай и вытирать ему после мытья кожу между пальцами на ногах. В глубине души я по-прежнему оставался его рабом! — Он снова посмотрел на распростертое тело. — Просто какое-то чудо, что он еще живет.
Он потянулся к ножу.
— Не тронь его! — резко сказала она, и он отпрянул с неожиданной живостью.
Она осторожно наклонилась над Оскаром, стараясь не прикасаться к нему из опасения, что это может ввергнуть его едва живой организм в еще больший шок и привести к гибели. Его лицевые мускулы подергивались; белые, как мел, губы были объяты мелкой дрожью.
— Оскар? — прошептала она. — Ты слышишь меня?
— О, если б ты только могла сама себя видеть, дорогуша, — заворковал Дауд. — Когда ты смотришь на него, у тебя глаза — как у раненой оленихи. И это после того, как он использовал тебя. Как он угнетал тебя.
Она наклонилась к Оскару еще ближе и вновь произнесла его имя.
— Он никогда не любил ни меня, ни тебя, — продолжал Дауд. — Мы были его имуществом, его рабами. Частью его...
Глаза Оскара открылись.
— ... наследства, — договорил Дауд, но последнее слово он произнес едва слышно. Стоило Оскару открыть глаза, как Дауд тут же отступил в тень.
Белые губы Оскара сложились в форме ее имени, но движение это было совершенно беззвучным.
— О, Боже, — прошептала она. — Ты слышишь меня? Я хочу, чтобы ты знал, что все это не напрасно. Я нашла ее. Понимаешь? Я нашла ее.
Оскар едва заметно кивнул. Потом, с предсмертной осторожностью, он облизал губы и набрал в легкие немного воздуха.
— ... это неправда...
Она расслышала слова, но не поняла их смысла.
— Что неправда? — спросила она.
Он вновь облизал губы. Речь требовала от него непомерных усилии, и его лицо стянула напряженная гримаса. На этот раз он произнес только одно слово.
— ... наследство...
— Я была не наследством? — сказала она. — Да, я знаю это.
Призрак улыбки тронул его губы. Его взгляд блуждал по ее лицу — со лба на щеку, со щеки на губы, потом вновь возвращался к глазам, чтобы встретиться с ее твердым взглядом.
— Я любил... тебя, — сказал он.
— Это я тоже знаю, — прошептала она.
Потом его взгляд утратил ясность. Сердце в кровавой луже затихло, а лицо его разгладилось. Он умер. Труп последнего из рода Годольфинов лежал на столе Tabula Rasa.
Она выпрямилась, не отрывая взгляд от мертвого тела, хотя это и причиняло ей боль. Если ей когда-нибудь придет в голову заигрывать с темнотой, то пусть это зрелище прогонит искушение. Сцена эта не была ни поэтичной, ни благородной; на столе лежала груда отбросов, вот и все.
— Свершилось, — сказал Дауд. — Странно. Я не чувствую никакой разницы. Конечно, на это может потребоваться время. Я думаю, свободе надо учиться, как и всему остальному. — За этим бормотанием она с легкостью могла расслышать едва скрываемое отчаяние. Дауд страдал. — Ты должна кое-что узнать... — сказал он.
— Я не хочу тебя слушать.
— Нет, послушай, дорогуша, я хочу, чтобы ты узнала... он сделал со мной то же самое однажды, вот на этом самом столе. Он выпотрошил меня перед всеми членами Общества. Может, это и неплохо — жажда мести и все такое... но ведь я из актерской братии... что я понимаю в этом?
— Ты из-за этого их всех убил?
— Кого?
— Общество.
— Нет, пока нет, Но я доберусь до них. Ради нас двоих.
— Ты опоздал. Все они уже мертвы.
Эта новость повергла его в молчание на целых пятнадцать секунд. Потом он начал снова, и снова это была болтовня, такая же пустая, как и то молчание, которое он пытался заполнить.
— Знаешь, это из-за этой проклятой Чистки, они нажили себе слишком много врагов. Через несколько дней изо всех щелей повылезает тьма-тьмущая разных мелких Маэстро. Годовщина-то какая наступает, а? Лично я напьюсь до положения риз. А ты? Как ты будешь праздновать? Одна или с друзьями? Вот эта женщина, которую ты нашла. Она как, сгодится для компании?
Юдит мысленно прокляла свою неосторожность.
— Кто она? — продолжал Дауд. — Только не уверяй меня, что у Клары оказалась сестра. — Он засмеялся. — Извини, я не должен был смеяться, но она была сумасшедшей, как церковная мышь, то есть тьфу... ну да ладно, ты должна и сама теперь это понимать. Они не понимали тебя. Никто не может понять тебя, дорогуша, кроме меня, а я понимаю тебя...
— ... потому что мы с тобой — два сапога пара.
— Вот именно. Мы с тобой больше никому не принадлежим. Мы теперь сами себе господа. Мы будем делать что мы хотим и когда мы хотим, плюя на последствия.
— По-твоему, это свобода? — бесстрастно спросила она, наконец отрывая взгляд от Оскара и переводя его на странно искаженный силуэт Дауда.
— Только не пытайся убедить меня в том, что ты не хочешь ее, — сказал Дауд. — Я не прошу тебя полюбить меня за это — я не так глуп, но по крайней мере признай, что это было справедливо.
— Почему ты не убил его в постели много лет назад?
— Я не был достаточно силен. Конечно, я не утверждаю, что излучаю силу и здоровье в настоящий момент, но я сильно изменился со времени нашей последней встречи. Я побывал внизу, среди мертвых. Это имело большое... воспитательное значение. И пока я был там, внизу, пошел дождь. Такой сильный дождь, дорогуша. Знаешь, я такого никогда раньше не видел. Хочешь посмотреть, что на меня падало?
Он закатал рукав и протянул руку под свет лампы. Теперь она поняла, почему его силуэт выглядел таким бесформенным и распухшим. Его рука и, судя по всему, все его тело представляли собой гибрид живого и неживого: плоть уже частично затянулась над осколками камня, которые он запихнул в свои раны. Она мгновенно узнала пульсирующее в осколках радужное сияние, частично передавшееся и искалеченной плоти, которая служила им оправой. Дауду пришлось побывать под дождем из осколков Оси.
— Ты ведь знаешь, что это такое, не правда ли?
Юдит ненавидела в Дауде ту легкость, с которой он умел читать по лицу ее мысли, но изображать неведение не имело смысла.
— Да, — ответила она. — Я была в Башне, когда она начала рушиться.
— Настоящий Божий дар, а? Конечно, я уже не могу так быстро двигаться с этим грузом, но ведь после сегодняшнего дня мне уже не придется слышать: принеси то, подай это, — так что кому какое дело, что из одного конца комнаты в другой я прохожу за полчаса? Во мне есть сила, дорогуша, и я не возражаю против того, чтобы поделиться...
Он запнулся и убрал руку из-под света.
— Что это было?
Теперь и она услышала: отдаленное грохотание где-то внизу.
— А чем вы вообще занимались там внизу? Надеюсь, не уничтожением библиотеки. Это удовольствие я приберегал для себя. Дорогая моя, еще представится много возможностей порезвиться в роли варваров. Это витает в воздухе, тебе так не кажется?
Мысли Юдит вернулись к Целестине. Дауд вполне мог оказаться опасным для нее. Ей необходимо спуститься вниз и предупредить Богиню; возможно, подыскать какие-нибудь средства защиты. А пока она будет продолжать играть свою роль.
— Куда ты поедешь отсюда? — спросила она Дауда, стараясь, чтобы ее голос звучал как можно непринужденнее.
— Скорее всего, назад на Риджентс Парк-роуд. Мы можем провести ночь в постели нашего хозяина. Ой, что это я такое говорю? Пожалуйста, не подумай, что мне нужно твое тело. Я знаю, что весь остальной мир полагает, что рай находится у тебя между ног, но я был девственником в течение последних двухсот лет и совершенно утратил интерес к этому делу. Мы ведь можем жить как брат с сестрой, не правда ли? Звучит не так плохо, как тебе кажется?
— Пожалуй, — сказала она, подавляя желание выплюнуть свое отвращение ему в лицо. Действительно, звучит не так плохо.
— Ну хорошо, тогда почему бы тебе не подождать меня внизу? У меня еще есть здесь кое-какие дела. Должны быть соблюдены определенные ритуалы.
— Как скажешь, — ответила она.
Она предоставила ему возможность прощаться с Годольфином в одиночку (интересно, в чем заключались эти ритуалы?) и направилась обратно к лестнице. Грохотание, которое привлекло внимание Дауда, теперь прекратилось, но она летела вниз по бетонным ступенькам с надеждой в сердце. Темница разрушилась — она была в этом уверена. Через какие-нибудь секунды она устремит свой взгляд на Богиню, и, возможно, — это не менее важно — Целестина устремит свой взгляд на нее. В одном, по крайней мере, Дауд был прав. Со смертью Оскара она действительно освобождалась от проклятья своего рождения. Наступило время познать себя и быть познанной другими.
Проходя через комнату Роксборо и спускаясь по лестнице в подвал, она ощутила перемену, которую претерпел лабиринт библиотеки. Ей уже не надо было искать темницу; разлитая в воздухе энергия подхватила ее, словно прилив, и понесла к своему источнику. И вот она уже была перед камерой: стена превратилась в груду кирпичей и деревянных обломков, а дыра, образовавшаяся в результате ее разрушения шла до самого потолка. Распад, вызванный ее прикосновением, до сих пор продолжался. Пока она подходила, новые кирпичи выпадали из кладки, поднимая вокруг себя облака превратившегося в пыль раствора. Рискуя оказаться под кирпичным дождем, она вскарабкалась на груду руин, чтобы заглянуть в темницу. Внутри было темно, но глаза ее вскоре различили лежащую в пыли мумию пленницы.
Тело ее было абсолютно неподвижным. Она подошла к нему и опустилась на колени, чтобы разорвать те тонкие путы, которыми Роксборо или его подручные связали Целестину. Они оказались слишком крепкими для ее пальцев, и она принялась за дело зубами. Путы были горькими на вкус, но своими острыми зубами ей вскоре удалось перегрызть первую веревку. Дрожь прошла по телу пленницы, ощутившей, что свобода близка. Как и в случае с кирпичами, вызванный ею распад оказался заразным. Стоило ей перегрызть с полдюжины веревок, как остальные начали лопаться по собственной воле, да и тело пленницы забилось в судорогах, помогая своему освобождению. Одна из веревок обожгла Юдит щеку, и она вынуждена была отпрянуть от рвущихся пут, лопнувшие концы которых ярко светились, описывая в темноте волнообразные движения.
Судороги тем сильнее сотрясали тело Целестины, чем быстрее становился процесс освобождения. Юдит заметила, что путы не просто разлетались в разные стороны, а вытягивались по всем направлениям, словно щупальца — вверх, к потолку темницы и к ее стенам. Теперь, чтобы избежать нового соприкосновения с ними, ей пришлось попятиться к той самой дыре, в которую она вошла, а потом и совсем выйти из камеры, чуть не растянувшись на груде кирпичей.
Вновь оказавшись в коридоре, где-то позади нее в лабиринте она услышала голос Дауда.
— Что ты там делаешь, дорогуша?
Ответить на этот вопрос она не смогла бы даже самой себе. Хотя она и явилась инициатором этого освобождения, сам процесс не подчинялся ее воле. Путы жили своей собственной жизнью, и независимо от того, подчинялись ли они Целестине или это Роксборо вложил в них приказ уничтожать всякого, кто попытается освободить пленницу, ни сдержать, ни остановить их она не могла. Некоторые из них рыскали у краев пролома, выхватывая из кладки новые кирпичи. Другие же, проявляя подвижность и гибкость, которых она от них не ожидала, рылись в руинах, переворачивая по дороге камни и книги.
— Господи ты Боже мой, — услышала она голос Дауда и, обернувшись, увидела его в коридоре в полудюжине ярдов позади нее. В одной руке он сжимал хирургический нож, в другой — окровавленный платок. Теперь она впервые смогла оглядеть его с ног до головы и увидела, как сильно сказался на нем груз осколков Оси. Он выглядел, как сломанная марионетка. Одно плечо было гораздо выше другого, а левая нога подворачивалась вовнутрь, словно после неправильно сросшегося перелома.
— Что там внутри? — спросил он, ковыляя ей навстречу. — Это твоя подружка?
— На твоем месте я держалась бы подальше, — сказала она.
Он проигнорировал ее слова. — Это Роксборо тут что-нибудь замуровал? Посмотрите-ка, какие щупальца! Это Овиат там сидит?
— Нет.
— А тогда что? Годольфин никогда мне об этом не рассказывал.
— Он не знал.
— А ты знала? — спросил он, оглянувшись на нее, и вновь двинулся к пролому, из которого не переставая вылезали новые щупальца. — Я потрясен. У каждого из нас были свои маленькие секреты, не так ли?
Одна из веревок неожиданно возникла из-за груды кирпичей, и он отпрянул, выронив из руки платок. Падая, платок развернулся, и спрятанный Даудом кусочек плоти Оскара приземлился в грязь. Кусочек был небольшим, но он ей был прекрасно известен. Дауд отрезал диковину Оскара и унес ее с собой в качестве талисмана на память.
Она испустила стон отвращения. Дауд стал нагибаться, чтобы поднять ее, но ее ярость, которую она до поры до времени старалась подавлять ради Целестины, наконец-то взорвалась.
— Ах ты сукин кот! — завопила она и ринулась на него, занеся для удара обе руки, сцепленные в один кулак.
Из-за груза осколков он не успел подняться и избежать ее удара. Она стукнула его по задней части шеи, что, возможно, причинило ей гораздо больше боли, чем ему, но вывело из равновесия его и без того неустойчивое асимметричное тело. Он пошатнулся — жертва своего собственного веса, и растянулся на груде кирпичей. Это унижение разъярило его.
— Глупая корова! — крикнул он. — Глупая сентиментальная корова! Подбирай же! Давай, подбери его! Можешь взять себе, если хочешь.
— Мне он не нужен.
— Нет, я настаиваю. Это подарок — от брата любимой сестричке.
— Я тебе не сестричка! Никогда ею не была и никогда не буду!
Пока он лежал на кирпичах, изо рта его стали появляться жучки, некоторые из которых отъелись до размера тараканов на той силе, что он носил в себе. Она не знала, предназначены ли они для нее или для защиты от того, что скрывалось за стеной, но, увидев их, невольно попятилась.
— Я собираюсь простить тебя за это, — сказал он, излучая великодушие. — Я знаю, ты переутомлена. — Он протянул руку. — Помоги мне встать, — сказал он. — Скажи, что ты просишь прощения, и мы забудем об этом.
— Я ненавижу тебя всеми силами своей души, — сказала она.
Жучки кишели у его рта, но ею двигало не бесстрашие, а инстинкт самосохранения. Это место было местом силы. Правда окажет здесь ей большую услугу, чем ложь, пусть даже самая расчетливая.
Он убрал руку и стал подниматься на ноги. В это время она сделала пару шагов вперед, подобрала окровавленный платок и с его помощью подобрала с пола то, что осталось от Оскара. Когда она вновь выпрямилась, едва ли не чувствуя себя виноватой за этот поступок, ее внимание привлекло движение в проломе. В темноте камеры появился бледный силуэт, мягкость и округлость которого контрастировала с рваным контуром дыры, служившей ему рамой. Целестина парила в воздухе или, скорее, возносилась — как некогда Кезуар — на тонких лентах плоти, которые раньше опутывали ее члены и голову живым погребальным саваном. Черты ее лица были тонкими, но суровыми, и красота, которой они могли бы обладать, была напрочь уничтожена огнем безумия. Дауд все никак не мог окончательно выпрямиться, но, заметив выражение лица Юдит, обернулся, чтобы проследить за направлением ее удивленного взгляда. Когда взгляд его упал на освобожденную пленницу, тело изменило ему, и он снова рухнул на груду кирпичей, животом вниз. Из его кишащего жучками рта вырвалось только одно исполненное ужаса слово.
— Целестина?
Женщина приблизилась к отверстию в стене и подняла руки, чтобы ощупать кирпичи, которые так долго держали ее в заточении. Хотя она едва касалась их, они, словно избегая ее пальцев, падали вниз, чтобы присоединиться к своим собратьям. Пролом был достаточно широк, чтобы она могла выйти, но вместо этого она подалась назад, в тень. Ее сверкающий взгляд бешено метался из стороны в сторону; ее губы кривились, обнажая оскал ее зубов, словно готовясь выплюнуть какое-то ужасное откровение. Ее ответ Дауду был не менее краток:
— Дауд.
— Да, — прошептал он, — это я...
Во всяком случае, — подумала Юдит, — в одном эпизоде своей биографии он не соврал. Целестина действительно знала его, а он знал ее.
— Кто сделал это с тобой? — сказал он.
— Почему ты меня спрашиваешь? — ответила Целестина. — Ты, который сам был частью этого заговора! В ее голосе слышалось то же сочетание безумства и безмятежности, которое проявлялось и в ее внешнем виде. Сладкозвучные тона ее голоса сопровождались лихорадочным трепетом, который казался едва ли не голосом другого человека, говорившего с ней хором.
— Я не знал об этом, клянусь, — сказал Дауд и с трудом повернул свою каменную голову в направлении Юдит. — Скажи ей.
Сверкающий взгляд Целестины обратился на Юдит.
— Ты? — сказала она. — Это ты засадила меня сюда?
— Нет, — ответила Юдит. — Я освободила тебя отсюда.
— Я сама освободила себя.
— Но началось все с меня, — сказала Юдит.
— Подойди поближе. Дай я рассмотрю тебя повнимательнее.
Юдит заколебалась — ведь лицо Дауда по-прежнему кишело жучками, но Целестина вновь позвала ее, и она повиновалась. Женщина подняла голову ей навстречу и несколько раз повернула ее вправо и влево, по-видимому, разминая онемевшие мускулы.
— Ты — женщина Роксборо? — спросила она.
— Нет.
— Но ведь я не намного ошиблась? Так чья же ты? Кому из них ты принадлежишь?
— Никому из них я не принадлежу, — сказала Юдит. — Все они мертвы.
— И даже Роксборо?
— Он умер двести лет назад.
— Двести лет назад, — сказала она. Это был не вопрос, а обвинение, но обвиняла она не Юдит, а Дауда. Почему ты не пришел за мной?
— Я думал, что ты давным-давно умерла.
— Умерла? Нет. Это было бы счастьем. Я выносила этого ребенка. Я растила его какое-то время. Ты знал об этом.
— Откуда? Все это меня не касалось.
— Ты меня коснулся, — сказала она, — в тот день, когда забрал меня из моей жизни и отдал Богу. Я не просила и не хотела этого...
— Я был всего лишь слугой.
— Скорее псом. У кого в руках теперь твой поводок? У этой женщины?
— Я никому не служу.
— Хорошо. Тогда ты сможешь служить мне.
— Не доверяй ему, — сказала Юдит.
— А кому, по-твоему, я должна доверять? — сказала Целестина, даже не удостоив Юдит своим взглядом. — Тебе? У тебя руки в крови, и вся ты воняешь соитием.
В последней фразе прозвучало такое отвращение, что Юдит не сдержалась.
— Ты не проснулась бы, если б я тебя не нашла.

Предыдущая страница 11 Следующая страница


Примирение 12

— Считай, что я отблагодарю тебя тем, что выпущу отсюда, — сказала Целестина. — Тебе недолго захочется оставаться в моем присутствии.
В это Юдит было легко поверить. После долгих месяцев ожидания этой встречи она столкнулась лишь с безумием Целестины и льдом ее ярости. Никаких откровений не предвиделось.
Тем временем Дауд наконец-то сумел подняться на ноги. Тогда одно из щупалец Целестины возникло из теней и устремилось к нему. Как ни странно, на этот раз он не сделал ни малейшей попытки избежать его прикосновения. Подозрительно смиренное выражение появилось у него на лице. Он не только не оказал никакого сопротивления, но даже подставил Целестине руки, соединив их запястье к запястью, чтобы она могла связать их. Она не пренебрегла его предложением, и щупальце обмотало его запястья. Потом оно усилило хватку и потащило его вверх по кирпичной груде.
— Будь осторожна, — предупредила ее Юдит. — Он сильнее, чем кажется.
— Все это украдено, — ответила Целестина. — Все его штучки, его манеры, его сила. Ничто из этого не принадлежит ему. Ведь он актер. Скажи, я права?
С показным смирением Дауд склонил голову, но в тот же самый момент он уперся ногами в кирпичи, сопротивляясь тянущему его щупальцу. Юдит хотела было вторично предупредить Целестину, но прежде чем хоть один звук сорвался с ее губ, пальцы Дауда обхватили щупальце и резко дернули его на себя. Застигнутую врасплох Целестину швырнуло на неровный край пролома, и прежде чем остальные щупальца успели прийти к ней на помощь, Дауд поднял руки над головой и с легкостью разорвал свои путы. Целестина испустила вопль боли и попятилась в святилище своей темницы, таща за собой поврежденное щупальце. Но Дауд не дал ей передышки и немедленно пустился в погоню, взбираясь на кирпичную груду и истошно вопя:
— Я не твой раб! Я не твой пес! А ты — никакая не Богиня! Ты — самая обыкновенная блядь!
Потом он исчез в темноте пролома, продолжая вопить. Юдит отважилась сделать несколько шагов к темнице, но противники удалились вглубь, и их борьба была полностью скрыта от ее взгляда. Однако она могла слышать ее — шипящее дыхание, полное боли, глухой звук удара о каменную стену... Стены дрожали, и по всему коридору с полок падали книги. Волна силы подхватывала вкладные листы и памфлеты, и они метались по воздуху, словно птицы в ураган, а более массивные тома бились в припадке на полу со сломанными корешками.
А потом неожиданно все кончилось. Борьба в камере полностью прекратилась, и последовало несколько секунд напряженного молчания, прерванного стоном, вслед за которым из мрака появилась рука, ухватившаяся за край разрушенной стены. Спустя мгновение, едва держась на ногах, из темноты появился Дауд, другую руку прижимавший к лицу. Хотя осколки, вживленные в его плоть, обладали силой, сама плоть была слабой, и Целестина воспользовалась этой слабостью с умением настоящего бойца. Половина его лица была содрана до кости, а тело пострадало даже больше, чем тот труп, что он оставил наверху на столе: его желудок выпирал из раны, конечности были расплющены и изуродованы.
Выбираясь из дыры, он упал. Вместо того, чтобы попытаться встать на ноги — впрочем, она сильно сомневалась, что подобная попытка может оказаться удачной, он пополз по груде руин на четвереньках, ощупывая руками наваленные перед ним кирпичи, словно слепой. Всхлипы и стоны вырывались из его горла, но усилия, которых требовал подъем, быстро исчерпали его последние запасы энергии, и звуки прекратились. Через некоторое время он затих окончательно. Руки под ним подогнулись, и он рухнул лицом вниз, в окружении раскрывшихся веером книг.
Наблюдая за телом, Юдит сосчитала до десяти, а потом двинулась к темнице. Оказавшись от тела ярдах в двух, она заметила движение и замерла. В нем еще оставалась жизнь, хотя и не его. Жучки выбегали из его приоткрытого рта, словно блохи, покидающие холодеющий труп бродячей кошки. Они также вылезали и из ноздрей, и из ушей. Вполне вероятно, что, лишенные его руководства, они были безвредны, но она не собиралась проверять это предположение на практике. Стараясь держаться от них как можно дальше, окольным путем она стала перебираться через руины к порогу сумасшедшего дома невесты Хапексамендиоса.
В воздухе плясала пыль — последствие высвобожденных здесь сил, и от этого мрак казался еще гуще. Но Целестину она видела: ее скорченное тело лежало у дальней стены. Вне всякого сомнения, он причинил ей серьезный вред. Ее бледная кожа была обожжена и свисала лоскутьями на бедре, боку и плече. Юдит пришло в голову, что, судя по всему, очистительный пыл Роксборо еще имеет какую-то власть над этой Башней. За последний час ей пришлось увидеть трех поверженных отступников — одного наверху и двоих внизу. Похоже, его пленница Целестина пострадала меньше других. Сколь ни серьезны были ее раны, она нашла в себе силы устремить на Юдит свой яростный взгляд и сказать:
— Ну что, пришла порадоваться?
— Я пыталась предупредить тебя, — сказала Юдит. — Я не хочу, чтобы мы были врагами, Целестина. Я хочу тебе помочь.
— По чьему приказу?
— По своей собственной воле. Почему ты считаешь, что каждый должен быть чьим-то рабом, шлюхой или псом?
— Потому что так устроен мир, — сказала она.
— Мир изменился, Целестина.
— Что? Значит, род человеческий исчез?
— Быть рабом — это не удел человека.
— А ты-то откуда можешь знать? — сказала женщина. — Что-то я не чую в тебе человеческого духа. Ведь ты притворщица, признавайся? Штучка, сделанная себе на потребу каким-нибудь Маэстро?
В любых устах подобная отповедь причинила бы Юдит сильную боль, но слышать ее из уст женщины, которая так долго была для нее маяком надежды и спасения, было жесточайшим приговором. Она так яростно боролась за то, чтобы стать больше чем подделкой, изготовленной в искусственной утробе, но несколькими словами Целестина низвела ее до уровня миража, призрака.
— В тебе ведь даже нет ничего естественного, — сказала она.
— Да и в тебе тоже, — отрезала Юдит.
— Но когда-то я была обычной женщиной, — сказала Целестина. — И я живу памятью о тех временах.
— Живи какой хочешь памятью, но это не изменит фактов. Ни одна обычная женщина не смогла бы просидеть здесь двести с лишним лет и остаться в живых.
— Меня поддерживала жажда мести.
— Кому, Роксборо?
— Им всем, кроме одного.
— Кто этот один?
— Маэстро... Сартори.
— Ты его знала?
— Слишком недолго, — сказала Целестина.
В ее словах слышалась тяжелая скорбь, которую Юдит не могла объяснить, но могла утешить буквально несколькими словами, и, несмотря на все жестокосердие Целестины, не собиралась откладывать это на потом.
— Сартори не умер, — сказала она.
Незадолго до этого Целестина повернулась лицом к стене, но теперь она снова посмотрела на Юдит.
— Сартори жив?
— Я найду его для тебя, если ты хочешь, — сказала Юдит.
— Ты правда сделаешь это?
— Ты его любовница?
— Не совсем так.
— Где он? Он где-то рядом?
— Я не знаю, где он сейчас. Бродит где-то по городу.
— Да. Приведи его. Прошу тебя, приведи его ко мне. — Она поднялась на ноги, опираясь на стену. — Он не знает, как меня зовут, но я знаю его.
— Так от имени кого мне его позвать?
— Спроси его... спроси его, помнит ли он Низи Нирвану.
— Кого?
— Просто скажи ему эти два слова.
— Низи Нирвана?
— Да.
Юдит двинулась к пролому, но в тот самый момент, когда она собиралась покинуть темницу, Целестина вновь позвала ее.
— Как тебя зовут? — спросила она.
— Юдит.
— Так вот, Юдит, от тебя не только воняет соитием, но к тому же ты сжимаешь в руке кусочек плоти, от которого, видно, никак не можешь оторваться. Брось его.
Юдит с отвращением посмотрела на свою руку. Диковина по-прежнему была там, наполовину свесившись наружу. Она швырнула ее в пыль.
— Что ж тут удивительного, что я приняла тебя за шлюху? — заметила Целестина.
— Стало быть, мы обе совершили ошибки, — сказала Юдит, оглядываясь на нее. — Я приняла тебя за свое спасение.
— Ты ошиблась гораздо больше, чем я, — ответила Целестина.
Оставив без ответа эту последнюю злобную реплику, Юдит вышла из камеры. Жучки, покинувшие тело Дауда, до сих пор бесцельно копошились вокруг, возможно, рассчитывая найти новое убежище, но их прежнее обиталище исчезло. Ее не слишком это удивило: в конце концов Дауд был актером до мозга костей. Он будет откладывать свою прощальную сцену так долго, как это только возможно, в надежде оказаться в центре подмостков в тот момент, когда опустится занавес. Тщетная надежда, если принять во внимание величие его собратьев по пьесе. Сама Юдит не собиралась опускаться до подобных глупостей. Чем больше она узнавала о разворачивающейся вокруг нее драме, корнями уходившей к легенде о Христе-Примирителе, тем более смиренной ощущала она свою собственную роль в ней и готова была вообще отказаться от места в списке действующих лиц. Подобно четвертому волхву, исключенному из Евангелия, она вряд ли окажется желанным гостем в новом благовествовании, которому вскоре предстоит быть написанным, а видя то плачевное место, в котором оказался его Завет, она не собирается терять время на то, чтобы сочинить свой собственный.

Глава 49

1

Ночное дежурство Клема закончилось. Он вышел из дома еще вчера, в семь часов вечера, чтобы приступить к выполнению обязанностей, которые он добровольно взваливал на себя каждую ночь. Обязанности же эти заключались в попечении о тех лондонских бездомных, которые были слишком истощены или слишком молоды, чтобы выжить на улицах, имея лишь бетон и картонные коробки в качестве постельных принадлежностей. Ночь накануне летнего солнцестояния должна была наступить всего лишь через два дня, так что тьма опускалась на город ненадолго, да и воздух был сравнительно теплым, но помимо холода были и другие опасности, подстерегающие слабых, — так сказать, с человеческим лицом. В попытках вырвать добычу у них из пасти он и проводил безлюдные послеполуночные часы, возвращаясь домой под утро измученным от усталости, но слишком взволнованным, чтобы лечь и уснуть. В том же состоянии был он и сейчас. За последние три месяца работы с бездомными он увидел столько же человеческих страданий, сколько за четыре предшествующих десятилетия. Он видел людей, дошедших до крайней степени обездоленности, живущих на расстоянии одного плевка от наиболее выдающихся городских символов правосудия, веры и демократии — без денег, без надежды, а многие (и это зрелище было самым печальным) и без сколь-нибудь значительных запасов душевного здоровья. Когда он возвращался домой после своих ночных блужданий, та дыра, которую он ощущал внутри себя после смерти Тэйлора, не то чтобы заполнялась, но по крайней мере забывалась на время, ибо в голове его вставали картины такого отчаяния, что сама она, будучи отраженной в зеркале, казалась ему чуть ли не воплощением жизнерадостности и благополучия.
Сегодня он задержался в ночном городе дольше, чем обычно. Он знал, что после восхода солнца у него не будет никаких шансов заснуть, но в данный момент это его не особенно волновало. Два дня назад к нему явился посетитель, после ухода которого он прибежал на порог к Юдит с рассказами об ангелах в солнечных лучах; с тех пор никаких намеков на присутствие Тэйлора больше не наблюдалось. Но были другие намеки — не дома, а здесь, на улицах. Намеки на то, что повсюду присутствуют силы, малой частью которых является и его дорогой Тэйлор.
С одним из таких намеков он столкнулся совсем недавно. В самом начале первого человек по имени Толланд, судя по всему, бывший грозой всех недолговечных сообществ, которые сбились в стада для ночлега под мостами и на станциях Вестминстера, принялся буйствовать в Сохо. На одной из задних улиц он ранил двух алкоголиков только за то, что они не вовремя оказались у него на пути. Клем не был непосредственным свидетелем происшедшего; он приехал уже после ареста Толланда, чтобы попытаться увести с собой тех, чьи постели и пожитки были уничтожены. Однако ни один человек не согласился пойти с ним, а в ходе его тщетных уговоров женщина, которую он до этого момента никогда не видел иначе как со слезами на глазах, улыбнулась ему и сказала, что это он должен остаться с ними этой ночью под открытым небом, вместо того чтобы прятаться дома в теплой постели, ибо Господь грядет, и первыми, кто увидит его, будут люди улиц и трущоб. Не будь этого мимолетного появления Тэйлора в его жизни, Клем не придал бы значения блаженной болтовне женщины, но слишком много неуловимого витало в воздухе, чтобы он мог позволить себе проигнорировать малейший намек на сверхъестественное. Он спросил у женщины, кто этот Господь, и она ответила — вполне логично, — что это не имеет никакого значения. С какой это стати ей ломать голову над тем, кто этот Господь, — спросила она, — коль скоро Он уже здесь?
До зари оставался час, и он тащился по мосту Ватерлоо, потому что ему приходилось слышать, что психопат Толланд обычно болтается на Южном Берегу, и можно было предположить, что на другой берег его загнало какое-нибудь действительно необычное происшествие. Призрачный намек, но достаточный для того, чтобы Клем отправился в это путешествие, хотя домашний очаг и подушка ожидали его совсем в другой стороне.
Бетонные бункеры Южного Берега были любимым объектом насмешек Тэйлора. Всякий раз, когда речь заходила о современной архитектуре, он не упускал случая пройтись по поводу их уродливости. В данный момент их тусклые, покрытые пятнами фасады скрывала темнота, но та же темнота превращала раскинувшийся вокруг них лабиринт улочек и подземных переходов в район, куда не совал свой нос ни один буржуа из страха за свою жизнь и свой бумажник. Опыт последних месяцев научил Клема скептически относиться к подобным страхам. В таких крольчатниках, как правило, жили люди, которые в большей степени были жертвами агрессии, нежели агрессорами. Их крики были защитой против воображаемых врагов, а их тирады, как бы грозно ни звучали они из темноты, чаще всего заканчивались слезами.
Однако сегодня, спускаясь с моста, он не услышал даже шепота. Предместья картонного города виднелись в тусклом свете фонарей, но центральная его часть скрывалась под прикрытием бетонных эстакад и была погружена в абсолютное молчание. В нем зародилось подозрение, что безумный Толланд был далеко не единственным местным жильцом, который покинул свой дом и отправился в северную часть города, а когда он заглянул в стоявшие на окраине коробки, это подозрение подтвердилось. Выудив из кармана маленький фонарик, он двинулся во мрак. Лагерь, как обычно, утопал в мусоре и нечистотах. Повсюду виднелись сгнившие объедки, осколки разбитых бутылок, звездообразные пятна рвоты. Но коробки с газетными постелями и грязными одеялами внутри были пусты. До крайности заинтригованный этим обстоятельством, он бродил среди мусора, надеясь отыскать кого-нибудь, кому истощение или безумие помешали покинуть лагерь, и расспросить его о причинах этой миграции. Но он прошел из конца в конец, не увидев ни единого человека на пространстве, которое архитекторы этого бетонного Ада планировали отвести под детскую площадку. Все, что осталось от их добрых намерений, это черный скелет горки и металлическая конструкция для лазанья. Однако, как ни странно, бетонные плиты вокруг них были покрыты яркими рисунками, и, подойдя поближе, Клем оказался на выставке кича. Повсюду виднелись неумелые пастельные копии портретов кинозвезд и фотомоделей.
Он провел лучом по серии картинок, которая привела его к стене, также раскрашенной, но совсем другой рукой. Здесь уже речь не шла ни о каких копиях. Картина на стене была такой огромной, что Клему пришлось несколько раз провести фонариком из конца в конец, прежде чем ему открылось все ее великолепие. Было совершенно ясно, что одержимая филантропическими идеями группа живописцев-монументалистов взвалила на себя задачу по украшению этого подземного мира, и результатом их работы стал фантастический пейзаж с зелеными небесами, простреленными молниями ослепительно желтого, под которыми простиралась желто-оранжевая равнина. На песке возвышался окруженный крепостными стенами город с причудливыми шпилями. Краска в лучах фонарика ярко блестела, и, подойдя поближе, Клем обнаружил, что монументалисты закончили свои труды совсем недавно. Стена до сих пор была липкой. С небольшого расстояния было видно, что картина выполнена крайне небрежно, едва ли не наспех. На изображение города и его башен ушло не более дюжины мазков, а дорога, идущая от его ворот, была воссоздана одним-единственным змеящимся движением кисти.
Оторвав лучик фонарика от картины, чтобы осветить лежащий впереди путь, Клем понял, почему монументалисты проявили такую небрежность. Они потрудились над каждой доступной стеной в округе, создав целый парад ослепительных образов, многие из которых были куда более странными, чем пейзаж с зеленым небом. Слева от Клема был человек с двумя сложенными руками вместо головы, между ладонями которого плясали молнии. Справа — семейка чудиков с волосатыми лицами. Дальше виднелся горный пейзаж с фантастическим довеском в виде нескольких обнаженных женщин, парящих над снегами, а пониже — усеянная черепами степь, на горизонте которой паровоз выплевывал дым в ослепительное небо. Еще пониже был остров, окруженный морем, по которому бежала одна-единственная волна, а в пене этой волны проступало чье-то лицо. Все это было изображено в той же страстной спешке, что и первая картина, но от этого живопись только обретала нетерпеливость наброска и становилась более мощной в своем воздействии. Возможно, дело было в его утомлении или просто в необычном местонахождении этой выставки, но на Клема она произвела сильное и странное впечатление. В картинах не было ничего фальшивого и сентиментального. Они были как бы окнами, открытыми в сознания незнакомцев, и он почувствовал радостное возбуждение, обнаружив там такие чудеса.
Следя взглядом лишь за сменой образов, он полностью утратил ориентировку. Выключив фонарик, чтобы определить свое местоположение по свету уличных фонарей, он увидел лишь небольшой костер впереди и, за неимением другого маяка, направился к нему. Те, кто развел его, обосновались в небольшом садике, разбитом посреди бетона. Возможно, в прежние времена он и мог похвастаться клумбой роз или цветущими кустами, а также скамейками, посвященными памяти какого-нибудь покойного отца города. Но теперь здесь была лишь жалкая лужайка, трава которой чахло зеленела, едва пробиваясь сквозь грязь. На ней и собрались обитатели картонного города или во всяком случае какая-то их часть. Большинство спали, завернувшись в пальто и одеяла, но несколько человек стояли вокруг костра и разговаривали, передавая по кругу сигарету.
Заметив Клема, негр, сидевший на низкой ограде рядом с воротами садика, поднялся, чтобы защитить вход. Клема это не остановило. В позе негра не было заметно угрозы, да и в садике царило полное спокойствие. Спящие не ворочались и не издавали криков. Судя по всему, им снились приятные сны. Те, кто стоял вокруг костра, разговаривали шепотом, а когда они смеялись, что случалось поминутно, с уст их срывался отнюдь не тот хриплый, отчаянный звук, к которому привык Клем, а легкий, непринужденный смех.
— Кто ты такой, парень? — спросил его негр.
— Меня зовут Клем. Я заблудился.
— Ты не похож на бездомного, парень.
— Я и не бездомный.
— Так почему же ты здесь?
— Я уже сказал: я заблудился.
Негр пожал плечами. — Станция Ватерлоо вон там, — сказал он, махнув приблизительно в том же направлении, откуда появился Клем. — Но тебе придется долго дожидаться первого поезда. — Он перехватил взгляд Клема, устремленный в сад. — Извини, парень, сюда тебе нельзя. Если у тебя есть свой дом, отправляйся туда.
Однако Клем не двинулся с места. Взгляд его был прикован к одному из людей у костра, который стоял спиной к воротам.
— Кто этот человек, который сейчас говорит? — спросил он у часового.
Негр оглянулся.
— Это Маляр, — ответил он.
— Маляр? — переспросил Клем. — Ты, конечно, хотел сказать Миляга.
Клем не повышал голоса, но слоги этого имени, должно быть, далеко разнеслись в тихом воздухе, потому что стоило им сорваться с его губ, как человек у костра запнулся и медленно повернулся к воротам. Он выделялся темным силуэтом на фоне костра, и черты его различить было не так-то просто, но Клем знал, что не ошибся. Человек вновь повернулся к своим собеседникам и сказал какую то фразу, которую Клем не расслышал. Потом он отошел от костра и направился к воротам.
— Миляга? Это я, Клем.
Негр отступил в сторону и открыл ворота, чтобы выпустить из сада человека, которого он назвал Маляром. Человек остановился и пристально изучал незнакомца.
— Я тебя знаю? — спросил он. В голосе его не слышалось враждебности, но не было в нем и теплоты. — Ведь я знаю тебя, верно?
— Да, ты знаешь меня, друг, — ответил Клем. — Ты знаешь меня.

Вдвоем они пошли вдоль реки, оставив за спиной спящих вокруг костра людей. Вскоре стали очевидны произошедшие в Миляге многочисленные перемены. Во-первых, конечно, он толком не знал, кто он такой, но были и другие изменения, имевшие, как почувствовал Клем, еще более глубокую природу. Речь его была простой, равно как и выражение его лица, которое было попеременно то встревоженным, то безмятежным. Что-то от того Миляги, которого знали он и Тэйлор, исчезло — возможно, навсегда. Но что-то готовилось занять пустующее место, и Клем почувствовал желание быть рядом с этим новым хрупким я, чтобы охранять его от опасностей.
— Это ты написал картины? — спросил он.
— Да, вместе с моим другом Понедельником, — сказал Миляга. — Мы работали на равных.
— Я не помню, чтобы ты когда-нибудь рисовал нечто подобное.
— Это все места, в которых я побывал, — сказал ему Миляга. — И люди, которых я знал. Они стали возвращаться ко мне, когда у меня появились краски. Но медленно, очень медленно. Еще так много у меня в голове... — Он поднес руку ко лбу, покрытому плохо зажившими ссадинами. — ... и все это сбивает меня с толку, не дает сосредоточиться. Ты зовешь меня Милягой, но у меня есть и другие имена.
— Джон Захария?
— Это одно из них. А еще внутри меня есть человек по имени Джозеф Беллами, и человек по имени Майкл Моррисон, и человек по имени Олмот, и человек по имени Сартори. Кажется, что все они — это я, Клем. Но ведь такого не бывает, а? Я спрашивал у Понедельника, и у Кэрол, и у Ирландца, и все они сказали, что у человека может быть два имени... ну, три, но никак не десять.
— Может быть, ты прожил другие жизни и теперь вспоминаешь их?
— Если это так, то я не хочу больше вспоминать. Это слишком больно. Я никак не могу сосредоточиться. Я хочу быть одним человеком с одной жизнью. Я хочу знать, где мое начало и где конец, чтобы прекратилась эта чертова карусель.
— А что в ней такого плохого? — спросил Клем, искренне недоумевая, какой вред может принести обладание множеством жизней, вместо одной.
— Потому что я боюсь, что этому никогда не наступит конец, — ответил Миляга. Он говорил спокойно и ровно, словно метафизик, достигший крутого обрыва и описывающий открывшуюся перед ним бездну тем людям, которые не смог-ли — или не захотели — пойти за ним следом. — Боюсь, я привязан ниточками ко всему остальному миру, — сказал он. — А это значит, что мне не выплыть. Я хочу быть этим человеком, или тем человеком, но не всеми людьми сразу. Если я — каждый из людей, то я никто и ничто.
Он остановился и повернулся к Клему, положив руки ему на плечи.
— Кто я? — спросил он. — Скажи мне. Если любишь меня, скажи мне. Кто я?
— Ты — мой друг.
Конечно, этот ответ не был шедевром красноречия, но других у Клема просто не было. Миляга пристально вгляделся в лицо своего спутника и не сводил с него глаз минуту или даже больше, словно прикидывая, сумеет ли эта аксиома перебороть ужас, таящийся у него в голове. И медленно, очень медленно, в уголках его рта зародилась улыбка, а в глазах заблестели слезы.
— Так ты видишь меня? — спросил он тихо.
— Разумеется, я тебя вижу.
— Я спрашиваю не про глаза, а про твое внутреннее зрение. Существую ли я в твоей голове?
— Я вижу тебя ясно, как кристалл, — ответил Клем.
И это действительно было правдой — сейчас, больше чем когда бы то ни было. Миляга кивнул, и улыбка его стала уверенней.
— Кто-то еще пытался научить меня этому, — сказал он. — Но тогда я не понял. — Он задумался, а потом произнес:
— Неважно, как меня зовут. Имена — это пустяк. Я есть то, что я есть внутри тебя. — Он медленно обнял Клема. — Я — твой друг.
Он крепко сжал Клема, а потом отступил в сторону. Слезы его высохли.
— Кто же это учил меня этому? — удивился он.
— Может быть, Юдит?
Он покачал головой.
— Ее лицо постоянно у меня перед глазами, но это была не она. Это был кто-то, кого потом не стало.
— Так, может быть, это был Тэйлор? — спросил Клем. — Ты помнишь Тэйлора?
— Он тоже меня знал?
— Он любил тебя.
— Где он сейчас?
— Ну, это совсем другая история.
— Вот как? — ответил Миляга. — А может быть, все это едино?

Они продолжали свой путь вдоль реки, обмениваясь вопросами и ответами. По просьбе Миляги Клем подробно изложил жизнь Тэйлора, от рождения до смертного ложа и от смертного ложа до солнечного луча, а Миляга в свою очередь изложил все имеющиеся у него догадки по поводу природы того путешествия, из которого он возвратился. Хотя он помнил не так уж много деталей, он знал, что в отличие от Тэйлора оно не привело его к свету. По пути он потерял много друзей, имена которых смешались с именами его прошлых воплощений, и видел смерть и разрушение. Но видел он и те чудеса, которые теперь были запечатлены на бетонных стенах. Бессолнечные небеса, сверкавшие зеленью и золотом; дворец зеркал, похожий на Версаль; огромные, загадочные пустыни; ледяные соборы, наполненные звоном колокольчиков. Слушая эти россказни и созерцая перспективу уходящих во всех направлениях неизвестных миров, Клем ощутил, как та легкость, с которой он раньше принял представление о безгранично свободном я, катающемся на карусели нескончаемых превращений, понемногу оставляет его. Те самые перегородки, от тоски по которым он искренне пытался отговорить Милягу в самом начале их разговора, теперь выглядели очень соблазнительно. Но они были ловушкой, и он знал об этом. Их удобство стреножит и в конце концов задушит его. Он должен сбросить с себя свой старый, затхлый образ мысли, если хочет отправиться рядом с этим человеком в те края, где мертвые души превращаются в свет, а бытие является порождением мысли.
— Почему ты вернулся? — спросил он Милягу через какое-то время.
— Хотел бы я знать, — ответил тот.
— Мы должны найти Юдит. Мне кажется, она должна знать об этом больше, чем мы с тобой вместе взятые.
— Я не хочу оставлять этих людей, Клем. Они взяли меня к себе.
— Я понимаю, — сказал Клем. — Но Миляга, они ведь тебе ничем сейчас не помогут. Они не понимают, что происходит вокруг.
— Мы тоже не понимаем, — напомнил ему Миляга. — Но они слушали меня, когда я рассказывал свою историю. Они смотрели, как я писал картины, а потом задавали мне вопросы, и когда я рассказывал им о своих видениях, они не насмехались надо мной. — Он остановился и указал жестом на здания Парламента на другом берегу реки. — Скоро там соберутся наши законодатели, — сказал он. — Смог бы ты им доверить то, что я только что тебе рассказал? Если мы скажем им, что мертвые возвращаются на землю в солнечных лучах и где-то существуют миры с зелено-золотыми небесами, как ты думаешь, что они нам ответят?
— Они скажут, что мы сошли с ума.
— Да. И выбросят нас в ту же самую сточную канаву, где сейчас живут Понедельник, Кэрол, Ирландец и все остальные.
— Они живут в сточной канаве не потому, что у них были видения, Миляга. Они попали туда потому, что с ними плохо обошлись, или сами они плохо обошлись с кем-то.
— Попросту это значит, что они не научились так же хорошо скрывать свое отчаяние, как остальные. Ничто не может отвлечь их от их боли. Тогда они напиваются и буйствуют, а на следующий день чувствуют себя еще более потерянными, чем вчера. Но все же я скорее доверюсь им, чем епископам и министрам. Может быть, им и нечем прикрыть свою наготу, но разве эта нагота не священна?
— Но она также и уязвима, — возразил Клем. — Ты нс можешь втянуть их в эту войну.
— А кто сказал, что будет какая-то война?
— Юдит, — ответил Клем. — Но пусть бы она этого и не говорила, это все равно чувствуется в воздухе.
— А она знает, кто будет нашим врагом?
— Нет. Но битва будет тяжелой, и если тебе дороги эти люди, ты не поставишь их в первые ряды. Пусть они встанут там, когда война закончится.
Миляга на некоторое время задумался. Наконец он сказал:
— Тогда они будут миротворцами <Отсылка к евангельскому тексту: "Блаженны миротворцы; ибо они будут наречены сынами Божиими" (Матф. 5, 9) — прим. перев. Отсылка к евангельскому тексту: "Блаженны миротворцы; ибо они будут наречены сынами Божиими" (Матф. 5, 9) — прим. перев.>.
— Почему бы и нет? Они разнесут повсюду счастливые вести.
Миляга кивнул.
— Мне это нравится, — сказал он. — Им это тоже придется по душе.
— Тогда отправимся на поиски Юдит?
— По-моему, самое время. Только сначала мне надо пойти попрощаться.

В свете занимающегося утра они двинулись обратно, и когда они вновь оказались под мостом, тени из черных уже успели превратиться в серо-синие. Несколько лучей уже пробились сквозь лабиринт бетонных конструкций и подбирались к воротам сада.
— Куда ты ходил? — спросил Ирландец, поджидавший Маляра у ворот. — Мы уж думали, ты смылся.
— Я хочу, чтобы вы познакомились с моим другом, — сказал Миляга. — Это Клем. Клем, это Ирландец, а это Кэрол и Бенедикт. Где Понедельник?
— Спит, — сказал Бенедикт, — тот самый негр, что стоял на часах.
— А как твое полное имя? — спросила Кэрол.
— Клемент.
— Я тебя раньше видела, — сказала она. — Это ты притаскивал бесплатный суп, а? Ну точно, ты. У меня хорошая память на лица.
Миляга провел Клема в сад. Пламя почти погасло, но жара от углей было вполне достаточно, чтобы отогреть замерзшие пальцы. Он присел на корточки рядом с костром, поворошил угли палкой, пытаясь воскресить угасшее пламя, и поманил Клема поближе. Но наклонившись, чтобы присесть у костра, Клем внезапно замер.
— В чем дело? — спросил Миляга.
Клем перевел взгляд с костра на спящие вокруг груды тряпья. Двадцать или даже больше людей до сих пор видели сны, хотя солнечный свет уже подползал к их логову.
— Прислушайся, — сказал он.
Один из спящих смеялся тихим, едва слышным смехом.
— Кто это там? — спросил Миляга. Звук оказался заразительным, и на лице у него тоже появилась улыбка.
— Это Тэйлор, — сказал Клем.
— Здесь нет человека по имени Тэйлор, — сказал Бенедикт.
— И все-таки он здесь, — ответил Клем.
Миляга поднялся и оглядел спящих. В дальнем углу сада лежа на спине спал Понедельник, едва прикрытый одеялом, из-под которого высовывалась его забрызганная краской одежда. Луч утреннего солнца отыскал свой прямой, ослепительный путь между бетонными колоннами и уперся ему в грудь, захватив также подбородок и бледные губы. Понедельник смеялся, словно эта позолота была щекотной.
— Это и есть тот парень, который писал со мной картины, — сказал Миляга.
— Понедельник, — вспомнил Клем.
— Точно.
Клем прошел между спящими телами и приблизился к мальчику. Миляга последовал за ним, но еще до того, как он приблизился к спящему, смех прекратился. Улыбка, однако, не сходила с лица Понедельника, а солнце тем временем добралось до волосков над его верхней губой. Глаза его были закрыты, но когда он заговорил, можно было подумать, что он видит.
— Смотрите-ка, Миляга, — сказал он. — Путешественник вернулся. Вот это да, черт возьми, я просто потрясен.
Это был не совсем голос Тэйлора — все-таки гортань, в которой он зарождался, была на двадцать лет моложе, но модуляции были его, наравне с лукавой доброжелательностью интонации.
— Я полагаю, Клем уже успел рассказать тебе, что я болтаюсь здесь поблизости.
— Конечно, — сказал Клем.
— Странные времена, а? Я всегда говорил, что родился не в тот век. А умер, похоже, как раз в самое время. Не знаешь где найдешь, где потеряешь.
— Ну и вопросы у тебя, Миляга. Ты ведь Маэстро, а не я — тебе на них и отвечать.
— Я, Маэстро?
— Он все еще вспоминает, Тэй, — пояснил Клем.
— Ну, тогда ему надо поторопиться, — сказал Тэйлор. — Каникулы кончились, Миляга. А теперь пора приниматься за работу. Если ты облажаешься, нас всех ждет такая черная дыра... А если она проглотит нас... — Улыбка сползла с лица Понедельника, — ... если она проглотит нас, то больше не будет никаких духов в солнечном свете, потому что света вообще не будет. Кстати сказать, где твой подчиненный дух?
— Кто?
— Мистиф, кто же еще.
Дыхание Миляги убыстрилось.
— Ты раз потерял его, и я отправился на его поиски. Я тоже его нашел, когда он оплакивал своих детей. Вспоминаешь теперь?
— Кто это был? — спросил Клем.
— Ты ни разу с ним не встречался, — сказал Тэйлор. — Увидел бы, запомнил бы на всю жизнь.
— По-моему, Миляга забыл, — сказал Клем, глядя на встревоженное лицо Маэстро.
— Ну нет, мистиф по-прежнему у него в голове, — сказал Тэйлор. — Раз увидишь, никогда не забудешь. Ну, давай, Миляга. Назови его имя, сделай это для меня. Оно же вертится у тебя на кончике языка.
Лицо Миляги исказилось от боли.
— Ведь это любовь всей твоей жизни, Миляга, — продолжал свои увещевания Тэйлор. — Назови его. Ну, давай же. Назови его. Я заклинаю тебя.
Миляга напрягся и беззвучно пошевелил губами. Но наконец его горло сдалось и выпустило своего пленника.
— Пай... — прошептал он.
Улыбка Тэйлора появилась на губах Понедельника.
— Да...
— Пай-о-па.
— Ну, что я тебе говорил! Раз увидишь, никогда не забудешь.
Миляга повторил имя раз, и еще один раз, произнося его так, словно это было заклинание. Потом он повернулся к Клему.
— Тот урок, который я никак не мог выучить, — сказал/ он. — Это Пай, Пай меня учил.
— А где сейчас мистиф? — спросил Тэйлор. — У тебя есть какие-нибудь догадки на этот счет?
Миляга присел на корточки перед приютившим Тэйлора телом.
— Его больше нет, — сказал он, пытаясь поймать солнечный луч рукой.
— Не надо этого делать, — мягко сказал Тэйлор. — Так можно поймать только темноту. — Миляга разжал ладонь и подставил ее свету. — Так ты говоришь, его больше нет? — продолжал Тэйлор. — Но как? Как ты мог потерять его во второй раз?
— Он скрылся в Первом Доминионе, — ответил Миляга. — Умер и исчез там, куда я не мог за ним последовать.
— Да, грустная новость.
— Но я увижу его снова, когда выполню свою работу, — сказал Миляга.
— Ну вот, наконец-то мы до этого добрались, — сказал Тэйлор.
— Я — Примиритель, — сказал Миляга. — Я пришел, чтобы открыть путь в Доминионы...
— Все так, Маэстро.
— ... в ночь накануне летнего солнцестояния.
— Неплохо сказано, — вставил Клем. — Это значит, завтра.
— Ничего невозможного в этом нет, — вставая, сказал Миляга. — Теперь я знаю, кто я. Он больше не сможет помешать мне.
— Кто не сможет? — спросил Клем.
— Мой враг, — ответил Миляга, подставляя лицо солнечному свету. — Я сам.

2

Проведя в городе лишь несколько дней, этот самый враг, в недалеком прошлом — Автарх Сартори, стал тосковать по томным рассветам и элегическим закатам покинутого им Доминиона. В этих краях день наступал слишком быстро и заканчивался с той же удручающей стремительностью. Это обязательно надо было изменить. Среди его замыслов по поводу Нового Изорддеррекса непременно найдется место и для дворца из зеркал или стекла, которые с помощью магии смогут удерживать великолепие этих недолгих сумерек и отражать их во всех направлениях. Возможно, тогда он сможет обрести здесь счастье.
Он знал, что не встретит особого сопротивления на пути завоевания Пятого Доминиона, — судя по той легкости, с которой ему удалось расправиться с членами Tabula Rasa. В настоящий момент все они, кроме одного, были уже мертвы — загнанные в свои норы, словно бешеные хищные зверьки. Ни один из них не отнял у него больше нескольких минут — они расстались со своими жизнями быстро, с несколькими всхлипами и еще меньшим количеством молитв. Он не был удивлен этому. Конечно, их предки были людьми с сильной волей, но даже самая свежая и горячая кровь разбавляется с каждым поколением, превращая потомков в бездарных трусов.
Единственным сюрпризом, который ожидал его в этом Доминионе, оказалась женщина, в постель которой он вернулся — несравненная и нестареющая Юдит. Впервые он отведал её в покоях Кезуар, когда, приняв ее за свою жену, переспал с ней на ложе с полупрозрачными покрывалами. Лишь спустя некоторое время, когда он готовился покинуть Изорддеррекс, Розенгартен доложил ему об увечье Кезуар и о присутствии ее двойника в коридорах дворца. Этот доклад был последним для Розенгартена в роли верного командующего. Когда, спустя несколько минут, ему было приказано сопровождать Автарха в его путешествии в Пятый Доминион, он проявил скрытое неповиновение, заявив, что Второй Доминион — это его дом, а Изорддеррекс — его гордость, и если уж ему суждено умереть, то пусть последний взгляд его упадет на сияющую в небе Комету. Как ни чесались у него руки наказать Розенгартена за это нарушение долга, Сартори не испытывал никакого желания появиться в своем новом мире забрызганным чужой кровью. Он отпустил старика и отправился в Пятый Доминион, полагая, что женщина, с которой он занимался любовью на постели Кезуар, осталась у него за спиной, где-то в Изорддеррексе. Но не успел он натянуть на себя маску своего брата, как она встретилась ему снова в клейновском саду фальшивых цветов.
Он всегда обращал внимание на приметы — и на хорошие, и на плохие. Повторное появление Юдит в его жизни было знаком того, что они созданы друг для друга, и ему показалось, что она, сама об этом не подозревая, чувствует то же самое. Это была та женщина, ради любви которой и был начат весь этот скорбный круговорот смерти и разрушения, и в ее обществе он чувствовал себя обновленным, словно вид ее напомнил клеткам его организма о том человеке, которым он был до своего падения. Ему был подарен второй шанс, вторая возможность начать все заново рука об руку с любимым существом и создать империю, которая сотрет все воспоминания о предшествующем провале. Он убедился в их полной совместимости, когда они занимались любовью. Более идеальное совпадение эротических импульсов он едва ли мог себе вообразить. После этого он отправился в город совершать убийства, чувствуя себя так бодро и энергично, как никогда раньше.
Конечно, потребуется определенное время, чтобы убедить ее в том, что этот брак предопределен самой судьбой. Она принимает его за другого и, безусловно, полезет на стенку от ярости, когда он откроет ей правду. Но со временем он укротит ее нрав. Он просто обязан это сделать. Даже в этом блаженном городе его преследовали невыносимые призраки, уста которых шептали о забвении. Рядом с ними даже самый отвратительный из вызванных им Овиатов мог показаться симпатягой. А она может спасти его от этих кошмаров — слизать его холодный пот и убаюкать его в сон. Он не боялся, что она отвергнет его. Он приковал ее к себе такой цепью, которая заставит ее позабыть обо всех моральных тонкостях — две ночи назад она зачала от него ребенка.
Это будет его первенец. Хотя они с Кезуар многократно пытались основать династию, каждый раз у нее бывал выкидыш, а позднее она настолько отравила свое тело криучи, что оно отказалось порождать новые яйцеклетки. А Юдит была настоящим чудом. Она не только подарила ему ни с чем не сравнимое блаженство — их соитие оказалось плодотворным. И когда настанет время сказать ей об этом (когда надоедливый Оскар Годольфин наконец распростится с жизнью, и род, для которого она была создана, прекратится), она увидит все совершенство их союза и почувствует, как оно брыкается в ее утробе.

3

Юдит не спала, ожидая, когда Миляга вернется после еще одной проведенной в блужданиях ночи. Тот зов, который она принесла ему от Целестины, слишком громко звучал у нее в ушах, чтобы можно было заснуть. Ей хотелось как можно скорее передать его по назначению и выбросить эту женщину из своих мыслей. К тому же, ей не улыбалась мысль оказаться спящей, когда он придет. Мысль о том, что он войдет в комнату и будет смотреть на ее погруженное в сон тело — которая еще две ночи назад показалась бы ей приятной — теперь внушала ей беспокойство. Он украл у нее яйцо и вымочил его в своей слюне. Вот когда она вернет свою собственность обратно, а он отправится в Хайгейт, тогда она сможет отдохнуть, но не раньше.
Когда он наконец вернулся, уже начинало светать, но в комнате было по-прежнему темновато, и она смогла прочесть выражение его лица, только когда он оказался от нее на расстоянии нескольких ярдов, а к тому моменту он уже весь расплылся в улыбке. Он нежно побранил ее за то, что она всю ночь прождала его, вместо того чтобы спать, и сказал ей, что в этом не было никакой нужды, так как ему ничто не угрожает. Однако на этом сладкие речи закончились. Он заметил ее состояние и спросил, что случилось.
— Я была в Башне Роксборо, — сказала она ему.
— Я надеюсь, ты не в одиночку туда отправилась? Этим людям нельзя доверять.
— Я взяла с собою Оскара.
— И что Оскар?
— Он мертв, — ответила она кратко.
Он выглядел искренне опечаленным. — Как это случилось? — спросил он.
— Это не имеет значения.
— Для меня — имеет, — настаивал он. — Прошу тебя, расскажи. Я хочу знать об этом.
— Там оказался Дауд. Он и убил Годольфина.
— Он не причинил тебе никакого вреда?
— Нет. Пытался, но не смог.
— Не надо тебе было отправляться туда без меня. И что это за бес тебя попутал?
Она объяснила — с предельной простотой и ясностью.
— У Роксборо была пленница, — сказала она. — Женщина, которую он замуровал под Башней.
— А вот об этой шалости он так и не рассказал, — сказал Миляга. Ей послышалось в его тоне едва ли не восхищение, но она подавила в себе желание огрызнуться. — Так, стало быть, ты отправилась откапывать ее кости?
— Я отправилась освободить ее.
Теперь она безраздельно завладела его вниманием. — Не понимаю, — сказал он.
— Она жива.
— Так, значит, она не принадлежит человеческому роду. — Он коротко улыбнулся. — Чем вообще занимался этот Роксборо? Вызывал ветрениц?
— Кто такие ветреницы?
— Эфирные духи, которых используют как шлюх.
— Не думаю, что это относится к Целестине. — Она забросила наживку имени, но он не клюнул. — Она обычная земная женщина. Или, по крайней мере, была ею.
— А кем она стала сейчас?
Юдит пожала плечами. — Чем-то совсем другим... Я даже не могу сказать, чем. Но она обладает силой. Она чуть не убила Дауда.
— Почему?

Предыдущая страница 12 Следующая страница


13 Клайв Баркер

— Я думаю, тебе лучше услышать это от нее.
— А зачем мне ее слушать? — спросил он непринужденно.
— Она просила, чтобы ты пришел. Она сказала, что знает тебя.
— Вот как? А она сказала, откуда?
— Нет. Но она попросила, чтобы я передала тебе два слова — Низи Нирвана.
В ответ Миляга хихикнул.
— Эти слова для тебя что-то значат? — спросила Юдит.
— Да, разумеется. Это детская сказка. Разве ты ее не знаешь?
— Нет.
И в тот же миг она поняла, почему, но высказал причину вслух Миляга.
— Ну конечно, не знаешь, — сказал он. — Ведь ты никогда не была ребенком.
Она внимательно посмотрела на его лицо, желая увериться в том, что он не нарочно допустил эту жестокость, но в то же время усомнившись, что эта неделикатность, которую она уже раз ощутила в нем, а теперь почувствовала снова, была неким новообретенным простодушием.
— Так ты поедешь к ней?
— Зачем? Я ведь не знаю ее.
— Но она тебя знает.
— Что это значит? — спросил он. — Ты пытаешься подсунуть под меня другую женщину?
Он шагнул к ней, и хотя она изо всех сил постаралась скрыть, как неприятно ей сейчас его прикосновение, ей это не удалось.
— Юдит, — сказал он. — Клянусь, что не знаю я никакой Целестины. Когда я ухожу из дома, я думаю только о тебе...
— Я не хочу сейчас это обсуждать.
— В чем ты меня подозреваешь? — спросил он. — Клянусь, я ничего дурного не сделал. — Он приложил к груди обе руки. — Ты делаешь мне больно, Юдит. Не знаю, намеренно ли это, но ты делаешь мне больно.
— По-видимому, для тебя это новое ощущение?
— Так вот к чему все сводится? Воспитание чувств? Если я угадал, то умоляю тебя: не надо мучить меня сейчас. У нас слишком много врагов, чтобы мы дрались еще и друг с другом.
— Я не дерусь. Я не хочу драться.
— Хорошо, — сказал он, раскрывая свои объятия. — Так иди сюда.
Она не двинулась с места.
— Юдит.
— Я хочу, чтобы ты отправился к Целестине. Я обещала ей, что найду тебя, и если ты не поедешь, ты сделаешь меня лгуньей.
— Хорошо, — сказал он, — я поеду. Но я собираюсь вернуться, любовь моя, можешь быть уверена. Кто бы она ни была, как бы она ни выглядела, я хочу только тебя. — Он выдержал паузу. — И сейчас — больше чем когда бы то ни было.
Она знала, что ему хочется, чтобы она спросила, почему, и в течение целых десяти секунд хранила молчание, лишь бы не доставлять ему этого удовольствия. Но лицо его приняло такое многозначительное выражение, что любопытство пересилило.
— Почему именно сейчас? — спросила она.
— Да я вообще-то еще не собирался тебе говорить...
— Говорить мне о чем?
— У нас будет ребенок, Юдит.
Она уставилась на него в ожидании каких-то пояснений — о том, что он нашел сироту на улице, или собирается привезти ребеночка из Доминионов. Но он имел в виду совсем не это, и ее убыстрившееся сердце прекрасно об этом знало. Он имел в виду ребенка, который был зачат во время их соития.
— Это будет мой первенец, — сказал он. — Ведь и твой тоже?
Она хотела было обозвать его лжецом. Как он может знать, когда она еще не знает? Но он был абсолютно уверен в своих словах.
— Он будет пророком, — сказал он, — вот увидишь.
Она поняла, что уже увидела. Именно в эту крошечную жизнь она и проникла, когда яйцо погрузило ее сознание в глубины ее собственного тела. Вместе с просыпающимся духом зародыша она видела окруженный джунглями город, живые воды, раненого Милягу, пришедшего взять яйцо из крошечных пальцев. Не было ли это его первым пророчеством?
— Мы занимались любовью так, как в этом Доминионе не умеет никто, — сказал Миляга. — От этого и был зачат ребенок.
— Ты знал, что это случится?
— Надеялся.
— А со мной, стало быть, ты не счел нужным посоветоваться? Я для тебя — только матка, да?
— Как ты можешь такое говорить?
— Ходячая матка?
— Ты превращаешь все в какую-то нелепость.
— Так это и есть нелепость!
— Что за чепуху ты несешь? Неужели ты не понимаешь, что от нас может исходить только совершенство? — Он говорил едва ли не с религиозным пылом. — Я меняюсь, радость моя. Я открываю для себя, что значит любить и лелеять, и строить планы на будущее. Ты видишь, как ты меняешь мою жизнь?
— От великого любовника к великому отцу? Что ни день, то новый Миляга?
Он посмотрел на нее так, словно готов был ответить, но в последнюю секунду прикусил язык.
— Мы знаем, что мы значим друг для друга, — сказал он. — Так докажи мне это! Юдит, прошу тебя... Его объятия по-прежнему ожидали ее, но она не собиралась падать ему на грудь. — Когда я вернулся, я сказал тебе, что буду совершать ошибки, и попросил тебя прощать мне их. Сейчас я снова тебя об этом прошу.
Она посмотрела в пол и медленно покачала головой.
— Уходи, — сказала она.
— Я встречусь с этой женщиной, если ты так хочешь этого, но прежде чем я уйду, я хочу, чтобы ты кое в чем мне поклялась. Я хочу, чтобы ты поклялась, что ты не попытаешься причинить вред тому, что внутри тебя.
— Ступай к черту.
— Я не ради себя прошу. И даже не ради ребенка. Я прошу об этом ради тебя самой. Если ты попытаешься сделать с собой что-нибудь из-за меня, то жизнь моя потеряет всякий смысл.
— Если ты думаешь, что я собираюсь вскрыть себе вены, то могу тебя успокоить.
— Да нет, я не об этом.
— О чем же.
— Если ты попытаешься сделать аборт, ребенок не смирится с этим. В нем живет наша цель, наша сила. Он будет драться за свою жизнь, а в процессе может отнять твою. Ты понимаешь, о чем я? — Она поежилась. — Отвечай.
— Ничего приятного я тебе сказать не могу. Отправляйся к Целестине и поговори с ней.
— А почему бы тебе не поехать со мной.
— Я сказала. Ступай. Прочь.
Она подняла взгляд. Солнечный луч осветил стену у него за спиной и резвился на ней в свое удовольствие. Но он оставался в тени. Несмотря на все его высокие цели, его сомнительная натура нисколько не изменилась: он по-прежнему был лгуном и мошенником.
— Я вернусь, — сказал он. — Я хочу вернуться.
Она не ответила.
— Если ты будешь в комнате, я буду знать, чего ты от меня ждешь.
С этими словами он открыл дверь и вышел. Только услышав, как хлопнула за ним дверь подъезда, она стряхнула с себя оцепенение и вспомнила, что он унес с собой ее яйцо. Но, по-видимому, как и все зеркальные любовники, он любил симметрию, и ему было приятно держать эту частицу ее в своем кармане, зная, что частица его скрывается у нее в еще более укромном месте.

Глава 50

1

Хотя Миляга познакомился с племенем Южного Берега всего лишь несколько часов назад, расставаться с ними было не так-то легко. В то короткое время, что он провел вместе с ними, он ощутил уверенность и покой, которых ему не приходилось чувствовать за многие годы общения с другими людьми. Что же касается их самих, то они привыкли к потерям — ими была полна едва ли не каждая история жизни из тех, что ему довелось услышать за эти часы, — так что не было ни театральных спектаклей, ни обвинений — только тяжелое молчание. Только Понедельник, чьи злоключения впервые вывели незнакомца из его апатии, предпринял попытку удержать его, хотя бы ненадолго.
— Не так уж и много стен нам осталось, — сказал он. — Мы сможем их все расписать. За несколько дней. Максимум, за неделю.
— Хотел бы я, чтобы у меня было столько времени, — сказал ему Миляга. — Но я не могу отложить дело, ради которого я вернулся.
Понедельник, разумеется, спал, пока Миляга разговаривал с Тэйлором (проснувшись, он немало удивился тому почету, которым его окружили), но остальные, в особенности Бенедикт, пополнили свой словарный запас чудес.
— Так чем же занимается Примиритель? — спросил он у Миляги. — Если ты собираешься слинять в Доминионы, парень, то мы хотим отправиться с тобой.
— Пока я остаюсь на Земле. Но если вдруг мне понадобится покинуть ее, вы первые об этом узнаете.
— А что, если мы тебя больше никогда не увидим? — спросил Ирландец.
— Значит, меня постигла неудача.
— И ты погиб?
— И я погиб.
— Он не облажается, — сказала Кэрол. — Ведь правда, радость моя?
— Но что нам теперь делать с тем, что мы знаем? — спросил Ирландец, явно обеспокоенный свалившимся на него грузом тайн. — Если ты погибнешь, в этом не будет никакого смысла.
— Нет, будет, — сказал Миляга. — Потому что вы будете рассказывать об этом другим людям, и весть будет передаваться из уст в уста, пока дверь в Доминионы не откроется.
— Так значит, мы должны рассказывать?
— Всем, кто станет слушать.
Отовсюду послышался одобрительный ропот. В этом, по крайней мере, заключалась определенная цель, которая связывала их с той историей, которую они услышали, и с рассказчиком.
— Если мы тебе понадобимся, — сказал Бенедикт, — ты знаешь, где нас найти.
— Да, знаю, — сказал Миляга и направился вместе с Клемом к воротам.
— А что если кто-нибудь заявится и будет искать тебя? — крикнула Кэрол им вслед.
— Скажите ему, что я был чокнутым ублюдком, и вы скинули меня с моста.
Несколько человек улыбнулось.
— Так мы и скажем, Маэстро, — сказал Ирландец. — Но я вот что тебе скажу: если ты не вернешься в ближайшие дни, мы сами пойдем тебя искать.

Распрощавшись, Клем и Миляга двинулись к мосту Ватерлоо в поисках такси, которое отвезло бы их на другой берег домой к Юдит. Не было еще и шести часов утра, и хотя первые жители пригорода уже двинулись на работу и поток идущих в северном направлении машин постепенно густел, такси среди них видно не было, и они направились через мост пешком, надеясь, что им больше повезет на Стрэнде.
— Да уж, не ожидал я тебя обнаружить в такой странной компании, — заметил по дороге Клем.
— Но ведь ты пришел за мной именно в это место, — сказал Миляга. — Стало быть, у тебя было предчувствие.
— Наверное, было.
— И поверь, мне довелось находиться и в более странной компании. Не сравнить с этой.
— Да уж верю. Мне так хочется, чтобы ты как-нибудь рассказал мне обо всем путешествии. Обещаешь?
— Хорошо, постараюсь ничего не забыть. Только трудновато будет без карты. Я постоянно твердил Паю, что обязательно нарисую карту, чтобы уж точно не потеряться, если еще раз придется оказаться в Доминионах.
— И нарисовал?
— Нет. Почему-то никак не доходили руки. Всегда что-нибудь отвлекало.
— Ну, все равно — ты расскажешь мне все, что... Эй! Вон такси!
Клем сошел с тротуара и остановил машину. Они забрались внутрь, и Клем стал объяснять водителю дорогу. В процессе объяснений тот вгляделся в зеркальце заднего вида и спросил:
— Это кто-то из ваших знакомых?
Они оглянулись и увидели бегущего к машине Понедельника. Спустя несколько секунд испачканное краской лицо уже сунулось в окно такси, и Понедельник взялся за уговоры:
— Ты должен взять меня с собой, Босс. А то получается нечестно. Я ведь дал тебе мелки, что, скажешь нет? Где б ты был теперь без моих мелков?
— Я не могу рисковать тобой. Что если с тобой что-нибудь случится?
— Я и сам могу за себя отвечать, а если что-нибудь случится, то в этом буду виноват только я один.
— Мы едем или как? — поинтересовался водитель.
— Возьми меня с собой, Босс, пожалуйста.
Миляга пожал плечами, потом кивнул. Улыбка, исчезнувшая с лица Понедельника во время этих упрашиваний, вернулась во всем своем великолепии, и он забрался в такси, потрясая своей жестянкой с мелками, словно амулетом.
— Я притащил мелки, — сказал он. — Просто на всякий случай. Никогда не знаешь — а вдруг понадобится набросать на скорую руку Доминион или что-нибудь в этом роде, верно?

Хотя путешествие до квартиры Юдит было сравнительно недолгим, повсюду виднелись признаки того, что дни иссушающей жары и не приносящих облегчения ливней неблагоприятно сказались на городе и его обитателях. В большинстве своем они были незначительными, но их было так много, что сумма их производила удручающее впечатление. На каждом втором углу, а иногда и посреди улицы происходили шумные ссоры, и не было лица, на котором не застыло бы напряженное, хмурое выражение.
— Тэй сказал, что нас поджидает черная дыра, — заметил Клем, пока они ожидали на перекрестке, когда же наконец разнимут двух разъяренных водителей, каждый из которых пытался превратить галстук своего врага в смертельную удавку. — Все это тоже имеет к этому отношение?
— Все просто посходили с ума, — вмешался таксист. — За последние пять дней произошло больше убийств, чем за весь предыдущий год. Где-то я это прочел. И ведь не только убийства — люди самих себя готовы убить. Мой дружок, тоже таксист, проезжал тут как-то во вторник мимо Арсенала, и что же — эта баба сигает ему прямо под колеса. Кровь, мозги... — трагедия, да и только.
Драчунов наконец-то рассудили и развели по противоположным тротуарам.
— Уж и не знаю, к чему катится мир, — сказал таксист. — Полное сумасшествие.
Высказав свое мнение, он включил радио и начал насвистывать фальшивый аккомпанемент к прорезавшейся песенке.
— Скажи, мы сможем это как-то остановить? — спросил Клем у Миляги. — Или это будет становиться все хуже и хуже.
— Я надеюсь, что Примирение положит этому конец, но уверенности у меня нет. Слишком долго этот Доминион был замурован. Он успел отравиться своим собственным дерьмом.
— Значит, нам надо раздолбать эти мудацкие стены, — заявил Понедельник с ликованием новообращенного разрушителя. Он снова погремел своей жестянкой с мелками. — Ты поставишь на них кресты, а я их раздолбаю. Элементарно.

2

Миляга сказал Юдит, что ребенок этот куда более целеустремлен, чем другие, и она поверила ему. Но что это означало, помимо того что он придет в ярость, если она попытается сделать аборт? Будет ли он расти быстрее других? Раздуется ли ее живот к вечеру и отойдут ли под утро воды? Сейчас она лежала в спальне, ощущая, как дневная жара уже наваливается на ее тело, и лелея надежду на то, что те рассказы, которые она слышала от сияющих мамаш, соответствуют действительности, и ее тело на самом деле выработает вещества, которые сделают не таким болезненным процесс вынашивания и рождения новой жизни.
Когда зазвонил звонок, она сначала решила не обращать на него внимания, но ее посетители, кто бы они ни были, проявили настойчивость и в конце концов принялись кричать под дверью, причем один звал Джуди, а другой — и это было более странным — Джуд. Она села на кровати, и на мгновение ее внутренние органы словно поменялись местами. Сердце глухо застучало в голове, а мысли пришлось вытаскивать из глубин живота, и только после этого ей удалось послать приказ телу выйти из комнаты и спуститься к входной двери. Пока она спускалась по ступенькам, призывы смолкли, и она уже смирилась с тем, что впускать будет некого. Однако на пороге ее ждал запачканный краской подросток, который, увидев ее, обернулся и позвал двух других посетителей, стоящих на другой стороне улицы и изучающих окна ее квартиры.
— Она здесь! — завопил он. — Босс? Она здесь!
Они двинулись через улицу по направлению к крыльцу, и при их приближении ее сердце, до сих пор глухо стучавшее у нее в голове, забилось с самоубийственной скоростью. Ноги ее едва не подкосились, и она вытянула руку в поисках опоры, когда спутник Клема встретил ее взгляд и улыбнулся. Это не был Миляга. Во всяком случае, не тот Миляга, который оставил ее два часа назад, — человек с лицом без малейшего изъяна и ее яйцом в кармане. А этот не брился несколько дней, и лоб у него был весь покрыт шрамами. Она попятилась назад, так и не сумев нашарить ручку двери, чтобы захлопнуть ее у него перед носом.
— Не приближайся ко мне, — сказала она.
Он отступил от порога на пару ярдов, заметив отразившуюся на ее лице панику. Юнец обернулся к нему, и самозванец сделал ему знак отойти, что тот и исполнил, так что теперь ничто не мешало им видеть друг друга.
— Я знаю, что выгляжу чертовски плохо, — сказал человек со шрамами на лбу. — Но это же я, Юдит.
Она отступила еще на два шага от ослепительного марева, в котором он стоял (как свет любил его! Не то что того, другого, который оказывался в тени всякий раз, когда она пыталась его рассмотреть), чувствуя, как нарастающая волна дрожи проходит по мускулам от ступней до кончиков пальцев, словно ее вот-вот должен был охватить припадок. Она протянула руку к перилам и вцепилась в них изо всех сил, чтобы не упасть.
— Это невозможно, — сказала она.
На этот раз человек ничего не ответил. Заговорил его. сообщник по обману — и ведь надо же, Клем! — да как же он мог?
— Джуди, — сказал он. — Нам надо поговорить с тобой. Можно войти?
— Только тебе, — сказала она. — Им нельзя. Только тебе.
— Хорошо.
Он вошел в дверь и медленно приблизился к ней, показывая ей свои открытые ладони.
— Что здесь происходит? — спросил он.
— Это не Миляга, — сказала она ему. — Миляга был со мной последние два дня. И ночи. А этот... я не знаю, кто он.
Самозванец услышал ее слова. Через плечо Клема ей было видно его лицо, на котором отразилось такое потрясение, словно слова ее были ударами. Чем дольше она объясняла Клему, что произошло, тем меньше у нее оставалось веры в то, что она говорила. Этот Миляга, ждущий у дверей, и был тем самым человеком, которого она некогда оставила у дверей мастерской, ошеломленно стоящего на солнце, совсем как сейчас. А если это был он, то тогда пришедший к ней любовник, который облизал яйцо и оплодотворил ее, был кем-то другим, каким-то ужасным двойником.
Она увидела, как Миляга произносит его имя одними губами.
— Сартори.
Услышав это имя и поняв, что это правда — что изорддеррекский мясник действительно пробрался в ее кровать, сердце и матку, — она чуть было не позволила припадку окончательно овладеть ее телом, но в последний момент ей удалось из последних сил уцепиться за плотный, потный мир и устоять на ногах — чтобы как можно скорее рассказать этим людям, его врагам, о том, что он сделал.
— Входи, — сказала она Миляге. — Входи и закрой дверь.
Он захватил с собой и мальчишку, но у нее уже не было сил возражать.
— Он не причинил тебе вреда? — спросил он.
— Нет, — ответила она и почти пожалела, что этого не произошло — что он не открыл перед ней звериную ипостась своего я. — Ты говорил мне, что он изменился, Миляга, — сказала она. — Ты говорил, что он превратился в чудовище, что черты лица его искажены, но он оказался таким же, как ты.
Пока она говорила, ярость медленно вскипала в ней, и она не сдерживала ее, направляя ее на свое отвращение и перерабатывая его в более чистое, более зрячее и умное чувство. Миляга сбил ее с толку своими описаниями Сартори, нарисовав перед ее мысленным взором портрет существа, на котором его злодейства оставили такой глубокий след, что оно почти утратило человеческое подобие. Но в его обмане не было никакого злого умысла — лишь желание как можно полнее отделить себя от человека, с которым у него было одинаковое лицо. Теперь он понял свою ошибку, и было очевидно, что его мучают жестокие угрызения совести. Он подался чуть-чуть назад, наблюдая, как стихает дрожь, сотрясающая ее тело. Сталь в ее мускулах поддерживала ее, давала ей силу закончить рассказ. Не было смысла скрывать заключительную часть обмана Сартори ни от Миляги, ни от Клема. Так или иначе вскоре она станет очевидной. Она положила руку себе на живот.
— Я беременна, — сказала она. — Это его ребенок. Ребенок Сартори.
В более спокойном и рациональном мире она, наверное, смогла бы расшифровать выражение, появившееся на лице Миляги, когда он услышал эту новость, но сейчас это было сделать не так-то легко. Конечно, в этом лабиринте скрывался гнев, как, впрочем, и недоумение. Но не было ли в нем и немного ревности? Когда они вернулись из Доминионов, он отверг ее. Его миссия Примирителя отняла у него все влечение. Но теперь, когда его двойник прикасался к ней, удовлетворил ее — разглядел ли он на ее лице эту вину, столь же плохо замаскированную, как и его ревность? — его собственническое чувство было уязвлено. Как обычно, на всем протяжении их романа, ни одно их чувство не было свободно от парадокса. А Клем — дорогой, милый Клем, с которым ей всегда было так хорошо — раскрыл ей навстречу свои объятия и спросил:
— Не побрезгуешь?
— Господи, ну что ты такое говоришь?
Он подошел и крепко обнял ее. Они долго стояли так, покачиваясь взад и вперед.
— Я должна была догадаться, Клем, — сказала она тихо, чтобы не услышали ни Миляга, ни мальчик.
— Это тебе сейчас так кажется, — сказал он. — Из будущего всегда легко судить прошлое. — Он поцеловал ее в голову. — Лично я просто рад, что ты цела и невредима.
— Он ни разу не угрожал мне. Он ни разу не прикоснулся ко мне без...
— Без твоего разрешения?
— Ему не нужно было мое разрешение, — сказала она. — Он и так знал, что я хочу этого.
Услышав, как входная дверь снова открывается, она оторвалась от плеча Клема. Миляга вновь шагнул на солнце; мальчишка последовал за ним. Оказавшись на улице, он запрокинул голову и, поднеся ладони ко лбу, стал изучать небо у себя над головой. Увидев его за этим занятием, Юдит поняла, кем был тот наблюдатель, которого она заметила в одном из видений над Бостонской Чашей. Разгадка была не Бог весть какая важная, но это нисколько не умалило того удовлетворения, которое она испытала.
— Сартори — это брат Миляги, верно? — спросил Клем. — Боюсь, я еще путаюсь в родственных отношениях.
— Они не братья, они двойники, — ответила она. — Сартори — его идеальная копия.
— Насколько идеальная? — спросил Клем, глядя на нее с едва заметной лукавой улыбкой.
— Оо... абсолютно идеальная.
— Стало быть, вы не так уж плохо провели время?
Она покачала головой.
— Совсем неплохо, — ответила она. — Он говорил мне, что любит меня, Клем.
— О, Господи.
— И я поверила ему.
— Сколько дюжин мужчин говорили тебе то же самое?
— Да, но с ним было все иначе...
— Женщины так говорят о каждом.
Она окинула взглядом наблюдателя за солнцем, удивленная снизошедшим на нее покоем. Неужели одно лишь воспоминание о том, как Сартори объяснялся ей в любви, смогло прогнать все ее страхи?
— О чем ты думаешь? — спросил у нее Клем.
— О том, что он чувствует нечто такое, чего никогда не чувствовал Миляга, — ответила она. — Может быть, никогда и не мог почувствовать. Можешь не напоминать мне о том, как все это отвратительно. Я и сама знаю, что он разрушитель, убийца. Он вырезал целые страны. Как я могу испытывать к нему какие-то чувства?
— Хочешь услышать банальность?
— Давай.
— Ты чувствуешь то, что ты чувствуешь. Некоторые сходят с ума по морякам, некоторые — по мужчинам в резиновых костюмах и боа из перьев. Мы делаем то, что мы делаем. Никогда не надо ничего объяснять, ни в чем извиняться. Вот и все.
Она обхватила его лицо обеими руками и расцеловала.
— Ты просто великолепен, — сказала она. — Ведь мы останемся в живых, правда?
— Останемся в живых и будем процветать, — сказал он. — Но я думаю, лучше нам найти твоего красавчика ради всеобщего... — Он запнулся, почувствовав, как руки ее судорожно сжались. — В чем дело?
— Целестина. Я послала его в Хайгейт к Башне Роксборо.
— Извини, я не понимаю.
— Плохие новости, — сказала она и, высвободившись из его объятий, выбежала на порог.
Услышав, как она зовет его, Миляга бросил свои наблюдения за небом и вернулся к входной двери. Она повторила ему ту же фразу, которую только что сказала Клему.
— А что там такое, в Хайгейте? — спросил он.
— Там женщина, которая хотела тебя видеть. Скажи, имя Низи Нирвана тебе что-нибудь говорит?
Миляга на секунду задумался.
— Это из какой-то сказки, — сказал он.
— Нет, Миляга. Это из жизни. Она настоящая, живая. Во всяком случае, была живой.

3

Не только сентиментальность была причиной того, что Автарх Сартори покрыл стены своего дворца изображениями улиц Лондона, выполненными с такой любовной точностью. Хотя он пробыл в этом городе совсем недолго — всего лишь несколько недель, с момента его рождения и до отбытия в Примиренные Доминионы, — Отец Лондон и Мать Темза воспитали его по-королевски. Разумеется, метрополис, открывающийся с вершины Хайгейтского холма, на котором он в данный момент стоял, был куда больше и мрачнее того города, где он бродил тогда, но в нем осталось достаточно мест, способных возбудить живые, сжимающие сердце воспоминания. На этих улицах его учили сексу профессионалки с Друри-Лэйн. Он обучался убийству на набережной, наблюдая за тем, как воскресным утром в грязной воде моют трупы людей, ставших жертвами поножовщины субботнего вечера. Он обучался закону в Линкольнз Инн Филд и видел правосудие в Тайберне. Все это были прекрасные уроки и все они помогли ему сделаться человеком, которым он стал. Единственный урок, обстоятельства которого он никак не мог припомнить (он даже не знал, было ли это в Лондоне или где-то еще), был урок мастерства архитектора. Наверняка в какой-то период жизни у него должен был быть преподаватель по этому предмету. В конце концов не был ли он человеком, чье видение создало дворец, легенда о котором будет жить в веках, пусть даже башни его и лежат в настоящий момент в руинах? Где именно — в пылающей печи его генов или в его биографии — таилась искра, разжегшая этот талант? Возможно, он получит ответ на этот вопрос в процессе возведения Нового Изорддеррекса. Если он проявит терпение и наблюдательность, лицо его учителя рано или поздно проступит на его стенах.
Однако, прежде чем будет заложено основание нового города, править бал будет разрушение, и банальности, вроде Башни Tabula Rasa, которая как раз появилась в поле его зрения, первыми услышат свой смертный приговор. Он двинулся через асфальтированную площадку к парадному входу, насвистывая по дороге и задавая себе вопрос, слышит ли эта женщина, на встрече с которой Юдит так настаивала — Целестина, кажется? — его свист. Дверь была распахнута настежь, но он усомнился, что хотя бы один вор — пусть даже самый закоренелый материалист — осмелился забрести внутрь. Воздух перед порогом буквально пронзал его иголочками силы, напомнив ему его любимую Башню Оси.
Продолжая насвистывать, он пересек вестибюль в направлении еще одной двери и шагнул в комнату, которая была ему знакома. Два раза за свою жизнь он ступал по этим древним доскам: в первый раз — за день до Примирения, когда он предстал перед Роксборо, выдавая себя за Маэстро Сартори ради пикантного удовольствия пожать руки покровителям Примирителя перед тем, как спланированная им диверсия отправит их прямиком в Ад; во второй раз — в ночь после Примирения, когда грозы раздирали небо на части. В последнем случае он пришел вместе с Чэнтом — своим новым подчиненным духом, — намереваясь прикончить Люциуса Коббитта, невольного исполнителя его замысла. Не найдя его на Гамут-стрит, он бросил вызов буре — целые леса вырывало с корнем и поднимало в воздух, а на Хайгейтском холме горел человек, в которого только что попала молния — и отправился в дом Роксборо, оказавшийся пустым. Коббитта ему найти так и не удалось. Выброшенный из-под безопасного крова на Гамут-стрит, мальчишка, скорее всего, просто пал жертвой бури, кстати сказать, далеко не единственной.
Теперь комната молчала — молчал и он. Сильные мира сего, которые построили этот дом, и их потомки, которые возвели над ним Башню, были мертвы. Это было долгожданное молчание, а теперь, в наступившем покое, найдется время и для флирта. Он нырнул в пасть камина и стал спускаться в библиотеку, существование которой до этого момента было для него тайной. Возможно, он и поддался бы искушению помедлить у заставленных до отказа полок и просмотреть несколько книг, но сила, пронзающая иголочками его тело, стала еще более ощутимой и тянула его вперед. Он подчинился, заинтригованный больше, чем когда бы то ни было.
Он услышал голос женщины еще до того, как увидел ее. Он исходил из места, где клубилась пыль, не менее густая, чем туман над изорддеррекской дельтой. Сквозь нее виднелось зрелище откровенного вандализма: повсюду валялись превращенные в обрывки книги, свитки и манускрипты, наполовину погребенные под обломками полок, на которых они раньше стояли. За грудой руин в кирпичной стене виднелся пролом, из которого и исходил голос.
— Это Сартори?
— Да, — сказал он.
— Подойди поближе. Я хочу тебя видеть.
Он подошел к подножию кирпичной груды.
— А я думала, она не сумеет тебя найти, — сказала Целестина. — Или ты откажешься прийти.
— Как я мог устоять против такого зова? — сказал он вкрадчиво.
— Ты что, решил, что я назначила тебе любовное свидание? — сказала она в ответ.
Ее голос был хриплым от пыли, и в нем слышалась горечь. Это ему нравилось. Женщины с норовом всегда были интереснее своих добродушных сестер.
— Входи, Маэстро, — сказала она ему. — Дай мне открыть тебе глаза.
Он вскарабкался на кирпичи и всмотрелся в темноту. Камера была убогой, грязной дырой, но находившаяся в ней женщина не была похожа на отшельницу. Тело ее вовсе не было истощено затворничеством, а напротив, выглядело едва ли не пышным, несмотря на уродующие его раны. Округлость ее форм подчеркивалась прилепившимися к телу полосками плоти, которые двигались по ее бедрам, грудям и животу, словно жирные змеи. Некоторые прижимались к ее голове и увивались вокруг ее медовых губ; другие в блаженстве отдыхали у нее между ног. Он ощутил на себе ее нежный взгляд и блаженно расслабился под его прикосновением.
— Красивый, — сказала она.
Он принял ее комплимент за приглашение приблизиться, но стоило ему шагнуть к ней, как с уст ее сорвался тихий разочарованный стон, и он замер на месте.
— Что это за тень в тебе? — спросила она.
— Тебе нечего бояться, — сказал он.
Несколько змей расползлись в разные стороны, и из-под них появились длинные щупальца, которые, в отличие от жирных ухажеров, являлись частью ее тела. Они уцепились за шероховатую стену и подняли ее на ноги.
— Мне уже приходилось слышать это и раньше, — сказала она. — Когда мужчина говорит, что бояться нечего, он лжет. Это относится даже к тебе, Сартори.
— Я больше не приближусь к тебе ни на шаг, если это тебя пугает, — сказал он.
Таким податливым его сделало вовсе не беспокойство Целестины, а вид поднявших ее щупалец. Он вспомнил, что у Кезуар появлялись такие же отростки после ее общения с женщинами из Бастиона Бану. Они были проявлением каких-то возможностей противоположного пола, сущность которых ему была недоступна, — рудиментарным остатком свойств женской природы, почти полностью уничтоженных Хапексамендиосом в Примиренных Доминионах. Возможно, эта зараза успела расцвести в Пятом, пока его здесь не было. Во всяком случае, пока он не узнает, каковы пределы ее могущества, он не собирается приближаться.
— Я хотел бы задать вопрос, с твоего позволения, — сказал он.
— Да?
— Откуда ты меня знаешь?
— Сначала ты скажи мне, где ты был все эти годы?
О, какое искушение овладело им — рассказать ей правду и похвастаться всеми своими великими свершениями в надежде произвести на нее впечатление. Но он пришел сюда в обличье своего двойника, и, как и в случае с Юдит, ему надо быть поосторожней в выборе момента своего саморазоблачения.
— Я странствовал, — сказал он. Это было не так уж далеко от истины.
— Где?
— Во Втором Доминионе. Иногда забредал и в Третий.
— А в Изорддеррексе ты бывал?
— Случалось.
— А в пустыне за городом?
— И там тоже. А почему ты спрашиваешь?
— Мне там пришлось однажды побывать. Еще до того, как ты родился.
— Я старше, чем кажется, — сказал он. — Я знаю, что выгляжу...
— Я знаю, сколько ты прожил, Сартори, — сказала она. — С точностью до одного дня.
Ее уверенность усилила то беспокойство, которое успел вселить в него вид щупалец. Неужели эта женщина может читать его мысли? А если это так — если она уже знает, кто он и что он сделал за свою жизнь, — то почему ее до сих пор не охватил ужас перед ним?
Не было смысла притворяться, что ему нет дела до того, что она, похоже, многое о нем знает. Откровенно, но вежливо он спросил у нее об источнике ее сведений, готовясь рассыпаться в тысяче извинений, если она окажется одной из соблазненных жертв Маэстро и обвинит его в том, что он забыл о ней. Но обвинения, прозвучавшие из ее уст, были совсем иного рода.
— Ты ведь причинил много зла в своей жизни, верно? — сказала она ему.
— Не больше многих, — протестующе сказал он. — Конечно, искушения подвигли меня на некоторые излишества, но с кем это не случалось?
— Некоторые излишества? — переспросила она. — Я думаю, ты совершил нечто большее. Я вижу в тебе зло, Сартори. Я ощущаю его в запахе твоего пота, точно так же, как я учуяла соитие в той женщине.
Упоминание о Юдит — а кем же еще могла оказаться эта венерическая женщина — навело его на мысли о том пророчестве, которое он произнес две ночи назад. Он сказал, что они могут обнаружить друг в друге темноту, но это совершенно естественно для человека. Тогда аргумент оказался убедительным. Почему же не попробовать его снова?
— Ты просто чуешь во мне человеческий дух, — сказал он Целестине.
Ее такой ответ явно не удовлетворил.
— О, нет, — сказала она. — Я и есть твой человеческий дух.
Он едва не рассмеялся над этой нелепостью, но ее пристальный взгляд остановил его.
— Как ты можешь быть частью меня? — прошептал он.
— Разве ты до сих пор не понял? — спросила она. — Дитя мое, я твоя мать.

Миляга первым вошел в прохладный вестибюль Башни. В здании не было слышно ни одного звука — ни наверху, ни внизу.
— Где Целестина? — спросил он у Юдит, и она подвела его к двери в зал заседаний Tabula Rasa. Там он остановился и, обращаясь ко всем, сказал:
— Дальше я пойду один. Мы должны встретиться с ним лицом к лицу, как брат с братом.
— Я не боюсь, — пискнул Понедельник.

Предыдущая страница 13 Следующая страница


Примирение 14

— А я боюсь, — с улыбкой сказал Миляга. — И я не хочу, чтобы ты видел, как я описаюсь в штаны. Так что оставайся здесь. Не успеешь оглянуться, и я уже вернусь.
— Уж постарайся, — сказал Клем. — А иначе мы пойдем тебя искать.
После того, как прозвучало это ободряющее обещание, Миляга скользнул в дверь того, что осталось от дома Роксборо. Хотя никакие воспоминания не пробудились в нем, когда он входил в Башню, сейчас он почувствовал их. Они не были такими же материальными, как те, что посетили его на Гамут-стрит, где казалось, что доски сохранили в себе каждую живую душу, что когда-нибудь по ним прошла. Нет, это были расплывчатые видения тех времен, когда он пил и спорил за этим большим дубовым столом. Однако он не позволил ностальгии встать у него на пути и прошел через комнату, словно знаменитость, которой до смерти надоели ее почитатели со своими заискивающими комплиментами.
Юдит уже описала ему этот лабиринт и его содержимое, но несмотря на это вид библиотеки поразил его. Сколько мудрости было похоронено здесь, в темноте! Удивительно ли, что имаджийская жизнь Пятого Доминиона в последние два столетия была столь анемичной, если все снадобья, способные влить в нее свежую кровь, были спрятаны здесь? Но он пришел сюда не для чтения, сколь ни заманчивой была эта перспектива. Он пришел за Целестиной, которая из всех слов на свете выбрала именно эти два — Низи Нирвана, — чтобы привлечь его сюда. Он не знал, почему. Хотя имя это было смутно ему знакомо, и он знал, что с ним связана какая-то сказка, он не мог ни восстановить ее сюжет, ни вспомнить, у кого на коленях он ее слышал. Может быть, эта женщина даст ему ответ?
Повсюду царило волшебное оживление. Даже пыль не желала лежать на месте, а клубилась в воздухе, образуя головокружительные конфигурации, которые он разбивал по пути. Он ни разу не сбился с пути, но расстояние от подножия лестницы до темницы Целестины было все-таки достаточно большим, и во время своего путешествия он услышал крик. Ему показалось, что крик этот не принадлежал женщине, но многократное эхо исказило его, и полной уверенности не было. Он ускорил шаг, совершая один поворот за другим, ни секунды не сомневаясь в том, что его двойник прошел тем же самым путем. Больше криков не было, но когда впереди показалась конечная цель его путешествия — пещера, в которую вела дыра с неровными краями, пристанище оракула, — он уловил другой звук: кирпичи, словно жернова, размалывали прилипший к их граням раствор. Небольшие, но постоянные водопады известкового порошка сыпались с потолка, а пол мелко дрожал. Он стал взбираться на груду кирпичей, которая, словно поле боя, была усыпана погибшими книгами, направляясь к желанной трещине. В этот момент он уловил внутри какое-то яростное движение и стремительно съехал к порогу камеры.
— Брат? — воскликнул он еще до того, как отыскал Сартори во мраке. — Что ты делаешь?
Теперь он разглядел своего двойника, прижавшего женщину в углу камеры. Она была почти голой, но далеко не беззащитной. Ленты, похожие на остатки свадебного наряда, но сделанные из ее собственной плоти, росли из ее плеч и спины. Было очевидно, что они обладают куда большей силой, чем можно было предположить, глядя на их нежный вид. Некоторые из них цеплялись за стену у нее над головой, но основная масса была устремлена к Сартори и облепила его голову удушающим капюшоном. Он стремился оторвать их от лица, раздирая пальцами сплетенный покров, чтобы покрепче ухватиться за отдельные отростки. Сок вытекал из сдавленной плоти, а Сартори отдирал от лица все новые комки липкой массы. Вскоре он неизбежно должен был высвободиться, а тогда Целестине угрожала бы немалая опасность.
Миляга не стал звать своего брата второй раз — все равно тот ничего бы не услышал. Вместо этого он ринулся через пещеру и обхватил Сартори сзади, прижав его руки к бокам, где они уже не могли причинить Целестине никакого вреда. В ту же секунду он заметил, как взгляд Целестины заметался между двумя стоящими перед ней фигурами. То ли потрясенная увиденным, то ли по причине полного измождения она ослабила свою хватку, и щупальца повисли венками у Сартори на шее, обнажив лицо двойника и тем самым подтвердив ее догадку. Она полностью освободила Сартори от щупалец и притянула их к себе.
Вновь обретя зрение, Сартори повернул голову назад, чтобы увидеть, кто взял его в плен. Узнав Милягу, он немедленно прекратил борьбу и покорно обмяк в руках Примирителя, полностью умиротворенный.
— Почему всегда, когда я встречаю тебя, ты пытаешься причинить кому-нибудь вред? Ответь мне, брат? — спросил у него Миляга.
— Брат? — переспросил Сартори. — С каких это пор я стал тебе братом?
— Мы всегда были братьями.
— Ты пытался убить меня в Изорддеррексе, или ты забыл? Что-то изменилось с тех пор?
— Да, — ответил Миляга. — Я изменился.
— Да ну?
— Я готов принять свое... родство.
— Прекрасное слово.
— Собственно говоря, я принимаю ответственность за все, чем я был, есть и буду. За это мне надо поблагодарить твоего Овиата.
— Приятно это слышать, — сказал Сартори. — Особенно в такой компании.
Он оглянулся на Целестину. Она по-прежнему стояла на месте, хотя было ясно, что держат ее отнюдь не ноги, а уцепившиеся за стену щупальца. Веки ее слипались, а по всему телу пробегали волны дрожи. Миляга понимал, что ей нужна помощь, но не мог ничего поделать, пока руки его были заняты Сартори. Тогда он повернулся и швырнул своего брата в направлении пролома. Тело Сартори полетело, словно манекен, и лишь в самый последний момент он выставил руки, чтобы смягчить удар.
Потом он поднялся. На мгновение Миляге показалось, что двойник собирается мстить, и он набрал в легкие воздуха, чтобы суметь защититься. Заметив это, Сартори сказал:
— У меня сломан хребет, братец. Неужели ты нападешь на меня сейчас? — И словно желая доказать, в каком плачевном состоянии он находится, он пополз по груде кирпичей, словно змея, изгнанная из своей норы.
— Добро пожаловать к ней, — сказал он перед тем, как исчезнуть из виду в более светлом сумраке коридора.
Вновь посмотрев на Целестину, Миляга увидел, что глаза ее закрылись, а тело безвольно повисло на упорных щупальцах. Он двинулся к ней, но стоило ему приблизиться, как глаза ее открылись, и она пробормотала:
— Нет... я не хочу... чтобы ты... приближался...
Мог ли он винить ее за это? Один человек с его лицом уже попытался убить ее или изнасиловать, а может быть — и то и другое вместе. С чего же ей доверять второму? Но не время было убеждать ее в своей невиновности; она нуждалась в помощи, а не в извинениях. Весь вопрос: от кого? Судя по рассказам Юдит, женщина прогнала ее точно так же, как сейчас — его. Может быть, Клем сможет за ней поухаживать?
— Я пришлю к тебе кого-нибудь, кто сможет тебе помочь, — сказал он на прощание и вышел в коридор.
Сартори исчез, судя по всему, поднявшись с живота и пустив в дело ноги. И вновь Миляга пошел по его следам, направляясь к подножию лестницы. На полпути навстречу ему появились Юдит, Клем и Понедельник. Стоило им увидеть его, как их нахмуренные лица просияли.
— Мы думали, он убил тебя, — сказала Юдит.
— Меня он не тронул, но Целестина в очень тяжелом состоянии и не подпускает меня ни на шаг. Клем, ты ей никак не мог бы помочь? Но будь осторожен. Она выглядит больной и слабой, но сил в ней еще очень много.
— Где она?
— Юдит отведет тебя, а я отправлюсь за Сартори.
— Он пошел наверх, — сказал Понедельник.
— Даже не посмотрел на нас, — сказала Юдит. Голос ее звучал почти обиженно. — Вышел из двери, едва держась на ногах, и стал карабкаться по лестнице. Что ты с ним такое сделал?
— Ничего.
— Я никогда раньше не видела на его лице такого выражения. Да и на твоем, кстати, тоже.
— И что же это было за выражение?
— Трагическое, — сказал Клем.
— Может быть, победа дастся нам легче, чем я ожидал, — сказал Миляга и направился мимо них к лестнице.
— Подожди, — сказала Юдит. — Здесь мы не можем оказать Целестине помощь. Надо отвезти ее в какое-нибудь безопасное место.
— Согласен.
— Может быть, в мастерскую?
— Нет, — сказал Миляга. — В Клеркенуэлле я знаю один дом, где мы будем в безопасности. Некогда он изгнал меня оттуда. Но он принадлежит мне, и мы вернемся туда. Мы все.

Глава 51

Юдит подготовила его к зрелищу, которое должно было открыться ему на верхнем этаже: молчаливые коридоры, ведущие к столу заседаний Tabula Rasa, а на нем — распростертый труп. Запах разложения ударил ему в ноздри еще в коридоре — тошнотворное напоминание (впрочем, в нем едва ли была необходимость) о том, что у откровения есть и другое, более мрачное лицо, и в прошлый раз те безмятежные дни, когда он был самым почитаемым метафизиком Европы, закончились резней и разрушением. Он поклялся себе, что это не повторится. В прошлый раз ход ритуалов был нарушен братом, встреча с которым ожидала его в конце этого коридора, и если, чтобы предотвратить возможность повторного вмешательства, ему придется пойти на братоубийство, он не станет колебаться. Сартори был совокупностью его собственных несовершенств, которая обрела плоть Его убийство станет очищением, вполне возможно — желанным для них обоих.
Чем дальше он продвигался по коридору, тем сильнее становился запах разлагающегося тела Годольфина. Он задержал дыхание, чтобы не дышать этой гадостью, и подошел к двери, не производя ни малейшего шороха. И тем не менее при его приближении дверь распахнулась и его собственный голос пригласил его войти.
— Тебе ничто не угрожает брат — по крайней мере, не от меня, и мне не нужно, чтобы ты полз на животе с перебитым хребтом, для того чтобы убедиться в твоих добрых намерениях.
Миляга шагнул внутрь. Все шторы задернуты, чтобы не пропустить в помещение солнечный свет. Обычно, даже самая плотная ткань слегка просвечивает на солнце, но шторы зала заседаний были абсолютно непроницаемы. Эта комната была отгорожена от внешнего мира чем-то большим, нежели занавески и кирпич. Сартори сидел в кромешной тьме, и силуэт его был виден только потому, что дверь была открыта.
— Присядешь? — спросил он. — Я понимаю, здесь не слишком здоровая атмосфера...
Тело Оскара Годольфина исчезло, оставив на столе подсохшие лужицы свернувшейся крови.
— ... но я предпочитаю официальную обстановку. Мы должны вести переговоры, как цивилизованные существа, не правда ли?
Миляга изъявил молчаливое согласие, подошел к другому концу стола и сел, готовый демонстрировать свою добрую волю до тех пор, пока в поведении Сартори не проявятся первые признаки предательства. А уж тогда он будет действовать быстро и наверняка.
— Куда исчезло тело? — спросил он.
— Оно здесь. Я похороню его после того, как мы поговорим. Здесь неподходящее место для трупа. А может быть, наоборот — самое подходящее. Не знаю. Мы можем проголосовать по этому вопросу позже.
— Как это ты вдруг превратился в демократа?
— Ты же говорил, что изменился. Меняюсь и я.
— Причина?
— Об этом позже. Сначала...
Он глянул в сторону двери, и она закрылась, оставив их в кромешной темноте.
— Ты ведь не против, правда? — спросил Сартори. — Во время этого разговора нам лучше не смотреть друг на друга. Зеркало отражает не очень точно...
— В Изорддеррексе тебе этого не требовалось.
— Там я обладал плотью. А здесь я чувствую себя... нематериальным. Кстати сказать, я был просто потрясен тем, что ты сделал в Изорддеррексе. Одно лишь твое слово, и вся штука рассыпалась на куски.
— Это была твоя работа, а не моя.
— Ну не будь таким глупым. Ты же знаешь, что скажет история. Ей наплевать на подоплеку. Она заявит, что Примиритель пришел, и стены стали рушиться. И ты не станешь возражать, потому что это дает пищу легенде, превращает тебя в мессию. А ты ведь именно этого хочешь, не правда ли? Вопрос в следующем: если ты — Примиритель, то кто же я?
— Нам необязательно быть врагами.
— Разве не то же самое ты говорил в Изорддеррексе? И разве после этого ты не попытался меня убить?
— У меня были на то причины.
— Назови хотя бы одну.
— Ты помешал первому Примирению.
— Оно не было первым. Насколько мне известно, до этого предпринимались еще по крайней мере три попытки.
— Для меня оно было первым. Это был мой великий замысел. И ты уничтожил его.
— Кто тебе это сказал?
— Люциус Коббитт, — ответил Миляга.
Последовало молчание, и Миляге показалось, что в нем он услышал, как темнота пришла в движение — неуловимый шорох, словно соприкоснулись шелковые складки. Но за последние дни шум прошлого ни разу не утихал в его голове, и прежде чем он сумел понять, откуда исходит этот звук, Сартори вновь заговорил:
— Так Люциус жив, — сказал он.
— Лишь в воспоминаниях. На Гамут-стрит.
— Эта сучья тварь Отдохни Немного, похоже, позволила тебе получить неплохое образование, а? Ничего, я ей выпущу кишки. — Он вздохнул. — Знаешь, мне не хватает Розенгартена. Он был так предан мне. И Расидио, и Матталус. Хорошие люди были у меня в Изорддеррексе. Люди, которым я мог доверять и которые любили меня. Я думаю, дело тут в твоем лице — оно возбуждает поклонение и преданность. Ну ты, наверное, и сам это заметил. Что тому виной — твоя божественная ипостась или наша улыбка? Я отказываюсь верить, что второе является проявлением первого, — это ложная теория. Горбуны могут быть святыми, а красавицы — настоящими монстрами. Разве ты сам в этом не убедился?
— Разумеется, ты прав.
— Видишь, как часто мы приходим к согласию? Сидим здесь в темноте и болтаем, как старые друзья. Честное слово, если б мы больше никогда не вышли отсюда на свет божий, мы смогли бы полюбить друг друга — через какое-то время, разумеется.
— К сожалению, это невозможно.
— Почему, собственно?
— Потому что мне предстоит работа, и я не позволю тебе встать у меня на пути.
— В прошлый раз ты стал причиной страшных бедствий, Маэстро. Помни об этом. Воскреси это в своем воображении. Вспомним, как все это выглядело, как Ин Ово хлынуло на землю...
Судя по звуку голоса Сартори, Миляге показалось, что он встал из-за стола, но в такой кромешной тьме ни в чем нельзя было быть уверенным. Он и сам поднялся на ноги, опрокинув стул у себя за спиной.
— Ин Ово — чертовски грязное местечко, и, поверь мне, я не хочу пачкать этот Доминион, но боюсь, что это может оказаться неизбежным.
Теперь Миляга окончательно уверился в том, что столкнулся с каким-то обманом. Голос Сартори уже не исходил из единственного источника — он был незаметно рассеян по всей комнате и словно бы растворился в темноте.
— Если ты выйдешь из этой комнаты, брат, — если ты оставишь меня одного, — на Пятый Доминион обрушится такой ужас...
— На этот раз я не допущу ошибок.
— Да кто говорит об ошибках? — спросил Сартори. — Я говорю о том, что я собираюсь сделать во имя справедливости, если ты покинешь меня.
— Так иди со мной.
— Зачем? Чтобы стать твоим апостолом, учеником? Ты сам-то вслушайся в свои слова! У меня не меньше прав на то, чтобы стать мессией, так какого же черта я должен быть каким-то ссаным приспешником? Объясни мне — окажи хотя бы эту услугу.
— Стало быть, мне придется убить тебя?
— Попробуй.
— Я готов к этому, брат, раз ты меня вынуждаешь.
— И я тоже.
Миляга решил, что дальнейший спор не имеет смысла. Раз уж он собирается убить Сартори, а другого выхода, похоже, нет, то надо сделать это быстро и чисто. Но для этого ему нужен свет. Он двинулся к двери, чтобы открыть ее, но стоило ему сделать пару шагов, как что-то дотронулось до его лица. Он попытался поймать загадочную тварь, но она уже упорхнула к потолку. Что это за штучки? Войдя сюда, он не почувствовал присутствия ни одного живого существа, кроме Сартори. Темнота казалась безжизненной. Теперь же она либо породила какую-то иллюзорную жизнь, являющуюся продолжением воли Сартори, либо его двойник использовал ее как прикрытие для заклятий. Но кого он вызвал? Он не произносил никаких заклинаний, не совершал никаких ритуалов. Если ему и удалось вызвать какого-нибудь защитника, то он, скорее всего, оказался хилым и безмозглым. Миляга слышал, как он бьется о потолок, словно слепая птица.
— Я думал, мы одни, — сказал он.
— Наш последний разговор нуждается в свидетелях, а то как иначе мир узнает о том, что я дал тебе шанс его спасти?
— Ты вызвал биографов?
— Не совсем точно...
— Кого же тогда? — спросил Миляга. Его вытянутая рука нащупала стену и скользнула к двери. — Почему же ты не покажешь мне? — сказал он, сжимая ручку двери. — Или тебе слишком стыдно?
С этими словами он настежь распахнул обе двери. То, что последовало вслед за этим, скорее удивило, чем ужаснуло его. Тусклый свет коридора был стремительно втянут в комнату, словно это было молоко, высосанное из груди дня теми существами, которые скрывались внутри. Свет скользнул мимо него, разделяясь по дороге на дюжины тоненьких ручейков, устремившихся в самые разные места комнаты. Потом ручки вырвались из рук Миляги и двери захлопнулись.
Он повернулся лицом к комнате и в тот же самый миг услышал грохот перевернутого стола. Часть света сгустилась вокруг того, что лежало под ним. Это был выпотрошенный труп Годольфина; вокруг него были разложены его внутренности; почки лежали у него на глазах; в паху ютилось сердце. А вокруг его тела носились некоторые из существ, привлеченных этим живописным натюрмортом, таская за собой частицы украденного света. У них не было ни выраженных конечностей, ни хоть сколько-нибудь различимых черт, ни — в большинстве случаев — голов, на которых эти черты могли бы проявиться. Миляге они показались воплощенной нелепицей, обрывками пустоты. Некоторые из них слеплялись в клубки, словно мусор в канализации, и бессмысленно суетясь; другие лопались, словно переспелые фрукты, разделяясь на две, четыре, восемь частей, ни в одной из которых не было ни одного семечка.
Миляга посмотрел на Сартори. Тот не взял себе ни одной частицы света, но ореол извивающейся жизни парил у него над головой и отбрасывал вниз свое злобное сияние.
— Что ты сделал? — спросил у него Миляга.
— Существуют ритуалы, до знания которых Примиритель никогда не опустится. Это — один из них. Вокруг нас Овиаты, перипетерии. К сожалению, тварей побольше нельзя вызвать с помощью трупа, который уже остыл. Но они умеют быть послушными, а ведь признайся: это все, что тебе или мне когда-либо было нужно от наших подручных, не правда ли? Да и от возлюбленных, если уж на то пошло.
— Ну что ж, ты мне их показал, — сказал Миляга, — а теперь можешь отослать их обратно.
— Ну уж нет, брат. Я хочу, чтобы ты узнал, на что они способны. Эти твари — ничтожнейшие из ничтожных, но и у них есть свои сводящие с ума штучки.
Сартори поднял взгляд, и ореол бесформенных сгустков покинул облюбованное место и двинулся в направлении Миляги, но потом стал снижаться, избрав своей целью не живых, а мертвых. Через несколько мгновений он окружил шею Годольфина, в то время как чуть выше в воздухе сгустилось облако его сородичей. Петля затянулась и двинулась вверх, поднимая с пола Годольфина. Почки упали с его глаз — они оказались открытыми. Сердце скользнуло вниз, обнажая пах; на том месте, где был его член, зияла открытая рана. Потом из живота выпали оставшиеся внутренности в студне холодной крови. Облако перипетерий наверху предложило себя поднимающейся петле в качестве готовой виселицы и, соединившись с ней в единое целое, вновь поднялось в воздух, так что ноги Годольфина оторвались от земли.
— Это гнусность, Сартори, — сказал Миляга. — Останови их.
— Конечно, не очень симпатичное зрелище, верно? Но подумай, брат, ты только подумай, какую армию из них можно составить. Ты даже этих не смог остановить, а что уж говорить, когда их будет в тысячу раз больше?
Он выдержал паузу, а потом, с искренним интересом в голосе, спросил:
— Или тебе это под силу? Сможешь ли ты поднять беднягу Оскара? Я имею в виду, воскресить из мертвых? Сможешь или нет?
Он двинулся к Миляге из противоположного конца комнаты. На лице его, озаренном светом виселицы, появилось выражение радостного возбуждения.
— Если ты сможешь сделать это, — сказал он, — то я стану самым верным твоим последователем и учеником, клянусь.
Он уже миновал повешенного и приблизился к Миляге на расстояние одного-двух ярдов.
— Клянусь, — сказал он снова.
— Опусти тело вниз.
— Почему?
— Потому что все это бессмысленно и слишком патетично.
— Может быть, такова и моя природа, — сказал Сартори. — Может быть, таким я и был с самого начала, просто не хватало ума это понять.
Миляга отметил про себя этот поворот к новой тактике. Еще пять минут назад Сартори претендовал на роль мессии — теперь же он купался в самоуничижении.
— У меня было столько снов, брат мой. О, сколько городов я себе навоображал! Сколько империй! Но никогда мне не удавалось избавиться от какого-то пустячного сомнения, от маленького червячка, который постоянно повторял у меня в голове: все это ни к чему не приведет, ни к чему. И знаешь, что я тебе скажу: червячок-то был прав. Все мои предприятия были обречены с самого начала, и все это из-за нашего двойничества.
Клем назвал выражение лица Сартори трагическим, и, в своем роде, оно действительно этого заслуживало. Но какое известие могло повергнуть его в такое отчаяние? Надо было обязательно спровоцировать его на признание — сейчас или никогда.
— Видел я твою империю, — сказал Миляга. — Она распалась не потому, что на ней было какое-то проклятие. Ты построил ее из дерьма — поэтому она и рухнула.
— Но как ты не понимаешь, ведь в этом и состояло проклятие! Я был ее архитектором, но я был и тем судьей, который проклял ее никчемность. Я был настроен против самого себя с самого начала, но никогда об этом не догадывался.
— Теперь догадался?
— Яснее и быть ничего не может.
— Вот как? Это потому, что теперь ты видишь себя павшим так низко. В дерьме и в грязи? В этом дело?
— Нет, брат, — сказал Сартори. — Это потому, что у меня перед глазами — ты...
— Я?
Сартори пристально смотрел на него; глаза его стали наполняться слезами.
— Она думала, что я — это ты... — пробормотал он.
— Юдит?
— Целестина. Она ведь не знала, что нас двое. Да и откуда ей было знать? Поэтому, увидев меня, она обрадовалась. По крайней мере, сначала.
В этих словах слышалась такая тяжелая скорбь, которую Миляга никак не ожидал от Сартори, и в ней не было ничего притворного. Сартори действительно страдал, словно его постигло какое-то ужасное проклятие.
— А потом она учуяла меня, — продолжал он. — Она сказала, что от меня воняет злом и что я вызываю у нее отвращение.
— Ну и почему это тебя так взволновало? — сказал Миляга. — Все равно ты собирался ее убить.
— Нет, — протестующе сказал он. — Вовсе я этого не хотел. Я бы и пальцем ее не тронул, если б она на меня не бросилась.
— Да ты просто преисполнен любви и нежности.
— Разумеется!
— С чего бы это вдруг?
— Разве ты не сказал, что мы братья?
— Ну да.
— Значит, она и моя мать. Разве у меня нет прав хотя бы на часть ее любви?
— Мать?
— Да, мать. Она твоя мать, Миляга. Ее трахнул Незримый, а в результате родился ты.
Миляга был слишком потрясен, чтобы ответить. Его ум сзывал всевозможные тайны и загадки из самых дальних уголков его сознания — все они разрешались благодаря этому новому откровению, — и загадки переполнили его до краев.
Сартори вытер слезы.
— Я был рожден для того, чтобы стать Дьяволом, брат, — сказал он. — Пусть катятся в Ад твои Небеса. Теперь ты понимаешь? Любой мой план, любой честолюбивый замысел — это насмешка над самим собой, потому что половина моего я, которую я взял от тебя, стремится к любви, славе и великим делам, а та половина, которая досталась мне от нашего Отца, знает, что все это — дерьмо, и сводит мои усилия на нет. Я уничтожаю самого себя, брат. Мой удел — разрушение, и мне не уйти от него до конца света.

После долгих улещиваний спасители Целестины наконец-то убедили ее покинуть лабиринт и подняться в вестибюль. Хотя, когда вошел Клем, она едва ли могла пошевелить пальцем от слабости, в ответ на его утешения и уговоры она решительно заявила, чтобы ее оставили в покое; она предпочтет остаться в подвале и встретить здесь свою смерть. Опыт работы с бездомными позволил Клему одолеть ее сопротивление. Он не спорил с ней, но и не уходил. Стоя на пороге, он говорил ей, что, наверное, она действительно права — нет никакого смысла портить себе глаза зрелищем палящего солнца. Через некоторое время она огрызнулась на эту фразу и заявила, что вовсе так не считает, а если б у него была хоть капелька благородства, он постарался бы хоть немного утешить ее в ее страданиях. Неужели он хочет сдохнуть, как животное, — в неволе и в темноте? Он признал свою ужасную ошибку и сказал, что если она хочет выбраться отсюда в окружающий мир, он сделает все, что может, чтобы ей помочь.
Успешно завершив эту тактическую операцию, он послал Понедельника подогнать машину Юдит к самому подъезду и принялся за трудное дело извлечения Целестины на свет божий. Деликатный момент возник при выходе из камеры, когда женщина, заметив Юдит, отказалась было от своего намерения покидать это место и заявила, что не желает иметь дело с этой сквернавкой. Юдит ничего не ответила, а Клем — сама тактичность — послал ее в машину за одеялами. Путешествие к лестнице продвигалось медленно, и несколько раз она просила его остановиться, яростно цепляясь за него и заявляя, что дрожит не от страха, а из-за того, что ее тело не привыкло к такой свободе, и что если кто-нибудь, а в особенности эта сквернавка, позволит себе отпустить какое-нибудь замечание по поводу этой дрожи, то он должен заставить ее замолчать.
Вот так, то держась за Клема, то, мгновение спустя, требуя, чтобы он не прикасался к ней, иногда совсем слабея, а в следующий миг поднимаясь со сверхъестественной энергией в мышцах, пленница Роксборо и покинула свою тюрьму после двухсотлетнего заточения и вышла навстречу дневному свету.
Но Башня еще не истощила запас своих сюрпризов. Проводя Целестину через вестибюль, он замер, устремив глаза на дверь — скорее не на дверь даже, а на льющийся сквозь нее солнечный свет. В нем золотились мириады мельчайших частичек: пыльца и семена деревьев и растений, пыль, занесенная сюда с шоссе. Хотя в воздухе не чувствовалось ни малейшего ветерка, в солнечном луче происходил причудливый танец.
— У нас посетитель, — сказал Клем.
— Здесь? — спросила Юдит.
— Вон там, впереди.
Она посмотрела на свет. Хотя ничего похожего на человеческий силуэт различить было нельзя, частицы двигались отнюдь не произвольно. В их танце заключался какой-то организующий принцип, и Клем, похоже, знал, как его зовут.
— Тэйлор, — сказал он голосом, хриплым от волнения. — Тэйлор здесь.
Он оглянулся на Понедельника, и тот, не нуждаясь в дополнительных просьбах, немедленно приблизился, чтобы поддержать Целестину. Она вновь была на грани потери сознания, но когда Клем направился к освещенной двери, она подняла голову и вместе со всеми стала смотреть ему вслед.
— Ведь это ты, правда? — сказал он тихо.
В ответ танец пылинок стал еще более оживленным.
— Я так и думал, — сказал Клем, остановившись в паре ярдов от границы солнечного пятна.
— Чего он хочет? — спросила Юдит. — Ты можешь понять его?
Клем оглянулся на нее. На лице его смешались благоговение и испуг.
— Он хочет, чтобы я впустил его, — ответил он. — Он хочет быть здесь. — Он похлопал себя по груди. — Внутри меня.
Юдит улыбнулась. Пока день принес не слишком много хороших новостей, но вот была одна из них — возможность союза, который никогда не казался ей осуществимым. Но Клем колебался, сохраняя дистанцию между собой и пятном.
— Я не уверен, смогу ли я, — сказал он.
— Но он же не сделает тебе больно, — сказала Юдит.
— Я знаю, — сказал Клем, оглядываясь на свет. Позолоченная пыль пришла в еще более лихорадочное движение. — Дело не в боли...
— Что же тогда?
Он покачал головой.
— У меня уже есть опыт, парень, — сказал Понедельник. — Просто закрой глаза и думай об Англии.
У Клема вырвался тихий смешок. Он по-прежнему смотрел на свет, когда Юдит привела последний аргумент.
— Ты любил его, — сказала она.
Смех застрял у Клема в горле, и в полной тишине, что за этим последовала, он прошептал:
— Я по-прежнему его люблю.
Он напоследок оглянулся на нее и улыбнулся. Потом он шагнул в свет.
Зрелище имело самый обыденный вид: человек шагнул в лучи солнечного света, льющегося сквозь стеклянную дверь. Но Юдит видела в нем значение, которое раньше никогда бы не открылось ей, и в памяти у нее всплыло предостережение Оскара. Когда они готовились к поездке в Изорддеррекс, он сказал ей, что она вернется на Землю изменившейся и увидит свой привычный мир новыми глазами. Теперь она убедилась в этом. Возможно, солнечный свет всегда был таким таинственным, а двери всегда намекали на переход, более значительный. нежели из одного помещения в другое, но раньше она нс замечала этого, вплоть до настоящего момента.
Клем простоял под лучами секунд, наверное, тридцать подставив свету свои открытые ладони. Потом он обернулся к ней, и она увидела, что Тэйлор уже в нем. Если бы ее попросили конкретно указать, в каких местах она ощущает его присутствие, она не смогла бы этого сделать. Лицо Клема не изменилось ни в чем, разве что в таких тонких нюансах — наклон головы, подвижность губ, — которые невозможно было зафиксировать глазом. Но Тэйлор был внутри него, вне всяких сомнений. А вместе с ним в Клеме появилась и спешка, которой не было еще минуту назад.
— Выведите отсюда Целестину, — сказал он Юдит и Понедельнику. — Там наверху происходит что-то ужасное.
Он стремительно двинулся к лестнице.
— Тебе нужна помощь? — спросила Юдит.
— Нет. Оставайся с ней. Она нуждается в тебе.
В ответ на это Целестина произнесла свои первые слова, с тех пор как она покинула камеру:
— Я в ней не нуждаюсь, — сказала она.
Клем немедленно развернулся и приблизился к женщине лицом к лицу так, что их носы разделяло расстояние не более дюйма.
— Знаете, леди, я нахожу, что мне трудно испытывать к вам симпатию, — отрезал он.
Юдит громко рассмеялась, услышав, как в голосе Клема явственно пробиваются раздражительные нотки Тэйлора. Она позабыла уже, насколько их характеры дополняли друг друга, пока болезнь не выпила из Тэя всю желчь и уксус.
— Мы сюда пришли из-за тебя, помни это, — сказал Тэй. — И ты бы до сих пор ковырялась бы в пупке у себя в подвале, если б Джуди не привела нас.
Глаза Целестины сузились от ярости.
— Так отведите меня назад, — сказала она.
— А вот за это... — сказал Тэй. Юдит задержала дыхание — ведь не потащит же он ее обратно в конце концов? — ... я собираюсь наградить тебя пламенным поцелуем и очень вежливо попросить перестать корчить из себя сварливую старую каргу. — Он чмокнул ее в нос. — А теперь за дело, — сказал он Понедельнику, и прежде чем Целестина нашлась с ответом, он уже двинулся к лестнице, одолел первый пролет и скрылся из виду.

Утомленный своими скорбными излияниями, Сартори отвернулся от Миляги и двинулся к стулу, на котором он сидел в самом начале разговора. Шел он не спеша, наградив пинками несколько аморфных сгустков, которые кинулись изъявлять ему свою рабскую преданность, и помедлив у трупа Годольфина. Внимательно оглядев, он качнул его, словно маятник, так что на протяжении дальнейшего пути к его маленькому трону подвешенное тело то заслоняло, то вновь открывало его Миляге. Перипетерии окружили его льстивой толпой, но Миляга не собирался дожидаться, пока Сартори натравит их на него. Его Двойник не стал менее опасным, выплеснув перед ним все свое отчаяние; напротив, он, похоже, отбросил последнюю надежду на примирение между ними. Отбросил ее и Миляга. Настало время положить всему этому конец, а иначе Дьявол, в которого Сартори решил окончательно перевоплотиться, вновь разрушит Великий Замысел. Миляга набрал в легкие воздуха. Как только его брат повернется, пневма вылетит и сделает свое дело.
— А почему ты вообще решил, что можешь убить меня? — спросил Сартори, не оборачиваясь. — Папаша Бог в Первом Доминионе, мамаша издыхает в подвале Ты один. Все, что у тебя есть, это твое дыхание.
Тело Годольфина продолжало раскачиваться между ними. Сартори по-прежнему стоял к Миляге спиной.
— А если ты уничтожишь меня, то что случится с тобой? Ты об этом подумал? Может быть, убивая меня, ты убьешь и себя?
Миляга прекрасно знал, что Сартори способен сеять подобные сомнения хоть целые сутки напролет. Ремесло взращивания новых возможностей на благодатной почве было дополнением к его собственному дару соблазнителя Но его такими штучками не остановишь. С пневмой наготове он двинулся на Сартори, на мгновение помедлив лишь для того, чтобы пропустить качающийся труп. Оставив Годольфина у себя за спиной, он остановился. Сартори по-прежнему не оборачивался, и Миляге не оставалось ничего другого, как потратить часть убийственного дыхания на слова.
— Посмотри мне в глаза, брат, — сказал он.
Он увидел, как Сартори начал оборачиваться, но прежде чем перед ним возникло его лицо, за спиной у него раздался какой-то звук. Обернувшись, Миляга увидел третье действующее лицо — Годольфина, труп которого сорвался с виселицы. Он успел заметить угнездившихся в нем Овиатов, а потом тело навалилось на него. Казалось бы, увернуться было легко, но твари не просто угнездились в трупе — они внедрились в прогнившую мускулатуру Годольфина, осуществив воскрешение, о котором умолял Милягу Сартори. Труп вцепился в него мертвой хваткой и своим весом, к которому прибавился вес вселившихся в него Овиатов, увлек Милягу на колени. Пневма вышла из него в виде безвредного выдоха, и прежде чем он успел выхватить изо рта следующую, руки его были заломлены за спину.
— Никогда не стой спиной к мертвецу, — сказал Сартори, наконец-то показав свое лицо.
Несмотря на то, что он сумел обезвредить врага одним быстрым маневром, победного ликования в его голосе не слышалось. Он обратил свой скорбный взгляд к облаку перипетерий, которое служило Годольфину виселицей, и большим пальцем левой руки описал в воздухе крошечный круг. Они немедленно поняли намек.
— Я более суеверен, чем ты, брат, — сказал Сартори, нашарив за спиной у себя стул и швырнув его вперед. Упав, он не остался лежать на месте, а покатился по комнате, словно движение в воздухе должно было найти себе какое-то соответствие внизу. — Я и пальцем до тебя не дотронусь, — продолжал он. — На тот случай, если человека, убившего своего двойника, действительно ожидают какие-нибудь неблагоприятные последствия. — Он поднял ладони кверху. — Посмотри, на мне нет вины, — сказал он, отступая к занавешенным окнам. — Ты умрешь потому, что мир распадается.
Пока он говорил, перипетерии принялись угрожающе носиться вокруг Миляги. По отдельности каждая тварь выглядела ничтожно, но вместе они представляли значительную силу. Когда скорость их движения увеличилась, внутри круга возник воздушный поток, достаточно мощный, чтобы поднять в воздух брошенный Сартори стул. Прикрепленные к стенам мелкие предметы — полочки, выключатели, бра — были вырваны вместе с пластами штукатурки; из дверей вылетели ручки; остальные стулья также присоединились к этой тарантелле, круша друг друга в щепки. Даже огромный стол пришел в движение. При виде этого шторма Миляга попытался высвободиться из холодных объятий Годольфина. Будь у него хоть немного времени, он справился бы с этой задачей, но груженный обломками смерч смыкался вокруг него слишком быстро. Все, что он мог сделать, — это склонить голову под градом кусков дерева, штукатурки и стекла. От ударов у него перехватило дыхание. Лишь один раз он поднял глаза на Сартори. Его брат, распластавшись и откинув голову назад, стоял у стены, наблюдая за казнью. Если на лице его и отражалось какое-то чувство, то его можно было назвать негодованием. Он выглядел, как невинная овечка, вынужденная бессильно наблюдать за возмутительной расправой над своим товарищем.
Похоже, он не услышал шума, доносившегося из коридора. Миляга услышал. Это был Клем, звавший Маэстро по имени и изо всех сил колотивший в дверь. Сил на ответный крик у Миляги уже не оставалось. Канонада обломков усилилась, поражая его голову, грудную клетку и бедра, и тело его обмякло в руках Годольфина. Но Клему — да возлюбит его Господь! — не нужно было приглашений. Он начал биться в дверь всем телом. Замок неожиданно хрустнул, и обе двери Распахнулись настежь.
В коридоре было светлее, чем в комнате, и точно так же, как и несколько минут назад, весь свет был втянут внутрь под носом у изумленного Клема. Аппетит перипетерий ничуть не уменьшился, и при появлении света их кружащиеся ряды пришли в смятение. Миляга почувствовал, как хватка трупа слабеет: оживившие его Овиаты один за другим покидали тело Годольфина и присоединялись к общей свалке. Смятение Овиатов привело к тому, что круг обломков начал распадаться, но перед этим кусок расщепленного стола успел ударить одну из распахнутых дверей и снес ее с петель. Клем успел заметить приближающуюся катастрофу и вовремя отпрыгнул, своим тревожным криком выведя Сартори из задумчивости.
Миляга посмотрел на своего брата. Тот сбросил с себя личину невинности и устремил сверкающий взгляд на незнакомца в коридоре. Сверху хлынул настоящий ливень обломков, и, не имея никакого желания попасть под него, Сартори решил устранить непрошенного гостя с помощью порчи и поднес руку к глазу.
Миляга был придавлен тяжеленной тушей Годольфина, но нашел в себе силы распрямиться и издать предостерегающий крик. Клем, который к этому моменту вновь возник на пороге, услышал крик и увидел, как Сартори ухватил что-то возле своего глаза. Хотя он и не подозревал о значении этого жеста, действовал он стремительно и успел скрыться за уцелевшей дверью, избежав смертельного удара. В тот же самый миг Миляге удалось-таки сбросить с себя труп Годольфина. Он бросил взгляд в направлении Клема и, убедившись, что тот не пострадал, двинулся на Сартори. Дыхание вернулось к нему, и он мог с легкостью поразить врага пневмой. Но его рукам хотелось ощутить не только воздух. Им хотелось вцепиться в плоть, добраться до костей.
Не обращая внимания на обломки, усыпавшие пол и до сих пор падавшие сверху, Миляга метнулся в направлении брата, который, почувствовав его приближение, обернулся ему навстречу. Успев заметить на лице Сартори приветственную похоронную усмешку, Миляга кинулся на врага, и сила инерции швырнула их обоих на занавески. Окно у Сартори за спиной разлетелось вдребезги, а карниз, к которому крепились шторы, рухнул.
На этот раз свет хлынул в комнату ослепительной волной, которую Миляга встретил лицом к лицу. На мгновение он был ослеплен, но тело его знало свое дело. Он толкнул Сартори на подоконник и стал спихивать его вниз. Сартори ухватился за упавшую штору, но толку от нее было мало. Ткань рвалась, и Миляга неумолимо продолжал толкать его к краю. Он и тогда не прекратил борьбы, но Миляга не оставил ему никаких шансов. Еще какое-то мгновение он махал руками, пытаясь уцепиться за воздух, а потом Миляга разжал свою хватку, и с криком на устах Сартори полетел вниз, вниз, вниз.
Миляга не видел момент падения и был рад этому. Только после того, как крик прекратился, он отошел от окна и закрыл лицо руками. Ослепительный круг солнца пылал синим, зеленым и красным пламенем на внутренней стороне его век. Когда он наконец открыл глаза, перед ним предстало зрелище тотального разрушения. Единственным неповрежденным предметом в комнате было тело Клема, да и оно выглядело изможденным и измученным. Клем уже покинул свое убежище и смотрел, как Овиаты, еще недавно столь яростно сражавшиеся за частицу света, теперь скукоживаются и погибают от его избытка. Тела их расползлись бурой слизью, а их победоносные воздушные пируэты уступили место беспомощному копошению в тщетной попытке уползти подальше от окна.
— Вообще-то, мне случалось встречать и более симпатичные испражнения, — заметил Клем.
Потом он стал обходить комнату, поднимая все остальные шторы. Пыль, которую он поднимал, рассеивала солнечный свет, и скоро вокруг не осталось ни одной тени, в которой перипетерии могли бы укрыться.
— Тэйлор здесь, — сказал он, покончив с этой работой.
— В солнечном свете?
— Нет, он подыскал себе еще более удобное пристанище, — ответил Клем. — Он теперь в моей голове. Мы думаем, что тебе пригодятся ангелы-хранители, Маэстро.
— Я тоже так думаю, — сказал Миляга. — Спасибо вам. Обоим.
Он повернулся к окну и посмотрел вниз на то место, куда упал Сартори. Он не ожидал увидеть там тело, и предположения его подтвердились. Он ни секунды не сомневался, что за долгие годы своего правления Автарх Сартори изучил достаточно заклинаний, с помощью которых можно было защитить плоть от любого ущерба.

Спускаясь, они столкнулись на лестнице с Понедельником, которого привлек звон разбитого стекла.
— Я думал, ты уже трупешник, Босс, — сказал он.
— Чуть было не, — раздалось в ответ.
— Что будем делать с Годольфином? — спросил Клем, когда вся троица направилась вниз.
— А чего с ним делать? — спросил Миляга. — Там открытое окно...
— У меня сложилось впечатление, что он вряд ли соберется куда-нибудь улететь...
— Да уж точно, но птицы-то смогут до него добраться, — беззаботно заявил Миляга. — Лучше уж пусть птицы попользуются, чем черви.
— Патологично, — заметил Клем.
— А как поживает Целестина? — спросил Миляга у Понедельника.
— Сидит в машине, с ног до головы закуталась в одеяла и почти ничего не говорит. По-моему, ей не очень-то нравится солнце.
— Я не очень удивлен этому, если учесть, что она провела двести лет в темноте. На Гамут-стрит мы позаботимся о ней. Она великая леди, джентльмены. Кроме того, она моя мать.
— Так вот откуда в тебе эта кровожадность, — заметил Тэй.
— А тот дом, куда мы едем, — это безопасное место? — спросил Понедельник.
— Если ты имеешь в виду, сумеем ли мы помешать Сартори туда проникнуть, то думаю, что не сумеем.
Они вышли в озаренный солнцем вестибюль.
— Как по-твоему, что собирается предпринять этот ублюдок? — спросил Клем.
— Сюда он не вернется — в этом я уверен, — сказал Миляга. — Думаю, сейчас он отправится бродить по городу. Но рано или поздно он вернется в то место, откуда он родом.
— Это куда это, интересно?
Миляга широко раскинул руки. — Сюда, — сказал он.

Глава 52

1

В тот раскаленный день в Лондоне не было улицы, более привлекавшей к себе внимание призраков, чем Гамут-стрит. Ни одно место в городе, начиная с тех, которые приобрели всеобщую славу благодаря своим привидениям, и кончая теми укромными уголками, известными только детям и медиумам, где собирались духи умерших, не могло похвастаться таким количеством душ, желающих обсудить последние события на месте своей кончины, как эта захолустная улочка в Клеркенуэлле. Хотя глаза лишь очень немногих людей — даже среди тех, кто был готов к встрече со сверхъестественным (а в машине, которая завернула на Гамут-стрит в самом начале пятого, было несколько таких людей) — способны были воочию видеть духов, их присутствие, отмеченное холодными, тихими промежутками в сверкающем мареве над асфальтом и невероятным количеством бродячих собак, которые собирались на углах, привлеченные леденящим пронзительным свистом (его имели обыкновение издавать некоторые мертвецы), было и так достаточно очевидным. Гамут-стрит тушилась в своем собственном соку, перенасыщенном духами.
Миляга успел предупредить всех, что в доме нет никаких удобств. Ни мебели, ни воды, ни электричества. Но он сказал, что там их ждет прошлое, а это и будет главным удобством после пребывания в Башне врага.
— Я помню этот дом, — сказала Юдит, вылезая из машины.
— Нам обоим надо быть очень осторожными, — предупредил Миляга, поднимаясь по ступенькам. — Сартори оставил здесь одного из своих Овиатов, и тот чуть не свел меня с ума. Я хочу избавиться от него, прежде чем все мы войдем в дом.

Предыдущая страница 14 Следующая страница


15 Клайв Баркер

— Я иду с тобой, — сказала Юдит, двинувшись вслед за ним к двери.
— По-моему, это не слишком благоразумно, — сказал он. — Позволь мне сначала разобраться с Отдохни Немного.
— Так зовут эту тварь?
— Да.
— Тогда я хочу на нее посмотреть. Не беспокойся, она не причинит мне никакого вреда. Ведь у меня внутри — частичка ее Маэстро, помнишь? — Она положила руку себе на живот. — Так что я в полной безопасности.
Миляга ничего не возразил и отступил в сторону, пропуская Понедельника к двери, которую тот взломал с мастерством опытного вора. Не успел мальчик вернуться на прежнее место, как Юдит уже перешагнула порог и оказалась в затхлом, холодном воздухе прихожей.
— Подожди, — сказал Миляга, входя вслед за ней в дом.
— А как выглядит эта тварь? — поинтересовалась Юдит.
— Похожа на обезьянку. Или на грудного ребенка. Я не знаю. В одном я уверен: она постоянно треплет языком.
— Отдохни Немного...
— Да, вот такое имя.
— Идеальное — для такого места.
Она подошла к подножию лестницы и стала подниматься к Комнате Медитации.
— Будь осторожна... — сказал Миляга.
— Свежий совет...
— По-моему, ты просто не понимаешь, какими сильными...
— Я ведь родилась там наверху, не правда ли? — спросила она тоном, не менее холодным, чем воздух. Он не ответил, тогда она резко развернулась и спросила снова. — Не правда ли?
— Да.
Кивнув, она продолжила подъем.
— Ты сказал, что здесь нас ожидает прошлое, — напомнила она.
— Да.
— И мое прошлое тоже?
— Не знаю. Вполне вероятно.
— Я ничего не чувствую. Это место похоже на кладбище. Несколько расплывчатых воспоминаний, и все.
— Воспоминания придут.
— Завидую твоей уверенности.
— Мы должны обрести целостность, Джуд.
— Что ты хочешь этим сказать?
— Мы должны... примириться... со всем, чем мы были когда-то. И только тогда мы сможем пойти дальше.
— Ну, а если я не хочу ни с чем примиряться? Если я хочу изобрести себя заново и начать все сначала?
— Ты не сможешь, — ответил он просто. — Прежде чем попасть домой, мы обязательно должны стать цельными.
— Если это дом, — сказала она, кивая в направлении Комнаты Медитации, — то можешь забрать его себе.
— Я не имел в виду то место, где ты родилась, — сказал он.
— Что же тогда?
— Место, где ты была до этого. Небеса.
— К чертям собачьим Небеса! Я с Землей еще как следует не разобралась.
— А в этом и нет нужды.
— Позволь мне самой об этом судить. У меня еще даже не было жизни, которую я могла бы назвать своей собственной, а ты уже готов впихнуть меня во вселенскую драму. Сомневаюсь, что мне туда хочется. Я хочу побыть в своей пьесе.
— Ты и будешь в ней. Как составная часть...
— Никакая не часть. Я хочу быть самой собой. И жить так, как мне хочется.
— Это не твои слова. Это слова Сартори?
— Пусть даже и так.
— Ты знаешь, что он совершил, — сказал Миляга в ответ. — Зверства. Чему хорошему он тебя может научить?
— Ты хочешь сказать, что ты можешь? С каких это пор ты стал таким совершенным? — Он ничего не ответил, и она приняла его молчание за очередное проявление новообретенного высокомерия. — Оо, так ты слишком благороден, чтобы снисходить до взаимных обвинений, верно?
— Давай отложим эту дискуссию, — сказал он.
— Дискуссию? — насмешливо переспросила она. — Маэстро собрался преподнести нам урок этики? Хотела бы я знать, что делает тебя таким чертовски исключительным?
— Я — сын Целестины, — сказал он спокойно.
Она напряженно уставилась на него.
— Ты — кто?
— Сын Целестины. Ее похитили из Пятого Доминиона...
— Я знаю, что с ней случилось. Дауд всем этим заправлял. Я думала, он рассказал мне всю историю.
— Кроме этой части?
— Кроме этой части.
— Наверное, мне надо было как-то иначе тебе об этом сказать, извини.
— Нет... — сказала она. — Здесь самое подходящее место.
Взгляд ее вновь устремился наверх, к Комнате Медитации. После долгой паузы она заговорила шепотом.
— Ты счастливчик, — сказала она. — Дом и Небеса для тебя — одно и то же.
— Может быть, и для всех нас, — пробормотал он.
— Сомневаюсь.
Последовало долгое молчание, нарушаемое только Понедельником, который пытался насвистывать на крыльце какой-то мотив. Первой заговорила Юдит.
— Теперь я понимаю, почему для тебя так важно добиться успеха. Ведь ты... как бы это сказать?... выполняешь поручение своего Отца.
— Я никогда об этом не думал.
— Но это действительно так.
— Может быть, и так. Я только надеюсь, что мне оно окажется под силу. То мне кажется, что это вполне возможно, а в следующую минуту...
Он пристально вгляделся в ее лицо. Понедельник тем временем в очередной раз начал мелодию сначала.
— Скажи мне, о чем ты думаешь?
— Жалею, что не сохранила твоих любовных писем, — ответила она.
Последовала еще одна болезненная пауза, а потом она отвернулась от него и направилась во внутреннюю часть дома. Он помедлил у подножия лестницы, размышляя о том, не стоит ли пойти за ней — ведь подручный Сартори до сих пор мог находиться здесь, — но боясь обидеть ее своим неотступным присмотром. Он оглянулся на открытую дверь и освещенный солнцем порог. Безопасность рядом, если она ей потребуется.
— Как дела? — подозвал он Понедельника.
— Жарко, — раздалось в ответ. — Клем отправился за едой и пивом. Много пива. Мы должны устроить себе праздник, Босс. Уж мы то его заслужили, едрит твою в корень! Точно?
— Точно, точно. Как Целестина?
— Спит. Уже можно входить?
— Подожди еще чуть-чуть, — ответил Миляга. — Только перестань свистеть, хорошо? Осторожнее, ведь где-то там внутри была мелодия...
Понедельник рассмеялся. Звук его смеха был самым что ни на есть обычным, и все же он показался Миляге чем-то экзотическим и редким, словно песня кита. Он подумал, что даже если Отдохни Немного все еще в доме, ему не удастся причинить никакого вреда в такой волшебный день. Успокоенный этим соображением, он направился вверх по лестнице, раздумывая, не разогнал ли солнечный свет все воспоминания по углам. Но не успел он одолеть и половины пролета, как перед ним появилось доказательство обратного. Рядом с ним появился призрак Люциуса Коббитта, с сопливым, заплаканным лицом, ожидающий от Маэстро слов мудрости и ободрения. Через несколько мгновений стал слышен его собственный голос, которым он наставлял мальчика в ту последнюю ужасную ночь.
— Не изучай ничего, кроме того, что в глубине души уже знаешь. Не поклоняйся ничему...
Но прежде чем он успел завершить свое второе изречение, фраза была подхвачена чьим-то мелодичным голосом наверху.
— ... кроме своего подлинного я. И не бойся ничего...
Чем выше поднимался Миляга, тем бледнее становился призрак Люциуса Коббитта, и тем громче звучал голос.
— ... если только ты уверен в том, что Враг не сумел тайно овладеть твоей волей и не сделал тебя своей главной надеждой на исцеление.
И Миляга понял, что та мудрость, которую он изливал на Люциуса, принадлежала вовсе не ему. Источником ее был мистиф. Дверь Комнаты Медитации была открыта, и там был виден усевшийся на подоконнике Пай, улыбающийся ему из прошлого.
— Когда ты все это придумал? — спросил Маэстро.
— Я не придумывал, я научился этому, — ответил мистиф. — От моей матери. А она узнала это от своей матери или от отца — кто знает? Теперь ты можешь передать эту мудрость следующему.
— А я кто такой? — спросил он у мистифа. — Сын твой или дочь?
Мистиф пришел в замешательство.
— Ты — мой Маэстро, — сказал он.
— И все? Неужели здесь до сих пор есть слуги и хозяева? Не говори мне этого.
— А что я должен сказать?
— То, что ты чувствуешь.
— Оо... — Мистиф улыбнулся. — Если я тебе скажу, что я чувствую, мы здесь пробудем целый день.
Лукавый блеск его глаз был таким милым, а воспоминание — таким реальным, что Миляга чуть было не пересек комнату и не обнял то место, где сидел его друг. Но его ждала работа — поручение его Отца, по выражению Джуд, — и он не мог себе позволить слишком долго предаваться воспоминаниям. Когда Отдохни Немного будет выдворена из дома, он вернется сюда за еще более серьезным уроком — о ритуалах Примирения. Этот урок необходим ему как можно быстрее, а уж здешнее эхо наверняка изобилует разговорами на эту тему.
— Я вернусь, — сказал он призраку на подоконнике.
— Я буду ждать, — ответил тот.
Выходя из комнаты, Миляга оглянулся и увидел, как лучи солнца, проникшие в окно за спиной у мистифа, въелись в его фигуру, оставив от нее только фрагмент. Он содрогнулся, так как это зрелище с удручающей ясностью воскресило в памяти другое воспоминание: клубящийся хаос Просвета, а в воздухе у него над головой — завывающие останки его возлюбленного, вернувшегося во Второй Доминион со словами предостережения.
— Уничтожены, — говорил мистиф, борясь с силой Просвета, — мы... уничтожены.
Попытался ли он сказать в ответ какие-то утешительные слова, унесенные бурей? Он не помнил. Но он снова услышал, как мистиф говорит ему, чтобы он нашел Сартори, потому что его двойнику известно что-то такое, о чем не знает он, Миляга. А потом мистиф был втянут обратно в Первый Доминион и погиб там.
Миляга прогнал это ужасное видение и снова взглянул на подоконник. Там уже никого не было. Но призыв Пая найти Сартори до сих пор звучал у него в голове. Интересно, почему это так важно? Даже если мистиф каким-то образом узнал о божественном происхождении Миляги и не сумел в последний момент сообщить ему об этом, он наверняка должен был знать, что Сартори также пребывает в полном неведении относительно этой тайны. Так каким же знанием, по мнению мистифа, обладал Сартори, что оно заставило его нарушить границы Божественной Обители?
Донесшийся снизу крик заставил его отложить эту загадку на потом. Его звала Юдит. Он устремился вниз по лестнице и через весь дом. Ее голос привел его на кухню, просторную и прохладную. Юдит стояла у окна. Рама его рассыпалась в прах много лет назад, открыв доступ вьюнку, который, изобильно разросшись внутри, начал гнить в своей собственной тени. Лишь тонкие лучики солнца проникали сквозь листву, но их было достаточно, чтобы осветить и женщину, и ее пленника, прижатого каблуком к полу. Это был Отдохни Немного. Углы его огромного рта были опущены вниз, как у трагической маски, а глаза — возведены к Юдит.
— Это оно? — спросила она.
— Это оно.
С приближением Миляги Отдохни Немного издал пронзительный, жалобный вой, который вскоре перешел в слова.
— ... я ничего плохого не сделал! Спроси у нее, пожалуйста, спроси, спроси у нее, сделал ли я хоть что-нибудь плохое? Нет, не сделал. Просто сидел, не высовывался, никого не трогал...
— Сартори был не очень-то тобой доволен, — сказал Миляга.
— Но у меня не было никакой надежды на успех! — протестующе заявил Отдохни Немного. — Как я мог помешать тебе, Примирителю.
— Так ты и это знаешь.
— Знаю, конечно, знаю. Мы должны обрести целостность, — процитировало существо, идеально копируя Милягин голос. — Мы должны примириться со всем, чем мы были когда-то...
— Ты подслушивал.
— Ничего не могу с собой поделать, — сказал Отдохни Немного. — Я был рожден любознательным. Но я ничего не понял, — поспешил он добавить. — Клянусь, я не шпион.
— Лжец, — сказала Юдит и, обращаясь к Миляге, добавила:
— Как мы его убьем?
— В этом нет нужды, — ответил он. — Ты боишься, Отдохни Немного?
— А ты как думаешь?
— Ты поклянешься в вечной преданности мне, если я сохраню тебе жизнь?
— Где мне расписаться? Только укажи мне место!
— И это ты оставишь в живых? — спросила Юдит.
— Да.
— Зачем? — спросила она, сильнее вдавливая в него свой каблук. — Ты только посмотри на него!
— Не надо, — взмолился Отдохни Немного.
— Клянись, — сказал Миляга, опускаясь рядом с ним на корточки.
— Клянусь! Клянусь!
Миляга перевел взгляд на Юдит — Отпусти его, — сказал он.
— Ты ему доверяешь?
— Я не хочу запятнать это место смертью, — сказал он. — Пусть даже его смертью. Отпусти его, Джуд. — Она не шевельнулась. — Я сказал, отпусти его.
С явной неохотой она приподняла ногу на дюйм, и Отдохни Немного выкарабкался на свободу и немедленно ухватил Милягу за руку.
— Я твой, Освободитель, — сказал он, прикасаясь своим холодным влажным лбом к ладони Миляги. — Моя голова в твоих руках. Именем Хайо, Эратеи и Хапексамендиоса я отдаю тебе свое сердце.
— Принимаю, — сказал Миляга и поднялся на ноги.
— Какие будут приказания, Освободитель?
— Наверху рядом с лестницей есть комната. Жди меня там.
— Во веки веков!
— Нескольких минут будет вполне достаточно.
Существо попятилось к двери, не переставая суетливо кланяться, а потом пустилось бегом.
— Как ты можешь доверять такой твари? — спросила Юдит.
— А я и не доверяю. Пока.
— Но ты пытаешься, ты хочешь этого.
— Человек, не умеющий прощать, проклят, Джуд.
— Так ты можешь простить и Сартори, а? — сказала она.
— Он — это я, он — мой брат, и он — мой ребенок, — ответил Миляга. — Было бы странно, если б я не мог его простить.

2

Когда опасность была устранена, в дом вошли и все остальные. Понедельник, которому было не привыкать копаться в мусоре, отправился обходить окрестности в поисках предметов, которые могли бы обеспечить им минимум комфорта. Два раза он возвращался с добычей, а на третий пришел звать на подмогу Клема. Через час они вернулись с двумя матрасами, таща под мышкой стопки постельного белья, слишком чистого, чтобы можно было поверить, будто его нашли на свалке.
— Я ошибся в выборе профессии, — сказал Клем с тэйлоровской лукавинкой. — Кража со взломом гораздо интереснее банковского дела.
Понедельник попросил Юдит разрешить ему съездить на машине на Южный Берег и забрать оставленные там в спешке пожитки. Она разрешила, но попросила поскорее вернуться. Хотя на улице было еще светло, им необходимо было собрать столько сильных рук и воль, сколько возможно, чтобы защитить дом ночью. Положив на пол тот из двух матрасов, что был побольше, Клем разместил Целестину в бывшей столовой и сидел у ее ложа до тех пор, пока она не уснула. Когда он вновь появился, тэйлоровская задиристость отошла куда-то на второй план, и человек, присевший рядом с Юдит на порог, был само спокойствие.
— Она спит? — спросила у него Юдит.
— Не знаю: может быть, спит, а может быть, в коме. Где Миляга?
— Наверху. Строит планы.
— Вы с ним поспорили?
— Ничего нового. Все меняется, но наши ссоры как были, так и остаются.
Он открыл бутылку пива и с жадностью начал пить.
— Знаешь, я то и дело ловлю себя на мысли о том, что все это какая-то галлюцинация. Тебе-то, наверное, легче держать себя в руках — все-таки ты видела Доминионы, знаешь, что все это на самом деле так, — но когда я отправился с Понедельником за матрасами, там, буквально в двух шагах отсюда, на солнце разгуливают люди, как будто это очередной, самый обычный день. А я подумал, что в доме неподалеку спит женщина, которую заживо похоронили на двести лет, и ее сын, отец которого — Бог, о котором я никогда даже и не слышал...
— Значит, он рассказал тебе.
— Да. Так вот, думая обо всем этом, я ощутил желание просто отправиться домой, запереть дверь и сделать вид, что ничего не произошло.
— И что тебе помешало?
— В основном, Понедельник. Он подбирал все, что попадалось нам по дороге. Ну, и еще то, что Тэй внутри меня. Хотя сейчас это кажется таким естественным, словно он всегда был там.
— Может, так оно и есть, — сказала она. — Пиво еще есть?
— Да.
Он вручил ей бутылку, и она, подражая ему, стукнула ее донышком о порог. Пробка вылетела, пиво вспенилось.
— Так почему же ты захотел сбежать? — спросила она, утолив первую жажду.
— Не знаю, — ответил Клем. — Наверное, страх перед тем, что надвигается. Но это же глупо, верно? Ведь мы накануне чего-то возвышенного, как Тэй и обещал. Свет придет на Землю из миров, о существовании которых мы даже и не подозревали раньше. Ведь это же рождество Непобедимого Сына, верно?
— Ну, с сыновьями все будет в порядке, — сказала Юдит. — С ними обычно никаких хлопот.
— А насчет дочерей ты не так уверена?
— Нет, — ответила она. — Клем, Хапексамендиос истребил Богинь по всей Имаджике или, по крайней мере, попытался это сделать, А теперь выясняется, что Он — отец Миляги. Поэтому мне как-то не по себе, когда я думаю о том, что участвую в исполнении Его замысла.
— Я могу тебя понять. — Часть меня думает... — Фраза повисла в воздухе.
— О чем? — спросил он. — Расскажи мне. — Часть меня думает, что мы делаем страшную глупость, доверяя им — Хапексамендиосу и Его Примирителю. Если Он такой уж милосердный Бог, то почему Он сотворил столько зла? Только не говори мне, что пути Его неисповедимы. Слишком много на них разного дерьма, и мы оба знаем об этом.
— А ты разговаривала об этом с Милягой?
— Пыталась, но у него ведь одно на уме...
— Два, — сказал Клем. — Одно — Примирение, второе — Пай-о-па.
— Ну, да. Пресловутый Пай-о-па.
— Ты знаешь, что он женился на нем?
— Да, он сказал мне.
— Должно быть, удивительное создание.
— Боюсь, я слегка пристрастна в его оценке, — сухо сказала Юдит. — Он пытался меня убить.
— Миляга сказал, что Пай в этом не виноват. Он стал убийцей не по природной склонности.
— Вот как?
— Он сказал мне, что сам приказал ему стать убийцей и шлюхой. Говорит, это было его ошибкой. Он винит во всем только самого себя.
— Он винит себя или просто принимает на себя ответственность? — спросила она. — Здесь есть существенная разница.
— Не знаю, — сказал Клем, явно не желая вдаваться в подобные тонкости. — Одно могу сказать: без Пая он чувствует себя совсем потерянным.
Ей хотелось сказать, что она тоже ощущает себя потерянной, что она тоже тоскует, но она промолчала, не решаясь доверить это признание даже Клему.
— Он сказал мне, что душа Пая все еще жива, как у Тэйлора, — говорил Клем. — И когда все это будет закончено...
— Много он чего говорит, — отрезала Юдит, устав выслушивать, как другие повторяют милягины изречения.
— А ты ему не веришь?
— Откуда мне знать? — ответила она ледяным тоном. — Я не принадлежу этому Евангелию. Я не его любовница и не буду его апостолом.
За спиной у них раздался какой-то звук, и, обернувшись, они увидели стоящего в холле Милягу. Падающие на порог лучи солнца отражались и освещали его, словно свет рампы.
Лицо его было в поту, а рубашка прилипла к груди. Клем виновато вскочил на ноги, опрокинув бутылку, которая скатилась на две ступеньки вниз, проливая пенистое пиво, прежде чем Юдит успела ее подхватить.
— Жарко там наверху, — сказал Миляга.
— И спадать жара не собирается, — заметил Клем.
— Можно тебя на два слова?
Юдит знала, что он хочет поговорить с Клемом так, чтобы она не слышала, но тот либо проявил крайнее простодушие, в чем она сильно сомневалась, либо не пожелал играть по милягиным правилам. Он остался на пороге, вынуждая Милягу подойти к двери.
— Когда вернется Понедельник, — сказал он, — я прошу вас съездить в Поместье и привезти из Убежища камни. Я собираюсь свершить Примирение в комнате наверху, где мне будут помогать воспоминания.
— Почему ты посылаешь Клема? — спросила Юдит, не поднимаясь и даже не оборачиваясь к нему. — Я знаю дорогу, он — нет. Я знаю, как выглядят камни, он — нет.
— Я думаю, тебе лучше оставаться здесь, — ответил Миляга.
Теперь она обернулась.
— С какой это стати? — сказала она. — Здесь от меня никому нет никакого толку. Или ты просто хочешь присматривать за мной для надежности?
— Вовсе нет.
— Тогда разреши мне съездить, — сказала она. — Я возьму в помощники Понедельника. Клем и Тэй могут оставаться здесь. В конце концов они ведь твои ангелы-хранители?
— Ну, раз тебе так хочется, — сказал он. — Я не возражаю.
— Не переживай, я вернусь, — сказала она насмешливо, поднимая свою бутылку с пивом. Хотя бы для того, чтобы поднять тост за чудо.

3

Через некоторое время после этого разговора, когда синий прилив сумерек стал затоплять улицы, вынуждая день искать спасения на крышах, Миляга окончил свой разговор с Паем и спустился посидеть с Целестиной. Ее комната в большей степени настраивала его на размышления, чем та, из которой он только что ушел. Там воспоминания о Пае возникали перед его взором с такой легкостью, что иногда ему казалось, будто мистиф явился к нему сам, во плоти. Рядом с матрасом Клем зажег несколько свечей, и в их свете Миляга увидел женщину, погруженную в такой глубокий сон, что никакие сновидения не могли его потревожить. Хотя она отнюдь не выглядела истощенной, черты лица ее казались жесткими, словно ее плоть частично превратилась в кость. Некоторое время он пристально изучал ее, размышляя о том, обретет ли когда-нибудь его лицо такую же суровость. Потом он присел на корточках у изножья ее постели и стал слушать ее медленное дыхание.
Его сознание было переполнено тем, что он узнал — или, вернее, вспомнил — в комнате наверху. Как и большинство проявлений магии, которые уже были ему известны, ритуал Примирения не был обставлен никакой внешней торжественностью. В то время как большинство религий Пятого Доминиона купались в роскоши церемоний, чтобы ослепить свою паству и тем самым искупить недостаток понимания — все литургии и реквиемы, службы и таинства были созданы для того, чтобы раздуть те крошечные искры откровения, которые действительно были доступны святым, — подобная театральность была излишней в религии, служители которой сжимали истину у себя в ладони, а с помощью памяти он вполне мог надеяться стать одним из таких служителей.
Как выяснилось, принцип Примирения постичь было не так уж и трудно. Каждые двести лет в Ин Ово расцветал своего рода цветок — пятилепестковый лотос, который плавал на этих смертельных водах, неуязвимый как для их яда, так и для их обитателей. Это святилище было известно под множеством имен, но самым простым и самым распространенным из них было имя Ана. В нем и должны были собраться Маэстро, принеся с собой образы тех миров, которые они представляют. Как только составные части были собраны в одно место, процесс должен был пойти самостоятельно. Образы миров должны были слиться воедино, и тогда эта почка, усиленная Аной, могла отодвинуть Ин Ово и открыть путь между Примиренными Доминионами и Землей.
— Ход вещей на нашей стороне, — говорил мистиф из тех, лучших времен. — Природный инстинкт велит каждой сломанной вещи искать воссоединения. А Имаджика сломана и может быть починена только Примирением.
— Тогда почему же было столько неудач? — спросил его Миляга.
— Не так уж и много их было, — ответил Пай. — Кроне того, все предыдущие попытки терпели неудачу по вине внешних сил. Христос пал жертвой вражеских происков. Пинео был уничтожен Ватиканом. Каждый раз какие-то посторонние люди губили лучшие намерения Маэстро. У нас таких врагов нет.
Какой горькой иронией прозвучали эти слова! На этот раз он не может позволить себе такого благодушия. Во всяком случае, до тех пор, пока еще жив Сартори и леденящее душу воспоминание о последнем, неистовом явлении Пая по-прежнему стоит у него перед глазами.
Но хватит об этом думать! Он постарался прогнать видение и устремил взгляд на Целестину. Ему трудно было думать о ней, как о своей матери. Возможно, среди тех бесчисленных воспоминаний, которые ожидали его в этом доме, и были какие-то смутные картины того, как грудным ребенком он лежал у нее на руках, как сжимал своим беззубым ртом ее грудь и сосал молоко, но ему они не встретились. Возможно, просто слишком много лет, жизней и женщин миновало со времени его младенчества. Он ощущал в себе благодарность за то, что она подарила ему жизнь, но трудно было отыскать в душе нечто большее.
Через некоторое время пребывание у ее ложа стало угнетать его. Слишком уж она была похожа на труп, а он — на добросовестного, но равнодушного плакальщика. Он поднялся на ноги, но, перед тем как выйти из комнаты, помедлил у изголовья ее ложа и наклонился, чтобы прикоснуться к ее щеке. Их тела не соприкасались уже в течение двадцати трех, а то и двадцати четырех десятилетий, и, вполне возможно, после этого момента уже не соприкоснутся снова. Плоть ее оказалась вовсе не холодной, как он предполагал, а теплой, и он задержал руку у нее на щеке дольше, чем намеревался. Где-то в слепых недрах своего сна она ощутила его прикосновение и, похоже, поднялась чуть-чуть повыше — до уровня сновидения о нем. Суровость ее черт смягчилась, а ее бледные губы прошептали:
— Дитя?
Он не знал, отвечать или нет, но в момент его колебаний она вновь произнесла то же самое слово, и на этот раз он ответил:
— Да, мама?
— Ты будешь помнить о том, что я тебе рассказала?
Что бы это могло быть? — подумал он про себя.
— Я... не уверен. Постараюсь, конечно.
— Может быть, я расскажу тебе еще раз? Я хочу, чтобы ты запомнил, дитя мое.
— Да, мама, — сказал он. — Расскажи мне, пожалуйста, еще раз.
Она улыбнулась едва уловимой улыбкой и начала рассказывать историю — судя по всему, далеко не в первый раз.
— Давным-давно жила-была женщина, и звали ее Низи Нирвана...
Но не успела она начать, как сновидение утратило над ней свою силу, и она начала соскальзывать все глубже и глубже, а голос ее стал стихать.
— Не останавливайся, мама, — попросил Миляга. — Я хочу слушать. Жила-была женщина...
— ... да...
— ... и звали ее Низи Нирвана.
— ... да. И отправилась она в город злодейств и беззаконий, где ни один дух не был добрым, и ни одно тело — целым. И там ее очень-очень сильно обидели...
Голос ее вновь окреп, но улыбка исчезла с лица.
— Как ее обидели, мама?
— Тебе не обязательно об этом знать, дитя мое. Когда подрастешь, сам об этом узнаешь, а узнав, захочешь забыть, но не сможешь. Запомни только, что обидеть так может только мужчина женщину.
— И кто ее так обидел? — спросил Миляга.
— Я же сказала тебе, дитя мое, — мужчина.
— Но какой мужчина?
— Имя его не имеет значения. Важно другое — ей удалось убежать от него и вернуться в свой родной город. И там она решила, что должна обратить во благо то зло, что ей причинили. И знаешь, что было этим благом?
— Нет, мама.
— Это был маленький ребеночек. Прекрасный маленький ребеночек. Она его безумно любила, а через какое-то время он подрос, и она знала, что скоро он должен будет покинуть ее, и тогда она сказала: прежде чем ты уйдешь, я хочу рассказать тебе одну историю. И знаешь, что это была за история? Я хочу, чтобы ты запомнил, дитя мое.
— Скажи.
— Жила-была женщина, и звали ее Низи Нирвана. И отправилась она в город злодейств и беззаконий...
— Но это та же самая история, мама.
— ... где ни один дух не был добрым...
— Ты не дорассказала первую сказку, мама. Ты просто начала все сначала.
— ... и ни одно тело — целым...
— Остановись, мама, — сказал Миляга. — Остановись.
— ... и там ее очень-очень сильно обидели...
Обескураженный этим повтором, Миляга отнял руку от щеки матери. Она, однако, не прекратила своего рассказа. История повторялась без изменений: побег из города, обращение зла во благо, ребеночек, прекрасный маленький ребеночек... Но не ощущая больше его прикосновения, Целестина вновь начала соскальзывать в слепые глубины сна без сновидений, и голос ее становился все менее разборчивым. Миляга встал и попятился к двери, а она тем временем шепотом завершила очередной круг.
— ... и тогда она сказала: прежде чем ты уйдешь, я хочу рассказать тебе одну историю.
Не отрывая взгляда от лица матери, Миляга нашарил у себя за спиной ручку и открыл дверь.
— И знаешь, что это была за история? — почти совсем невнятно пробормотала она. — Я хочу... чтобы ты... запомнил... дитя мое.
Продолжая смотреть на нее, он выскользнул в холл. Последние услышанные им звуки показались бы бессмыслицей для любого уха, кроме его собственного, но он-то сумел угадать, что прошептали ее губы, пока она падала в черную яму сна без сновидений.
— Давным-давно жила-была женщина...
В этот момент он закрыл дверь. По какой-то необъяснимой причине с ног до головы его охватила дрожь, и, лишь помедлив несколько секунд на пороге, он сумел частично взять себя в руки. Повернувшись, он увидел у подножия лестницы Клема, который копался в коробке со свечами.
— Она еще спит? — спросил он у приближающегося Миляги.
— Да. А она говорила с тобой, Клем?
— Очень мало. Почему ты спрашиваешь?
— Просто я только что слышал, как во сне она рассказала целую историю. Про женщину по имени Низи Нирвана. Ты знаешь, что это значит?
— Низи Нирвана? Ей Богу, нет. Это чье-то имя?

Предыдущая страница 15 Следующая страница


Примирение 16

— Ну да. И по какой-то причине оно очень многое для нее значит. Когда она посылала Юдит привести меня, она велела ей передать мне его.
— А что за история?
— Чертовски странная, — сказал Миляга.
— Может быть, когда ты был малышом, она тебе такой не казалась.
— Может быть...
— Позвать тебя, если я услышу, что она снова заговорила?
— Наверное, не стоит, — ответил Миляга. — Я уже выучил все наизусть.
Он двинулся вверх по лестнице.
— Тебе наверху нужны свечи и спички, — сказал Клем.
— Точно, — ответил Миляга, поворачивая назад.
Клем вручил ему полдюжины свечей — белых, толстых, коротких. Миляга протянул одну из них обратно.
— Пять — магическое число, — пояснил он и вновь направился вверх.
— Я там наверху у лестницы оставил кое-какую еду, — сказал Клем Миляге вслед. Конечно, это не шедевр поварского искусства, но ведь надо чем-то поддержать силы. И если ты не возьмешь ее сейчас, считай, что ее не было — скоро возвращается Понедельник.
Миляга поблагодарил Клема, подхватил хлеб, тарелку клубники и бутылку пива и вернулся в Комнату Медитации, тщательно закрыв за собой дверь. Воспоминания о Пае не ждали его у порога — возможно, потому, что мысли его до сих пор были заняты тем, что он услышал от своей матери. И лишь когда он расставил свечи на каминной полке и стал зажигать одну из них, за спиной у него раздался мягкий голос Пая.
— Ну вот, я тебя расстроил, — сказал он.
Миляга обернулся и увидел Пая у окна на его привычном месте. Вид у него был озабоченный и смущенный.
— Я не должен был спрашивать об этом, — продолжал он. — Просто праздное любопытство. Я слышал, как Эбилав спрашивал у Люциуса пару дней назад, и был очень удивлен.
— Что же ответил Люциус.
— Он сказал, что помнит, как его кормили грудью. Его первое воспоминание. Сосок во рту.
Только теперь Миляга понял, о чем шла речь. И вновь память отыскала среди его разговоров с мистифом такой фрагмент, который имел прямое отношение к его теперешним заботам. Вот в этой самой комнате они говорили о первых воспоминаниях детства, и Маэстро овладела та же самая боль, которую он чувствовал в себе сейчас, по той же самой причине.
— Но запомнить сказку? — говорил Пай. — Особенно, такую, которая тебе не нравится...
— Я не могу сказать, что она мне не нравилась, — сказал Маэстро. — Во всяком случае, она не пугала меня, как какая-нибудь история о привидениях. Все было гораздо хуже...
— Ну что ж, не стоит об этом говорить, — сказал Пай, и на мгновение Миляга подумал, что разговор на этом и оборвется, причем он не был уверен, что это не соответствует его тайному желанию. Но, похоже, одно из неписаных правил этого дома состояло в том, что ни один из вопросов, заданных прошлому, не оставался без исчерпывающего ответа, пусть даже и самого неприятного.
— Нет, я хочу объяснить, если только смогу, — сказал Маэстро. — Хотя иногда бывает трудно определить, чего боится ребенок.
— Если только нам не удастся выслушать эту сказку, обзаведясь на время сердцем ребенка, — сказал Пай.
— Это еще труднее.
— Но мы ведь можем попробовать? Расскажи мне.
— Ну... это всегда начиналось одинаково. Мама говорила: Я хочу, чтобы ты запомнил, дитя мое, — и я уже знал, что за этим последует. — Жила-была женщина, звали ее Низи Нирвана, и отправилась она в город злодейств и беззаконий...
Миляге пришлось прослушать историю снова, на этот раз — из своих собственных уст. Женщина, город, преступление, ребенок, а потом, с тошнотворной неизбежностью, история начиналась снова, и вновь была женщина, и вновь — город, и вновь — преступление...
— Изнасилование — не слишком-то подходящая тема для детской сказки, — заметил Пай.
— Она никогда не произносила этого слова.
— Но ведь преступление состоит именно в этом, верно?
— Да, — сказал он тихо, с какой-то странной неохотой признавая это. Ведь это была тайна его матери, боль его матери. Ну, конечно, чья же еще? Низи Нирвана была Целестиной, а город злодейств и беззаконий — Первым Доминионом. Она рассказывала ребенку историю своей собственной жизни, зашифрованной в коротенькой мрачной сказке. Но, что еще более странно, она включала и слушателя в ткань этой сказки, а вместе с ним — и сам акт рассказывания, создавая круг, за пределы которого невозможно выйти, потому что все его составляющие элементы пойманы в ловушку и заперты внутри. Может быть, именно эта безвыходность угнетала его, когда он был ребенком? Однако у Пая была другая теория, и он высказал ее из далекого прошлого.
— Ничего удивительного, что ты пугался, — сказал мистиф. — Ведь ты не знал, в чем заключается преступление, но знал, что оно ужасно. Твое воображение, наверное, просто подняло бунт.
Миляга не ответил — вернее, не смог. Впервые за эти разговоры с Паем он знал больше, чем знало прошлое, и от этого несоответствия стекло, в которое он наблюдал за ним, треснуло. К тому ощущению боли, которое он принес с собой в эту комнату, добавилось горькое чувство потери. Сказка о Низи Нирване словно стала границей между тем человеком, который жил в этих комнатах двести лет назад, не подозревая о своем божественном происхождении, и тем, кем он был сейчас — человеком, который знал, что сказка эта была историей его собственной матери, а преступление, о котором в ней шла речь, и было тем событием, в результате которого он появился на свет. На этом свой флирт с прошлым пора было кончать. Он узнал все необходимое о Примирении, и дальнейшим блужданиям просто нет оправдания. Настало время распрощаться с убежищем воспоминаний, а вместе с ним — и с Паем.
Он взял с пола бутылку и открыл ее. Возможно, было не столь уж благоразумно пить алкоголь в такой момент, но ему хотелось выпить за свое прошлое, прежде чем оно окончательно скроется из виду. Ему пришло в голову, что, наверное, перед Примирением им с Паем доводилось пить за скорое наступление Золотого века. Интересно, сможет ли он вызвать этот момент в памяти и присоединить свое сегодняшнее желание к желаниям прошлого — еще один, самый последний раз? Он поднес бутылку к губам и, отхлебнув пива, услышал в противоположном конце комнаты смех Пая. Он посмотрел туда и увидел образ своего возлюбленного, таящий на глазах, — даже не со стаканом, а с целым графином в руке мистиф поднимал тост за будущее. Он протянул вперед руку с бутылкой, но мистиф таял слишком быстро. Прежде чем прошлое и будущее успели чокнуться, видение исчезло. Настало время действовать.
Возвратившийся Понедельник что-то возбужденно рассказывал внизу. Поставив бутылку на каминную полку, Миляга вышел на площадку, чтобы выяснить, по какому поводу стоит такой гвалт. Мальчик стоял в дверях и описывал Клему и Юдит загадочное состояние города. Он заявил, что никогда еще не видел такой странной субботней ночи. Улицы практически пусты; единственная штука, которая движется, — это светофоры.
— Во всяком случае, поездка будет легкой, — сказала Юдит.
— А мы куда-то едем?
Она объяснила ему, и он пришел в полный восторг.
— Мне нравится ездить за город, — сказал он. — Полная свобода, и никого не трахает, чем ты занят!
— Для начала, давай постараемся вернуться живыми, — сказала она. — Он на нас рассчитывает.
— Никаких проблем, — весело воскликнул Понедельник и обратился к Клему. — Слушай, присматривай за нашим Боссом, о'кей? Если что не так, всегда можно позвать Ирландца и остальных.
— А ты сказал им, где мы? — спросил Клем.
— Не бойся, они не завалятся сюда дрыхнуть, сказал Понедельник. — Но я лично так понимаю: чем больше друзей, тем лучше. — Он повернулся к Юдит. — Я тебя жду, — сказал он и вышел на улицу.
— Мы не должны задержаться больше чем на два-три часа, — сказала Юдит Клему. — Береги себя. И его.
Она бросила взгляд наверх, но свечи внизу отбрасывали слишком слабый свет, и ей не удалось разглядеть Милягу. Только когда она вышла за дверь, и на улице раздался рев мотора, он обнаружил свое присутствие.
— Понедельник возвращался, — сказал Клем.
— Я слышал.
— Он побеспокоил тебя? Извини, пожалуйста.
— Нет-нет. Так и так я уже закончил.
— Такая жаркая ночь, — сказал Клем, глядя через открытую дверь на небо.
— Почему бы тебе немного не поспать? Я могу постоять на страже.
— Где эта твоя проклятая тварь?
— Его зовут Отдохни Немного, Клем, и он несет свою службу на втором этаже.
— Я не доверяю ему, Миляга.
— Он не причинит нам никакого вреда. Ступай ложись.
— Ты уже закончил с Паем?
— По-моему, я узнал все, что мог. Теперь я должен проверить остальной Синод.
— Как тебе это удастся?
— Я оставлю свое тело в комнате наверху и отправлюсь в путешествие.
— А это не опасно.
— У меня уже есть опыт. Но, конечно, пока я буду отсутствовать, тело мое будет уязвимо.
— Как только решишь отправиться, разбуди меня. Я буду караулить тебя, как ястреб.
— Сначала вздремни часок.
Клем взял одну из свечей и отправился в поисках, где бы прилечь, а Миляга занял его пост у парадной двери; Он сел на пороге, прислонившись к косяку, и стал наслаждаться еле уловимым ночным ветерком. Фонари на улице не работали. Лишь свет луны и звезд выхватывали из темноты отдельные фрагменты дома напротив и бледную изнанку колышущихся листьев. Убаюканный этим зрелищем, он задремал и пропустил целый дождь падающих звезд.

— Ой, как красиво, — сказала девушка. Ей было не больше шестнадцати, а когда она смеялась (этой ночью кавалер часто смешил ее), ей можно было дать еще меньше. Но в настоящий момент на лице ее не было улыбки. Она стояла в темноте и смотрела на метеоритный дождь, в то время как Сартори восхищенно наблюдал за ее лицом.
Он нашел ее три часа назад, разгуливая по ярмарке, которую каждый год проводят накануне летнего солнцестояния на Хэмстедской пустоши, и с легкостью очаровал ее. Дела на ярмарке шли довольно худо — народа почти не было, и когда закрыли карусели, а произошло это при первом же приближении сумерек, он убедил ее отправиться вместе с ним в город — выпить вина, побродить и найти место, где можно поговорить и посмотреть на звезды. Прошло уже много лет с тех пор, как он в последний раз занимался ремеслом соблазнителя — с Юдит был совсем другой случай, — но подобные навыки восстанавливаются быстро, и удовлетворение, которое он испытал, видя, как она уступает его напору, вкупе с приличной дозой вина почти успокоили боль недавних поражений.
Девушка — ее звали Моника — была очаровательной и сговорчивой. Лишь поначалу она встречала его взгляд с застенчивостью, но это входило в правила игры, и он нисколько не возражал против того, чтобы немного поиграть в нее, ненадолго отвлекшись от предстоящей трагедии. При всей своей застенчивости она не отказалась, когда он предложил прогуляться по кварталу снесенных зданий на задворках Шиверик-сквер, хотя и заметила, что ей хотелось бы, чтобы он обращался с ней как можно более нежно. Так он и сделал. В темноте они набрели на небольшую уютную рощицу. Небо над головой было ясным, и ей представилась прекрасная возможность полюбоваться головокружительным зрелищем метеоритного дождя.
— Знаешь, всегда бывает маленько страшновато, — сообщила она ему на грубоватом кокни (Кокни — так называют уроженцев Ист-Энда — восточной (не аристократической) части Лондона и тот жаргон, на котором они изъясняются — прим. перев.). — Я имею в виду, глядеть на звезды.
— Почему?
— Ну... мы же такие крохотульки, верно?
Некоторое время назад он попросил ее рассказать о своей жизни, и она изложила ему несколько обрывков своей биографии: сначала о парне по имени Тревор, который говорил, что любит ее, но потом сбежал с ее лучшей подругой, потом о принадлежащей ее матери коллекции фарфоровых лягушек и о том; как хорошо жить в Испании, потому что все там гораздо счастливее. Но потом, без дополнительных вопросов с его стороны, она сообщила ему, что ей плевать и на Испанию, и на Тревора, и на фарфоровых лягушек. Она сказала, что счастлива, и звезды, которые обычно пугали ее, теперь вызывают в ней желание летать, на что он ответил, что они могут действительно вдвоем немного полетать, стоит ей сказать лишь слово.
После этих слов она оторвала взгляд от звезд и опустила голову со смиренным вздохом.
— Я знаю, чего тебе надо, — сказала она. — Все вы одинаковые. Полетать, хм? Это что, так у тебя называется?
Он сказал, что она совершенно не поняла его. Он привел ее сюда вовсе не для того, чтобы мять ее и лапать. Это унизило бы их обоих!
— А для чего ж тогда? — спросила она.
Он ответил ей своей рукой, слишком быстрой, чтоб она успела ей помешать. Второй по важности акт в жизни человека — после того, что был у нее на уме. Сопротивление ее было почти таким же смиренным, как и вздох, и меньше, чем через минуту, ее труп уже лежал на траве. Звезды в небе продолжали падать с изобилием, знакомым ему по воспоминаниям двухсотлетней давности. Неожиданный дождь небесных светил — дурное предзнаменование того, что должно произойти завтрашней ночью.
Он расчленил и выпотрошил ее с самой заботливой тщательностью, а потом разложил куски по рощице — в освященном веками порядке. Торопиться было некуда. Это заклинание лучше всего совершать в унылое предрассветное время, так что в запасе у него еще несколько часов. Когда же время придет, и ритуал свершится, должны оправдаться его самые смелые надежды. Когда он использовал тело Годольфина, оно было уже остывшим, да и человека, которому оно принадлежало, трудно было назвать невинным. Как он и предполагал, на такую неаппетитную наживку клюнули лишь самые примитивные обитатели Ин Ово. Что же касается Моники, то она, во-первых, была теплой, а во-вторых, прожила еще слишком мало, чтобы успеть стать великой грешницей. Ее смерть откроет в Ин Ово куда более широкую трещину, чем смерть Годольфина, а уж он постарается привлечь сквозь нее такие разновидности Овиатов, которые как нельзя лучше подходят для завтрашней работенки. Это будут длинные, лоснящиеся твари с ядовитой слюной, которые помогут ему показать, на что способен рожденный для разрушения.

Глава 53

Насколько могла видеть Юдит, небеса не угрожали им никакими дурными предзнаменованиями. Несколько раз краем глаза она заметила падающие звезды, но для ясной летней ночи в этом зрелище не было ничего необычного. Ей оставалось только предположить, что эти люди вбили себе в головы идею, что откровение должно прийти сверху, и, проснувшись среди ночи с необъяснимым подозрением, что это откровение вот-вот должно произойти, отправились на улицы на его поиски.
В предместьях их ожидала та же самая картина. Обычные мужчины и женщины в пижамах и ночных рубашках стояли на углах улиц или на лужайках перед домом и наблюдали за небом. Чем дальше от центра Лондона — возможно, от Клеркенуэлла в частности — они отъезжали, тем менее выраженным становилось это загадочное явление, чтобы вновь проявиться во всем своем блеске в деревушке Йоук, где, промокнув до нитки, они с Милягой стояли на почте всего лишь несколько дней назад. Проезжая по тем же самым улочкам, где они плелись под дождем, она вспомнила о той наивной мысли, с которой она вернулась в Пятый Доминион, — это была мысль о возможности воссоединения между ней и Милягой. Теперь она ехала обратно тем же маршрутом, и все ее надежды на подобное воссоединение были перечеркнуты, а в животе она вынашивала ребенка его злейшего врага. Ее двухсотлетний роман с Милягой подошел к неизбежному и необратимому концу.
Кусты вокруг Поместья чудовищно разрослись, и, чтобы пробраться к воротам, уже недостаточно было бы того прутика, которым Эстабрук некогда расчищал здесь путь. Несмотря на свой пышный вид, растительность воняла разложением, словно процесс распада шел в ней с такой же скоростью, как и процесс роста, и набухшие бутоны были обречены сгнить, так никогда и не превратившись в цветы. Размахивая налево и направо своим ножом, Понедельник расчистил путь к воротам, и сквозь дыру в проржавевшем железе они проникли в парк. Несмотря на то что был час сов и мотыльков, парк кишел всеми формами дневной жизни. Птицы кружили в воздухе, словно внезапное смещение магнитных полюсов сбило их с толку и не давало найти дорогу к родным гнездам. Комары, пчелы, стрекозы и все прочие дневные насекомые в отчаянном смятении носились в освещенной лунным светом траве. Подобно ночным наблюдателям на тех улицах, которые они проезжали, природа ощущала приближение какого-то сверхъестественного события и не могла оставаться безучастной.
Но Юдит чувство направления не изменило. Хотя рассыпанные по парку рощицы почти ничем не отличались друг от друга в серо-синем свете ночи, она уверенно выбрала путь к Убежищу, и они потащились вперед, увязая во влажной почве и путаясь в густой траве. Понедельник насвистывал по дороге — с тем же блаженным безразличием к мелодии, по поводу которого несколько часов назад прошелся Миляга.
— Ты знаешь, что должно произойти завтра? — спросила у него Юдит, почти завидуя этой странной безмятежности.
— Ну, типа того, — сказал он. — Вон Небеса, видишь? А Босс сделает так, что мы сможем туда попасть. Классно погуляем.
— А ты не боишься? — сказала она.
— Чего?
— Все изменится.
— Это хорошо, — сказал он. — Лично меня этот мир уже затрахал.
Потом он снова принялся свистеть и продолжал этим заниматься на протяжении следующих ста ярдов, до тех пор пока звук, более настойчивый, чем его свист, не заставил его замолчать.
— Послушай-ка.
Чем ближе они приближались к роще, тем гуще кишела жизнь в воздухе и траве, но так как ветер дул в противоположном направлении, то гул, исходящий от этого скопления живых существ, они услышали только сейчас.
— Птицы и пчелы, — заметил Понедельник. — Охренеть, сколько...
С каждым шагом масштабы собравшегося впереди парламента становились все более очевидными. Хотя лунный свет не слишком глубоко проникал сквозь листву, было ясно, что на каждой ветке каждого дерева вокруг Убежища — вплоть до самого крохотного сучка — сидят, прижавшись друг к другу, птицы. Их запах ударил им в ноздри; их крики — в уши.
— Ну и насрут же они на наши головы, — сказал Понедельник. — А то и просто задохнемся.
Насекомые превратились в живой занавес между ними и рощей — такой плотный, что через несколько шагов они отказались от попыток отмахнуться от них и, неся трупы погибших на лбах и щеках и чувствуя, как в волосах у них трепыхаются бесчисленные застрявшие создания, пустились бегом к цели своего путешествия. Теперь стали попадаться птицы и в траве — очевидно, члены нижней палаты парламента, которым не нашлось места на ветках. Вопящими стаями они вылетали из-под ног бегущих, и их тревога передалась верхней палате. Начался оглушительный подъем такого огромного числа птиц, что их яростное неистовство вызвало настоящий листопад. Когда Юдит и Понедельник достигли рощи, им пришлось бежать через двойной дождь: один — зеленый — падал вниз, другой — покрытый перьями — вверх.
Ускорив бег, Юдит обогнала Понедельника и ринулась вокруг Убежища (стены его были черны от насекомых) по направлению к двери. На пороге она замерла. Внутри, неподалеку от края мозаики, горел небольшой костер.
— Какой-то пидор нас опередил, — заметил Понедельник.
— Я никого не вижу.
Он указал на бесформенную груду, лежащую на полу по другую сторону костра. Его глаза, более привычные к виду существ в лохмотьях, первыми обнаружили того, кто развел костер. Она шагнула в Убежище, уже зная, кто это существо, хотя оно пока не поднимало головы. Да и как она могла этого не знать? Уже трижды — один раз здесь, второй раз в Изорддеррексе и третий раз, совсем недавно, в Башне Tabula Rasa — этот человек вторгался в ее жизнь самым неожиданным образом, словно для того чтобы доказать свои собственные, не так уж давно произнесенные слова о том, что судьбы их переплетены, потому что они — два сапога пара.
— Дауд?
Он не пошевелился.
— Нож, — сказала она Понедельнику.
Он передал его ей, и, вооружившись, она двинулась через Убежище по направлению к бесформенной груде. Руки Дауда были скрещены у него на груди, словно он предполагал скончаться на этом самом месте. Глаза его были закрыты, но это была единственная часть его лица, к которой было применимо это слово. Все остальное было обнажено до кости, и несмотря на свои баснословные способности к выздоровлению, он так и не смог оправиться от нанесенного Целестиной ущерба. И все же он дышал, хотя и слабо, а также время от времени постанывал себе под нос, словно видя сны о праведной мести. Ею чуть было не овладело искушение убить его во сне, чтобы здесь и сейчас положить конец этой плачевной истории. Но ей было интересно узнать, как он оказался здесь. Совершил ли он неудачную попытку возвращения в Изорддеррекс или он ожидал кого-то, кто должен вернуться оттуда? Все могло обрести значение в эти изменчивые времена, и хотя в ее нынешнем безжалостном настроении она вполне могла его прикончить, он всегда был подручным в делах более великих душ и, возможно, еще способен принести некоторую пользу в роли вестника. Она опустилась перед ним на корточки и вновь произнесла его имя, едва не заглушенное криками возвращающихся на крышу птиц. Он медленно открыл глаза, и их блеск слился с влажным сверканием освежеванных черт.
— Ты только посмотри на себя, — сказал он. — Ты вся сияешь, дорогуша. — Это была реплика из бульварной комедии, и несмотря на свое плачевное состояние он произнес ее с посылом. — Я, конечно, выгляжу просто непристойно. Не придвинешься ли ты ко мне поближе? Боюсь, во мне осталось не слишком много громкости.
Она заколебалась. Несмотря на то что он был на грани жизни и смерти, его склонность к злу была безгранична, а осколки Оси, по-прежнему остававшиеся в его теле, могли придать ему силу, достаточную для того, чтобы причинить ей вред.
— Мне тебя и отсюда прекрасно слышно, — сказала она.
— Так громко я смогу произнести только сто слов, — продолжал торговаться он. — А шепотом — в два раза больше.
— Разве нам что-то осталось сказать друг другу?
— Ах, — сказал он. — Так много. Ты ведь думаешь, что обо всех все знаешь, верно? Обо мне, Сартори, Годольфине. А теперь даже и о Примирителе. Но одна история тебе неизвестна.
— Вот как? — сказала она, не особенно заинтригованная. — И чья же?
— Ближе.
— Я буду слушать тебя только с того места, где стою.
Он посмотрел на нее злобно.
— Слушай, ну и сука же ты, в самом деле.
— А ты зря тратишь слова. Если у тебя есть, что сказать, скажи. Чьей истории я не знаю?
Перед ответом он выдержал паузу, стараясь выжать из ситуации все то немногое драматическое напряжение, которое в ней имелось. Наконец он сказал:
— Истории Отца.
— Какого отца?
— Разве Отец не один? Хапексамендиоса, конечно. Туземца. Незримого. Владыки Первого Доминиона.
— Ты не знаешь Его истории, — сказала она.
С неожиданной быстротой он потянулся к ней и схватил ее за руку, прежде чем она успела отпрянуть. Понедельник заметил нападение и ринулся на помощь, но прежде чем он успел сокрушить Дауда, она остановила его и отослала обратно к костру.
— Все в порядке, — сказала она ему. — Он не причинит мне никакого вреда. Не так ли? — Она пристально посмотрела на Дауда. — Не так ли? — повторила она снова. — Ты не можешь позволить себе потерять меня. Я — последняя зрительница, которая у тебя осталась, и ты об этом знаешь. Если ты не расскажешь эту историю мне, ты уже не расскажешь ее никому. Во всяком случае, по эту сторону Ада.
Дауд смиренно согласился.
— Это верно, — сказал он.
— Так рассказывай. Сними с души этот камень.
С трудом он набрал воздуха в легкие и приступил к рассказу.
— Ты знаешь, что я видел Его один раз, — сказал он. — Его, Отца всей Имаджики. Он явился мне в пустыне.
— Он явился в человеческом обличье, не так ли? — спросила она, не скрывая своего скептицизма.
— Не вполне. Его голос звучал из Первого Доминиона, но в Просвете, знаешь, я видел кое-какие намеки.
— И как же Он выглядел?
— Как человек, насколько я смог разглядеть.
— Или вообразить.
— Может быть, — сказал Дауд. — Но то, что он сказал мне, я слышал на самом деле.
— Ну да. Он сказал, что вознесет тебя, сделает своим сводником. Все это ты мне уже рассказывал, Дауд.
— Не все, — сказал он. — Увидев Его, я вернулся в Пятый Доминион, используя заклинания, которые Он прошептал мне, чтобы пересечь Ин Ово. И я прочесал вдоль и поперек весь Лондон в поисках женщины, которая будет благословенна между женами.
— И ты нашел Целестину?
— Да, я нашел Целестину. Причем не где-нибудь, а в Тайберне. Она смотрела, как вешают преступников. Не знаю, почему я выбрал именно ее. Может быть, потому, что она громко расхохоталась, когда приговоренный поцеловал петлю, я я подумал, что в этой женщине нет ни грана сентиментальности, и она не станет плакать и завывать, если ее заберут в другой Доминион. Она не была красивой, даже тогда, но в ней была ясность, понимаешь? У некоторых актрис она есть. У великих актрис. Лицо, которое может выразить крайнюю степень чувства и при этом не потерять своей возвышенности. Возможно, я слегка увлекся ею... — Губы его задрожали. — Я был вполне способен на это, когда был моложе. Ну... и я познакомился с ней и сказал, что хочу показать ей сон наяву, нечто такое, что она никогда не забудет. Сначала она не соглашалась, но в те годы своими речами я и луну мог заставить улыбнуться или нахмуриться, так что в конце концов она позволила мне одурманить ее чарами и увезти отсюда. Ну и путешествие у нас было, доложу я тебе. Четыре месяца, через Доминионы. Но в конце концов я доставил ее на место — назад, к Просвету...
— И что случилось?
— Он открылся.
— И?
— Я увидел Божий Град.
Наконец-то она услышала от него нечто такое, что ее заинтересовало.
— Как он выглядел?
— Я видел его только мельком...
Она сдалась и, наклонившись к нему, повторила свой вопрос в нескольких дюймах от его изуродованного лица.
— Как он выглядел?
— Просторный, сверкающий и совершенный.
— Золотой?
— Все цвета радуги. Но я видел его лишь мельком. Потом стены словно взорвались, и что-то протянулось за Целестиной и утащило ее внутрь.
— Ты видел, что это было?
— Я много раз прокручивал этот момент у себя в голове. Иногда мне кажется, что это была сеть, иногда — облако. Я не знаю. Но что бы это ни было, оно утащило ее с собой.
— Ты, конечно же, попытался ей помочь, — сказала Юдит.
— Нет, я обосрался и уполз. Что я мог поделать? Она принадлежала Господу. И, если смотреть на вещи широко, разве не оказалась она в конце концов счастливицей?
— Похищенная и изнасилованная?
— Похищенная, изнасилованная и обретшая частицу божественности. А я — тот, кто выполнил труднейшее поручение — кем оказался я?
— Сводником.
— Да, сводником. В любом случае, она мне отомстила, — сказал он кисло. — Ты только посмотри на меня! Она должна быть более чем удовлетворена.
Это было правдой. Жизнь, которую не под силу оказалось истребить ни Оскару, ни Кезуар, Целестина практически вытрясла из его тела, и теперь она держалась на тоненькой-тоненькой ниточке.
— Так это и есть история Отца? — спросила Юдит. — Большую часть ее мне приходилось слышать и раньше.
— Это история. Но в чем ее мораль?
— Скажи мне.
Он едва заметно покачал головой. — Не знаю, смеешься ты надо мной или нет.
— Я ведь слушаю тебя, верно? Будь благодарен и за это. Мог бы сейчас подыхать тут без единого зрителя.
— Да, но ведь этого не случилось? Конечно, ты могла прийти сюда уже после моей смерти. А может быть, вообще не пришла бы. Но наши жизни вновь пересеклись — в последний раз. Это сама судьба говорит мне, чтобы я облегчил душу.
— От чего?
— Сейчас я тебе расскажу. — Вновь затрудненный вдох. — Все эти годы я размышлял над тем, почему Бог выбрал жалкого представителя актерской братии, поднял его из грязи и послал через три Доминиона себе за женщиной?
— Ему нужен был Примиритель.
— А у себя в городе Он не мог найти жену? — сказал Дауд. — Тебе не кажется это немножечко странным? Кроме того, почему Его вообще волнует, примирена ли Имаджика или нет?
Вопрос показался ей точным. Действительно, Бог, который замуровал себя в своем собственном городе и не проявил никакого желания разрушить стену между своим Доминионом и остальными, вдруг ни с того ни с сего добыл себе невесту на краю света, чтобы она родила Ему ребенка, который разрушит все стены в мире...
— Действительно, странно, — сказала она.
— Вот и я тоже так считаю.
— И у тебя есть какие-нибудь догадки?
— Я бы не сказал... Но я так думаю, у Него должна была быть какая-то цель, иначе к чему вся эта заваруха?
— Здесь какая-то интрига...
— Боги не плетут интриги. Они творят. Они защищают. Они карают.
— Так чем же Он, по-твоему, был занят?
— Вот в этом вся соль. Может быть, ты сумеешь это выяснить. Может быть, это уже выяснили другие Примирители.
— Другие?
— Те сыновья, которых Он посылал на Землю до Сартори. Может быть, они поняли, какую цель Он преследует, и отказались следовать Его воле?
Да, эту мысль стоило обдумать.
— Может быть, Христос умер вовсе не для того, чтобы спасти смертного человека от его грехов, а для того...
— ... чтобы спасти его от своего Отца?
— Да.
Она подумала о видении, которое открылось ей над Бостонской Чашей — ужасное зрелище города, да и, судя по всему, всего Доминиона, залитого необоримой чернотой, — и тело ее, которому не раз приходилось биться в припадках и судорогах после всех тех мук, что на нее обрушивались, неожиданно замерло. В ней не было ни паники, ни исступления — только бездонный ледяной ужас.
— Что же мне делать?
— Не знаю, дорогуша. Ты вольна делать все, что тебе захочется, помни об этом.
Несколько часов назад, сидя на пороге вместе с Клемом, она чувствовала горечь обиды и разочарования, сознавая, что для нее нет места в Евангелии Примирения. Теперь же это обстоятельство, похоже, могло подарить ей тонкую нить надежды. Как Дауд не раз заявлял в Башне, она не принадлежит теперь никому. Род Годольфинов угас, Кезуар погибла. Миляга пошел по стопам Христа, а Сартори либо занят строительством Нового Изорддеррекса, либо копает себе могилу. Она была сама по себе, а в мире, где все остальные были ослеплены страстью или долгом, подобное состояние имело свои выгоды. Возможно, только она сможет увидеть ситуацию со стороны и вынести беспристрастное суждение.
— Выбрать будет трудновато, — сказала она.
— Может быть, тебе лучше вообще забыть все, о чем я говорил, дорогуша, — сказал Дауд. С каждой фразой его голос становился все слабее, но он изо всех сил старался сохранить свой беспечный тон. — Просто сплетня парня из актерской братии.
— Если я попытаюсь остановить Примирение...
— Ты плюнешь в лицо Отцу, Сыну, а возможно, и Святому духу.
— А если я не стану этого делать?
— То на тебе будет лежать ответственность за все, что произойдет.
— Почему?
— Потому... — Голос его так ослабел, что даже треск разведенного им костра был громче. — ... потому что я думаю, что только ты сможешь его остановить...
Сжимавшая ее рука разжалась.
— ... ну... — сказал он. — ... вот и все...
Глаза его стали закрываться.
— ... одна последняя просьба, дорогуша? — сказал он.
— Да?
— Может быть, я прошу слишком многого...
— Чего же?
— ... я вот все думаю... могла бы ты... простить меня? Я знаю, это нелепо... но мне не хотелось бы умереть, зная, что ты презираешь меня...
Она вспомнила о той жестокой шутке, которую он сыграл с Кезуар, когда та молила его о милосердии. Пока она колебалась, вновь раздался его шепот.
— ... ведь мы были... два сапога... пара, а?
Она протянула руку, чтобы дотронуться до него и постараться утешить хотя бы немного, но не успели ее пальцы коснуться его тела, как дыхание его прервалось, а глаза окончательно закрылись. Она испустила сдавленный стон. Здравому смыслу вопреки, она ощутила горькое чувство потери.
— Что-то не так? — спросил Понедельник.
Она поднялась на ноги. — Это зависит от твоей точки зрения, — сказала она, заимствуя дух комедийного фатализма у того, чей труп лежал у ее ног. Этот тон стоит порепетировать. Он вполне ей может пригодиться в ближайшие несколько часов. — Не дашь мне сигарету? — спросила она у Понедельника.
Понедельник выудил пачку из кармана и швырнул ей. Она вытащила одну сигарету и бросила пачку назад. Подойдя к костру, она вытащила горящую с одного конца палочку и прикурила.
— Что с парнем такое?
— Он мертв.
— И что мы будем делать?
А действительно, что? Если на ее дороге и есть развилка, то она именно здесь. Должна ли она предотвратить Примирение — это будет нетрудно, камни лежат у нее под ногами — и позволить истории заклеймить ее разрушительницей? Или же она должна не препятствовать ему и допустить опасность того, что всем историям на свете будет положен конец?
— Сколько еще будет светло? — спросила она Понедельника.
Часы у него на руке входили в состав добычи, которую он притащил на Гамут-стрит из своего первого похода. Вычурным жестом он поднес их к лицу.
— Два с половиной часа, — ответил он.
Времени на действия оставалось так мало, не говоря уже о размышлениях. Но кое-что было уже ясно: возвращение в Клеркенуэлл вместе с Понедельником — это тупик. Миляга в данный момент выступает как подручный Незримого, и его не отговорить от намерения выполнить поручение Отца — в особенности, опираясь на слова такого человека, как Дауд, который всю свою жизнь провел не в ладах с правдой. Он станет утверждать, что эта исповедь была местью Дауда тем, кто остается в живых, последней отчаянной попыткой помешать тому торжеству, которое он знал, что не сможет разделить. И вполне возможно, так оно и было. Возможно, ее одурачили.
— Мы будем собирать камни или что? — спросил Понедельник.
— Да надо бы, — сказала она, не в силах оторваться от своих размышлений.
— Для чего они нужны?
— Ну, они... вроде тех камней, что кладут, чтобы перейти через ручей, — сказала она, скомкав конец фразы, так как новая мысль отвлекла ее.
Действительно, эти камни помогут ей перебраться через ручей, на другом берегу которого — Изорддеррекс. Путь открыт, и, быть может, совершив его, в эти последние часы она обретет подсказку, которая позволит ей сделать правильный выбор.
Она бросила сигарету в тлеющие угли и сказала:
— Тебе придется отвезти камни на Гамут-стрит самому, Понедельник.
— А ты куда?
— В Изорддеррекс.
— Почему?
— Это слишком сложно, чтобы объяснить. Тебе надо только поклясться мне, что сделаешь все в точности, как я скажу.
— Я готов, — сказал он.
— Хорошо. Слушай. Когда я исчезну, я хочу, чтобы ты отвез камни на Гамут-стрит и передал от меня несколько слов Миляге. Лично ему, понимаешь? Не доверяй больше никому, даже Клему.
— Понимаю, — сказал Понедельник, весь сияя от этой неожиданно свалившейся на него чести. — Что я должен ему сказать?
— Во-первых, куда я отправилась.
— В Изорддеррекс.
— Верно.
— А еще скажи ему... — Она задумалась на мгновение. — ... скажи ему, что в Примирении таится опасность, и он не должен начинать его до тех пор, пока я снова не свяжусь с ним.
— В нем таится опасность, и он не должен начинать его до тех пор...
— ... пока я снова не свяжусь с ним.
— Это я понял. Что-нибудь еще?
— Все, — сказала она. — Теперь мне остается только отыскать круг.
Она пристально оглядела мозаику в поисках едва заметных оттенков тона, которые отличали магические камни. По опыту она уже знала, что стоит их вынуть из углублений, как Изорддеррекский Экспресс отправится в путь, так что она попросила Понедельника подождать снаружи. Он выглядел обеспокоенно, но она сказала ему, что ей ничего не угрожает.
— Да нет, не в этом дело, — сказал он. — Я хочу знать, что означает твое послание. Ты говоришь, что Боссу угрожает опасность, так что же, это значит, что он не сможет открыть Доминионы?
— Я не знаю.
— Но я хочу увидеть Паташоку, и Л'Имби, и Изорддеррекс, — сказал он, перечисляя названия городов, словно заклинания.
— Я знаю об этом, — сказала она. — И поверь, мне так же хочется, чтобы Доминионы открылись, как и тебе.
Она испытующе заглянула ему в лицо, освещенное отблесками умирающего костра, пытаясь понять, удалось ли ей его успокоить, но при всей своей молодости он обладал редким умением скрывать свои чувства. Ей оставалось только верить в то, что он поставит свой долг вестника выше желания увидеть Имаджику и передаст если не точный текст, то хотя бы смысл ее послания Миляге.
— Ты должен сделать так, чтобы Миляга понял, в какой опасности он находится, — сказала она, надеясь пробудить в нем чувство ответственности.

Предыдущая страница 16 Следующая страница


17 Клайв Баркер

— Да сделаю все, — сказал он, немного раздраженный ее настырностью.
На этом она закончила свои наставления и вернулась к поискам камней. Вместо того чтобы предложить ей помощь, он отошел к двери и оттуда спросил:
— Как ты вернешься?
Она уже нашла четыре камня, и птицы на крыше заново завели свою какофонию, судя по всему, ощутив, что внизу что-то происходит.
— Там видно будет, — ответила она.
Птицы неожиданно устремились ввысь. Понедельник опасливо попятился и шагнул за порог. Вынимая очередной камень, Юдит подняла на него взгляд. Ветер уже раздул в углях новое пламя, а теперь и пепел поднялся в воздух черным облаком, полностью скрыв из виду дверь. Она оглядела мозаику, проверяя, не забыт ли какой-нибудь камень, но покалывание и зуд, которые она помнила по своему первому путешествию, уже охватили все ее тело — двигатель заработал.
На этом самом месте Оскар говорил ей, что с каждым новым путешествием неприятные ощущения слабеют, и теперь она убедилась в его правоте. Стены уже расплывались вокруг нее, но она еще успела разглядеть сквозь пепельный вихрь призрак двери и запоздало пожалеть о том, что не догадалась бросить прощальный взгляд на этот мир, перед тем как его покинуть. Потом Убежище исчезло, и на нее навалился кошмарный бред Ин Ово. Легионы его пленников встрепенулись, почуяв ее приближение. Путешествуя в одиночку, она двигалась быстрее, чем в компании с Даудом (во всяком случае, так ей показалось), и проскочила опасную область еще до того, как Овиаты успели пуститься в погоню за ее иероглифом.
Стены подвала Греховодника оказались ярче, чем ей помнилось. Причиной этого оказалась лампа, горевшая на полу в ярде от границы круга. Рядом виднелась фигура с расплывчатым пятном вместо лица, которая двинулась на нее с дубиной в руках и уложила ее без сознания, прежде чем она успела вымолвить хоть слово в свою защиту.

Глава 54

1

Миляга нашел Тика Ро неподалеку от вершины холма Липпер Байак, где тот наблюдал за тем, как последние, потускневшие краски дня исчезают с темнеющего неба. Созерцание заката не мешало вечерней трапезе; на земле перед ним стояли две миски — одна с сосисками, другая — с солеными огурцами, а посредине — большая банка с горчицей, в которую он окунал содержимое обеих мисок. Хотя Миляга явился сюда в виде бесплотной проекции — его тело осталось сидеть со скрещенными ногами в Комнате Медитации, — ему не нужно было ни обоняния, ни вкуса, чтобы оценить всю пикантность этого блюда — достаточно было воображения.
Тик Ро поднял глаза навстречу приближающемуся Миляге и безмятежно продолжил трапезу, невзирая на появление призрака.
— Рановато ты пришел, — заметил он, бросив взгляд на карманные часы, свисавшие у него с пиджака на куске бечевки. — У нас еще есть несколько часов в запасе.
— Знаю. Я просто пришел, чтобы...
— ... проверить, на месте ли я, — с натугой выговорил Тик Ро, у которого захватило дух от очередного соленого огурца, обильно вымазанного горчицей. — Ну вот, я на месте. А у вас в Пятом все готово?
— Готовимся... — ответил Миляга слабым голосом.
Хотя будучи Маэстро Сартори, ему приходилось бесчисленное множество раз совершать подобные путешествия, когда его сознание, усиленное с помощью специальных заклинаний, переносило его видимый образ и голос через Доминионы, да и утраченные навыки вернулись к нему довольно легко, все-таки ощущение было чертовски странным.
— Как я выгляжу? — спросил он у Тика Ро, в тот же миг вспомнив, как он пытался описать наружность мистифа на этих самых склонах.
— Бесплотным, — ответил Тик Ро, скосив на него взгляд и тут же вновь вернувшись к своей трапезе. — Что мне лично очень по душе, потому что сосисок на двоих не хватит.
— Я все никак не могу привыкнуть к тому, что я в себе открыл.
— Давай-ка поторопись, — сказал Тик Ро. — Нам предстоит большое дело.
— И я должен был понять, что ты являешься частью этого дела, еще когда в первый раз появился здесь. Но я не сумел и прошу за это прощения.
— Прощаю, — сказал Тик Ро.
— Ты, наверное, подумал, что я сумасшедший?
— Ну, конечно, ты... как бы это выразить?... конечно, ты смутил меня. Мне понадобились долгие дни, чтобы понять, почему ты себя так странно вел. Пай пытался поговорить со мной, объяснить мне, но я так долго ждал пока кто-нибудь появится из Пятого Доминиона, что слушал его вполуха.
— Пай, наверное, думал, что встретившись с тобой, я смогу вспомнить, кто я.
— И сколько ты вспоминал?
— Месяцы.
— Кстати, это мистиф помог тебе забыть обо всем?
— Да.
— Что ж, он немного перестарался. В следующий раз будет иметь в виду. А где сейчас твое тело?
— В Пятом.
— Послушайся моего совета — не оставляй его слишком надолго. У меня, знаешь, кишки иногда бунтуют, и когда возвращаешься, сидишь весь в дерьме. Конечно, может, это моя личная слабость.
Он подцепил еще одну сосиску и, поглощая ее, спросил у Миляги, какого черта он вообще захотел все забыть.
— Я был трусом, — ответил Миляга. — Не мог смириться со своей неудачей.
— Да, это трудно, — сказал Тик Ро. — Я прожил все эти годы, думая о том, смог бы я спасти своего Маэстро Утера Маски, если бы действовал чуть-чуть быстрее. Знаешь, мне его до сих пор не хватает.
— На мне лежит ответственность за то, что с ним случилось, и никакого оправдания мне нет.
— У всех нас есть свои слабости, Маэстро. У меня — кишки. У тебя — трусость. Никто из нас несовершенен. Но я так полагаю, раз ты здесь, то нас ожидает еще одна попытка?
— Да, таково мое намерение.
И снова Тик Ро опустил глаза на свои часы, совершая немые вычисления и не переставая при этом жевать. — В вашем Доминионе остается двадцать часов или около того.
— Точно.
— Ну что ж, я буду готов, — сказал он, отправляя в рот приличных размеров огурец.
— А у тебя есть помощник?
— Ны хрены? — проговорил он с набитым ртом. Прожевав и проглотив огурец он сказал:
— Никто даже не знает, что я здесь. Закон до сих пор преследует меня, хотя я слышал, что Изорддеррекс уже в руинах.
— Это правда.
— Я также слышал, что Ось совершенно преобразилась, — сказал он. — Это верно?
— Преобразилась во что?
— Никто не может подобраться достаточно близко, чтобы установить это, — ответил он. — Но если ты собираешься проверять весь Синод...
— Собираюсь.
— ... то, может, ты сам посмотришь, когда будешь в городе. Насколько я помню, Второй будет представлять один изорддеррекский Эвретемек...
— Он мертв.
— А кто же там сейчас?
— Надеюсь, Скопик кого-нибудь подыскал.
— Он сам-то в Третьем, верно? У ямы, где стояла Ось?
— Да.
— А кто у Просвета?
— Человек по имени Чика Джекин.
— Никогда о таком не слыхал, — сказал Тик Ро. — Что само по себе странно. Я знаю почти всех Маэстро. Ты уверен, что он Маэстро?
— Разумеется.
Тик Ро пожал плечами.
— Ну, тогда познакомлюсь с ним над Аной. А обо мне не беспокойся, Сартори. Я буду здесь.
— Я рад, что мы помирились.
— Я ссорился из-за еды и женщин, но никогда — из-за метафизики, — сказал Тик Ро. — Кроме того, нас объединяет великое дело. В это же время завтра утром ты сможешь пройтись отсюда домой пешком!
На этой оптимистической ноте их разговор закончился, и Миляга оставил Тика Ро нести его ночной дозор, отправившись в Квем, где он ожидал найти Скопика неподалеку от Ямы. Он оказался бы там со скоростью мысли, если бы не позволил воспоминанию увести себя в сторону. После того как он покинул Липпер Байак, мысли его обратились к Беатриксу, и вместо Квема дух его устремился туда и оказался на окраине деревушки.
Там, разумеется, тоже наступила ночь. Со склонов у него над головой доносилось тихое мычание доки и мелодичное позванивание их колокольчиков. Сам Беатрикс был погружен в тишину. Фонари, горевшие в рощах рядом с домами, исчезли, а вместе с ними исчезли и маленькие фонарщики. Угнетенный этим печальным зрелищем, Миляга чуть было не покинул деревню немедленно, но где-то вдалеке мелькнул единственный огонек, и продвинувшись немного вперед, он увидел человека с лампой в руках, переходившего через улицу. Это был Коаксиальный Таско — отшельник с холма, без помощи которого они с Паем вряд ли смогли бы одолеть Джокалайлау. Таско замер посреди улицы, поднял лампу повыше и уставился в темноту.
— Здесь кто-то есть? — спросил он.
Миляга хотел было заговорить — чтобы помириться с ним, как он только что помирился с Тик Ро, — но выражение лица Таско заставило его отказаться от этого намерения. Отшельник едва ли будет благодарен ему за извинения или за разговоры о радостных новых днях. Слишком многие их не увидят. Если у Таско и появились какие-то догадки по поводу личности ночного посетителя, то он, судя по всему, также счел встречу бессмысленной. Поежившись и опустив лампу пониже, он отправился по своим делам.
Миляга не стал медлить и, обратив взгляд в сторону гор, мысленно представил, как он покидает и Беатрикс, и весь этот Доминион. Деревня исчезла, и вокруг него появился пыльный квемский день. Из всех четырех мест, где он рассчитывал найти своих собратьев-Маэстро, это было единственным, где он не побывал во время своих с Паем путешествий. Но долгие поиски не потребовались. Хотя ветер поднимал вокруг ослепляющие облака пыли, он обнаружил Скопика через несколько мгновений после прибытия. Тот сидел на корточках под укрытием примитивного убежища, сконструированного из воткнутых в землю шестов, на которых болталось несколько одеял. Хотя его жилище трудно было назвать комфортабельным, за свою долгую диссидентскую жизнь Скопику случалось переносить и худшие лишения, из которых не последним было его пребывание в приюте Для умалишенных, так что Милягу он встретил с видом довольного и ни в чем не испытывающего нужды человека. Одет он был безупречно — тройка и галстук, — а лицо его при всей странности черт (две дырочки вместо носа, выпученные глаза) выглядело куда менее изможденным, чем Раньше. От песчаного ветра на щеках у него даже появился багровый румянец. Как и Тик Ро, он ждал своего посетителя.
— Входи! Входи! — закричал он. — Впрочем, ветер тебе не приносит особых хлопот, а?
Хотя это было правдой (ветер обдувал Милягу чрезвычайно странным образом, образуя маленький смерч у его пупка), он вошел к Скопику под укрытие одеял, и разговор начался. Как всегда, Скопику было что сказать, и он принялся изливать свои рассказы и наблюдения в одном безостановочном монологе. Он сказал, что готов представлять этот Доминион в священном пространстве Аны, хотя его и одолевают сомнения по поводу того, не нарушится ли равновесие магических процессов из-за отсутствия Оси. Он напомнил Миляге, что Ось была установлена в центре Пяти Доминионов, чтобы служить резервуаром, а возможно, и преобразователем энергий всей Имаджики. Теперь ее нет, и Третий Доминион, вне всяких сомнений, утратил часть своей силы.
— Смотри, — сказал он, подведя своего призрачного посетителя к краю Ямы. — Мне придется свершать ритуал рядом с дырой в земле!
— И ты думаешь, это может помешать Примирению?
— Кто знает? Все мы любители, притворяющиеся профессионалами. Все, что мне под силу, — это очистить место от следов пребывания его предыдущего обитателя и надеяться на лучшее.
Он привлек внимание Миляги к дымящемуся остову довольно большого здания, смутный силуэт которого иногда проглядывал сквозь пыль.
— Что это было? — спросил Миляга.
— Дворец ублюдка.
— И кто его уничтожил?
— Я, конечно же, — сказал Скопик. — Я не позволю, чтобы его берлога отбрасывала тень на наш ритуал! Он и так обещает оказаться трудным, а тут еще это логово будет поганить его своим присутствием? Ну, нет! Это был просто вылитый бордель! — Он повернулся спиной к пепелищу. — Знаешь, нам, конечно, надо было готовиться месяцы, а не часы.
— Конечно, я понимаю...
— А потом еще эта проблема со Вторым! Ты же знаешь, что Пай поручил мне подыскать замену? Конечно, мне хотелось обсудить все это с тобой, но когда мы встречались, ты был по-прежнему не в себе, и Пай запретил мне говорить тебе, кто ты такой, хотя — могу я быть откровенным?
— Как я могу тебе помешать?
— Так вот, меня одолевало болезненное искушение надавать тебе оплеух и выбить из тебя эту дурь. — Скопик посмотрел на Милягу с такой яростью, словно непременно привел бы свое намерение в исполнение, не будь Миляга столь бесплотным. — Ты причинил мистифу столько горя, — сказал он. — А тот, как дурак, все равно любил тебя.
— Оставим эту тему, — мягко попросил Миляга. — Так ты говорил о замене...
— Ах, да Афанасий!
— Афанасий?
— Он будет нашим человеком в Изорддеррексе и выступит от имени Второго Доминиона. Не смотри на меня такими страшными глазами. Он знает ритуал и выполнит все в точности.
— Так он же чокнутый, как старая крыса, Скопик! Он думал, что я — шпион Хапексамендиоса.
— Ну, конечно, это чепуха...
— Он пытался убить меня своими Мадоннами. У него мозги набекрень!
— У всех свои слабости, Сартори.
— Не называй меня так.
— Афанасий — один из самых святых людей, которых я когда-либо встречал.
— Как он может верить в Мадонну в один момент, а в следующий — провозглашать себя Иисусом Христом?
— Ну, а почему бы ему не верить в свою собственную маму?
— Ты что, серьезно утверждаешь...
— Что Афанасий — воскресший Христос? Нет. Если уж выбирать мессию среди нас, то я отдам свой голос тебе. — Он вздохнул. — Я понимаю, у тебя с Афанасием сложились сложные отношения, но скажи мне, кого еще я мог найти? Не так-то уж много осталось Маэстро, Сартори.
— Я же сказал тебе...
— Да, да, тебе не нравится это имя. Ну, что ж, прости меня, но пока я жив, ты для меня будешь Маэстро Сартори, а если ты хочешь найти на мое место кого-нибудь другого, кто станет называть тебя иначе, то пожалуйста.
— Ты всегда был таким злобным? — спросил Миляга.
— Нет, — ответил Скопик. — На это уходят долгие годы практики.
Миляга в отчаянии покачал головой.
— Афанасий. Это же просто кошмар.
— А почем ты знаешь что в него действительно не вселился дух Иисуса? — спросил Скопик. — В мире случались и более странные вещи.
— Еще одна подобная фраза, — сказал Миляга, — и я буду таким же чокнутым, как он. Афанасий! Да это же катастрофа!
В ярости он оставил Скопика в его убежище и двинулся сквозь пыль, бормоча по дороге проклятия. Оптимизм, с которым он отправился в это путешествие, заметно поувял. Чтобы не встречаться с Афанасием в таком смятенном состоянии духа, он выбрал себе место на Постном Пути, где можно было спокойно собраться с мыслями. Ситуация была далеко не блестящей. Тик Ро находился в своем Доминионе на положении преступника, и ему по-прежнему угрожал арест. Скопик был весь полон сомнений по поводу пригодности своей позиции в отсутствие Оси. А теперь в Синоде обнаружился человек, безумный, как мартовский заяц.
— Господи ты Боже мой, Пай, — пробормотал Миляга себе под нос. — Как ты мне сейчас нужен!
Ветер скорбно завывал вдоль дороги, дуя в направлении перевалочного пункта между Третьим и Вторым Доминионами, словно приглашая его поскорее перенестись в Изорддеррекс. Но он воспротивился его улещиваниям и провел еще некоторое время на Постном Пути, размышляя об открывающихся перед ним возможностях. Он насчитал их три. Первая — отказаться от Примирения сейчас, пока совокупность тех слабых мест, которые он усмотрел в общей системе, не привела к новой трагедии. Вторая — найти Маэстро, который сможет заменить Афанасия. Третья — довериться выбору Скопика и отправиться в Изорддеррекс, чтобы помириться с ним. Первый вариант не подлежал серьезному рассмотрению: Его священный долг — исполнить поручение Отца. Второй вариант не имел практического значения, так как времени оставалось очень мало. Стало быть, оставался третий, невыносимый, но неизбежный. Ему придется принять Афанасия в Синод.
Приняв это решение, он поддался уговорам порывов ветра и вместе с ними мысленно пронесся через Доминионы и, миновав дельту, оказался в Недрах Господа — Изорддеррексе.

2

— Хои-Поллои?
Дочь Греховодника отложила в сторону дубину и опустилась перед Юдит на колени. Слезы лились из ее косых глаз.
— Простите, простите, — повторяла она безостановочно. — Я не знала. Я не знала.
Юдит села. В голове у нее команда звонарей проводила настройку колоколов в среднем по размеру собора, но в остальном она была в порядке.
— Что ты здесь делаешь? — спросила она у Хои-Поллои. — Я думала, ты уехала вместе с отцом.
— Я и уехала, — сказала она, пытаясь подавить слезы. — Но на дамбе я потерялась. Там столько людей переправлялось через дельту... Вот он был рядом со мной, а в следующую секунду исчез. Я простояла там несколько часов, а потом подумала, что он вернется сюда, домой, и вернулась сама...
— Но его здесь не было.
— Да, — всхлипнула она и снова зарыдала. Юдит обняла ее, бормоча свои соболезнования.
— Я уверена, что он жив, — сказала Хои-Поллои. — Главное, чтобы он вел себя благоразумно и укрылся в каком-нибудь безопасном месте. Там на улице очень опасно. — Она бросила беспокойный взгляд на крышу подвала. — Если он не вернется через несколько дней, то, может быть, вы возьмете меня с собой в Пятый Доминион, а он приедет следом.
— Поверь мне, там отнюдь не безопаснее, чем здесь.
— Что вообще происходит с миром? — поинтересовалась Хои-Поллои.
— Он меняется, — ответила Юдит. — И мы должны быть готовы к переменам, какими бы странными они нам не показались.
— А я хочу, чтобы все было, как раньше. Папа, его дела, все на своем месте...
— Тюльпаны на столе в столовой.
— Да.
— Боюсь, что всего этого не будет еще очень долго, — сказала Юдит. — Собственно говоря, я даже не уверена, вернется ли это вообще.
Она поднялась на ноги.
— Куда вы идете? — спросила Хои-Поллои. — Вы не можете уйти.
— К сожалению, я должна это сделать. У меня здесь есть дела. Если хочешь пойти со мной, пожалуйста, но тебе придется самой за себя отвечать.
Хои-Поллои громко шмыгнула носом. — Понимаю, — сказала она.
— Ну, так что же?
— Я не хочу оставаться одна, — ответила она. — Я иду с вами.

Юдит была готова к картинам всеобщего разрушения, которые ожидали ее за дверью дома Греховодника, но не к тому чувству радостного возбуждения, которое охватило ее при виде их. Хотя где-то неподалеку слышался скорбный плач, и, без сомнения, звук его эхом отзывался во множестве домов по всему городу, в теплом полуденном воздухе было разлито и совсем другое настроение.
— Чему ты улыбаешься? — спросила Хои-Поллои.
Лишь после этого вопроса она поняла, что на губах у нее действительно блуждает улыбка.
— Не знаю, — ответила она. — Просто такое чувство, словно наступил первый день какой-то новой жизни. — Она прекрасно отдавала себе отчет, что этот первый день вполне может оказаться и последним. Возможно, яркое небо над городом как раз об этом и свидетельствовало — последнее улучшение в состоянии больного организма перед окончательным упадком и разрушением.
Конечно, Хои-Поллои она избавила от этих предположений. Девушка и так была достаточно запугана. Она шла на шаг позади Юдит, что-то тревожно бормоча себе под нос и время от времени икая. Ее тревога могла бы стать еще сильнее, окажись она способной почувствовать неуверенность Юдит, которая совершенно не представляла себе, где искать ответы на те вопросы, что привели ее в этот Доминион. Город перестал быть лабиринтом чудес, если вообще когда-либо был им: теперь это была настоящая пустыня. Пожары уже почти угасли, но облако дыма по-прежнему окутывало город. Однако лучи Кометы в нескольких местах пронзали эту погребальную пелену, и там, где они падали на землю, воздух искрился всеми цветами радуги. За неимением другой цели, Юдит направилась к ближайшей из этих радуг, до которой было не более полумили. Задолго до того, как они достигли цели, ветерок донес до них мелкую водяную пыль и звук журчащей воды, открыв причину загадочного явления.
Посреди улицы шла широкая трещина, и то ли прорванная водопроводная магистраль, то ли весна извергала свои воды сквозь асфальт. Зрелище это привлекло к себе из руин многих зрителей, хотя лишь некоторые из них отваживались подойти к фонтану поближе. Но пугала их отнюдь не опасность образования новых трещин, а нечто, куда более странное. Бьющая из трещины вода текла не вниз по склону холма, а вверх, преодолевая изредка попадавшиеся по дороге ступеньки с энергией лосося, отправившегося на нерест в верховья реки. Единственными свидетелями, которых это чудо нисколько не пугало, были дети. Вырвавшись из рук родителей, они резвились в опровергающем законы природы потоке: некоторые носились взад и вперед, некоторые просто сидели, глядя, как вода перетекает через их ноги. В тех криках удовольствия, которые то и дело срывались с их уст, Юдит послышалась и нотка сексуального удовлетворения.
— Что это такое? — спросила Хои-Поллои скорее обиженно, нежели удивленно, словно все это зрелище было специально подстроено, чтобы сбить ее с толку.
— Давай пойдем и выясним, — ответила Юдит.
— Эти дети утонут, — заметила Хои-Поллои с ноткой чопорного неодобрения.
— На двухдюймовой глубине? Не говори глупостей.
С этими словами Юдит двинулась вверх, предоставив Хои-Поллои самой решать, идти ли ей следом. Но Хои-Поллои не собиралась отставать и снова заняла свое место на шаг позади Юдит. Икать она наконец-то перестала. Они взбирались в молчании до тех пор, пока в двухстах ярдах от того места, где они увидели первый поток, не обнаружился второй, текущий совсем с другой стороны и достаточно мощный, чтобы нести с собой не слишком тяжелый груз с нижних склонов. В основном, это был мусор — обрывки одежды, утонувшие могильщики, куски обгорелого хлеба, — но среди этого хлама попадались и предметы, без сомнения, специально брошенные в поток, чтобы он доставил их по назначению: аккуратно сложенные из бумаги лодочки-послания, небольшие венки из травы, украшенные крошечными цветами, кукла в саване из разноцветных лент. Юдит поймала одну из бумажных лодочек и развернула ее. Слова внутри расплылись, но вполне поддавались прочтению. Вот что было написано в письме:

Тишалулле. Меня зовут Симарра Сакео. Я посылаю эту молитву за мою мать, за моего отца и за моего брата Боэма, который умер. Я видела тебя во сне, Тишалулле, и знаю, какая ты хорошая. Ты в моем сердце. Пожалуйста, будь также в сердце моей мамы и моего папы и даруй им свое утешение.

Юдит передала письмо Хои-Поллои и проследила взглядом направление течения объединившихся потоков.
— Кто такая Тишалулле? — спросила она.
Хои-Поллои не ответила. Юдит оглянулась и увидела, что взгляд девушки прикован к вершине холма.
— Тишалулле? — вновь повторила Юдит.
— Это Богиня, — ответила Хои-Поллои, понизив голос, хотя никого вокруг видно не было. Произнеся эти слова, она выронила письмо на землю. Юдит наклонилась и подобрала его.
— Мы должны бережно относиться к чужим молитвам, — сказала она, заново сложив лодочку и отправив ее в плавание.
— Она никогда их не услышит, — сказала Хои-Поллои. — Ведь ее нет на свете.
— И все же ты боишься произнести ее имя в полный голос.
— Мы не должны произносить имена Богинь — так нас учил папа. Это строго запрещено.
— Так есть и еще Богини?
— Ну, конечно. Есть еще сестры Дельты. А папа говорил, что есть даже Богиня по имени Джокалайлау, которая живет в горах.
— А Тишалулле где живет?
— По-моему, в Колыбели Жерцемита, но я не уверена.
— Колыбели чего?
— Это такое озеро в Третьем Доминионе.
На этот раз Юдит улыбнулась сознательно.
— Реки, снега и озера, — сказала она, присев на корточки рядом с потоком и опустив в него пальцы. — Они пришли сюда в воде, Хои-Поллои.
— Кто пришел?
Поток был прохладным. Он заигрывал с пальцами Юдит и подпрыгивал, чтобы лизнуть ее ладонь.
— Не будь такой тупой, — сказала Юдит. — Богини. Они пришли сюда. Они здесь.
— Это невозможно. Даже если они все еще и существуют — а папа говорил, что их давно уже нет, — то с какой стати им сюда приходить?
Юдит зачерпнула воду ладонью и поднесла ее ко рту. Вкус оказался сладким.
— Возможно, кто-то позвал их.
Она подняла глаза на Хои-Поллои, с лица которой еще не сошло выражение крайнего отвращения перед тем, что сделала Юдит.
— Кто-то там наверху? — спросила девушка.
— Знаешь, это очень трудно — взбираться на гору. В особенности, для воды. Не думаю, что она течет туда, чтобы полюбоваться видом. Ее что-то влечет, и если мы пойдем вслед за ней, то рано или поздно...
— Не думаю, что это благоразумно, — сказала Хои-Поллои.
— Но ведь зовут не только воду, — сказала Юдит. — Зовут и нас. Разве ты не чувствуешь?
— Нет, — откровенно ответила девушка. — Я, пожалуй, поверну назад и пойду домой.
— Ты уверена, что ты этого хочешь?
Хои-Поллои посмотрела на поток, протекавший в ярде от ее ног. Надо же было так случиться, что вода в этот момент несла мимо них не самый приятный груз — флотилию отрубленных куриных голов и частично обуглившийся труп маленькой собачонки.
— Ты пила это, — сказала Хои-Поллои.
— Вкус был очень приятный, — сказала Юдит, тем не менее отвернувшись, когда собака проплывала мимо.
Зрелище укрепило Хои-Поллои в ее намерении.
— Наверное, я действительно пойду домой, — сказала она. — Я не готова к встрече с Богинями, даже если они ждут нас наверху. Я слишком грешна.
— Глупости, — сказала Юдит. — Это не имеет никакого отношения к греху и искуплению. Вся эта чепуха — для мужчин. А это... — Она запнулась, подыскивая нужное слово, — ... это — гораздо мудрее.
— Откуда ты знаешь? — сказала Хои-Поллои. — Никто по-настоящему не понимает таких вещей. Даже папа. Он говорил мне, что знает, как была создана Комета, но это все вранье. То же самое с тобой и с этими Богинями.
— Почему ты такая трусиха?
— Если б я не была трусихой, меня бы уже давно не было в живых. И не надо быть такой высокомерной. Я знаю, что ты считаешь меня нелепой, но если б ты была хоть чуточку повежливее, ты бы попыталась это скрыть.
— Я не считаю тебя нелепой.
— Нет, считаешь.
— Нет. Просто мне кажется, что ты любила своего папочку немного чересчур. В этом нет никакого преступления. Поверь мне, я сама тысячу раз совершала ту же самую ошибку. Сначала доверишься мужчине, а потом... — Она вздохнула и покачала головой. — Ну да ладно. Может быть, ты права, и тебе действительно лучше пойти домой. Кто знает, может, папа тебя уже ждет.
Не произнеся больше ни слова, они развернулись и пошли в разные стороны. Юдит продолжила подъем, жалея, что не подыскала более мягких слов для изложения своей точки зрения. Одолев еще ярдов пятьдесят, она услышала у себя за спиной тихую поступь Хои-Поллои, а потом и ее голос, начисто лишенный прежних обвинительных ноток:
— Папа ведь уже не вернется домой, верно?
Юдит обернулась и постаралась встретиться с косоглазым взглядом Хои-Поллои, что было не так-то легко.
— Да, — сказала она. — Скорее всего.
Хои-Поллои посмотрела на потрескавшийся асфальт у нее под ногами. — Думаю, я поняла это с самого начала, — сказала она, — но просто не могла с этим примириться. — Потом она снова подняла взгляд, который, вопреки ожиданиям Юдит, не был затуманен слезами. Собственно говоря, она выглядела почти счастливой, словно это признание облегчило ей душу. — Мы ведь обе одиноки, верно? — спросила она.
— Да, похоже на то.
— Стало быть, нам лучше держаться вместе. Так нам обеим будет лучше.
— Спасибо, что ты обо мне заботишься, — сказала Юдит.
— Мы, женщины, должны поддерживать друг друга, — сказала Хои-Поллои и двинулась вслед за Юдит.

3

Миляге показалось, что Изорддеррекс уснул, и теперь ему снится бредовый сон о самом себе. Черная пелена нависла над дворцом, но улицы и площади были полны чудес. Реки вырывались из трещин в асфальте и пускались в пляс вверх по склону холма, плюясь своей пеной прямиком в лицо озадаченному закону земного притяжения. Вокруг каждого фонтана сиял разноцветный ореол, яркий, словно стая попугаев. Ему пришло в голову, что для Пая это зрелище было бы настоящим пиршеством, и он стал мысленно отмечать каждую попадавшуюся по дороге странность, чтобы рассказать обо всем мистифу, когда они вновь будут вместе.
Но не только чудесами был полон город. Вокруг рек и радуг простиралась выжженная пустыня, в которой женщины, едва заметные на фоне обуглившихся руин своих собственных домов, оплакивали погибших. И только Кеспарат Эвретемеков, перед воротами которого он в настоящий момент стоял, похоже, был нетронут поджигателями. Однако в нем не было видно ни единого обитателя, и Миляга отправился бродить по пустынным улицам, шлифуя в уме новый набор предназначенных для Скопика оскорблений. Лишь через несколько минут он увидел того, кого искал. Афанасий стоял напротив одного из деревьев, посаженных вдоль бульваров Кеспарата, и созерцал его в состоянии полного восхищения.
Крона была довольно пышной, но не настолько, чтобы скрыть от глаза конфигурацию ветвей, и Миляге необязательно было претендовать на роль Христа, чтобы понять, насколько удобно прибить к ним человеческое тело. Приближаясь, он несколько раз позвал Афанасия по имени, но тот, похоже, совсем замечтался и не оглянулся даже тогда, когда Миляга встал у его плеча. Однако, он все-таки удостоил его ответным приветствием.
— Ты прибыл как раз вовремя, — сказал он.
— Самораспятие, — сказал Миляга в ответ. — Вот это будет чудо.
Афанасий наконец повернулся к нему. Лицо его было болезненно-желтым, а лоб — весь в крови. Он оглядел шрамы на лбу у Миляги и покачал головой.
— Уже двое, — сказал он и вытянул вперед руки.
На ладонях виднелись раны, природа которых не вызывала никаких сомнений. — А такие у тебя есть?
— Нет. А это... — Он указал на свой лоб, — ... вовсе не то, что ты думаешь. Зачем ты так себя уродуешь?
— Я не уродую, — ответил Афанасий. — Я проснулся с этими ранами. Поверь, я совсем этому не рад.
Лицо Миляги приняло скептическое выражение, и Афанасий принялся убеждать его с удвоенной энергией.
— Я никогда этого не хотел, — сказал он. — Ни стигматов, ни снов.
— Так почему ж ты тогда уставился на это дерево?
— Я голоден, — ответил Афанасий. — Просто я прикидывал, хватит ли у меня сил на него забраться.
Миляга проследил за взглядом Афанасия и на верхних ветках увидел целые грозди фруктов, созревших под жаркими лучами Кометы. Внешне они напоминали мандарины, но были полосатыми.
— Боюсь, что ничем не смогу тебе помочь, — сказал Миляга. — Во мне слишком мало материи, чтобы я мог за них ухватиться. А стрясти ты их не можешь?
— Да я пробовал. Ну ладно. У нас есть дела и поважнее моего голода...
— Для начала, забинтовать твои раны, — сказал Миляга. — Я не хочу, чтобы ты истек кровью до начало Примирения.
— Ты имеешь в виду эти? — спросил Афанасий, опуская взгляд на свои руки. — Да нет, кровь течет и останавливается сама, когда захочет. Я уже к этому привык.
— Ладно, тогда нам надо найти тебе что-нибудь поесть. Ты не заглядывал в дома?
— Я не вор.
— Не думаю, чтобы кто-нибудь вернулся сюда, Афанасий. Давай найдем тебе какое-нибудь пропитание, пока ты не околел с голоду.
Они подошли к ближайшему дому, и после нескольких ободряющих наставлений Миляги, который был немало удивлен такой щепетильностью, Афанасий вышиб дверь ударом ноги. Дом либо стал жертвой мародеров, либо был покинут хозяевами в большой спешке, но кухня была нетронута, и там нашлось немало съестного. Афанасий приготовил себе сэндвич, запачкав кровью хлеб.
— Меня одолел такой голод, — сказал он. — Я полагаю, ты постился, не так ли?
— Нет. А что, надо было?
— Каждый решает по-своему, — ответил Афанасий. — У каждого — своя дорога на Небеса. Я, к примеру, знал человека, который мог молиться, только примотав к чреслам целое гнездо зарзи.
Миляга поморщился. — Это не религия, это какой-то мазохизм.
— А мазохизм, по-твоему, не религия? — спросил Афанасий. — Ты меня удивляешь.
Миляга был поражен, убедившись, что Афанасий обладает определенными способностями к остроумию, и обнаружил, что стал относиться к нему куда теплее, чем до этого разговора. Возможно, в конце концов они и сумеют поладить, но любое примирение будет иметь поверхностный характер, если не состоится разговора о Просвете и о том, что там произошло.
— Я должен попросить у тебя прощения, — оказал Миляга.
— Вот как?
— За то, что произошло в лагере. Ты потерял множество своих людей, и все это из-за меня.
— Сомневаюсь, что события могли развиваться как-то иначе, — сказал Афанасий. — Никто из нас не знал природы тех сил, с которыми мы столкнулись.
— Не уверен, что знаю ее сейчас.
Лицо Афанасия помрачнело. — Мистиф причинил много несчастий, послав к тебе свое привидение.
— Это было не привидение.
— Так или иначе, это потребовало от него колоссального усилия воли. Я уверен, что Пай-о-па знал о том, чем это грозит ему самому и моим людям.
— Он никогда никому не хотел зла.
— Так какая же цель толкнула его на этот поступок?
— Он хотел увериться в том, что я понял свое предназначение.
— Это недостаточная причина, — сказал Афанасий.
— Это единственная причина, которую я знаю, — ответил Миляга, умолчав о другой части послания Пая, которая была связана с Сартори. У Афанасия все равно нет ключа к этой разгадке, так зачем же его понапрасну беспокоить?
— У меня такое впечатление, что происходит что-то, чего мы не понимаем, — сказал Афанасий. — Ты видел воду?
— Да.
— И тебя это не беспокоит? Миляга, здесь трудятся какие-то другие силы, помимо нас. Может быть, мы должны найти их, спросить у них совета?
— Какие силы ты имеешь в виду? Других Маэстро?

Предыдущая страница 17 Следующая страница


Примирение 18

— Нет. Я имею в виду Мадонну. Мне кажется, что она может быть здесь, в Изорддеррексе.
— Но ты не уверен.
— Но что-то же двигает эти воды?
— Если б она была здесь, неужели ты не знал бы об этом? Ведь ты был одним из ее верховных священнослужителей.
— Никогда я им не был. Мы молились у Просвета, потому что там было совершено преступление. С этого места в Первый Доминион была похищена женщина.
Флоккус Дадо рассказал Миляге эту историю, когда они ехали по пустыне, но потом произошло столько волнующих и тревожных событий, что он забыл о ней, а ведь это, без сомнения, была история его матери.
— Ее звали Целестина, не так ли?
— Откуда тебе это известно?
— Я встречался с ней. Она все еще жива и сейчас находится в Пятом Доминионе.
Афанасий прищурился, словно для того, чтобы навострить свой взгляд и пригвоздить эту ложь к позорному столбу. Но через несколько секунд улыбка тронула его губы.
— Стало быть, ты поддерживаешь отношения со святыми женщинами, — сказал он. — Значит, для тебя еще есть надежда.
— Ты сможешь сам встретиться с ней, когда все завершится.
— Я очень хотел бы.
— Но сейчас мы должны строго придерживаться нашего курса. Никаких отклонений быть не должно. Ты понимаешь? Мы сможем отправиться на поиски Мадонны, когда Примирение закончится, но не раньше.
— Я чувствую себя таким уязвимым, — сказал Афанасий.
— Мы все себя так чувствуем. Это неизбежно. Но существует кое-что еще более неизбежное.
— Что же?
— Целостность, — сказал Миляга. — Мир будет исцелен, и это куда более неизбежно, чем грех, смерть или темнота.
— Хорошо сказано, — ответил Афанасий. — Кто тебя этому научил?
— Ты еще спрашиваешь — ты ведь обвенчал меня с ним.
— Ааа, — он улыбнулся. — Тогда позволь тебе напомнить, для чего мужчина женится. Чтобы обрести целостность в своем союзе с женщиной.
— Может быть, кто-то другой, но не я, — сказал Миляга.
— Разве мистиф для тебя не был женщиной?
— Иногда...
— А в другое время?
— Ни мужчиной, ни женщиной. Блаженством.
Афанасий, похоже, был крайне обескуражен.
— Это кажется мне нечестивым, — сказал он.
Миляга никогда не рассматривал свою связь с мистифом с точки зрения религиозной морали, да и сейчас не собирался взваливать на себя ношу подобных сомнений. Пай был его учителем, его другом и его возлюбленным, а кроме того был беззаветно предан Примирению с самого начала. Миляга не мог поверить, что его Отец допустил бы подобный союз, не будь он святым и благословенным.
— По-моему, лучше нам оставить эту тему, — сказал он Афанасию. — А иначе мы опять вцепимся друг другу в глотки, чего лично мне крайне не хотелось бы.
— Мне тоже, — ответил Афанасий. — Больше не будем это обсуждать. Скажи, куда ты отправишься дальше?
— К Просвету.
— А кто из членов Синода будет там?
— Чика Джекин.
— Ага, так ты выбрал его?
— Ты его знаешь?
— Не очень хорошо. Мне было известно, что он пришел к Просвету гораздо раньше меня. Собственно говоря, вряд ли вообще кто-нибудь знает, сколько лет он там провел. Странный он человек.
— Если бы это было основанием для вывода о профнепригодности, — заметил Миляга, — тогда мы бы оба остались без работы.
— Согласен, что ж.
После этого Миляга высказал Афанасию все свои наилучшие пожелания, и они расстались — с учтивостью, если не с симпатией. Миляга подумал о пустыне за пределами Изорддеррекса, и Эвретемекская кухня скрылась из виду, через несколько секунд уступив место огромной стене Просвета, возвышавшейся из тумана, в котором он надеялся отыскать последнего члена Синода.

4

По дороге потоки продолжали сливаться друг с другом, и вскоре женщины шли уже по берегу настоящей реки, которая была слишком широкой, чтобы перепрыгнуть через нее, и слишком бурной, чтобы перейти ее вброд. Никакие берега, кроме сточных канав, не сдерживали эти воды, но та же сила, что влекла их к вершине холма, не давала им растечься в разные стороны. Река взбиралась вверх, словно животное, чья шкура постоянно росла, чтобы дать приют силе, которая вливалась в нее с каждым новым притоком. К настоящему моменту цель ее не вызывала никаких сомнений. На вершине холма было расположено только одно здание — дворец Автарха, и если только бездна не собиралась разверзнуться посреди улицы и поглотить эти вода, они неизбежно должны были привести их к воротам крепости.
У Юдит были разные воспоминания о дворце. Некоторые, подобно видению Башни Оси и расположенной под нею комнаты, в которую стекали подслушанные молитвы, внушали тревогу и страх. Другие же были исполнены нежной эротики: она дремала в постели Кезуар под пение Конкуписцентии, а любовник, который показался ей слишком совершенным, чтобы быть реальным, покрывал поцелуями ее тело. Конечно, его уже нет там, но она вернется в построенный им лабиринт, ныне обращенный на службу совсем другим силам, неся с собой не только его запах (от тебя воняет соитием, — сказала Целестина), но и плод их любви. Ее надежды на откровения Целестины, без сомнения, были разбиты именно из-за этого. Даже после отповеди Тэя и увещеваний Клема эта женщина все равно продолжала обращаться с ней, как с парией. А если она, лишь раз соприкоснувшаяся с божеством, учуяла Сартори в запахе ее кожи, то Тишалулле наверняка не только почувствует тот же запах, но и догадается о ребенке. В ответ на возможные вопросы и обвинения Юдит решила говорить только правду. У нее были свои причины для каждого ее поступка, и она не собирается подыскивать для них фальшивые оправдания. К алтарю Богинь она приблизится не только со смирением, но и с чувством собственного достоинства.
Вдали показались ворота. Белый, ревущий поток устремлялся в их направлении. То ли его натиск, то ли недавнее революционное насилие снесли обе створки с петель, и вода исступленно рвалась в проем.
— Как мы попадем внутрь? — закричала Хои-Поллои, голос которой был едва слышен за ревом потока.
— Здесь не так глубоко, — крикнула в ответ Юдит. — Мы сможем перейти вброд, если пойдем вместе. Давай, берись за мою руку.
Не дав ей времени возразить или уклониться, Юдит крепко сжала запястье Хои-Поллои и шагнула в реку. Как она и предполагала, здесь было не очень глубоко. Пенистая поверхность потока доходила им только до середины бедер. Но мощь его была велика, и им приходилось двигаться с крайней осторожностью. Вода бесновалась вокруг так, что Юдит даже не видела той суши, к которой они направлялись под ее руководством. Сквозь подошвы она чувствовала, как река размывает мостовую, в считанные минуты дробя камни, на которых бесконечные вереницы солдат, рабов и кающихся не смогли оставить особых отпечатков за последние два столетия. Но не только эта опасность угрожала им потерей равновесия. Груз плывущих по реке даров, прошений и мусора, собранный пятью или шестью ручьями в нижних Кеспаратах, значительно потяжелел. Обломки дерева бились об их поджилки и голени, обрывки ткани облепляли им колени. Но Юдит крепко держалась на ногах и двигалась вперед твердым шагом, время от времени оборачиваясь к Хои-Поллои, чтобы успокоить ее и дать ей понять взглядом или улыбкой, что, несмотря на все неудобства, никакой серьезной опасности им не угрожает. Ворота они миновали благополучно.
Оказавшись на территории дворца, река не собиралась успокаиваться. Напротив, она, похоже, обретала новый импульс, и чем выше взбирались ее воды по внутренним дворикам, тем выше взлетала над ними неистовая пена. Лучи Кометы проникали сюда в куда большем изобилии, чем в нижние Кеспараты, и их свет, отражаясь от поверхности воды отбрасывал серебряную филигрань бликов на безрадостные каменные стены. Отвлеченная красотой этого зрелища, Юдит немедленно потеряла опору и упала, увлекая за собой Хои-Поллои. Хотя им и не угрожала опасность утонуть, мощь потока неудержимо влекла их вперед. Хои-Поллои, весившая значительно меньше, вскоре оказалась впереди. Их попытки остановиться были обречены на неудачу из-за водоворотов и встречных течений, которые порождались их же собственными усилиями, и лишь по чистой случайности Хои-Поллои, брошенная на плотину мусора, частично перегородившую поток, сумела упереться в скопившуюся массу обломков и встать на колени. Вода яростно разбивалась о ее тело, не желая отпускать свою жертву, но ей удалось удержаться, и когда Юдит поднесло к этому месту, Хои-Поллои уже поднялась на нога.
— Давай сюда руку! — закричала она, возвращая полученное несколько минут назад приглашение.
Юдит потянулась к ней, разворачиваясь, чтобы уцепиться за ее пальцы. Но у реки были свои планы. В тот момент, когда их разделяло не более нескольких дюймов, поток закрутил ее в водовороте и унес прочь. Его хватка оказалась настолько мощной, что у нее перехватило дыхание, и она не смогла даже прокричать Хои-Поллои что-нибудь ободряющее. Поток пронес ее тело под монолитной аркой, и оно скрылось из виду.
Но с какой бы яростью ни швыряли ее воды, продолжая свой бег по крытым галереям и колоннадам, она не испытывала страха, совсем наоборот. Их радостное возбуждение оказалось заразительным. Теперь и в нее вселилась воля, которая влекла их вперед, и она с радостью готова была предстать перед тем, кто вызвал их и кто, без сомнения, был также их источником. А уж как отнесется к ней эта повелительница — будь то Тишалулле, Джокалайлау или какая-то другая Богиня, выбравшая дворец местом своего сегодняшнего пребывания, — сочтет ли ее просителем или просто очередным куском мусора, станет ясно только в конце путешествия.

5

Если Изорддеррекс превратился в праздник сверкающих мелочей — каждый оттенок цвета пел, каждый пузырек воздуха в его водах мерцал, как чистейший хрусталь, — то на Просвет опустилась атмосфера тягостной неопределенности. В воздухе не чувствовалось ни малейшего дуновения ветерка, который мог бы хоть немного рассеять тяжелый туман, окутавший упавшие палатки и мертвецов, завернутых в саван, но не погребенных, да и лучи Кометы не могли проникнуть через более высокие слои тумана, из-за которых свет ее казался тусклым и сумеречным. Слева от призрака Миляги смутно виднелось кольцо Мадонн, в котором нашли пристанище Афанасий и его апостолы. Но человека, для встречи с которым он появился здесь, там не оказалось. Не было видно его и справа, где туман был таким густым, что все, находившееся дальше восьми-десяти ярдов, тонуло в непроницаемой пелене. Однако он все-таки направился туда, решив не выкрикивать имя Чики Джекина, пусть даже это и могло ускорить поиски. Заговор мрачных, угнетающих сил довлел над пейзажем, и он не хотел привлекать их внимание своими криками. В молчании он шел вперед, едва раздвигая туман своим бесплотным телом и не оставляя следов на влажной земле. Здесь он куда больше ощущал себя призраком, чем в тех местах, где прошли остальные встречи. Этот пейзаж — притихший, но исполненный присутствия незримых сил — был предназначен как раз для таких душ.
Ему не пришлось долго бродить вслепую. Через какое-то время туман начал рассеиваться, и сквозь его клочья он заметил Чику Джекина. Среди обломков он отыскал себе стул и небольшой столик и теперь был занят раскладыванием пасьянса, сидя спиной к великой стене Первого Доминиона и ведя яростную беседу с самим собой. Все мы чокнутые, — подумал Миляга, застав его за этим странным занятием. — Тик Ро сходит с ума по горчице; Скопик делает первые шаги на поприще пироманьяка; Афанасий готовит своими пробитыми руками кровавые сэндвичи; а теперь вот Чика Джекин разговаривает сам с собой, словно страдающая неврозом обезьянка. Все чокнутые, все до одного. А из них он, Миляга, пожалуй, самый чокнутый — любовник существа, отрицающего половые различия, и создатель человека, уничтожившего целые нации. Единственная здоровая сущность в его душе, пылающая, словно ослепительно яркий маяк, — это миссия Примирителя, вложенная в него Богом.
— Джекин?
Чика оторвался от карт с немного виноватым видом.
— О, Маэстро, вы здесь.
— Ты хочешь сказать, что ты меня не ждал?
— Но не так рано. Нам уже пора отправляться в Ану?
— Пока нет. Я пришел проверить, готов ли ты.
— Я готов, Маэстро. Честное слово.
— Ты выигрывал?
— Я играл с самим собой.
— Но это не значит, что ты не мог выиграть.
— Да? Да. Вы правы. Что ж, значит, я выигрывал.
Он встал из-за стола и снял очки.
— Что-нибудь появлялось из Просвета, пока ты ждал?
— Нет, никто не выходил. Вообще-то говоря, вы — первый, чей голос я слышу с тех пор, как Афанасий ушел.
— Он теперь тоже член Синода, — сказал Миляга. — Скопик ввел его в наш состав, чтобы он представлял Второй Доминион.
— Что случилось с Эвретемеком? Надеюсь, он не был убит?
— Умер от старости.
— А Афанасий справится с задачей? — спросил Джекин, но потом решил, что вопрос его выходит за рамки дозволенного, и сказал:
— Простите меня, у меня нет никакого права подвергать сомнению ваш выбор.
— У тебя есть такое право, — сказал Миляга. — Мы должны быть полностью уверены друг в друге.
— Если вы доверяете Афанасию, то я тоже буду ему доверять, — просто сказал Джекин.
— Значит, все мы готовы.
— Я хотел бы сделать одно сообщение, если вы мне позволите.
— Какое?
— Я сказал, что никто не выходил из Просвета, и это правда...
— Но кто-то входил?
— Да. Прошлой ночью я спал здесь под столом... — Он указал на свое ложе из одеял и камней. — ... и проснулся, продрогнув до костей. Сначала я никак не мог сообразить, сплю ли я или нет, и поднялся не сразу. Но когда поднялся, увидел, как из тумана выходят фигуры. Их были дюжины.
— Кто это были?
— Нуллианаки, — ответил Джекин. — Вы их знаете?
— Конечно.
— Я насчитал по меньшей мере пятьдесят, а это только те, что попались мне на глаза.
— Они угрожали тебе?
— По-моему, они вообще меня не заметили. Глаза их были прикованы к их цели...
— К Просвету?
— Да. Но перед тем, как отправиться туда, они разделись, развели костры и сожгли всю свою одежду и все вещи, которые были у них с собой.
— И все так делали?
— Все, кого я видел. Это было что-то необычайное.
— Ты можешь показать мне костры?
— Запросто, — сказал Джекин и повел за собой Милягу, не переставая разговаривать.
— Я никогда раньше не видел живого Нуллианака, но, конечно, я слышал разные истории.
— Они редкостные сволочи, — сказал Миляга. — Несколько месяцев назад я убил одного в Ванаэфе, а потом в Изорддеррексе я встретился с одним из его братьев, и он убил девочку, которую я знал.
— Я слышал, что они любят невинность. Для них это пища и питье. Кроме того, я знаю, что они все в родстве друг с другом, хотя никто никогда не видел Нуллианака женского пола. Кое-кто даже говорит, что таких вообще нет.
— Ты немало о них знаешь, как я погляжу.
— Ну, я много читал, — сказал Джекин, взглянув на Милягу. — Но вы ведь знаете как говорят: не изучай ничего, кроме того...
— ... что в глубине души уже знаешь.
— Точно.
Услышав это изречение из уст Чики, Миляга посмотрел на него с новым интересом. Неужели это такой распространенный афоризм, что каждый студент знает его наизусть, или Чика понимает значение этих слов? Миляга остановился, и Джекин остановился рядом с ним. На устах у него появилась почти лукавая улыбка. Теперь Миляга превратился в студента, штудирующего текст, роль которого играло лицо Чики. Прочтя его, он убедился в справедливости только что произнесенного афоризма.
— Господи ты Боже мой... — сказал он. — Люциус?
— Да, Маэстро. Это я.
— Люциус! Люциус!
Конечно, годы взяли свое, но не так уж он и изменился. Лицо стоящего перед ним человека уже не принадлежало тому пылкому ученику, которого он отослал с Гамут-стрит двести лет назад, но состарилось оно едва ли на одну десятую этого срока.
— Это просто невероятно, — сказал Миляга.
— А я думал, может, вы поняли, кто я такой, и просто играете со мной в игру.
— Как же я мог узнать тебя?
— Неужели я так изменился? — слегка обескураженно спросил Люциус. — Мне потребовалось двадцать три года, чтобы научиться заклинанию, которое останавливает старение, но я-то думал, что мне удалось удержать последние остатки своей молодости. Небольшая уступка тщеславию. Простите меня.
— Когда ты пришел сюда?
— Кажется, что это было целую жизнь назад, да наверное, так оно и есть. Сначала я странствовал по Доминионам, поступая в ученики то к одному магу, то к другому, но ни один из них меня не удовлетворял. Я сравнивал их с вами, вы же понимаете, и, разумеется, никто этого сравнения не выдерживал.
— Я был паршивым учителем, — сказал Миляга.
— Я бы не сказал. Вы научили меня основам, и я жил, храня их в душе, и процветал. Может быть, и не с точки зрения мира, но тем не менее.
— Единственный урок я тебе дал на лестнице. Помнишь, в ту последнюю ночь?
— Конечно, я помню. Законы обучения, поклонения и страха. Это было чудесно.
— Но их придумал не я, Люциус. Меня научил мистиф, а я просто передал их дальше.
— Так разве не в этом состоит ремесло учителя?
— Мне кажется, великие учителя очищают мудрость, делают ее более тонкой, а не просто повторяют. Я же ничего подобного не делал. Наверное, каждое слово и казалось совершенным именно потому, что я ничего не изменил.
— Стало быть, мой идол был колоссом на глиняных ногах?
— Боюсь, что да.
— А вы думаете, я этого не знал? Я видел, что случилось в Убежище. Я видел, как вы потерпели неудачу, и именно поэтому я и ждал вас здесь.
— Не понимаю.
— Я знал, что вы не смиритесь с поражением. Вы будете выжидать и строить планы, и однажды, пусть даже должна пройти тысяча лет, вы вернетесь, чтобы попытаться снова.
— Как-нибудь я тебе расскажу, как это все произошло на самом деле, и ты подрастеряешь свой пыл.
— Какая разница, как это произошло. Главное — вы здесь, — сказал Люциус. — И моя мечта наконец-то сбывается.
— Какая мечта?
— Работать вместе с вами. Соединиться над Аной, как равный с равным, Маэстро с Маэстро. — Он улыбнулся. — Сегодня великий день, — сказал он. — Еще немного, и я просто умру от счастья. Ага, смотрите, Маэстро! — Он остановился и указал на землю в нескольких ярдах от них. — Вот один из костров Нуллианаков.
Пепел уже развеяло, но среди углей виднелись обрывки одежды. Миляга подошел поближе.
— Люциус, я недостаточно материален, чтобы копаться в этом соре. Ты не окажешь мне эту услугу?
Люциус послушно нагнулся и вытащил из-под углей то, что осталось от нуллианакских одеяний. Это были обгорелые обрывки костюмов, балахонов и плащей самых разнообразных фасонов. Некоторые были украшены тонкой вышивкой по паташокской моде, другие были кусками самой обычной дерюги. Иногда попадались обрывки с медалями — судя по всему, остатки военной формы.
— Похоже, они пришли со всей Имаджики, — сказал Миляга.
— Их вызвали, — сказал Люциус в ответ.
— Логичное предположение.
— Но зачем?
Миляга задумался на мгновение.
— По-моему, Незримый запихнул их в свою печь, Люциус. Он сжег их.
— Стало быть, Он очищает Доминион от скверны?
— Да, именно так. И Нуллианаки знали об этом. Поэтому они и сбросили с себя всю одежду, словно кающиеся грешники, ведь они знали, что идут на свой суд.
— Вот видите, — сказал Люциус, — сколько у вас своей мудрости.
— Когда я уйду, ты сможешь сжечь весь оставшийся мусор?
— Конечно.
— Он хочет, чтобы мы очистили это место.
— Я могу начать прямо сейчас.
— А я вернусь в Пятый Доминион и закончу свои приготовления.
— Убежище все еще стоит?
— Да. Но я буду свершать ритуал не там. Я вернулся на Гамут-стрит.
— Прекрасный был дом.
— Он и сейчас по-своему прекрасен. Я видел тебя там на лестнице всего лишь несколько ночей назад.
— Дух там, а плоть здесь. Что может быть прекраснее?
— Слиться плотью и духом со всем Творением, — ответил Миляга.
— Да, вы правы.
— И это произойдет. Все — Едино, Люциус.
— Я не забыл этот урок.
— Хорошо.
— Но могу я попросить вас кое о чем?
— Да?
— Называйте меня, пожалуйста, Чикой Джекином. Я утратил очарование молодости, так что можно распроститься и с именем.
— Хорошо, Маэстро Джекин.
— Спасибо.
— Увидимся через несколько часов, — сказал Миляга и с этими словами сконцентрировался на своем возвращении.
На этот раз ни сентиментальные воспоминания, ни другие посторонние мысли не сбили его с курса, и со скоростью мысли он полетел назад — над Изорддеррексом, вдоль Постного Пути, над Колыбелью и погруженными во мрак высотами Джокалайлау, — пролетел над холмом Липпер Байак и Паташокой (в ворота которой ему еще предстояло войти) и в конце концов вернулся в Пятый Доминион, в дом на Гамут-стрит.
За окном был день, а в дверях стоял Клем, терпеливо ожидая возвращения Маэстро. Заметив первые признаки жизни на лице Миляги, он тут же заговорил, словно сообщение его не терпело и секундного отлагательства.
— Понедельник вернулся, — сказал он.
Миляга потянулся и зевнул. Шея и поясница побаливали, а мочевой пузырь был готов разорваться, но кишечник, вопреки мрачным предсказаниям Тика Ро, сохранил свое содержимое при себе.
— Хорошо, — сказал он. Поднявшись, он проковылял к каминной полке и, ухватившись за нее, принялся разминать онемевшие ноги. — Он привез камни?
— Да, привез. Но он вернулся один, без Юдит.
— Куда она, черт возьми, подевалась?
— Мне он не говорит. Она просила его передать тебе какое-то послание, и он сказал, что оно предназначается для тебя одного. Позвать его? Он внизу, завтракает.
— Хорошо, пришли его ко мне, пожалуйста. Да, и если можешь, притащи мне чего-нибудь поесть. Только, Бога ради, не сосиски.
Клем отправился вниз, а Миляга подошел к окну и распахнул его настежь. Последнее утро, которое Пятый Доминион встречал непримиренным, было в самом разгаре. Листья на ближайшем дереве уже успели поникнуть от жары. Услышав, как Понедельник шумно ринулся вверх по лестнице, Миляга обернулся, чтобы встретить вестника. Вестник появился с недоеденным гамбургером в одной руке и недокуренной сигаретой — в другой.
— Ты что-то хочешь сообщить мне?
— Да, Босс. От Юдит.
— Куда она подевалась?
— В Изорддеррекс. Это часть того, что я должен вам передать.
— Ты видел, как она отправилась?
— Нет. Она велела мне выйти и подождать снаружи, ну я и послушался.
— А другая часть?
— Она сказала мне... — Он скорчил мину, выражавшую всю степень его сосредоточенности. — ...чтобы я сказал тебе, куда она отправилась, и это я уже сделал, а потом она сказала мне, чтобы я сказал тебе, что в Примирении таится опасность, и ты не должен ничего делать, пока она не свяжется с тобой снова.
— Таится опасность? Она так сказала?
— В точности ее слова. Без обмана.
— A у тебя есть какие-нибудь представления о том, что она имела в виду?
— Нет, Босс. Хоть обыщи меня. — Он вгляделся в самый темный угол комнаты. — Я не знал, что у тебя есть обезьяна, — сказал он. — Ты привез ее из путешествия?
Миляга посмотрел в угол. Отдохни Немного, судя по всему, прокравшийся в комнату ночью, тревожно смотрел на Маэстро.
— Она ест гамбургеры? — спросил Понедельник, опускаясь на корточки.
— Можешь попробовать, — ответил Миляга рассеянно. — Понедельник, это все, что сказала Юдит: таится опасность?..
— Все, Босс. Клянусь.
— Вы вошли в Убежище, и она сразу же сказала тебе, что не хочет возвращаться?
— Не-еет, она там долго валандалась, — сказал Понедельник, строя рожи мнимой обезьяне, которая покинула свой угол и двинулась к протянутому гамбургеру.
Он хотел было подняться, но обезьяна оскалила зубы с такой яростью, что он передумал и просто протянул руку как можно дальше, чтобы не подпускать тварь к своему лицу. Приблизившись, она блаженно втянула в себя запах гамбургера и, подняв крошечные лапки, с неподражаемым изяществом взяла кушанье.
— Ну, так рассказывай, — сказал Миляга.
— Ах да! Так вот, когда мы туда завалились, там был один придурочный, ну, она и стала с ним трепаться.
— Она знала этого человека?
— Да, точно.
— И кто это был?
— Забыл имя, — сказал Понедельник. Увидев, как Миляга нахмурил брови, он начал протестующе оправдываться. — Это не входило в послание, Босс. А иначе я бы обязательно запомнил.
— Все равно вспоминай, — сказал Миляга. — Кто это был?
Понедельник выпрямился и нервно затянулся. — Никак не могу вспомнить. Там, знаешь, все эти птицы, пчелы, ну и всякое такое. Я толком ничего и не слышал. Имя какое-то короткое, типа Дрын или Даун или...
— Дауд.
— Точно! Оно самое! Это был Дауд. И на нем живого места не было.
— Но он был жив.
— Да, недолго. Ну, как я сказал, они там трепались.
— И после этого она сказала, что отправляется в Изорддеррекс?
— Точно. Она сказала, чтобы я отвез тебе камни и передал послание.
— И то, и другое ты исполнил. Спасибо тебе.
— Рад стараться, Босс, — сказал Понедельник. — Я больше не нужен? Если понадоблюсь, я на крыльце. Жара будет охренительная.
Он загрохотал вниз по лестнице.
— Дверь закрыть или оставить открытой? — спросил Отдохни Немного, поедая гамбургер.
— Что ты вообще здесь делаешь?
— Я почувствовал себя так одиноко, Освободитель, — принялся канючить он.
— Ты обещал полное повиновение, — напомнил ему Миляга.
— Ты не доверяешь ей, ведь правда? — сказал Отдохни Немного в ответ. — Ты думаешь, что она смылась, чтобы встать на сторону Сартори.
До этого момента подобные мысли не приходили ему в голову. Но теперь, будучи произнесенным вслух, это предположение не показалось ему таким уж маловероятным. Юдит призналась в своих чувствах к Сартори в этом самом доме, и, вне всяких сомнений, она верила, что он отвечает ей пламенной любовью. Возможно, когда Понедельник отвернулся, она просто-напросто выскользнула из Убежища и отправилась на поиски отца своего ребенка. Если это действительно так, то ведет она себя на редкость парадоксально. Ну не странно ли бросаться в объятия человеку, врагу которого она только что помогла подготовиться к победе? Но сегодня не тот день, чтобы тратить время на разгадки подобных головоломок. Что сделала, то и сделала, и Бог ей судья.
Миляга уселся на подоконник (этот насест частенько служил ему для составления планов на будущее) и попытался прогнать от себя все мысли о ее предательстве, но комнату он для этого выбрал не самую подходящую. Ведь именно здесь располагалась та утроба, в которой она была сотворена. В щелях наверняка остались песчинки из того круга, в котором она лежала, а в доски глубоко впитались пролитые капельки тех снадобий, которыми он умастил ее наготу. И как он ни пытался прогнать от себя эти мысли, одна неизбежно тянула за собой другую. Подумав о ее наготе, он представил, как его липкие от масел руки ласкают ее тело. А потом свои поцелуи. А потом свое тело. Не прошло и минуты, как им овладело сильное половое возбуждение.
И это надо же — предаваться подобным размышлениям в такое утро! Ухищрениям плоти не должно быть места в том деле, что его ожидает. Они и так уже привели последнее Примирение к трагедии, но теперь он не позволит им сбить себя с предначертанного Богом пути. Он с отвращением опустил глаза на вздувшийся в паху бугор.
— Отрежь себе эту штуку, — посоветовал Отдохни Немного.
Если бы он мог сделать это, не превратив себя в инвалида, он бы немедленно последовал этому совету, и с большой радостью. К тому, что вздымалось у него между ног, он не испытывал ничего, кроме презрения. Это был идиот с разгоряченной башкой, и он хотел от него избавиться.
— Я могу его контролировать, — сказал Миляга.
— Сказал человек, падая в жерло вулкана, — добавил Отдохни Немного.
В ветвях дерева появился черный дрозд и завел свою безмятежную песню. Миляга посмотрел на него, а потом перевел взгляд дальше, сквозь хитросплетение ветвей на ослепительно голубое небо. Созерцая его, он слегка развеялся, и к тому времени, когда на лестнице раздались шаги Клема, несущего еду и питье, приступ похоти миновал, и он встретил своих ангелов-хранителей с ясной головой.
— Теперь будем ждать, — сообщил он Клему.
— Чего?
— Пока вернется Юдит.
— А если она не вернется?
— Вернется, — ответил Миляга. — Здесь она родилась, и здесь ее дом, даже если ей этого не хочется. В конце концов она должна сюда вернуться. И если она вступила в заговор против нас, Клем, — если она перешла на сторону врага, — то, клянусь, я сделаю круг прямо здесь... — Он указал на доски у себя под ногами. — ... и уничтожу ее до последнего атома, словно она никогда и не существовала.

Глава 55

1

Опровергающие закон тяготения воды обращались с ней бережно. Хотя они и несли Юдит по дворцу с приличной скоростью, грохоча по коридорам, уже лишенным мебели и гобеленов, ее не швыряло ни о стены, ни о колонны. Ровная, спокойная волна влекла ее вперед, туда, где находилась конечная цель этого путешествия. Вряд ли могли возникнуть какие-нибудь сомнения по поводу того, где было расположено это место. Мистическим центром лабиринта Автарха всегда была Башня Оси, и хотя Юдит своими собственными глазами видела начавшуюся в ней катастрофу, ее не покидала уверенность, что именно там ей предстоит сойти на берег. Молитвы и прошения десятилетиями стекались туда, привлеченные силой Оси. Кто бы ни занял ее место, призвав туда эти воды, он поместил свой трон на руинах поверженного божества.
Теперь она могла убедиться в правильности своих предположений. Из голых коридоров воды увлекли ее в еще более аскетические окрестности Башни. Наконец замедлив свой бег, они внесли ее в пруд, который казался почти твердым из-за набившегося в него мусора. Из плавающих обломков поднималась лестница, и ей удалось выбраться на нижние ступеньки. Тело ее охватила слабость, голова кружилась, но радостное возбуждение не проходило. Воды нетерпеливо плескались вокруг лестницы, как во время бурного весеннего паводка, и их очевидное желание поскорее подняться вверх оказалось заразительным. Через некоторое время Юдит поднялась на ноги и стала взбираться по ступенькам.
Хотя лампы впереди не горели, сверху навстречу ей лился яркий свет. Он был окрашен в те же радужные цвета, что и ореолы вокруг фонтанов, наводя на мысль о том, что впереди ее также ожидает вода, проникшая во дворец другими путями. Не успела она одолеть и половины пролета, как сверху появились две женщины, устремившие на нее внимательные взгляды. Обе были одеты в простые рубахи из небеленого полотна. На той, что потолще, рубаха была расстегнута, и она кормила грудью младенца. Несмотря на великанские размеры, вид у нее был почти таким же детским, как и у ребенка: жиденькие короткие волосы, круглое лицо с молочно-белой кожей и яркими пятнами румянца. Другая женщина была старше и худее. Кожа ее была значительно темнее, чем у спутницы, а седые волосы ниспадали ей на плечи, словно капюшон серой рясы. На ней были перчатки и очки, и на Юдит она смотрела едва ли не с профессорской строгостью.
— Еще одна спасенная душа, — сказала она.
Юдит остановилась. Хотя ни та, ни другая женщина не проявили никаких признаков враждебности, ей хотелось войти в это волшебное место желанной гостьей.
— Мне можно подняться?
— Конечно, — ответила женщина с ребенком на руках. — Ты пришла, чтобы встретиться с Богинями?
— Да.
— Стало быть, ты из Бастиона?
Прежде чем Юдит успела ответить, вмешалась другая женщина.
— Конечно же, нет! Ты только посмотри на нее!
— Но ведь воды принесли ее.
— Вода принесут любую женщину, у которой наберется достаточно смелости. Нас-то они принесли, верно?
— А много здесь других женщин? — спросила Юдит.
— Сотни. А сейчас, может быть, уже и тысячи.
Юдит это не удивило. Если даже она, жительница Пятого Доминиона, заподозрила, что Богини до сих пор существуют, то сколько же веры должно было быть у здешних женщин, выросших на легендах о Тишалулле и Джокалайлау?
Когда Юдит поднялась на верхнюю площадку, женщина в очках представилась.
— Меня зовут Лотти Йеп.
— А меня — Юдит.

Предыдущая страница 18 Следующая страница


19 Клайв Баркер

— Мы рады видеть тебя, Юдит, — сказала другая женщина. — Меня зовут Парамарола. А этого паренька... — Она опустила взгляд на младенца. — ... Билло.
— Твой? — спросила Юдит.
— Интересно, где бы я нашла для этого мужчину? — сказала Парамарола.
— Мы провели во Флигеле девять лет, — объяснила Лотти Йеп. — Под гостеприимным кровом Автарха.
— Пусть его колючки сгниют, а ягоды засохнут, — добавила Парамарола.
— А ты откуда? — спросила Лотти.
— Из Пятого, — ответила Юдит.
Но внимание ее уже отвлеклось от женщин и обратилось к окну в залитом лужами коридоре у них за спиной — или, вернее, к тому виду, который сквозь него открывался. В благоговейном страхе и удивлении она подошла к подоконнику и оглядела необычайное зрелище. В центре дворца поток расчистил круг диаметром примерно в полмили или даже больше. Стены, колонны и крыши были сметены его мощью, а руины — затоплены. Лишь на тех местах, где стояли самые высокие башни, над поверхностью виднелись небольшие каменные островки, да кое-где возвышались обломки просторных дворцовых покоев, оставленные словно в насмешку над чрезмерными претензиями самонадеянного архитектора. Но она подозревала, что и этим руинам недолго осталось стоять над водой. Поток кружил по огромному водоему в довольно мирном настроении, но одного напора его течения было вполне достаточно, чтобы сокрушить эти последние останки сарториевского шедевра.
В центре этого неожиданно возникшего моря виднелся более крупный остров, берега которого состояли из полуразрушенных покоев, окружавших Башню Оси, прибрежные скалы — из обломков верхней части этой Башни, смешанных с крупными осколками ее обитателя, а главная вершина — из останков самой Башни, которые образовывали сверкающую пирамиду неправильной формы. Казалось, что внутри нее горит ослепительное белое пламя. Созерцая результаты деятельности потока, который в течение дней, а может быть, и часов разрушил сооружения, на проектирование и строительство которых у Автарха ушли долгие десятилетия, Юдит удивилась, что ей удалось достичь этого места целой и невредимой. Та сила, которая на нижних склонах предстала перед ней в обличье невинного, хотя и несколько взбалмошного ручейка, здесь продемонстрировала свои неограниченные способности к разрушению и изменению.
— Вы здесь были, когда это случилось? — спросила она у Лотта Йеп.
— Мы видели только самый конец, — ответила та, — но, доложу я тебе, вот это было зрелище! Видя, как башни рушатся у нас на глазах...
— Мы до смерти испугались, — вставила Парамарола.
— Ты, может, и испугалась, но не я, — ответила Лотти. — Воды освободили нас не для того, чтобы взять и утопить. Понимаешь, мы были в заключении во Флигеле. А потом дверь треснула, и внутрь хлынули воды. Стены просто-напросто смыло.
— Мы знали, что Богини придут, верно? — сказала Парамарола. — Мы всегда в это верили.
— Значит, вы знали, что Они не погибли?
— Ну как они могли погибнуть? Конечно, они могли быть похоронены заживо. Может быть, спали. Или даже сошли с ума. Но умереть они не могли.
— Она говорит правду, — заметила Лотти. — Мы всегда знали, что этот день придет.
— К сожалению, радость может оказаться недолгой, — сказала Юдит.
— Почему ты так считаешь? — спросила Лотти. — Ведь Автарх сбежал.
— Да, но его Отец по-прежнему на месте.
— Отец? — переспросила Парамарола. — Я всегда думала, что он незаконнорожденный.
— Так кто же его отец?
— Хапексамендиос.
Парамарола захихикала, но Лотти Йеп пихнула ее локтем в бок, хорошо, впрочем, защищенный слоем жира.
— Это не шутка, Рола.
— Как так не шутка?
— Ты же видишь, что женщина не смеется. — Она обернулась к Юдит. — У тебя есть какие-нибудь доказательства этого?
— Нет, но...
— Так с чего тебе это взбрело в голову?
Юдит и раньше предполагала, что ей будет трудно заставить других поверить ее словам о происхождении Сартори, но ей владела неизвестно откуда взявшаяся уверенность, что в нужный момент в ней проснется необходимая сила убеждения. Вместо этого ее охватила ярость разочарования. Если ей придется излагать всю прискорбную историю ее связи с Автархом Сартори каждой живой душе, которая встретится ей по дороге к Богиням, то самое худшее может произойти еще до того, как она одолеет половину пути. Потом ее осенило внезапное вдохновение.
— Ось и есть доказательство, — сказала она.
— Каким образом? — спросила Лотти, с новым интересом разглядывая принесенную потоком женщину.
— Он никогда не смог бы передвинуть Ось без помощи своего Отца.
— Но Ось никогда не принадлежала Незримому, — сказала Парамарола.
На лице Юдит отразилось смятение.
— Рола говорит правду, — сказала ей Лотти. — Он, конечно, мог использовать ее, чтобы подчинить себе пару-тройку слабых мужчин, но Ось никогда не была его.
— Но чья же она тогда?
— В ней была Ума Умагаммаги.
— А кто это?
— Сестра Тишалулле и Джокалайлау. Двоюродная сестра Дочерей Дельты.
— В Оси скрывалась Богиня?
— Да.
— И Автарх не знал об этом?
— Даже не подозревал. Она спряталась там от Хапексамендиоса, когда Он проходил через Имаджику. Джокалайлау отправилась в горы и затерялась в снегах. Тишалулле скрылась...
— ... в Колыбели Жерцемита, — сказала Юдит.
— Верно, — сказала Лотти, явно впечатленная ее осведомленностью.
— А Ума Умагаммаги спряталась в скале, — продолжила Парамарола таким тоном, словно рассказывала сказку маленькому ребенку. — Она надеялась, что Он пройдет мимо и не заметит Ее. Но Он решил сделать Ось центром Имаджики, и Его сила заточила Богиню внутри.
Но какая же ирония таилась во всем этом!
Архитектор Изорддеррекса возвел свою крепость, да и всю свою империю вокруг заточенной в плен Богини. Не укрылась от Юдит и параллель с Целестиной. Похоже, замуровав Целестину в подвале своего дома, Роксборо невольно продолжил мрачную традицию.
— А где сейчас Богини? — спросила Юдит у Лотти.
— На острове. Со временем мы будем допущены к Ним, и Они нас благословят. Но это произойдет только через несколько дней.
— Я не располагаю днями, — сказала Юдит. — Как мне добраться до острова?
— Тебя позовут, когда придет твое время.
— Оно уже пришло, — сказала Юдит, окидывая взглядом коридор. — Спасибо за информацию. Может быть, увидимся снова.
Решив идти направо, она двинулась было в путь, но Лотти ухватила ее за рукав.
— Ты не понимаешь, Юдит, — сказала она. — Богини пришли, чтобы спасти нас. Ничто и никто не может причинить нам здесь вред. Даже Незримый.
— Надеюсь, это действительно так, — сказала Юдит. — Надеюсь от всего сердца. Но на всякий случай я должна Их предупредить.
— Тогда нам лучше пойти с тобой, — сказала Лотти. — Все равно в одиночку ты ни за что на свете туда не доберешься.
— Подожди, — сказала Парамарола. — Ты уверена, что это благоразумно? Она ведь может оказаться опасной.
— А разве все мы не опасные? — спросила Лотти. — Ты вспомни, из-за чего Они нас заперли, если уж на то пошло.

2

Идя по улицам города, Юдит уже успела ощутить атмосферу какого-то постапокалиптического карнавала, навеянную зрелищем танцующих вод, смеющихся детей и радужного воздуха, но в коридорах, ведущих к берегу волшебного водоема, это чувство охватило ее со стократной силой. Здесь тоже были дети — девочки и мальчики не старше пяти лет. Они превратили коридоры в площадки для игр, и эхо их мелодичного смеха и радостных криков отдавалось в стенах, которым не приходилось слышать ничего подобного с момента их возведения. Конечно, здесь была и вода. Каждый квадратный дюйм пола был благословен присутствием лужи, ручейка или маленькой речушки; с замкового камня каждой арки струилась прозрачная водяная завеса; в каждой комнате бурлил освежающий родник или достающий до потолка фонтан. И в каждой журчащей струйке жил тот же трепет, который Юдит уже ощутила в принесшем ее потоке: каждая капля этой живой воды была пронизана волей Богинь. Комета поднялась в зенит, и ее ослепительные белые лучи проникали во все щели, превращая даже самую непримечательную лужу в зерцало оракула и вплетаясь сверкающими змейками в струи каждого фонтана.
В блистающих коридорах им встречались женщины самых разнообразных очертаний и размеров. Многие из них, как объяснила Лотти, являлись, подобно им, бывшими пленницами Бастиона или его ужасного Флигеля; другие же просто забрели сюда, следуя инстинктам и течению потоков, оставив своих мужей внизу — живыми или мертвыми.
— Здесь вообще нет мужчин?
— Только малыши, — сказала Лотти.
— Все они малыши, — заметила Парамарола.
— Во Флигеле был один капитан — редкостная скотина, — сказала Лотти, — а когда воды явились нас освободить, он, должно быть, опорожнял свой мочевой пузырь, потому что его труп проплыл мимо нашей камеры со спущенными штанами...
— Знаешь, он так и не отпускал свой член, — сказала Парамарола. — У него был выбор: держаться за член или плыть...
— ... и он предпочел утонуть, — закончила Лотти.
Парамаролой овладело безудержное веселье, и она разразилась гомерическим хохотом, так что в конце концов сосок выскользнул у ребенка изо рта. Молоко брызнуло младенцу в лицо, что послужило причиной новому приступу веселости. Юдит не спрашивала, откуда у Парамаролы столько молока, раз это не ее ребенок (беременной она, судя по всему, тоже не могла оказаться). Это была лишь одна из тех многочисленных загадок, которые задало ей это путешествие. А чего стоила, например, лужа, прилипшая к одной из стен и до краев забитая светящимися рыбами? Или воды, имитировавшие языки пламени, — некоторые из женщин сделали из них себе венки? Или невероятной длины угорь, пронесенный мимо, — его голова с широко разинутой пастью лежала на плече у ребенка, а тело было намотано на плечи шести женщин, причем на каждую приходилось не менее десяти витков? Если она попросит объяснить хотя бы одно из этих чудес, то придется расспрашивать и об остальных, а тогда они не уйдут от коридора дальше, чем на несколько шагов.
В конце концов путешествие привело их к месту, где воды расчистили пространство для небольшого мелкого пруда рядом с главным водоемом. Его наполняли несколько ручейков, пробиравшихся через руины, а избыток воды переливался в сам водоем. В нем и вокруг него находилось около тридцати женщин и детей — некоторые играли, некоторые разговаривали, но большинство, сбросив с себя всю одежду, молча стояли в пруду и ждали, устремив взгляды над беспокойной поверхностью водоема к острову Умы Умагаммаги. В тот момент, когда Юдит и ее проводницы приблизились, через край пруда перехлынула волна. Две женщины, стоявшие у самого края держась за руки, устремились за ней, когда она отступала, и были подхвачены и отнесены к острову. Вся сцена была пропитана эротикой, хотя в других обстоятельствах Юдит, конечно, стала бы отрицать, что почувствовала это. Но здесь подобная стыдливая чопорность казалась излишней и даже нелепой. Она позволила своему воображению представить, что произойдет, если она присоединится к этому нагому сборищу, где единственная частица мужского начала свисала между ног у грудного ребенка, если грудь ее соприкоснется с грудями других женщин, если пальцы ее будут целовать, а шею — ласкать, а она будет дарить ответные ласки и поцелуи.
— Водоем очень глубокий, — сказала рядом с ней Лотти. — Вода пробилась вглубь к самой горе.
Интересно, что же случилось с мертвецами, общество которых, как уверял Дауд, оказало на него большое воспитательное воздействие? Может быть, воды смыли их, подобно мольбам и заклинаниям, которые стекали в ту же самую черноту из-под Башни Оси? Или они превратились в единое месиво, в котором пол мертвых мужчин был прощен, а боль мертвых женщин — исцелена, и, пропитавшись молитвами, стала частью неутомимого потока? Ей хотелось на это надеяться. Если собравшиеся здесь силы хотят оказать достойное сопротивление Незримому, то им надо привлечь к себе на помощь всех отверженных, без исключения. Стены между Кеспаратами уже были размыты, и шумные потоки объединяли город и дворец в единое целое. Однако не только настоящее, но и прошлое должно быть призвано под знамена Богинь, и все чудеса, которыми оно могло похвастаться — а ведь наверняка было чем, даже здесь, во дворце Автарха, — должны быть извлечены из своей темницы. Со стороны Юдит это было не просто абстрактным пожеланием. В конце концов, она была одним из этих чудес — женщина, созданная по образу и подобию той, что правила здесь с не меньшей жестокостью, чем ее муж.
— Только так можно попасть на остров? — спросила она у Лотти.
— Если ты имеешь в виду паромы, то их пока нет.
— Тогда я, пожалуй, поплыву, — сказала Юдит.
Одежда была ей только лишней обузой, но она еще недостаточно свободно себя чувствовала, чтобы раздеться прямо здесь и войти в воды обнаженной, так что, кратко поблагодарив Лотти и Парамаролу, она полезла через завалы глыб, громоздившихся вокруг пруда.
— Надеюсь, что ты ошибаешься, — крикнула ей вслед Лотти.
— Я тоже, — ответила Юдит. — Поверь мне, я тоже на это надеюсь.
И этот обмен репликами, и ее неуклюжий спуск привлекли к себе внимание нескольких купальщиц, но ни одна из них не возразила против того, чтобы она к ним присоединилась. Однако чем ближе подбиралась она к краю водоема, тем больше беспокойства вызывал у нее предстоящий заплыв. Несколько лет прошло с тех пор, как она в последний раз проплывала расстояние, превышавшее длину ее ванны, и ей овладели серьезные сомнения, что она сможет противостоять стремнинам и водоворотам, если те примутся ей мешать. Но ведь не могут же они утопить ее? В конце концов, они сами доставили ее сюда, пронеся через весь дворец целой и невредимой. Единственная разница между тем путешествием и этим (хотя, надо признаться, весьма существенная) состояла в глубине вод.
К краю пруда приближалась очередная волна, навстречу которой устремились женщина с ребенком. Но прежде чем они успели оседлать ее, Юдит оттолкнулась и прыгнула с валуна, на котором стояла, пролетев прямо над головой у купальщиц и плюхнувшись в набегавшую волну. Она глубоко ушла под воду и принялась отчаянно барахтаться, толком не соображая, где низ, а где верх. Воды сориентировались быстрее и вытолкнули ее из глубины, словно пробку. От прибрежных скал ее отделяло уже ярдов двадцать, и воды продолжали быстро нести ее вперед. Она еще успела заметить, как Лотти высматривает ее среди волн, но потом ее закрутило в водовороте, и она уже не знала, в какой стороне остался пруд. Тогда она отыскала глазами остров и изо всех сил поплыла в его направлении. Воды охотно поддержали ее усилия, хотя при этом они еще и сносили ее немного в сторону, описывая против часовой стрелки спираль вокруг острова.
Поверхность водоема искрилась отраженным светом Кометы, так что невозможно было разглядеть, насколько здесь глубоко, чему она, впрочем, была только рада. Хотя воды и поддерживали ее, словно буек, ей не хотелось лишних напоминаний о скрывающейся под ней бездной. Всю свою волю она вложила в то, чтобы поскорее достичь острова, не позволяя себе расслабиться в объятиях волн, ласкающих ее тело. Подобную роскошь, как и те вопросы, что ей хотелось задать по дороге Лотти и Парамароле, следует отложить для другого дня.
Теперь берег был от нее ярдах в пятидесяти, но чем ближе становилась она к острову, тем меньше толку было от ее гребков. Спираль закручивалась все туже, течение делалось все более властным, и в конце концов она отказалась от всех попыток двигаться вперед самостоятельно и полностью отдалась во власть потоку. Лишь после того, как воды дважды заставили ее обогнуть остров, она почувствовала под ногами дно, и перед ней предстал завораживающий, головокружительный вид храма Умы Умагаммаги. Неудивительно, что воды потрудились здесь с большим вдохновением, чем где бы то ни было. Они выели раствор между монументальными глыбами, из которых была построена Башня, а потом слизали их верхние и нижние грани, заменив жесткие углы математикой кривых поверхностей. Каменные громады высотой с тех великанов, что обтесали их в незапамятные времена, уже не были крепко сцеплены вместе, а балансировали друг на друге, словно акробаты, в то время как сияющая вода журчала в пустотах, продолжая свою работу по превращению некогда неприступной Башни в колонну, состоящую из камня, света и водяных брызг. Вымытые частицы глыб были унесены ручейками и легли на берег тонким, мягким песком, на который Юдит упала, выбравшись из водоема. Четверо игравших неподалеку ребятишек приветствовали ее своим хихиканьем.
Она дала себе всего лишь минуту отдыха, а потом встала и направилась к храму. Его вход был столь же тщательно обточен водами, как и глыбы; пелена сверкающей влаги скрывала внутренние помещения храма от взоров тех, кто ожидал поблизости. Около дюжины женщин собралось у порога. Одна из них — девочка, едва достигшая половой зрелости, — ходила на руках; кто-то пел, но мелодия была так похожа на звук журчащей воды, что Юдит никак не могла понять, срывается ли она с чьих-то губ или исходит от какого-нибудь музыкального ручейка. Как и у пруда, никто не возразил против ее неожиданного появления и не стал отпускать замечаний по поводу облепившей ее тело одежды, хотя все вокруг были полностью или почти нагими. Все пребывали в состоянии какой-то блаженной истомы. Юдит, возможно, также поддалась бы ей, но воля гнала ее вперед. Без колебаний она шагнула в водяную дверь, не пробормотав ни слова тем, кто ждал на пороге.
Внутри взгляду ее не встретился ни один твердый, неподвижный предмет. Воздух был наполнен волнами света, которые то и дело распускались неведомыми, ни на что не похожими формами. Не успев застыть, каждая новая светящаяся конфигурация немедленно перетекала в другую в непрерывном потоке превращений. Она опустила взгляд на свои руки. Они были еще видимы, но уже не состояли из плоти и крови. Тело ее быстро освоило фокус световых превращений и расцвело множеством форм, присоединяясь к общей игре. Она протянула руку и своими распускающимися пальцами притронулась к одной из стоящих рядом женщин, полностью растворенной в волшебной игре света. На миг ее образ возник перец ней, как если бы женщина была закутана во влажную простыню, которая мгновенно облепила ее тело, обрисовав формы бедра, щеки, груди, а в следующую секунду вновь надулась ветром. Но лицо улыбалось — в этом она была уверена.
Убедившись, что она не одна в этом храме, и, судя по всему, ей здесь рады, Юдит двинулась дальше. Те эротические фантазии, которые охватили ее, когда она впервые увидела пруд, теперь осуществились в реальности. Она почувствовала, как формы ее тела растворяются в воздухе, словно капля молока в стакане воды, задевая тела тех женщин, мимо которых она проходила. К ощущениям примешивались смутные, полуоформленные размышления. Возможно, она растворится полностью и вытечет через стены, чтобы стать частью тех вод, что окружают остров; а возможно, она уже влилась в это море, а плоть и кровь, которые она считала своей собственностью, были на самом деле всего лишь выдумкой этих вод, вызванной к жизни, чтобы скрасить одиночество земли. А возможно, а возможно, а возможно. Все эти мысли не были отделены от телесного опыта — они были частью ее удовольствия. Ее нервные окончания порождали их, а они в свою очередь делали ее более чувствительной к прикосновениям подруг.
Но по мере того, как она продвигалась вперед, женщины терялись где-то внизу. Она поняла, что шаги ведут ее под купол храма. Ощущение твердой почвы под ногами она утратила, едва лишь переступив порог, и теперь поднималась ввысь безо всяких усилий, словно в нее вселился тот же самый опровергающий законы природы добрый гений, который жил в волшебных водах. Впереди и вверху она увидела новые формы движения, более сложные, чем те, что встретили ее у входа, и, словно подчиняясь неведомому приказу, молясь о том, чтобы в нужный момент губы и слова не изменили ей, она двинулась им навстречу. Движение стало более ясным, и если внизу она еще сомневалась, реально ли оно или это только плод ее воображения, то теперь настало время отбросить эти разграничения.
Она одновременно видела своим воображением и воображала, что видела, — в воздухе перед ней висел сияющий иероглиф, водяная лента Мебиуса, бесконечная петля которой регулярно сокращалась, рассылая по всем направлениям волны ослепительного света, ниспадающего на нее искрящимся дождем. Здесь была та, кто заставила фонтаны забить, та, кто вызвала реки, та, чья божественная сила разрушила дворец и построила дом для воды и детей на том самом месте, где раньше царили ужас и мрак. Здесь была Ума Умагаммаги.
Пристально рассматривая иероглиф Богини, Юдит не находила в нем даже намека на нечто, способное дышать, потеть или разлагаться. Но несмотря на эту бесплотность, от него исходила такая волна нежности, что Юдит показалось, будто она чувствует улыбку Богини, Ее поцелуй, Ее любящий взгляд. И действительно, это была любовь. Хотя заключенная в иероглифе сила совсем не знала ее, Юдит ощущала такую ласку и такой покой, которые только любовь и может подарить. До этого момента в ее жизни не было такой секунды, когда страх не подтачивал бы ее изнутри. Это было необходимое условие существования: даже блаженство было отравлено боязнью того, что скоро ему придет конец. Но здесь все подобные страхи казались нелепыми. Это лицо любит ее и будет любить всегда, независимо ни от каких обстоятельств.
— Милая Юдит, — услышала она голос Богини, такой звучный и резонирующий, что эти несколько слогов превратились в настоящую арию. — Милая Юдит, какое срочное дело заставило тебя рисковать жизнью, чтобы прийти сюда?
Пока Ума Умагаммаги произносила эти слова, Юдит увидела, как в складках воздуха появилось ее собственное лицо. Спустя несколько мгновений оно сделалось ярче и по тонкой световой ниточке скользнуло в иероглиф Богини. Она читает меня, подумала Юдит, она пытается понять, зачем я здесь, а когда это произойдет, Она снимет с меня всю ответственность, и я смогу остаться с Ней в этом волшебном месте, навечно.
— Итак, — сказала Богиня через некоторое время. — Это трудное дело. Тебе приходится выбирать: либо остановить Примирение, либо позволить ему свершиться, рискуя, что Хапексамендиос воспользуется этим для своих злых дел.
— Да, — ответила Юдит, благодарная Богине за то, что Она избавила ее от необходимости все объяснять. — Я не знаю, что замышляет Незримый. Может быть, ничего...
— А может быть, конец Имаджики.
— Неужели Он способен на это?
— Вполне возможно, — сказала Ума Умагаммаги. — Он много, очень много раз причинял вред Нашим храмам и Нашим сестрам, и своей рукой, и руками своих помощников. Это заблудшая душа, и Его уже ничто не спасет.
— Но решится ли он уничтожить целый Доминион?
— Его планы известны мне не лучше, чем тебе, — сказала Ума Умагаммаги. — Но мне будет жаль, если шанс завершить круг будет упущен.
— Круг? — переспросила Юдит. — Какой круг?
— Круг Имаджики, — ответила Богиня. — Ты должна понять, сестра, что Доминионы не созданы для того, чтобы быть разделенными, как сейчас. В этом повинны души первых людей, живших на земле. Да и вины-то в этом никакой не было, и вреда тоже. Во всяком случае, поначалу. Просто это был их способ существования, который пугал их. Когда они поднимали головы, они видели звезды. Когда они смотрели себе под ноги, они видели землю. То, что было наверху, не подчинялось им, но то, что было внизу, могло быть разделено на участки, стать собственностью, предметом спора и борьбы. С этого разделения начались и все остальные. Люди распылили себя по территориям и нациям, стали называть себя мужчинами и женщинами. Они даже стали хоронить себя в земле, чтобы более полно обладать ею, предпочитая общество червей — свету. Они перестали видеть Имаджику, и тогда круг распался, а Хапексамендиос, созданный волей этих людей, сделался достаточно сильным, чтобы покинуть своих создателей и переселиться из Пятого Доминиона в Первый...
— По дороге убивая Богинь.
— Да, Он причинил большой вред, но вред мог бы стать еще большим, знай Он форму Имаджики. Он мог бы открыть ту тайну, что скрывалась в круге, и отправиться туда.
— Что же это за тайна?
— Тебе предстоит вернуться в опасное место, милая Юдит, и чем меньше ты будешь знать, тем лучше для тебя. А когда настанет время, мы распутаем клубок этих тайн вместе, как сестры. А до этих пор утешай себя мыслью о том, что ошибка Сына — это прежде всего ошибка Отца, и по прошествии времени все заблуждения развеются и исчезнут.
— Так если все разрешится само собой, — сказала Юдит, — то почему я должна возвращаться в Пятый Доминион?
Прежде чем Ума Умагаммаги успела ответить, зазвучал новый голос, и между Юдит и Богиней поднялся вихрь сверкающих частиц. Юдит ощутила, как они покалывают ее плоть, напоминая о том состоянии, в котором тело знает, что такое лед и пламень.
— Почему ты доверяешь этой женщине? — спросил голос.
— Потому что она пришла к нам с открытым сердцем, Джокалайлау, — ответила Богиня.
— Насколько искренней может быть женщина, которая пришла с сухими глазами на то место, где умерла ее сестра? — сказала Джокалайлау. — Женщина, которая бесстыдно явилась Нам на глаза с ребенком Автарха Сартори в утробе?
— Здесь у нас нет места для стыда, — сказала Умагаммаги.
— Может быть, у тебя нет, — сказала Джокалайлау, показываясь наконец на глаза. — А у меня — полно.
Подобно сестре, Джокалайлау предстала в своей первичной форме, но ее иероглиф был более сложным, чем у Умагаммаги, и менее совершенным, так как пробегавшее по нему движение было более лихорадочным. Ее форма не столько пульсировала, сколько кипела, рассылая во все стороны свои язвящие стрелы.
— Стыд — самое подходящее состояние для женщины, которая возлегла на ложе с одним из наших врагов, — сказала Она.
Несмотря на охватившую ее робость, Юдит осмелилась выступить в свою защиту.
— Все не так просто, — сказала она. Чувство неприязненного разочарования, охватившее ее, когда неожиданное вторжение Джокалайлау испортило ее общение с Умой Умагаммаги, укрепило ее решимость. — Я не знала, что он Автарх.
— Кем же ты его считала? Или ты вообще не обращаешь внимания на такие вещи?
Этот диалог мог бы перерасти в настоящую перепалку, не вмешайся Ума Умагаммаги. Тон ее, как всегда, был безмятежным.
— Милая Юдит, — сказала она. — Позволь мне поговорить со своей Сестрой. Она пострадала от рук Незримого куда больше, чем я или Тишалулле, поэтому она не может с такой готовностью простить плоть, к которой прикасался Он сам или Его дети. Прошу тебя, пойми Ее боль, а я попробую сделать так, чтобы Она поняла твою.
Она говорила с такой нежностью и деликатностью, что в Юдит проснулся стыд, в отсутствии которого ее обвинила Джокалайлау, — но не за ребенка, а за свой гнев.
— Простите меня, — сказала она. — Я вела себя... неподобающе.
— Подожди нас на берегу, — сказала Ума Умагаммаги, — через некоторое время мы вновь поговорим.
С того момента, как Богиня упомянула о возвращении в Пятый Доминион, Юдит поняла, что разлука неизбежна. Но она не была готова к тому, чтобы покинуть объятия Богини так скоро, и когда сила тяжести вновь овладела ей, это было настоящей агонией. Даже если Ума Умагаммаги и знала о ее страданиях — а как могла Она не знать? — то она не сделал ничего, чтобы смягчить боль. Ее иероглиф свернулся в свое прежнее состояние, и Юдит полетела вниз, словно лепесток с цветущего дерева, — не так уж и быстро, но с чувством утраты, которое было куда хуже любых ушибов. Светящиеся конфигурации женщин, сквозь которые она проходила несколько минут назад, по-прежнему распускались все новыми и новыми формами, такими же совершенными, как и прежде, а музыка воды у входа была такой же успокаивающей, но это не могло смягчить потерю. Мелодия, которая звучала так радостно, когда она впервые вошла сюда, теперь показалась ей элегической, словно песнь жнецов, исполненная благодарности за щедрые дары, к которой, однако, примешивалась боязнь перед наступающим сезоном холодов.
Этот сезон ждал ее по другую сторону жидкого занавеса. Хотя дети все также смеялись на берегу, а водоем по-прежнему представлял собой великолепное зрелище света и движения, она покинула присутствие любящего духа, и скорбь ее была безгранична. Слезы ее удивили собравшихся у порога женщин, и несколько из них поднялись, чтобы успокоить ее, но она помотала головой, и они тихо расступились, пропуская ее к воде. Там она села и, не осмеливаясь оглядываться на храм, где решалась ее судьба, устремила взгляд на водоем.
Что же теперь? Если ее призовут в присутствие Богинь, чтобы сообщить ей, что она недостойна принимать какие-либо решения по поводу Примирения, она будет только рада этому. Тогда она сможет переложить ответственность на более надежные плечи и вернуться в окружающие водоем коридоры, где через некоторое время ей, возможно, удастся сбросить с себя груз забот и воспоминаний, чтобы вновь прийти в храм в качестве послушницы и обучиться игре световых превращений. Но если, с другой стороны, ей просто-напросто дадут понять, что здесь ей не место (именно это, судя по всему, соответствовало желанию Джокалайлау), и она будет изгнана за пределы этого волшебного места в пустыню окружающего мира, то что ей тогда делать? Если никто не поможет ей, не направит ее, то каким знанием будет она располагать, чтобы сделать выбор между открывающимися возможностями? Да никаким! Через некоторое время слезы ее высохли, но им на смену пришло нечто куда более худшее — чувство одиночества, которое могло быть только самим Адом, или же близлежащей провинцией, отделенной от него адскими тюремщиками специально для того, чтобы наказывать женщин, которые слишком неумеренно отдавались любви и утратили совершенство из-за отсутствия хоть капельки стыда.

Глава 56

Мне снилось, что я еду в своем экипаже по проклятым улицам Клеркенуэлла. Нет нужды называть цель моего путешествия. Ты знаешь его. Известны тебе и те нечестивые гнусности, которые замышлялись там. Как обычно бывает в снах, на меня навалилось тягостное бессилие, и хотя я много раз умолял кучера отвезти меня обратно домой, ради спасения моей души, мои слова не возымели над ним никакой власти. Однако, когда экипаж завернул за угол и показался дом Маэстро Сартори, Белламар в ужасе попятился назад и, несмотря на понукания кучера, отказался идти дальше. Он всегда был моим любимым гнедым, и я почувствовал такой прилив благодарности к нему за то, что он отказался везти меня к этому нечестивому порогу, что вылез из экипажа, чтобы прошептать ему в ухо свое спасибо.
И, о, ужас! Стоило моим ногам ступить на мостовую, как камни заговорили, словно живые существа. Голоса их были глухими, но они высоко возносили их в ужасном скорбном плаче. Заслышав эту муку, и кирпичи домов этой улицы, и крыши, и ограды, и печные трубы издали такой же вопль, объединив свои голоса в отчаянном призыве к Небесам. Никогда не доводилось мне слышать такого крика, но я не мог замкнуть для него свой слух, ибо не являлся ли я частичным виновником их боли? И я услышал их слова:
Господь, мы всего лишь некрещеные вещи, и у нас нет надежды войти в твое святое Царство, но мы воссылаем к Тебе мольбу, чтобы ты ниспослал на нас ужасную бурю и размолол нас в порошок своим праведным громом, и пусть мы будем уничтожены, но лишь бы нам не страдать от причастности к тем делам, что творились у нас на глазах.
Сын мой, я был поражен этими словами, и заплакал, и устыдился, слыша, как они взывают ко Всемогущему, и зная, что сам я в тысячу раз более виновен, чем они. О! Как я желал, чтобы ноги унесли меня в не столь ужасающее место. Клянусь, в то мгновение я счел бы жар адской печи приятной прохладой и, воспевая осанну, вложил бы в нее свою голову, лишь бы не быть там, где творились эти нечестивые дела. Но я был не в силах уйти. Мои взбунтовавшиеся члены несли меня к двери того самого дома. На пороге его пенилась кровь, словно мученики христовы пометили его, чтобы его отыскал Ангел Разрушения и заставил землю разверзнуть под ним свои бездонные недра. Изнутри до меня донеслись звуки праздной беседы — это люди, которых я знал, обсуждали свои богопротивные идеи.
Я опустился на колени прямо в кровь и воззвал к тем, кто был внутри, чтобы они вышли и вместе со мной взмолились ко Всемогущему о прощении, но они надсмеялись надо мной, назвали меня трусом и дураком и сказали мне, чтобы я шел своей дорогой. Именно это я и сделал, покинув улицу в большой спешке, а камни провозгласили мне вслед, чтобы я отправлял в свой крестовый поход, не опасаясь господней кары, ибо я повернулся спиной к тем грехам, в которых погряз этот дом.
Таков был мой сон. Я записываю его по горячим следам и пошлю это письмо срочной почтой, чтобы ты был предупрежден о том, какое зло таится в этом месте, и не поддался искушению ступить в Клеркенуэлл и даже просто к югу от Айлингтона, пока я буду в отлучке. Ибо сон научил меня, что эта улица со временем узнает всю тяжесть Божьей кары за те преступления, что на ней произошли, а я не хотел бы, чтобы хотя бы один волос упал с твоей возлюбленной головы в наказание за те дела, которые я в своем безумии совершил, поправ заветы нашего Господа. Хотя Всемогущий принес в жертву своего единственного Сына, страдавшего и умершего за наши грехи, я знаю, что от меня Он этого не потребует, ибо Ему известно, что я — смиреннейший из его слуг и молюсь только о том, чтобы Он сделал меня своим орудием и чтобы я мог исполнять Его волю до тех пор, пока не настанет мой черед покинуть эту юдоль и предстать пред Его Судом.
Да окружит тебя Господь своей заботой, пока я вновь не заключу тебя в объятия.
Корабль, на борт которого Роксборо взошел через несколько часов после окончания этого письма, затонул в миле от дуврской гавани, перевернутый волной, не потревожившей ни одно из плывших неподалеку судов. Меньше чем за минуту корабль скрылся под водой; ни одному человеку не удалось спастись.
Через день после получения письма адресат, с еще непросохшими от горестных известий глазами, отправился искать утешения в стойле отцовского гнедого Белламара. После отъезда хозяина конь стал вести себя довольно нервно и, хотя прекрасно знал сына Роксборо, лягнул копытом при его приближении и попал ему прямо в живот. Промучившись шесть дней с разорванным желудком и селезенкой, юноша умер и первым лег в семейную могилу, ибо тело его отца прибило к берегу лишь неделю спустя.

Пай-о-па рассказал Миляге эту историю, пока они путешествовали из Л'Имби к Колыбели Жерцемита в поисках Скопика. В те дни мистиф вообще не скупился на рассказы, разумеется, ни словом не намекая на то, что многие из них имели к Миляге самое непосредственное отношение. Он подавал их в качестве комических, абсурдных или грустных баек, которые обычно начинались со следующей фразы: Слышал я, что как-то раз этот парень...
Иногда истории занимали не больше нескольких минут, но эта оказалась куда длиннее. Слово в слово Пай повторил текст письма Роксборо, хотя и по сей день Миляга не мог себе представить, откуда мистиф мог его узнать. Однако он понял, почему Пай-о-па заучил это пророчество и с таким тщанием пересказал его. Очевидно, мистиф подозревал, что в сне Роксборо действительно заключен какой-то важный смысл, и решил рассказать эту историю, чтобы предупредить Маэстро об опасностях, которые, возможно, подстерегают его в будущем.
Теперь это будущее стало настоящим. Часы ползли один за другим, а Юдит все не возвращалась, и Миляге оставалось лишь разбирать по фразам письмо Роксборо в поисках намека на ту угрозу, которая подстерегала их у порога. Ему даже пришло в голову, что автор этого письма вполне мог оказаться среди привидений, которых со средины утра можно было различить в жарком мареве. Пришел ли Роксборо для того, чтобы посмотреть на крушение улицы, которую он назвал проклятой? Если это так — если он действительно подслушивал у двери, подобно тому, как он делал это во сне, — то, должно быть, он испытывал не меньшее разочарование, чем обитатели этого дома, ибо работа, которая, по его мнению, должна была привести к катастрофе, откладывалась.
Но сколько бы сомнений ни возникало у Миляги по поводу Юдит, он не мог поверить в то, что она вступит в заговор против Великого Замысла. Раз она сказала, что в Примирении таится опасность, то, стало быть, у нее были на то серьезные причины, и, хотя каждый мускул его тела протестовал против бездействия, он отказывался спуститься вниз и принести камни в Комнату Медитации из опасения, что одно их присутствие ввергнет его в искушение разогреть круг. Он ждал, ждал и ждал, а жара за окном все накалялась и накалялась. Воздух в комнате совсем скис от его разочарования. Как справедливо заметил Скопик, такие ритуалы надо готовить месяцами, а не часами, но даже эти немногие часы он был вынужден проводить в безделье. До которого часа он сможет откладывать церемонию, пока не придется отказаться от ожидания Юдит? До шести? До наступления ночи? Как это вообще определить?
Проявления тревоги были заметны не только в доме, но и за его пределами. Не проходило и минуты без того, чтобы новая сирена не присоединилась к завываниям, несущимся со всех концов города. Несколько раз за утро на окрестных колокольнях начинали бить в колокола — не к началу службы и не в честь праздника, а поднимая тревогу.
Иногда в раскаленном воздухе, который даже мертвых мог заставить вспотеть, раздавались отдаленные крики, исполненные страха и боли.
А потом в самом начале второго наверх к нему поднялся Клем, с широко раскрытыми от изумления глазами. Говорил на этот раз Тэйлор, и в голове его слышалось крайнее возбуждение.
— Кто-то пришел в дом, Миляга.
— Кто?
— Это какой-то дух из Доминионов. Она внизу.
— Она? Так это Юдит?
— Нет. Она обладает по-настоящему могущественной силой. Разве ты еще не учуял ее? Я знаю, что ты теперь не трахаешься с бабами, но ведь нос-то у тебя на месте?
Он повел Милягу на лестничную площадку. Дом был погружен в тишину. Миляга ничего не чувствовал.
— Где она?
На лице у Клема отразилось смятение. — Секунду назад она была здесь, клянусь тебе.
Миляга двинулся к лестнице, но Клем попытался удержать его.
— Ангелы вперед, — проговорил он, но Миляга вырвался и стал спускаться вниз. Он был рад, что вялой апатии последних нескольких часов пришел конец. Ему нетерпелось поскорее встретиться с посетительницей — ведь у нее могло быть послание от Юдит.
Парадная дверь была открыта. По крыльцу разлилась блестящая лужа пива, но Понедельника нище не было видно.
— Где паренек? — спросил Миляга.
— На улице, смотрит на небо. Утверждает, что видел летающую тарелку.
Миляга бросил на своих спутников вопросительный взгляд. Ничего не ответив, Клем положил руку Миляге на плечо я посмотрел в направлении столовой. Из-за двери доносилось едва слышное рыдание.
— Мама, — воскликнул Миляга и, отбросив все предосторожности, ринулся вниз по лестнице, преследуемый Клемом.
Когда он оказался у двери в комнату Целестины, звуки ее рыданий уже прекратились. На всякий случай сделав глубокий вдох, Миляга взялся за ручку и толкнул плечом дверь. Она оказалась незапертой и отворилась бесшумно, пропустив его внутрь. Комната была погружена в сумрак. Тяжелые, заплесневелые занавески пропускали внутрь лишь несколько пыльных лучиков, падавших на пустой матрас в центре пола. Владелица этого ложа, которую Миляга уже и не чаял увидеть на ногах, стояла в другом конце комнаты; ее рыдания уступили место облегченным всхлипываниям. Она захватила с собой с постели простыню и, увидев, что вошел ее сын, подтянула ее к подбородку. Потом она вновь перенесла все свое внимание на ближайшую стену и стала пристально разглядывать ее. Миляга решил, что где-то за стеной лопнула труба, так как в комнате раздавался отчетливый звук журчащей воды.
— Все в порядке, мама, — сказал он. — Никто не причинит тебе вреда.
Целестина не ответила. Она поднесла к лицу свою левую ладонь и стала глядеться в нее, словно в зеркало.
— Она по-прежнему здесь, — сказал Клем.
— Где? — спросил у него Миляга.
Клем кивнул в направлении Целестины, и Миляга немедленно двинулся к ней, разводя руки в стороны, словно для того, чтобы предложить себя в качестве новой цели неведомому духу и отвлечь его внимание от матери.
— Иди сюда, — сказал он. — Где бы ты ни был, иди ко мне.
На полпути к Целестине он почувствовал, как на лицо его падают прохладные брызги, настолько мелкие, что их не было видно. Ощущение отнюдь не было неприятным — напротив, даже освежающим, и у него вырвался вздох удовольствия.
— Да здесь, оказывается, дождь идет, — сказал он.
— Это Богиня, — ответила Целестина.
Она оторвала взгляд от своей ладони, по которой, как теперь увидел Миляга, струилась вода, словно в ней открылся родник.
— Какая Богиня? — спросил у нее Миляга.
— Ума Умагаммаги, — ответила мать.
— Почему ты плакала, мама?
— Я думала, что умираю. Что Она пришла забрать меня с собой.
— Но ведь этого не случилось?
— Видишь, дитя мое, я по-прежнему здесь.
— Так что же ей нужно?
Целестина протянула Миляге руку.
— Она хочет, чтобы мы помирились. Подойди ко мне под эти воды, дитя мое.
Миляга взялся за руку матери, и она притянула его поближе, одновременно запрокинув лицо навстречу струям дождя. Последние следы слез смыты, и выражение экстаза появилось на ее лице. Ощущения ее передались и Миляге. Глазам его хотелось закрыться, тело наполнила блаженная истома, но он воспротивился вкрадчивым ласкам дождя, несмотря на всю их искусительность. Если он принес с собой послание, то Миляга должен узнать его немедленно и положить конец этим отсрочкам, пока они не помешали Примирению.
— Скажи мне... — проговорил он, встав рядом со своей матерью, — ... ты пришла, для того чтобы остаться здесь?
Но дождь ничего не отвечал — во всяком случае, Миляга ничего не услышал. Возможно, его мать разбиралась в языке дождя лучше, чем он, потому что лицо ее осветилось блаженной улыбкой, и она крепче взялась за руку Миляги. Простыня, которой она прикрывала свою наготу, упала на пол, и струи дождя потекли по ее груди и животу. Миляга бросил взгляд на ее тело. Раны, нанесенные ей Даудом и Сартори, все еще были заметны, но они лишь подчеркивали совершенство ее красоты. Хотя он знал, что не должен так смотреть на свою мать, удержаться он не мог.
Свободной рукой она смахнула воду, скопившуюся в мелких лужицах ее глазных впадин, и снова открыла глаза. Она застала Милягу врасплох, и когда взгляды их встретились, он испытал потрясение — не только потому, что она прочла желание в его глазах, но и потому, что то же самое желание он увидел в ее лице.
Он вырвал руку и попятился назад, бормоча невнятные протесты. Она же вовсе не была смущена. Не отводя взгляда от его лица, она позволила его вернуться под дождь, произнося слова так тихо, что они были больше похожи на вздохи. Он продолжал пятиться, и тогда она перешла к более внятным уговорам.
— Богиня хочет узнать тебя, — сказала она. — Ей нужно понять твои намерения.
— Это... поручение... моего Отца, — сказал Миляга.
Слова эти были не столько ответом, сколько защитой: они должны были оградить его от соблазнения грузом заключенной в них цели.
Но от Богини было не так-то легко отделаться. Миляга увидел, как тень страдания мелькнула по лицу матери, — это Богиня оставила ее и двинулась за ним в виде облака водяной пыли. Луч солнца пронзил ее, и комната осветилась радужными бликами.
— Не бойся ее, — услышал Миляга голос Клема у себя за спиной. — Тебе нечего скрывать.
Может быть, это и было правдой, но он все равно продолжал пятиться — и от Богини, и от своей собственной матери — и остановился только тогда, когда ощутил у себя за спиной благословенное присутствие своих ангелов.
— Охраняйте меня, — сказал он им дрожащим голосом.
Клем обхватил Милягу за плечи.
— Это женщина, Маэстро, — пробормотал он. — С каких это пор ты боишься женщин?
— С рождения, — ответил Миляга. — Держи меня крепче, ради Бога.
Потом дождь пролился на их лица, и Клем, охваченный его истомой, испустил вздох удовольствия. Миляга впился пальцами в руки своего защитника, но дождь, даже если у него и был способ оторвать его от Клема, похоже, совершенно к этому не стремился. Не более тридцати секунд он помедлил у них над головами, а потом скрылся через открытую дверь.
— Нечего скрывать, да? — сказал он. — Не думаю, что Она тебе поверила.
— С тобой что-то не в порядке?
— Нет, Она просто залезла мне в голову. Почему это, интересно, всякая тварь стремится забраться мне в мозги?
— Наверное, вид очень красивый, — заметил Тэй, усмехнувшись губами своего любовника.
— Она только хотела узнать, чисты ли твои помыслы, дитя мое, — сказала Целестина.
— Чисты? — переспросил Миляга, наградив мать яростным взглядом. — Какое у Нее вообще право меня судить?
— То, что ты назвал поручением своего Отца, на самом деле касается каждой населяющей Имаджику души.
Она еще не подобрала с пола свою скромность, и, когда она приблизилась, он отвел взгляд в сторону.
— Прикройся, мама, — сказал он. — Ради Бога, прикройся.
Потом он повернулся и направился в холл, крича вслед непрошенной гостье:
— Где бы ты ни спряталась, я вышвырну тебя из этого дома! Клем, посмотри внизу, а я пойду наверх.
Он взлетел вверх по лестнице. При мысли о том, что этот Дух мог вторгнуться в Комнату Медитации, ярость его вспыхнула с новой силой. Дверь комнаты была открыта. Отдохни Немного, съежившись, сидел в уголке.
— Где Она? — грозно спросил Миляга. — Она здесь?
— Кто она?
Миляга ничего не ответил и принялся, словно пленник, расхаживать от стены к стене, ударяя по ним ладонями. Однако за кирпичной кладкой не слышалось журчания воды, а в воздухе не чувствовалось и следа водяной пыли. Убедившись, что посетительнице не удалось осквернить комнату, он направился к двери.
— Если здесь пойдет дождь, — сказал он Отдохни Немного, — немедленно бей тревогу.
— Слушаюсь, Освободитель.
Миляга захлопнул дверь и приступил к обыску остальных комнат. Убедившись, что они пусты, он поднялся еще на один пролет и прошелся по комнатам третьего этажа. Воздух был сухим, как в пустыне. Однако, двинувшись вниз по лестнице, он услышал доносящийся с улицы смех. Это был Понедельник, хотя Миляге никогда не приходилось слышать из его уст такой легкий и нежный смех. Заподозрив неладное, он устремился вниз и, столкнувшись у подножия лестницы с Клемом, который сообщил ему, что все нижние комнаты пусты, ринулся через холл к парадной двери.
Когда Миляга в последний раз переступал порог, Понедельник был поглощен своими мелками. Весь тротуар вокруг крыльца был покрыт его рисунками. Но на этот раз это были не копии портретов журнальных красоток, а утонченные абстракции. Перелившись через бордюр, они заполняли часть размягченного солнцем асфальта. Однако теперь художник, оставив свою работу, стоял посреди улицы. Миляга мгновенно понял, что означала его поза: голова запрокинута назад, глаза закрыты...
— Понедельник!
Но паренек ничего не услышал. Он продолжал купаться в изливающемся на него потоке; вода струилась по его коротко остриженной голове, словно нежные пальцы. Он, возможно, так и стоял бы, пока не захлебнулся, но приближение Миляги прогнало Богиню прочь. В одно мгновение дождь исчез, и Понедельник открыл глаза. Он покосился на небо, и смех его осекся.
— Куда ушел дождь? — спросил он.
— Не было никакого дождя.
— А это ты как назовешь, Босс? — спросил Понедельник, протягивая ему руки, с которых стекали последние струйки воды.
— Поверь мне, это был не дождь.
— Как ни назови, мне это нравилось, — сказал Понедельник. Стащив с себя влажную футболку, он вытер ею лицо. — Все в порядке, Босс?
Миляга оглядывал улицу в поисках какого-нибудь знака присутствия Богини.
— Все будет хорошо, — сказал он. — А ты снова берись за работу, ладно? Ты еще не разрисовал дверь.
— Что мне на ней нарисовать?
— Ты художник, тебе и решать, — рассеянно ответил Миляга, внимание которого привлек вид улицы. Только сейчас он заметил, сколько духов скопилось вокруг. Они уже не только стояли на тротуарах, но и парили среди поникшей листвы, словно повешенные, или бродили по карнизам. Он подумал, что они, должно быть, настроены вполне дружественно, ибо у них есть серьезная причина желать успеха его предприятию. Полгода назад, в ту самую ночь, когда они с Паем отправились в путешествие, мистиф рассказал Миляге о той боли, от которой страдают духи всех пяти Доминионов.
— Все духи несчастны, — говорил Пай. — Они толпятся у дверей в ожидании освобождения, но идти им некуда.
Но не зашла ли тогда речь и о надежде на то, что в конце предстоящего им путешествия скорбь мертвецов будет исцелена? Еще тогда Пай знал о том, что это за исцеление; как ему, должно быть, хотелось назвать Милягу Примирителем и сказать ему, что где-то в голове у него скрывается ум, способный распахнуть двери, у которых томятся мертвые души, и впустить их на Небеса.
— Потерпите, — прошептал он, зная, что призраки слышат его. — Скоро это случится, клянусь. Очень скоро.
Дождь Богини высыхал у него на лице под лучами солнца, и он решил прогуляться, пока не испарится последняя капля. Понедельник, тем временем, принялся свистеть на крыльце у него за спиной.
Господи, что же это стало за место, подумал Миляга. В доме его поселились ангелы, на улицах идут сладострастные дожди, на деревьях висят привидения. А он, Маэстро, бродит среди всего этого, готовясь свершить нечто такое, что изменит мир навсегда. Никогда уже не будет такого дня.
Однако, когда он дошел до середины улицы, радостное настроение оставило его. За исключением звука его собственных шагов и пронзительного свиста Понедельника, мир был погружен в абсолютную тишину. Тревожные сирены, гам которых еще недавно разносился во всему городу, смолкли. Ни один колокол не звонил, ни один человек не кричал. Создавалось впечатление, что вся жизнь за пределами этой улицы приняла обет молчания. Он ускорил шаг. То ли его возбуждение оказалось заразительным, то ли собравшиеся в конце улицы привидения отличались более нервным характером, но так или иначе они беспрерывно кружили по мостовой, причем число их, а возможно, и их тревога были настолько велики, что движение их поднимало клубы сухой пыли из водосточного желоба. Не предпринимая никаких попыток помешать ему, они расступились перед ним, словно полы холодного занавеса, и он шагнул за невидимую границу Гамут-стрит. Он посмотрел налево и направо. Собаки, собиравшиеся на углах, разбежались; ни на карнизах, ни на телефонных проводах не было видно ни одной птицы. Он задержал дыхание и попытался различить сквозь гул у себя в голове хоть какой-нибудь признак жизни — шум мотора, сирену, крик. Но ничего не было слышно. Тревога его усилилась, и он оглянулся на Гамут-стрит. Ему не хотелось покидать ее пределы, но пока призраки охраняют ее границы, вряд ли ей что-нибудь может угрожать. Конечно, они не обладают плотью, чтобы защитить Гамут-стрит от возможного нападения, но едва ли найдется человек, который решится завернуть сюда, увидев, как они кружат и мечутся на углу. С этой мыслью, не слишком, впрочем, обнадеживающей, он пошел по направлению к Грейз Инн-роуд. Вскоре он перешел на бег. Жара уже не была такой желанной, как раньше. Ноги его налились свинцом, а легкие горели, но он не снижал темпа, пока не оказался на перекрестке. Грейз Инн-роуд и Хай Холборн были одними из основных магистралей города. Окажись он здесь даже в самую холодную декабрьскую полночь, и то ему попалось бы несколько машин, но сейчас не было видно ни одной. Все окрестные улицы, площади и переулки также были погружены в полную тишину; ниоткуда не доносилось ни звука. Те чары, которые охраняли Гамут-стрит от непрошенных гостей в течение двухсот лет, теперь, судя по всему, распространились и за ее пределы, и жители Лондона (если, конечно, вообще кто-нибудь еще остался в городе) сочли за благо держаться подальше от сферы их действия.
И все же, несмотря на тишину, в воздухе витало нечто такое, что не позволяло Миляге повернуться и отправиться назад на Гамут-стрит. Это был запах, настолько слабый, что вонь кипящего асфальта забивала его почти полностью, и в то же время такой узнаваемый, что он не мог позволить себе проигнорировать даже те призрачные волны, которые докатывались до него в раскаленном воздухе. У этого тошнотворного аромата мог быть только один источник, а в этом городе — или, вернее, в этом Доминионе — был только один человек, имевший к нему доступ. Ин Ово вновь было открыто, и на этот раз вызванные из него твари были далеко не теми бессмысленными сгустками, которые он видел в Башне. Это были существа совсем иного порядка. Он видел подобных тварей и ощущал их запах лишь один раз в жизни, двести лет назад, и в тот раз причиненный ими вред был ужасен. Ветерок был очень вялым, так что запах не мог доноситься с Хайгейта. Сартори и его легионы были значительно ближе. Может быть, в десяти улицах отсюда, может быть, в двух, а может быть, стоит лишь завернуть за угол Грейз Инн-роуд — и столкнешься с ними нос к носу.
Дальше откладывать нельзя. Какая бы опасность ни открылась Юдит — если это вообще не плод ее воображения, — она пока имеет чисто умозрительный характер. Что же касается этого запаха и тех существ, что его источают, то о них этого никак нельзя сказать. Надо начинать приготовления немедленно. Он оставил свой наблюдательный пост и побежал обратно к дому, словно орды Овиатов уже гнались за ним по пятам. Привидения бросились врассыпную, когда он завернул за угол и понесся по улице. Понедельник разрисовывал дверь, но когда он услышал зов Маэстро, мелки выпали у него из рук.
— Пора, парень! — закричал Миляга, взлетев на крыльцо одним прыжком. — Тащи камни наверх.
— Начинаем?
— Начинаем.
Понедельник просиял, издал радостный возглас и кинулся в дом, а Миляга на мгновение задержался, чтобы восхититься украшающей дверь картиной. Это был всего лишь набросок, но к большему Понедельник и не стремился. Он нарисовал огромный глаз, из которого во всех направлениях исходили лучи света. Миляга шагнул в дом, весьма довольный тем, что этот огненный взгляд будет встречать каждого, кто придет к ним на порог, — будь он врагом или другом. Потом он закрыл дверь и задвинул засов. Когда я в следующий раз выйду из дома, подумал он, поручение моего Отца будет выполнено.

Глава 57

Дважды ее отвлекали от этих невеселых мыслей. В первый раз к ней на берег спустилась молодая девушка, принесшая ей кое-какой еды и питья, которые она с благодарностью приняла. Во второй раз ей пришлось подчиниться зову природы и отправиться на поиски укромного уголка. Конечно, стесняться отправления своих естественных надобностей на этом острове было абсурдно, и она знала об этом, но несмотря на все увиденные ею чудеса, она все еще оставалась женщиной из Пятого Доминиона. Может быть, в будущем она научиться не придавать таким вещам значения, но на это потребуется время.
Когда она вернулась из найденного ею среди скал укрытия, песня у дверей храма, давно уже перешедшая в невнятный ропот и затихшая, зазвучала с новой силой. Вместо того, чтобы вернуться на насиженное место у воды, она направилась вокруг храма к двери, обнадеженная тем, что поверхность водоема вновь покрылась волнами. Похоже, Богини приняли свое решение. Разумеется, ей хотелось как можно скорее его услышать, но, направляясь к двери, она не могла избавиться от ощущения, что она — обвиняемая, которая возвращается в зал суда.
На лицах собравшихся у порога женщин она заметила выражение напряженного ожидания. Некоторые улыбались, другие выглядели мрачно. Похоже, если им и была известна какая-то информация о вынесенном приговоре, истолковывали они ее совершенно по-разному.
— Должна ли я войти? — спросила Юдит у девушки, которая приносила ей еду.
Та энергично закивала, хотя Юдит заподозрила, что ей просто-напросто хотелось ускорить процесс, задержавший всю очередь. Юдит шагнула в храм через жидкую дверь. Он изменился. Хотя ощущение того, что ее внешнее и внутреннее зрение слились воедино, не стало слабее, но то, что открывалось ей, было куда менее обнадеживающим. Нище не было видно ни волшебных световых конфигураций, ни тех тел, что их порождали. Похоже, она была здесь единственным плотским существом, и ее встретило ослепительное сияние, куда менее нежное, чем взгляд Умы Умагаммаги. Она сощурилась, но веки и ресницы не могли спасти ее от света, который пылал скорее у нее в голове, чем на сетчатке. Она почувствовала робость и хотела было вернуться обратно, но мысль о том, что где-то в центре этого сияния скрывается утешительная нежность Умы Умагаммаги, удержала ее.
— Богиня? — нерешительно позвала она.
— Мы здесь, — сказала Ума Умагаммаги.
— Мы? — переспросила Юдит.

Предыдущая страница 19 Следующая страница


Примирение 20

— Джокалайлау, Тишалулле и Я, — раздалось в ответ.
Теперь Юдит разглядела в сиянии различные очертания. Но это не были те неутомимые иероглифы, которые предстали перед ней в ее прошлое посещение. То, что она увидела теперь, было похоже не на абстракции, а на волнообразные человеческие тела, парившие в воздухе у нее над головой. Это показалось ей странным. Почему, удостоившись вида первичных сущностей Джокалайлау и Умы Умагаммаги, теперь она должна была созерцать их менее совершенные обличья? Это не предвещало ничего хорошего. Неужели Они окружили себя презренной материей, потому что решили, что она недостойна видеть их истинный облик? Она попыталась разглядеть их черты, но то ли взгляд еще не привык к ослепительному свету, то ли Они сопротивлялись ей. Так или иначе ей пришлось удовольствоваться тремя впечатлениями: Они были наги, Их глаза полыхали ярким пламенем, по телам Их струилась вода.
— Ты видишь нас? — спросил незнакомый ей голос. Должно быть, это была Тишалулле.
— Да, конечно, — сказала она. — Но... не полностью.
— Разве я тебе не говорила? — сказала Умагаммаги.
— Что говорили? — спросила Юдит и в следующее мгновение поняла, что это замечание было адресовано не ей, а одной из других Богинь.
— Необычайно, — сказала Тишалулле.
Юдит прислушалась к нежным интонациям Ее голоса, и тогда расплывчатый силуэт Богини предстал ей более ясно.
Лицо Тишалулле принадлежало восточному типу; Ее щеки, губы и ресницы были абсолютно бесцветными. И однако, лицо Ее отнюдь не было скучным и невыразительным — напротив, в нем жило невыразимое изящество, подчеркнутое мягким светом, струившимся из Ее глаз. Тело Ее под этим безмятежным ликом выглядело совершенно иначе. Вначале Юдит показалось, что вся его поверхность покрыта татуировками, которые воспроизводили на коже все внутреннее строение Ее организма. Но чем дольше смотрела она на Богиню (никакого смущения она не чувствовала), тем больше убеждалась в том, что татуировки эти движутся: она были не на Ней, а в Ней, и тысячи крошечных клапанов ритмично приоткрывались, пропуская взгляд внутрь Ее тела. Она заметила, что клапаны делятся на несколько независимых областей, каждой из которых был присущ свой ритм движения. Одна волна поднималась вверх от ее паха (именно он и был центром их распространения); другие охватывали ее члены, доходя до кончиков пальцев на руках и ногах. Примерно каждые десять-пятнадцать секунд волны меняли направление, вновь открывая перед изумленным взором Юдит внутренний образ Богини.
— Думаю, тебе стоит узнать о том, что я встречалась с твоим Милягой, — сказала Тишалулле. — Я обняла его в Колыбели.
— Он уже больше не мой, — ответила Юдит.
— Это печалит тебя, Юдит?
— Ну, какое ей может быть до этого дело, — сказала Джокалайлау. — Его братец нагреет ей постельку — Автарх, изорддеррекский мясник.
Юдит обратила взгляд к Богине Снежных Вершин. Силуэт Ее был куда более трудноуловимым, чем у Тишалулле, но Юдит упорно не отводила глаз от спирали холодного пламени, сиявшего внутри Ее, и наконец спираль эта брызнула волнами ослепительного света. Мгновение спустя видение исчезло, но в этой краткой вспышке Юдит успела заметить парящую властную негритянку, взор которой пылал из-под полуприкрытых тяжелых век, а руки были сплетены в замок. Не таким уж грозным оказался ее вид, но, почувствовав, что взгляд Юдит пробился к Ее лицу, Она внезапно преобразилась. Глаза Ее ввалились, губы ссохлись и запали внутрь, черви пожрали свесившийся изо рта язык.
Юдит испустила крик отвращения, и зрачки вновь сверкнули в запавших глазницах Джокалайлау, а кишащий червями рот разверзся в грубом хохоте.
— Не такая уж она необычайная, сестра, — сказала Джокалайлау. — Ты только погляди: она вся трясется от страха.
— Оставь ее в покое, — сказала Ума Умагаммаги. — Почему ты вечно устраиваешь людям эти испытания?
— Мы выстояли, потому что столкнулись с куда более страшным, и сумели остаться в живых, — ответила Джокалайлау. — А эта бы подохла в снегах.
— Сомневаюсь, — сказала Ума Умагаммаги. — Милая Юдит...
Все еще охваченная дрожью, Юдит не сразу нашлась, что ответить.
— Я не боюсь ни смерти, ни дешевых трюков, — сказала она наконец.
И вновь заговорила Ума Умагаммаги.
— Юдит, — сказала Она, — посмотри на меня.
— Я просто хочу, чтобы Она поняла...
— Милая Юдит...
— ... меня не запугаешь.
— ... посмотри на Меня.
Юдит наконец послушалась, и на этот раз ей не пришлось напрягать взгляд. Облик Богини был прост и ясен, и Юдит была потрясена тем, что ей открылось. Ума Умагаммаги была древней старухой: тело Ее было таким иссохшим, что казалось почти бесполым, лысый череп Ее был слегка удлиненным, Ее крошечные глаза запали в складках кожи и были похожи на бусинки. Но, как это ни парадоксально, красота Ее иероглифа одушевляла эту плоть своими волнами, мерцаниями и непрерывным и неутомимым движением.
— Теперь ты видишь? — спросила Ума Умагаммаги.
— Да, я вижу.
— Мы не забыли о той плоти, которой когда-то обладали, — сказала Она Юдит. — Нам известна слабость и уязвимость твоего состояния. Мы знаем, что значит быть раненой — в сердце, в голову, в утробу.
— Понимаю, — сказала Юдит.
— И Мы не доверяли бы тебе знание о Нашей уязвимости, если бы не знали, что однажды ты окажешься среди Нас.
— Среди Вас?
— Некоторые божества рождаются из совокупности людских воль, некоторые выплавляются в жаре звезд, некоторые — не более чем абстракции. Но некоторые — и, осмелюсь предположить, самые прекрасные и самые любящие — представляют собой души живших некогда людей. Мы — именно такие божества, сестра, и воспоминания о тех жизнях, которые Мы прожили, и тех смертях, которыми Мы умерли, до сих пор стоят у нас перед глазами. Мы понимаем тебя, милая Юдит, и ни в чем тебя не упрекаем.
— Даже Джокалайлау? — спросила Юдит.
Богиня Снежных Вершин явила себя во всей своей полноте, целиком показав Юдит свое темнокожее тело. Однако Юдит заметила, как сквозь кожу Ее проступает бледная белизна, да и глаза Ее, столь ярко сиявшие, теперь потемнели. Устремлены они были на Юдит, и она ощутила их взгляд, как удар ножа.
— Я хочу, чтобы ты увидела, — сказала Она, — что Отец отца твоего ребенка сделал с Моими служительницами.
Теперь Юдит поняла, что это за белизна. Это был буран, безжалостно терзавший тело Богини, язвя ее повсюду колючими снежинками. Он намел громадные сугробы, но по приказанию Джокалайлау они расступились, обнажив место преступления. Замерзшие трупы женщин с выколотыми глазами и вырезанными грудями лежали на снегу. Рядом с некоторыми скорчились и тела поменьше — изнасилованные дети, расчлененные младенцы.
— Это лишь малая часть малой части того, что Он сделал, — сказала Джокалайлау.
Каким ужасным ни было это зрелище, на этот раз Юдит не отвела глаза, но продолжала смотреть на этот кошмар, пока Джокалайлау вновь не укрыла его снежной пеленой.
— И чего ты требуешь от меня? — спросила Юдит. — Чтобы я добавила еще одно тело к этой груде? Еще одного ребенка? — Она положила руку себе на живот. — Этого ребенка?
До этого момента она не представляла себе, насколько дорог ей растущий в ней плод.
— Это ребенок мясника, — сказала Джокалайлау.
— Нет, — спокойно ответила Юдит. — Это мой ребенок.
— И ты берешь на себя ответственность за то, что о совершит?
— Разумеется, — сказала она, и это обещание пробудило в ней необъяснимое радостное волнение. — Добро может возникнуть из зла, Богиня, цельное — из разбитого вдребезги.
Интересно, знают ли Они, откуда пришли к ней эти слова? Понимают ли, что она обратила себе на службу философию Примирителя? Однако даже если Они и знали, то ни словом не упрекнули ее за это.
— Тогда Наши души последуют за тобой, сестра, — сказала Тишалулле.
— Вы снова отсылаете меня? — спросила Юдит.
— Ты пришла сюда за ответом, и мы дадим его тебе.
— Мы понимаем всю неотложность этого дела и продержали тебя так долго не без причины. Пока ты ждала, я путешествовала по Доминионам, ища ключ к разгадке. В каждом Доминионе Маэстро ждут начала Примирения...
— Значит, Миляга еще не начал?
— Нет. Он ждет твоего слова.
— И что мне ему сказать?
— Я заглянула в их сердца в поисках заговора...
— И Вы нашли?..
— Нет. Конечно, их нельзя назвать чистыми, да и кого можно? Но все они по-настоящему хотят исцелить Имаджику и верят в то, что их ритуал будет успешным.
— И Вы тоже в это верите?
— Да, Мы верим, — сказала Тишалулле. — Конечно, они не понимают, что завершают круг. Если бы им было это известно, то, возможно, они бы и передумали.
— Почему?
— Потому что круг принадлежит нашему полу, а не их, — вставила Джокалайлау.
— Неправда, — сказала Ума Умагаммаги. — Он принадлежит любому уму, который окажется в состоянии его постичь.
— Для мужчин это так же невозможно, как забеременеть, — парировала Джокалайлау.
Ума Умагаммаги улыбнулась. — Даже это можно изменить, если Нам удастся избавить их от их страхов.
У Юдит вертелась на языке тысяча вопросов, и Богиня знала об этом. Не отрывая глаз от Юдит, Она сказала:
— И для этой работы у Нас найдется время, когда ты вернешься. А пока, Я знаю, тебе надо спешить.
— Скажи Миляге, чтобы он стал Примирителем, — проговорила Тишалулле, — но не открывай ему ничего из того, что узнала от Нас.
— А это обязательно делать именно мне? — спросила Юдит У Ума Умагаммаги. — Раз Вы уж побывали там, то ведь Вы могли бы отправиться туда снова и передать Миляге свое послание. Я так хочу остаться здесь!
— Мы понимаем. Но поверь Мне, он не захочет Нас слушать. Известие должно исходить от тебя лично.
— Ясно, — сказала Юдит.
Продолжать уговоры было бесполезно. Она получила ясный ответ на тот вопрос, который привел ее сюда. Теперь, вместе с этим ответом, ей предстояло вернуться в Пятый Доминион, какой бы невыносимой ни казалась одна лишь мысль об этом путешествии.
— Можно я задам перед уходом один вопрос? — сказала она.
— Спрашивай, — ответила Ума Умагаммаги.
— Почему Вы явились мне в таком обличье?
Ответила Тишалулле.
— Чтобы ты узнала Нас, когда Мы сядем за твой стол или встретим тебя на улице, — сказала она.
— Вы придете в Пятый Доминион?
— Возможно, когда наступит время. После Примирения у Нас будет там работа.
Юдит представила себе, как будут выглядеть виденные ею чудеса в Лондоне: Мать Темза выбирается на набережную, освобождаясь от нечистот, которыми загрязнили ее Уайтхолл и Мэлл, а потом струится по городу, превращая площади в бассейны, а соборы — в площадки для детских игр. Мысль эта привела ее в хорошее настроение.
— Я буду ждать Вас, — сказала она и, горячо поблагодарив их, двинулась к выходу.
Когда она вышла из храма, воды, мягкие, словно пуховые подушки, уже ждали ее. Она не стала медлить и, подойдя к берегу, бросилась в их нежные объятия. На этот раз ей не было никакой нужды плыть — волны знали свое дело. Они подняли ее и понесли в своей пенистой колеснице к тем самым скалам, с которых она впервые нырнула в водоем. Лотти Йеп и Парамарола уже ушли, но теперь ей куда легче было найти дорогу. Воды славно потрудились и над коридорами и покоями, которые окружали водоем, и над внутренними двориками. Теперь до самых развалин дворцовых ворот тянулась ослепительная перспектива прудов и фонтанов. Воздух стал чище, и она могла разглядеть лежащие внизу Кеспараты. Ей были видны даже гавань и море, прибою которого, без сомнения, не терпелось присоединиться к этим чудесам.
Она вернулась к лестнице и обнаружила, что принесшие ее воды отступили и обнажили дно, усыпанное грудами самого разнообразного хлама. Словно пляжный бродяга (Пляжный бродяга — бичкомер — белый обитатель южных островов Тихого Океана, добывающий себе средства к жизни, роясь в останках кораблекрушения и прочем хламе, который выбрасывают на берег волны — прим. перев.), обретший наконец свой рай, в нем копалась Лотти Йеп, а на нижних ступеньках сидели Парамарола и Хои-Поллои, занятые оживленной беседой.
После радостных приветствий Хои-Поллои принялась объяснять, как долго она не решалась сдаться на милость реке, разлучившей ее с Юдит. Однако, когда она наконец покорилась воле вод, они принесли ее целой и невредимой через дворец и доставили ее сюда Через несколько минут поток исчез, отправившись, видимо, по другим делам.
— Мы уж и не рассчитывали тебя увидеть, — сказала Лотти Йеп. Она была занята тем, что искала в мусоре молитвы и просьбы, разворачивала намокшие листки, пробегала их взглядом и убирала себе в карман — Тебе удалось увидеть Богинь?
— Да.
— Они красивые? — спросила Парамарола.
— В своем роде.
— Расскажи нам обо всем подробно.
— У меня нет времени. Я должна возвращаться в Пятый Доминион.
— Стало быть, ты получила ответ, — сказала Лотти.
— Да. И нам нечего бояться.
— Разве я не говорила тебе этого с самого начала? — сказала она. — С миром все будет в порядке.
Юдит полезла через завалы мусора, и Хои-Поллои спросила у нее:
— А можно мне с тобой?
— Я думала, ты останешься и будешь ждать вместе с нами, — сказала Парамарола.
— Я вернусь и увижу Богинь, — ответила Хои-Поллои. — Но мне так хочется посмотреть на Пятый Доминион, прежде чем все изменится. Ведь все действительно изменится, правда?
— Правда, — ответила Юдит.
— Не хотите чего-нибудь почитать по дороге? — спросила Лотти, протягивая стопку исписанных листков. — Удивительно, и чего только не пишут люди...
— Все это надо доставить на остров, — сказала Юдит. — Возьми с собой и положи у входа в храм.
— Но ведь Богини не могут ответить на каждую молитву, — сказала Лотти. — Утраченные возлюбленные, искалеченные дети...
— Почем ты знаешь? — спросила Юдит. — Завтра наступит новый день.
Потом во второй раз за прошедший час она совершила ритуал прощания и вместе с Хои-Поллои двинулась в направлении ворот.
— Ты действительно веришь в то, что сказала Лотти? — спросила у нее Хои-Поллои, когда лестница осталась уже далеко позади. — Неужели завтрашний день будет так отличаться от сегодняшнего?
— В ту или другую сторону, — ответила Юдит.
Ответ оказался более двусмысленным, чем хотелось бы, но, возможно, ее язык был мудрее ее самой. Хотя она покидала это святое место, обнадеженная силами, куда более проницательными, чем она сама, Их речи не могли полностью уничтожить воспоминание о Чаше в сокровищнице Оскара и ее мрачном пророчестве.
Она молча выбранила себя за недостаток веры. Откуда в ней взялось такое высокомерие, что она осмелилась усомниться в мудрости Самой Умы Умагаммаги?
Сейчас для этого не время. Может быть, завтра или в какой-нибудь другой благословенный день она встретится с Богинями на улицах Пятого Доминиона и расскажет Им о том нелепом червячке сомнения, который продолжал подтачивать ее даже после Их ободряющих слов. Но сегодня она должна склониться перед Их мудростью и вернуться к Примирителю с доброй вестью.

Глава 58

— Он идет, верно? — сказал он. — Вы видели его, Освободитель?
— Идет, не видел, — ответил Миляга. — И не трясись ты так, Дохлик. Я не дам ему и пальцем к тебе притронуться.
Отдохни Немного выдавал жалкую улыбку, которой трясущаяся челюсть придала особенно гротескный вид.
— Вы говорите, как моя мама, — сказал он. — Каждый вечер она твердила: с тобой ничего не случится, с тобой ничего не случится...
— Я напоминаю тебе твою мать?
— Ну, плюс-минус сиськи, конечно, — ответил Отдохни Немного. — Должен вам признаться, красавицей она не была, но все мои отцы ее любили.
Снизу раздался какой-то шум, и бедняга подскочил чуть не до потолка.
— Все в порядке, — сказал ему Миляга. — Это просто Клем закрывает ставни.
— Я хочу приносить какую-то пользу. Чем я могу помочь?
— Делай то, что делаешь. Наблюдай за улицей. Увидишь там кого-нибудь...
— Я знаю. Бить тревогу.

С закрытыми ставнями дом неожиданно погрузился в сумрак, в котором Клем, Понедельник и Миляга трудились без слов и без передышек. К тому времени, когда все камни были подняты наверх, на улице также начало смеркаться, и Миляга застал Отдохни Немного за странным занятием: он высовывался из окна, сдирал с деревьев полные кулачки листьев и швырял их в комнату. Когда Миляга спросил, в чем заключается цель его действий, Отдохни Немного объяснил, что с наступлением сумерек становится трудно различать улицу сквозь листву, вот он и решил ее уничтожить.
— Когда я начну Примирение, тебе, наверное, надо будет перенести свой пост на верхний этаж, — сказал Миляга.
— Как скажете, Освободитель, — сказал Отдохни Немного, соскальзывая с подоконника. — Но прежде чем я туда отправлюсь, если вы позволите, у меня есть одна крошечная просьба.
— Да?
— Вопрос очень деликатный.
— Давай же, не бойся.
— Я знаю, что вы собираетесь начать ритуал, и мне приходит в голову мысль, что, возможно, в последний раз я имею честь находиться в вашем обществе. Когда Примирение будет закончено, вы станете великим человеком. Конечно, я вовсе не хочу сказать, что сейчас вы не великий, — поспешил он добавить. — Конечно! Конечно, Великий! Но после этой ночи все будут знать, что вы — Примиритель и свершили то, что оказалось не под силу Самому Христу. Вас сделают Папой, и вы сядете писать мемуары... — Миляга расхохотался. — ...и я никогда вас больше не увижу. И так оно, конечно, и должно быть. Это правильно и справедливо. Но прежде чем вы станете таким безнадежно знаменитым и перед вами преклонятся народы и государства, я вот было подумал... не могли бы вы меня... благословить?
— Благословить? Тебя?
Отдохни Немного замахал своими длиннопалыми ручками.
— Понимаю! Понимаю! — воскликнул он. — Вы и так проявили ко мне безмерную доброту...
— Дело не в этом, — сказал Миляга, опускаясь перед ним на корточки точно так же, как когда тот был под каблуком у Юдит. — Я бы выполнил твою просьбу, если б мог. Но, Дохлик, я даже не знаю как! Я никогда не был священником, не проповедовал Евангелие и не воскрешал мертвых.
— Но у вас же есть апостолы, — сказал Отдохни Немного.
— Нет. У меня были друзья, способные меня выносить, и любовницы, которые сумели ко мне приноровиться. Но я никогда не обладал способностью вдохновлять людей, вести их за собой. Все силы уходили на соблазнение. У меня нет права кого-нибудь благословлять.
— Прошу прощения, — сказал Отдохни Немного. — Я никогда больше об этом не упомяну.
Потом он взял руку Миляги и приложился к ней лбом — точно так же, как после своего вызволения.
— Я готов отдать за тебя жизнь, Освободитель.
— Надеюсь, в этом не будет необходимости.
Отдохни Немного поднял на него взгляд.
— Между нами говоря, — сказал он, — я тоже на это надеюсь.
Покончив с клятвами, Отдохни Немного принялся собирать брошенные на пол листья и сделал себе из них затычки для носа, чтобы не чувствовать запаха Ин Ово. Миляга попросил его не подбирать оставшуюся листву. Запах ее сока будет куда слаще той вони, которая пропитает дом, если (или, вернее, когда) появится Сартори. При упоминании имени врага, Отдохни Немного стремительно вскарабкался на подоконник.
— Какие-нибудь признаки? — спросил у него Миляга.
— Ничего не вижу.
— А что ты чувствуешь?
— Ax! — сказал он, глядя на небо сквозь полог листвы. — Такая чудная ночь, Освободитель. Но он попытается ее нам испортить.
— Наверное, ты прав. Останься здесь еще на какое-то время, хорошо? Я хочу обойти дом вместе с Клемом. Если что-нибудь увидишь...
— Мой крик услышат в Л'Имби, — пообещал Отдохни Немного.
Он одержал свое обещание. Не успел Миляга дойти до конца лестницы, как он издал такой оглушительный вопль, что со стропил посыпалась пыль. Прокричав Понедельнику и Клему, чтобы они проверили, закрыты ли двери, Миляга ринулся вверх по лестнице и оказался на площадке как раз в тот момент, когда дверь Комнаты Медитации распахнулась и оттуда попятился Отдохни Немного, продолжая пронзительно визжать. Какой бы смысл ни скрывался в его предупредительном крике, Миляга не стал пытаться его расшифровать и бросился в комнату, набирая полные легкие воздуха, на случай если там окажутся подручные Сартори. Когда он вбежал, в окне никого не было видно, но о круге этого сказать было нельзя. В центре его обрастали плотью две человеческие фигуры. Он никогда не видел со стороны процесса перехода, и им овладело удивление, смешанное с отвращением. Зрелище освежеванных остовов нельзя было назвать слишком приятным, но он не отводил глаза и следил за ними со все возрастающим возбуждением, задолго до окончательного воплощения узнав в одном из путешественников Юдит. Другим же оказалась косоглазая девушка лет семнадцати, которая, лишь только ощутив, что мускулы вернулись к ней, тут же упала на колени, рыдая от Ужаса и облегчения. Даже Юдит, совершавшая это путешествие в четвертый раз, тряслась с головы до ног и, шагнув из круга, непременно рухнула бы на пол, не подхвати ее Миляга.
— Ин Ово... — выдохнула она, — почти достало нас...
Голень ее была изранена и кровоточила.
— ... Какая-то тварь... ей удалось меня укусить...
— Все в порядке, — сказал Миляга. — Главное, обе ноги на месте. Клем! Клем!
Он был уже в дверях, из-за его плеча выглядывал Понедельник.
— У нас есть чем это перевязать?
— Конечно! Я сейчас...
— Нет, — сказала Юдит. — Отведите меня вниз. Этот пол не должен быть залит кровью.
Клем и Миляга понесли Юдит к двери, а Понедельник остался утешать Хои-Поллои.
— Никогда не видела Ин Ово таким, — сказала она. — Они неистовствуют...
— Сартори там побывал, — сказал Миляга. — Набирал себе армию.
— Он их здорово расшевелил.
— Мы уж было потеряли надежду тебя дождаться, — сказал Клем.
Юдит подняла голову. Лицо ее было восковым от пережитого потрясения, а улыбка выглядела слишком неуверенной, чтобы назвать ее радостной. Но все-таки она улыбалась.
— Никогда не теряй надежду на вестника, — сказала она. — В особенности, когда у него хорошие вести.

До полуночи оставалось три часа и четыре минуты, и времени на разговоры не было, но Миляга хотел услышать от нее хотя бы краткое объяснение того, что заставило ее отправиться в Изорддеррекс. Ее уложили в комнате напротив входа, которая, благодаря набегам Понедельника, была снабжена подушками, запасами еды и даже стопкой журналов, и там, пока Клем бинтовал ее ногу, она постаралась вкратце изложить события, произошедшие с того момента, как она покинула Убежище.
Рассказ дался ей не так легко, и пару раз, когда она описывала Изорддеррекс, ей пришлось просто махнуть рукой и заявить, что нет таких слов, которые могли бы описать то, что она увидела и почувствовала. Миляга слушал, не перебивая, хотя, когда она рассказывала о том, как Ума Умагаммаги посетила Доминионы, проверяя, чисты ли помыслы Синода, лицо ее помрачнело.
Когда ее рассказ был окончен, он сказал:
— Я тоже был в Изорддеррексе. Надо признать, он действительно изменился.
— К лучшему, — сказала Юдит.
— Я не люблю руин, какими бы живописными они ни были, — возразил Миляга.
Юдит ничего не ответила, но наградила его холодным взглядом.
— А мы здесь в безопасности? — спросила Хои-Поллои, ни к кому в частности не обращаясь. — Так темно.
— Ясное дело, в безопасности, — сказал Понедельник, обнимая девушку за плечи. — Весь дом закупорили. Он ведь к нам не заберется, верно, Босс?
— Кто? — спросила Юдит.
— Сартори, — сказал Понедельник.
— А он где-нибудь поблизости?
Молчание Миляги послужило достаточно красноречивым ответом.
— И вы думаете, что несколько замков его удержат?
— А что, нет? — сказала Хои-Поллои.
— Если он захочет войти, его не удержит ничто, — сказала Юдит.
— Он не захочет, — ответил Миляга. — Когда начнется Примирение, через дом будет проходить поток силы... силы моего Отца...
Мысль об этом показалась Юдит настолько же неприятной, насколько, как рассчитывал Миляга, будет она неприятной и для Сартори, но ответ ее был тоньше, чем простое выражение отвращения.
— Он твой брат, — напомнила она ему. — Не думай, что ему не придется по вкусу то, что здесь находится. Так что если он захочет, он придет и отнимет все, что ему нужно.
Он наградил ее суровым взглядом.
— Мы о чем говорим — о силе или о тебе?
Юдит помедлила, перед тем как ответить.
— О том и о другом, — сказала она наконец.
Миляга пожал плечами. — Если это случится, решение принимать тебе, — сказал он. — Тебе уже приходилось делать выбор, и ты ошиблась. Может быть, настало время обрести хоть чуточку веры, Юдит. — Он встал. — Приобщись к тому знанию, которым все остальные уже обладают.
— И что же это за знание?
— Это знание о том, что через несколько часов мы станем частью легенды.
— Даа, — тихо выдохнул Понедельник, и Миляга улыбнулся.
— Будьте осторожны здесь внизу, — сказал он и направился к двери.
Юдит оперлась на Клема и с его помощью встала на ноги. Когда она вышла из комнаты, Миляга уже шел по лестнице. Она не звала его — он сам остановился на мгновение и, не оборачиваясь, произнес:
— Я не хочу тебя слушать.
Потом он продолжил свой подъем, и по его опущенным плечам и тяжелой походке она поняла, что при всех его пророческих заявлениях в нем живет тот же червячок сомнения, что и в ней, и он боится, что стоит ему повернуться и посмотреть на нее, как червяк этот разжиреет и задушит его.

У порога его встретил запах листвы, который, как он и надеялся, заглушил доносящуюся с темных улиц вонь. В остальном же его комната, в которой он жил, смеялся и спорил о загадках вселенной, произвела на него угнетающее впечатление. Она неожиданно показалась ему косным, затхлым местом, в котором слишком часто звучали заговоры и заклинания, утрачивая постепенно значение и смысл. Менее подходящее место и представить себе трудно! Но разве не сам он бранил Юдит всего лишь минуту назад за недостаток веры? Сила мало зависит от места. Ее главный источник — вера Маэстро в сверхъестественное и та воля, которую она рождает.
Готовясь к предстоящему ритуалу, он разделся. Потом он двинулся к каминной полке, намереваясь снять с нее свечи и поставить их по границе круга. Однако вид трепещущих язычков пламени навел его на мысли о молитве, и он упал на колени перед пустым камином. Губы его сами зашептали Отче Наш, и он прочел молитву до конца. Никогда еще слова ее не звучали так уместно, как сегодня. Но после этой ночи она превратится в музейный экспонат, в осколок тех времен, когда Царствие Господа еще не пришло, а воля Его не исполнилась яко на небеси и на земли.
Чье-то внезапное прикосновение заставило его прерваться. Он открыл глаза, поднял голову, обернулся. Комната была пуста, но в задней части шеи до сих пор ощущалось легкое покалывание. Он знал, что дело не в очередном воскресшем воспоминании. Это нежное прикосновение было напоминанием о той награде, которая ждет его после окончания труда. Речь шла не о славе, нет, и не о благодарности Доминионов. Наградой этой был Пай-о-па. Он посмотрел на покрытую пятнами стену над каминной полкой, и на мгновение ему показалось, что он видит там лицо мистифа, непрерывно меняющееся в неверном свете мерцающих свечей. Афанасий назвал его любовь к мистифу нечестивой. Тогда он не поверил в это, не верил и сейчас. Миссия Примирителя и мечта о воссоединении с Паем были составными частями единого плана.
Молитвенное настроение пропало, но это не имело значения: ведь сейчас ему предстоит исполнить то, о чем просили миллионы губ, шептавших Отче Наш. Он поднялся, взял с каминной полки одну свечу и, улыбаясь, шагнул в круг, но уже не как простой путешественник, а как Маэстро, готовый привести Изорддеррекский Экспресс на конечную станцию чуда.

Лежа на подушках внизу в гостиной, Юдит почувствовала возникший поток энергий. Грудь и желудок ее побаливали, словно от легкого расстройства пищеварения. Она потерла живот в надежде успокоить боль, но особой пользы это не принесло. Тогда она встала и заковыляла к двери, оставив наедине Хои-Поллои и Понедельника, который развлекал девушку своей болтовней, а также новым видом живописи: держа в руке свечу, он покрывал стены разводами копоти, а потом дорисовывал свои композиции с помощью мелков. На Хои-Поллои его таланты произвели немалое впечатление, и ее радостный смех — впервые звучащий на памяти Юдит — еще звенел у нее в ушах, когда она вышла в коридор и увидела Клема, который стоял на страже у парадной двери. Несколько секунд они смотрели друг на друга в неверном свете свечей. Первой молчание нарушила Юдит.
— Ты тоже чувствуешь?
— Да. Не очень-то приятное ощущение, а?
— Я думала, это только у меня.
— Почему только у тебя?
— Не знаю. Может быть, что-то вроде наказания...
— Ты все еще думаешь, что у него какие-то тайные намерения, так ведь?
— Нет, — сказала Юдит, бросив взгляд в сторону лестницы. — Я думаю, что он искренне делает то, что считает необходимым. Собственно говоря, я абсолютно уверена в этом. Ума Умагаммаги побывала у него в голове...
— Господи, он был просто вне себя.
— Несмотря на это, Она отозвалась о нем очень хорошо.
— Так в чем же дело?
— И все-таки здесь скрывается какой-то заговор.
— Сартори?
— Нет. Это как-то связано с их Отцом в этом проклятом Примирении. — Боль в животе стала еще сильнее, и она поморщилась. — Я не боюсь Сартори. Но в том, что происходит в этом доме... — Она заскрипела зубами от нового приступа. — ... есть что-то, чему я не доверяю.
Она посмотрела на Клема и поняла, что он, по своему обыкновению выслушал ее, как нежный и заботливый друг, но рассчитывать на его поддержку ей не приходится. Они с Тэем были ангелами Примирения, и если она вынудит их выбирать между ней и успехом ритуала, можно не сомневаться, что она проиграет.
Вновь раздался смех Хои-Поллои, уже не такой простодушный, как раньше. Теперь в нем звучали скрытые нотки лукавства, и Юдит отчетливо распознала их сексуальную природу. Повернувшись спиной к Клему, она остановила взгляд на двери комнаты, в которую она еще ни разу не входила. Дверь была слегка приоткрыта, и ей было видно, что внутри горят свечи. Конечно, идти к Целестине за утешением было полным абсурдом, но все другие дороги были для нее закрыты. Она подошла к двери и открыла ее. Матрас был пуст а рядом с ним догорала единственная свеча. Комната была слишком большой, чтобы ее мог осветить этот трепещущий язычок пламени, и ей пришлось некоторое время вглядываться в темноту, чтобы обнаружить ее обитательницу. Целестина стояла у дальней стены.
— Как странно, что ты вернулась, — сказала она.
Со времени своего последнего разговора с Целестиной Юдит довелось услышать много необычных собеседников, но до сих пор она не переставала удивляться тому, как женщина эта говорила двумя голосами одновременно: один голос струился из-под другого, словно та часть ее, что испытала прикосновение божества, так и не смогла ужиться с ее земной природой.
— Почему странно?
— Потому что я думала, что ты останешься с Богинями.
— Мной владело искушение остаться, — сказала Юдит.
— Но в конце концов тебе пришлось вернуться. Ради него.
— Я сыграла роль вестника — вот и все. Никаких притязаний на Милягу у меня больше нет.
— Я не о Миляге говорю...
— Теперь понимаю.
— Я говорю о...
— Я знаю о ком.
— Ты что, не можешь вынести, когда его имя произносят вслух?
До этого момента Целестина смотрела на пламя свечи, но теперь она подняла взгляд на Юдит.
— А что ты будешь делать, когда он умрет? — спросила она. — Ведь он умрет, ты понимаешь это? Он должен умереть. Миляга, конечно, захочет проявить великодушие, как все победители, и простить преступления своего брата. Но слишком многие потребуют его головы.
Раньше Юдит никогда не приходила в голову мысль о возможной смерти Сартори. Даже в Башне, зная, что Миляга погнался за ним наверх, чтобы положить конец его злодеяниям, она не верила, что он может умереть. Но в словах Целестины заключалась неоспоримая правда. Его головы потребуют и люди и Боги. Даже если простит Миляга, не простит Джокалайлау, не простит и Незримый.
— Вы с ним очень похожи, — сказала Целестина. — Оба — копии с более совершенных оригиналов.
— Вы никогда не знали Кезуар, — сказала Юдит. — Так что вы не можете утверждать, что она совершеннее.
— Копии всегда грубее. Такова их природа. Но, по крайней мере, инстинкт у тебя хороший. Вы действительно созданы друг для друга. Ведь ты сохнешь по нему, почему бы тебе не признаться в этом откровенно?
— А почему я должна изливать перед вами свою душу?
— А разве ты не за этим сюда пришла? Там тебя никто не смог утешить.
— А вы что, подслушивали у дверей?
— С тех пор как меня сюда привезли, я слышала все, что происходило в этом доме. А то, что я не слышала, я почувствовала. А то, что я не почувствовала, я предсказала.
— Например?
— Например то, что этот мальчик кончит тем, что совокупится с юной девственницей, которую ты привезла из Изорддеррекса.
— Для этого не нужно быть оракулом.
— А Овиат — не жилец в этом мире.
— Овиат?
— Он называет себя Отдохни Немного. Тот самый, которого ты чуть не раздавила. Он недавно попросил Маэстро благословить его. Он убьет себя еще до наступления утра.
— Почему?
— Он знает, что когда Сартори погибнет, ему тоже настанет конец, сколько бы раз он ни клялся в своей верности победившей стороне. Он мыслит здраво и хочет уйти вовремя.
— Вы намекаете на то, что мне неплохо бы последовать его примеру?
— Не думаю, чтобы ты оказалась способной на самоубийство, — сказала Целестина.

Предыдущая страница 20 Следующая страница


21 Клайв Баркер

— Вы правы. Мне есть ради чего жить.
— Материнство?
— И будущее. Этот город ожидают великие перемены. Я Уже видела их в Изорддеррексе. Воды поднимутся...
— ... и великие сестры будут расточать свою любовь с какого-нибудь пригорка.
— Почему бы и нет? Клем рассказал мне, что произошло, когда явилась Богиня. Вы были в экстазе, и не пытайтесь это отрицать.
— Возможно. Но неужели ты думаешь, что это может сделать нас сестрами. Что у нас общего, кроме пола?
Вопрос бал задан для того, чтобы ужалить, но его откровенность позволила Юдит заново увидеть Целестину. Почему она так настаивает на том, что между ними нет никакой связи, кроме принадлежности к женскому полу? Именно потому, что такая связь существует и кроется она в самом сердце их вражды. Теперь, когда презрение Целестины освободило Юдит от необходимости почитать ее, ей было нетрудно заметить, в чем пересекались их истории. С самого начала Целестина заклеймила Юдит как женщину, от которой воняет соитием. Почему? Да потому, что от нее исходил тот же запах. А постоянные упоминания о беременности Юдит — разве они не вызваны той же причиной? Целестина ведь также выносила ребенка для той же династии богов и полубогов. Она также была использована и так никогда и не смогла с этим примириться. Выражая ненависть к Юдит — оскверненной женщине, которая упорно не желала каяться в своей сексуальности, в своей плодовитости, — она тем самым обвиняла в каком-то грехе саму себя.
Что это был за грех? Угадать было не так-то трудно, а еще легче — сформулировать в словах. Целестина задала откровенный вопрос. Теперь настала очередь Юдит.
— А что, это действительно было изнасилование?
Целестина одарила ее взглядом, исполненным испепеляющей злобы. Ответ, однако, прозвучал весьма умеренно.
— Боюсь, я не знаю, что ты имеешь в виду.
— Ну, я не знаю, — ответила Юдит, — как бы мне выразиться попонятнее? Она выдержала паузу. — Скажем, так: действительно ли отец Сартори взял вас против вашего желания.
Целестина изобразила презрение, а вслед за ним — оскорбленную невинность.
— Ну, конечно же, — сказала она. — Неужели я могла сама попросить о таком?
— Но вы ведь знали, куда направляетесь, верно? Насколько я понимаю, вначале Дауд одурманил вас, но не могли же вы оставаться в коме во время всего путешествия через Доминионы? Вы же знали, что нечто необычайное ожидает вас в конце.
— Я не...
— ... не помните? Ну как же! Конечно, помните! Помните каждую милю. И мне трудно поверить, что все эти недели Дауд держал язык за зубами. Он сводничал для Бога и гордился этим. Разве не так? — Целестина ничего не ответила. Она лишь с вызовом смотрела на Юдит, ожидая продолжения. Юдит не заставила себя долго ждать. — Стало быть, он сказал вам, что ждет вас впереди, верно? Он сказал, что вы идете в Святой Город и увидите там Самого Незримого. И не просто увидите; а узнаете, что такое любовь Бога. И вы были польщены.
— Все было не так.
— А как же тогда? Может быть, Его ангелы держали вас, пока Он делал свое дело? Очень сомневаюсь. Вы лежали на спине и позволяли Ему делать все, что он пожелает, потому что это должно было сделать вас невестой Бога и матерью Христа...
— Прекрати!
— Если я ошибаюсь, расскажите мне, как все было на самом деле. Расскажите мне, как вы кричали, вырывались и пытались вырвать Ему глаза.
Целестина продолжала смотреть на нее, но ничего не ответила.
— Поэтому-то вы и презираете меня, не так ли? — продолжала Юдит. — Поэтому я — женщина, от которой воняет соитием. Еще бы, ведь я трахнулась с сыном Бога, который трахнул тебя, а ты не очень любишь, когда тебе об этом напоминают.
— Не смей судить меня, женщина! — неожиданно выкрикнула Целестина.
— Тогда и ты не смей судить меня! Женщина. Я сделала то, что хотела с мужчиной, которого хотела, и теперь ношу в утробе последствия. С тобой случилось то же самое. Я ничего не стыжусь. Ты стыдишься. Поэтому мы и не сможем стать сестрами, Целестина.
Она сказала то, что хотела, а ответные оскорбления и протесты ее не очень-то интересовали, так что она повернулась к Целестине спиной и двинулась к двери. Но в этот момент Целестина заговорила. Никаких протестов и оскорблений не последовало. Она говорила тихо, глубоко погрузившись в воспоминания.
— Это был город злодейств и беззаконий, — сказала она, — но откуда мне было это знать? Я думала, что на меня пало благословение, что я избрана из всех женщин, чтобы стать Божьей...
— Невестой? — сказала Юдит, вновь оборачиваясь к Целестине.
— Да, это хорошее слово. Именно так, невестой. — Она вздохнула. — Но я даже ни разу не увидела своего мужа.
— Кого же ты видела?
— Никого. В городе было множество людей. Я знаю об этом, я видела тени в окнах, я видела, как они закрывали двери, когда я проходила мимо, но никто из них не показал мне своего лица.
— Ты боялась?
— Нет. Слишком там было красиво. Камни светились изнутри, а дома были такими высокими, что за ними едва было видно небо. Ничего подобного я никогда раньше не видела. Я шла и шла, думая о том, что скоро Он пошлет за мной ангела, и меня отнесут к Нему во дворец. Но никаких ангелов не было. Был пустой город, которому не видно было конца и края, и через некоторое время я устала. Я присела, чтобы немного отдохнуть, и уснула.
— Уснула?
— Да, представь себе! Я была в Божьем Граде, и я уснула Мне приснилось, что я снова в Тайберне, где нашел меня Дауд. Я смотрела, как вешают мужчину, и пробралась сквозь толпу под самую виселицу. — Она подняла голову. — Помню, как я смотрела на него, когда он задергался в петле. Брюки его были расстегнуты, и член торчал наружу. — Лицо ее исказилось от отвращения, но усилием воли она заставила себя продолжать. — И я легла под ним. Легла в грязь у всех на виду, а он продолжал дергаться, и член его становился все краснее и краснее. И в тот момент, когда он умер, он пролил свое семя. И я хотела подняться, прежде чем оно упадет на меня, но ноги мои были широко раздвинуты, и я не успела. Оно упало вниз. Немного, всего лишь несколько сгустков. Но каждую каплю я ощутила внутри, словно небольшой пожар. Я хотела закричать, но не закричала, потому что именно в тот момент я услышала голос.
— Какой голос?
— Он доносился снизу, из-под земли. Тихий шепот...
— И что он сказал?
— Он повторял одни и те же два слова, без конца. Низи Нирвана. Низи Нирвана. Низи Нирвана. Низи... Нирвана.
По щекам Целестины потекли обильные слезы. Она не пыталась их сдержать, но голос ее осекся.
— Ты думаешь, это Хапексамендиос с тобой говорил? — спросила Юдит.
Целестина покачала головой. — С какой стати Ему было говорить со мной? Он получил все, что хотел. Я лежала и спала, пока он пролил Свое семя. А потом Он удалился, назад к своим ангелам.
— Так кто же это мог быть?
— Я не знаю. Я думала об том много раз и даже сложила сказку для ребенка, чтобы после моей смерти эта тайна осталась ему в наследство. Но я не уверена, что мне действительно хотелось разгадать ее. Я боялась, что сердце мое разорвется, если я когда-нибудь узнаю ответ. Я боялась, что разорвется сердце всего мира.
Она подняла взгляд на Юдит.
— Теперь ты знаешь о моем стыде, — сказала она.
— Я знаю твою историю, — сказала Юдит. — Но я не вижу никаких причин для стыда.
Слезы, которые она сдерживала с тех самых пор, как Целестина начала рассказывать ей весь этот ужас, потекли по ее щекам — отчасти из-за боли, которую она чувствовала, отчасти из-за сомнения, которое до сих пор гнело ее, но прежде всего из-за улыбки, появившейся на лице у Целестины, когда она услышала ответ Юдит и двинулась ей навстречу, чтобы обнять ее, словно любимого человека, утраченного и найденного вновь перед самым концом света.

Глава 59

1

Если приближение к моменту Примирения было для Миляги чередой воспоминаний, ведущих его обратно к его собственному я, то само Примирение оказалось воспоминанием, к которому он был совершенно не готов.
Хотя ему уже приходилось совершать ритуал, обстоятельства были совсем другими. Во-первых, вся эта атмосфера большого события. Он вошел в круг, словно знаменитый боксер, и ореол поздравлений воспарил у него над головой еще до того, как были нанесены первые удары, а толпа покровителей и почитателей исполняла роль преданных болельщиков. Но на этот раз он был один. Во-вторых, он видел перед собой те награды, которые посыпятся на него, как из рога изобилия, когда работа будет окончена: какие женщины упадут к нему в объятия, какое богатство и какая слава ожидают его. На этот раз награда была совершенно иной и исчислялась в замаранных простынях и звонких монетах. Он был орудием высшей и мудрой силы.
Эта мысль прогнала страх. Когда он открыл свое сознание потокам энергии, он почувствовал, как на него нисходит покой, и тревога, одолевшая его на лестнице, отступает прочь. Он сказал Юдит и Клему, что через дом будут проходить силы, подобных которым его древние кирпичи еще не знали, и это было правдой. Он почувствовал, как они придают силы его сознанию и побуждают его мысли выйти за пределы головы, чтобы собрать в круге весь Доминион.
Процесс собирания начался с того самого момента, где он находился. Сознание его растеклось во всех направлениях, чтобы охватить собой комнату. Это оказалось несложным делом. Поколения поэтов-узников накопили неплохой запас метафор, и он позаимствовал их без зазрения совести. Стены были границами его тела, дверь — ртом, окна — глазами. Обычный набор банальностей, не потребовавший от него никаких творческих усилий. Он растворил доски, штукатурку, стекло и тысячи прочих мелочей в той же тюремной лирике и, превратив их в часть самого себя, устремился дальше за их пределы.
Когда его воображение растеклось вниз по лестнице и вверх, по направлению к крыше, он почувствовал, как процесс начинает жить своей собственной жизнью. Его интеллект, попавший в плен к литературным штампам, уже отставал от куда более стремительного шестого чувства, которое снабдило ею метафорами для всего дома еще до того, как его логические способности успели достичь прихожей.
И вновь его тело стало мерой всех вещей. Подвал — его внутренностями, крыша — черепом, лестница — хребтом. Доставив эти образы в круг, его мысли покинули пределы дома, поднялись над черепичной крышей и распространились по улицам. По пути он мимоходом вспомнил о Сартори, зная, что его двойник прячется во мраке где-то неподалеку. Но мысли его разбегались с ртутной быстротой, и он чувствовал слишком большое возбуждение, чтобы рыскать в тенях в поисках уже побежденного врага.
Со скоростью пришла и легкость. Улицы представляли не большую трудность, чем уже пожранный дом. Его тело всосало в себя шоссе и перекрестки, свалки и нарядные фасады, реки вместе с их истоками, парламент и святой престол.
Как он начал понимать, весь город вскоре будет уподоблен его плоти, костям и крови. Да и что в этом удивительного? Когда архитектор задумывает построить город, к какому источнику обращается за вдохновением? Конечно же, к той плоти, в которой он жил с самого рождения. Это — первый образец для любого творца. Тело является и школой, и столовой, и скотобойней, и церковью; оно может быть превращено и в тюрьму, и в бордель, и в сумасшедший дом. В Лондоне не было ни единого здания, которое не имело бы своего истока во внутреннем городе анатомии архитектора, и Миляге нужно было лишь открыть свое сознание этому факту. Стоило ему сделать это, как город без труда уместился у него в голове.
Он полетел к северу через Хайбери и Финсбери Парк к Палмерз Грин и Кокфостерз. Он отправился на восток вдоль реки мимо Гринвича, на часах которого приближалась полночь, и по направлению к Тилбери. На западе он миновал Мэрилебоун и Хаммерсмит, на юге — Лэмбет и Стритхэм, где некогда он впервые повстречался с Пай-о-па.
Но названия эти вскоре утратили всякий смысл. Улицы и кварталы, словно при взгляде из набирающего высоту самолета, стали составной частью еще более масштабного рисунка, возбудившего новый аппетит в его честолюбивом духе. На востоке мерцало море, на юге — Ла-Манш, воды которого в эту душную ночь были на редкость спокойны. Что ж, сумеет ли он достойно ответить на этот новый вызов? Сможет ли его тело, уже доказавшее, что может объять город, стать мерой странам и материкам? А почему бы и нет? Вода течет по одним и тем же законам, будь его руслом морщина у него на лбу или впадина между континентами. И разве руки его не похожи на две страны, лежащие бок о бок у него на коленях, почти касаясь друг друга своими полуостровами, все в шрамах и морщинах?
За пределами его тела не осталось ничего, что бы не отразилось внутри — ни одного моря, ни одного города, ни одной улицы, ни одной крыши, ни одной комнаты. Он был в Пятом Доминионе, а Пятый Доминион был в нем, готовый к доставке в Ану в качестве знака, карты и стихотворения, сочиненного во славу единства всего сущего.

В других Доминионах шел тот же процесс.
Со своего круга на холме Липпер Байак Тик Ро уже поймал в свою сеть Паташоку и дорогу, идущую от ее ворот в сторону гор. В Третьем Доминионе Скопик, отложив в сторону страхи по поводу отсутствия Оси, поглощал Квем, подбираясь к засушливым степям вокруг Май-Ке. В Л'Имби, где он скоро должен был оказаться, священники служили в храмах праздничные службы, надеясь на исполнение пророчеств о грядущем Примирении, которые разнесли по городу бродячие проповедники, покинувшие вчера свои тайные убежища.
Охваченный не меньшим вдохновением Афанасий уже прошел вспять по Постному Пути к границам Третьего Доминиона и перескочил через океан на остров, в то время как более чуткая часть его "я" бродила по преображенным улицам Изорддеррекса. Там перед ним предстали задачи, с которыми не пришлось столкнуться ни Скопику, ни Тику Ро, ни даже Миляге. Прямо на улицах города ему встречались чудеса, упорно ускользающие от любой аналогии. Однако приглашение Афанасия в Синод было даже более мудрым решением, чем об этом подозревал сам Скопик. Его одержимость Христом, истекающим кровью Богом, дала ему такое понимание замысла Богинь, которого человек, в меньшей степени занятый мыслями о смерти и воскрешении, никогда бы не смог достичь. В разрушенных улицах Изорддеррекса он увидел образ своих физических мук, а в музыке волшебных вод услышал отзвук журчания своей божественной крови, претворенной Святой Матерью, которой он молился, в чудесный целительный бальзам.
И только Чике Джекину у границы Первого Доминиона приходилось иметь дело с абстракциями, ибо перед глазами его не было ни одного материального предмета, способного стать членом сравнения. Все, что было доступно его сознанию, — это белая стена Просвета. О лежащем по ту сторону Доминионе, который ему предстояло вобрать в себя и отнести в Ану, он не знал ничего.
Однако годы, проведенные у порога этой тайны, не прошли для него даром. Хотя его тело не могло послужить источником метафор для скрытой за Просветом загадки, все же в нем было место, столь же недоступное зрению и столь же открытое изысканиям грезящих мечтателей вроде его самого. Для создания метафоры он выбрал сознание — незримый процесс, придающий силу любому значительному действию, рождающий то самое благоговение, которое удерживало его в круге. Глухая стена Просвета была белой костью его черепа, с которой содраны волосы и мясо. А расположенная внутри сущность, неспособная на беспристрастное самоизучение, была одновременно Богом Первого Доминиона и Чикой Джекиным, обреченным на взаимное созерцание.
После того, как пройдет эта ночь, оба они освободятся от проклятия невидимости. Стена Просвета рухнет, и Божество предстанет перед всей Имаджикой. А что произойдет, когда то самое Божество, которое спалило нуллианакскую нечисть в своей огненной печи, не будет больше отделено от Своих Доминионов, — это откровение, никем доселе невиданное. Мертвецы, пойманные в темницу смерти и потерявшие надежду отыскать дверь, увидят свет, который укажет им путь. А живые, которые больше не будут бояться открыть другим людям свои тайные мысли, выйдут на улицы, словно боги, неся на головах каждый свой рай, выставленный на всеобщее обозрение.

Занятый своей работой, Миляга толком не мог следить за тем, как идут дела у других Маэстро, но так как никаких тревожных сигналов из других Доминионов не поступало, он уверился, что там все в порядке. Все боли и унижения, которые он претерпел, чтобы дожить до этого дня, с лихвой искупились уже первыми проведенными в круге часами. Блаженство, которое ему приходилось испытывать только на протяжении одного биения сердца, теперь переполнило его, заставив пересмотреть свое убеждение в том, что подобные чувства могут озарять жизнь человека лишь краткими вспышками, ибо стоит им продлиться чуть-чуть подольше — и сердце просто разорвется на части. Все оказалось не так. Экстаз продолжался, и он оказался способен это вынести. И не просто вынести, а распуститься, словно неведомый цветок, становясь сильнее с каждым городом и морем, которые его сознание втягивало внутрь круга.
Почти весь Пятый Доминион уже оказался в нем, и ощущение сопричастности навело его на мысль о том, в чем состоит истинная силы Примирителя: не в заговорах и заклинаниях, не в пневмах, не в воскрешениях, не в изгнании бесов, а в способности назвать мириады чудес целого Доминиона именами своего тела — и не взорваться от этого сравнения, проникнуть в самые удаленные уголки мира и позволить миру проникнуть в себя — и не сойти с ума от его бесконечной сложности, потеряв свое я в бескрайнем величии открывшихся просторов.
Процесс доставлял ему такое удовольствие, что смех начал сотрясать его сидевшее в круге тело. Но это не отвлекло его от работы — напротив, поступь его мыслей стала легче, и они с новой быстротой устремились в те части света, где сиял день, и в те, где царила ночь, возвращаясь назад, словно посланные в обетованную землю вестники-стихотворцы, которые несут с собой обратно саму эту землю, расцветающую по дороге у них за спиной.

2

В комнате наверху Отдохни Немного услышал смех и пустился в пляс в знак солидарности с радостью Освободителя. Ибо что еще мог означать этот звук, как не близость великого дела к завершению? И даже если бы последствия этого триумфа были ему неизвестны, все равно его последняя ночь в мире живых была бесконечно скрашена теми событиями, в которых ему довелось принять участие. А если для таких существ, как он, существует загробная жизнь (в чем он далеко не был уверен), то рассказ об этой ночи, без сомнения, доставит немало удовольствия его предкам.
Боясь побеспокоить Примирителя, он прекратил свою победную пляску и уже собрался было вернуться на подоконник, чтобы продолжать нести ночную стражу, но в этот момент до его ушей донесся звук, до поры до времени скрытый его топаньем. Он перевел взгляд с подоконника на потолок. На улице неожиданно поднялся ветер, принявшийся рыскать по крыше, погромыхивая черепицей — во всяком случае, так казалось Отдохни Немного до тех пор, пока он не заметил, что дерево за окном неподвижно, как Квем в равноденствие.
Отдохни Немного не принадлежал к племени героев — скорее, наоборот. Главными персонажами легенд и сказаний его народа были знаменитые рабы, отступники и трусы. Когда он услышал звук, инстинкт шепнул ему, чтобы он несся вниз по лестнице сломя голову. Но он поборол свою природу и осторожно приблизился к окну, в надежде посмотреть, что происходит наверху.
Он взобрался на подоконник спиной к окну и, запрокинув голову, уставился на свес крыши. Смог загрязнил свет звезд, и крыша была черным-черна. Из нижнего окна донесся смех Примирителя. Отдохни Немного приободрился, но улыбнуться не успел. Что-то столь же черное, как и крыша, и столь же грязное, как и затмивший звезды туман, свесилось вниз и зажало ему рот. Нападение произошло так неожиданно, что Отдохни Немного отпустил раму и чуть не полетел головой вниз, но хватка душителя была слишком крепкой, чтобы позволить ему упасть, и он был втянут на крышу. Увидев собравшихся там существ, Отдохни Немного немедленно понял свои ошибки. Первая заключалась в том, что он заткнул себе ноздри и из-за этого не смог учуять гостей. Вторая же состояла в слишком безоглядной вере в теологию, которая учит, что все зло приходит снизу. К сожалению, это оказалось далеко не так. Высматривая Сартори и его легион на улице, он совершенно забыл о крышах, по которым столь проворные твари могли передвигаться с неменьшей легкостью.
Их было не больше полудюжины, но больше и не требовалось. Гек-а-геки были страшнейшими из страшных, и лишь самые отчаянные Маэстро могли осмелиться вызвать их в Доминионы. У этих огромных, словно тигры, существ, с такими же лоснящимися шкурами, были руки размером с человеческую голову и головы размером с человеческую руку. При свете бока их были прозрачными, но сейчас они заключили пакт с темнотой. Все, кроме душителя, лежали вдоль конька крыши, заслоняя собой Маэстро, пока тот не поднялся и шепотом не приказал, чтобы пленника подтащили к его ногам.
— Ну а теперь, Отдохни Немного... — сказал он голосом, слишком тихим, чтобы его расслышали внизу в доме, но достаточно громким, чтобы кишечник несчастного создания распрощался со своим содержимым, — ... из тебя потечет не только дерьмо.

3

Сартори наблюдал за смертью Отдохни Немного безо всякого удовольствия. То радостное возбуждение, которое он чувствовал на рассвете, вызвав гек-а-геков и предвкушая грядущую битву, испарилось из него вместе с потом за долгий жаркий день. Гек-а-геки обладали огромной силой и вполне могли вынести путешествие с Шиверик-сквер на Гамут-стрит, но ни один Овиат не любил света, с каких бы небес он ни лился, и чтобы не ослабить их, он оставался со своими любимцами в тени деревьев, нетерпеливо считая часы. Лишь раз он осмелился ненадолго покинуть их и обнаружил, что улицы пусты. Зрелище это должно было бы его порадовать — ведь по пустынному городу он сможет пройти со своим воинством без свидетелей и застать врага врасплох. Но пока он сидел в компании дремлющих тварей под пологом уютной рощицы, в абсолютной тишине, не нарушаемой даже жужжанием пролетающей мухи, в сердце к нему закрался страх, вызванный к жизни зрелищем пустынных улиц, который он до этого времени старательно от себя отгонял. Возможно ли, чтобы его планы по переустройству Пятого Доминиона потерпели крушение, столкнувшись с неким встречным, еще более радикальным планом? Он уже смирился с тем, что его мечты о строительстве Нового Изорддеррекса не стоят и ломаного гроша. Так он и сказал своему брату во время разговора в Башне. Но даже если его не ждет судьба создателя новой империи, ему все же есть, для чего жить здесь. Она сейчас на Гамут-стрит и, как он надеялся, тоскует по нему не меньше, чем он по ней. Он жаждал продолжения, пусть даже оно покажется Адом рядом с Раем Миляги. Но вид пустынного города навел его на мысли о том, что и эта мечта построена на песке.
Приближался вечер, и нетерпение его усиливалось. Ему хотелось попасть на Гамут-стрит как можно скорее — хотя бы потому, что там он рассчитывал найти какие-то признаки жизни. Но когда его желание наконец-то исполнилось, никакого облегчения он не испытал. Шатающиеся вдоль ее границ привидения лишний раз напомнили ему, как неприглядна смерть, а звуки, доносившиеся из дома (хихиканье девушки и, позже, громогласный хохот его брата в Комнате Медитации), показались ему проявлениями оптимизма, граничащего с глупостью.
Ему хотелось выбросить из головы эти мысли, но это было не так-то просто. Возможно, спасение от них он сможет найти только в объятиях Юдит. Он знал, что она была в доме. Однако, чувствуя, насколько сильны потоки высвобожденной энергии, войти он не решался. Ему удалось вытрясти из Отдохни Немного сведения о ее состоянии и местонахождении. Сам он предполагал — как выяснилось, ошибочно, — что она будет находиться рядом с Примирителем. Отдохни Немного рассказал, что она побывала в Изорддеррексе и вернулась с рассказами о невероятных чудесах. Но на Милягу они не произвели особого впечатления. Между ними произошла перепалка, и он отправился свершать ритуал в одиночку. А зачем, собственно, она отправилась в Изорддеррекс? — поинтересовался он у пленника, но бедняга заявил, что не знает, и продолжал упорствовать в своем утверждении даже после того, как члены его были вывернуты из суставов, а гек-а-гек начал лакать из вскрытого черепа его мозги. Так он и умер, настаивая на своем неведении, и Сартори, предоставив своим любимцам возможность вволю наиграться с трупом, отошел в сторону, чтобы обдумать услышанное.
Господи, и чего бы он только не отдал за дозу криучи! Тогда он смог бы успокоить свои нервы или же набраться достаточно храбрости, чтобы постучать в дверь, позвать ее и заняться с ней любовью среди призраков. Но он слишком уязвим для потоков. Настанет момент, и очень скоро, когда Примиритель, вобрав в себя Пятый Доминион, отправится в сторону Аны. Тогда круг, чья сила уже не будет нужна для переноса образов, ослабит потоки и направит всю свою энергию на то, чтобы переправить Примирителя через Ин Ово. И тогда, в этот промежуток между началом путешествия Примирителя в Ану и окончанием ритуала, он начнет действовать. Ворвавшись в дом, он натравит гек-а-геков на Милягу (а также на любого из его защитников) и воссоединится с Юдит.
Думая о ней и о криучи, он вынул из кармана синее яйцо и. поднес его к губам. За последние несколько часов он целовал его прохладу тысячи раз, лизал, сосал его. Но теперь ему захотелось теснее слиться с ним, ощутить его тяжесть в своем желудке, подобно тому как он ощутит тяжесть ее тела, когда они снова займутся любовью. Он положил его в рот, запрокинул голову и глотнул. Оно с легкостью скользнуло внутрь и подарило ему несколько минут покоя.

Не будь в голове у Клема двух обитателей, он вполне мог бы оставить свой пост у парадной двери, пока Примиритель трудился наверху. Вначале порожденные процессом потоки вызвали у него довольно сильную боль в животе, но через некоторое время она исчезла, уступив место такому безмятежному покою, что он уже совсем было решил пойти вздремнуть. Но Тэй строго следил за неукоснительным исполнением долга, и стоило Клему утратить сосредоточенность, как он сразу же ощущал присутствие своего возлюбленного (оно было настолько переплетено с его собственными мыслями, что становилось очевидным только в случае возникновения разногласий), пробуждавшего в нем новую бдительность. Таким образом, он продолжал нести свою службу, хотя необходимость в ней, без сомнения, уже давно пропала.
Свеча, которую он поставил у двери, тонула в своем собственном воске, и он нагнулся было, чтобы примять краешек и дать стечь излишку, но в этот момент что-то стукнулось о крыльцо. Звук был такой, словно рыба плюхнулась на камень. Он оставил в покое свечку и прижался ухом к двери, но больше ничего слышно не было. Интересно, что это — плод упал с дерева или пошел волшебный дождь? Он направился в комнату, где Понедельник днем развлекал Хои-Поллои. Теперь они отправились в какое-то более укромное местечко, захватив с собой две подушки. Мысль о том, что под этим кровом нашли себе приют двое любовников, доставила ему удовольствие, и, направляясь к окну, он мысленно пожелал им удачи. На улице оказалось темнее, чем он предполагал, и хотя крыльцо было в поле его зрения, он не мог разобрать, то ли на нем действительно что-то лежит, то ли это просто рисунки Понедельника.
Скорее озадаченный, чем обеспокоенный, он вернулся к парадной двери и вновь стал слушать. По-прежнему ничего не было слышно, и он уже решил было выбросить всю эту историю из головы, но слишком уж ему хотелось, чтобы волшебный дождь действительно выпал в эту ночь, и он был слишком любопытен, чтобы остаться равнодушным к этой тайне. Он хотел отодвинуть свечку от двери, но стоило ему взять ее в руки, как воск окончательно затопил крохотное пламя. Ничего страшного. Несколько свечей горело у подножия лестницы, и их света было вполне достаточно, чтобы отыскать засовы и отодвинуть их в сторону.

Юдит проснулась в комнате Целестины и оторвала голову от матраса, на который она легла около часа назад. После примирения они еще некоторое время поговорили, но в конце концов усталость все-таки одолела ее, и Целестина предложила ей прилечь и немного отдохнуть, что она с радостью и сделала. Приподнявшись, она обнаружила, что Целестина также уснула. Голова ее лежала на матрасе, а тело — на полу. Она тихонько посапывала, нисколько не побеспокоенная тем, что разбудило Юдит.
Дверь была приоткрыта, и сквозь нее в комнату проникал запах, возбуждавший в Юдит легкую тошноту. Она села, потерла затекшую шею, а потом поднялась на ноги. Прежде чем лечь, она сбросила туфли, но ей не хотелось сейчас тратить время на их поиски в темной комнате, и она вышла в холл босой. Запах стал гораздо сильнее. Доносился он с улицы, через открытую дверь. Стоявших на страже ангелов нигде не было видно.
Зовя Клема по имени, она двинулась через холл, замедляя шаги по мере приближения к открытой двери. Свечи у лестницы отбрасывали на порог мерцающие отблески. Она заметила, что там что-то блестит, и, отбросив осторожность, кинулась к двери, призывая Богинь на помощь себе и Клему. Только бы это был не он, прошептала она, заметив, что на пороге, в луже растекшейся крови, блестит не что иное, как чья-то плоть. Только бы это был не он.
Это действительно был не он. Теперь, подойдя поближе, она разглядела то, что осталось от лица, и узнала его: подручный Сартори, Отдохни Немного. Глаза его были вырваны из глазниц, а его рот, расточавший мольбы и лесть в таком изобилии, был лишен языка. Но сомневаться в том, что это именно он, не приходилось. Только существо из Ин Ово могло до сих пор продолжать дергаться, изображая подобие жизни даже тогда, когда сама жизнь уже покинула тело.
Она подняла взгляд от жертвы и всмотрелась в окружающий мрак, снова позвав Клема по имени. Сначала никто не ответил, но потом она услышала его полузадушенный крик.
— Немедленно в дом, назад! Ради... Бога... назад!
— Клем?
Она шагнула за порог, и из темноты вновь понеслись его отчаянные крики.
— Нет! Назад!
— Только вместе с тобой, — сказала она, осторожно переступая через голову Овиата.
В этот момент до ее ушей донеслось тихое, сдержанное рычание.
— Кто там? — спросила она.
Сначала никто не ответил, но она знала, что, если подождать, ответ обязательно прозвучит, и знала, чей голос она услышит. Однако ни содержание ответа, ни его обескураженный тон предугадать она не смогла.
— Не так все должно было произойти... — сказал Сартори.
— Если ты хоть что-нибудь сделал с Клемом... — начала она.
— Ни с кем я не собираюсь ничего делать.
Она знала, что это ложь, но знала она и то, что пока ему нужен заложник, он не причинит Клему никакого вреда.
— Отпусти Клема, — сказала она.
— А ты подойдешь ко мне?
Она выдержала благопристойную паузу, чтобы он не подумал, будто ей так уж не терпится откликнуться на его зов, и ответила:
— Да. Подойду.
— Нет, Джуди! — воскликнул Клем. — Он здесь не один.
Глаза ее уже привыкли к темноте, и она сама могла в этом убедиться. Вокруг него рыскали отвратительные, лоснящиеся твари. Одна из них, поднявшись на задние лапы, точила когти о дерево. Другая лежала в сточной канаве, достаточно близко, чтобы Юдит могла разглядеть просвечивающие через кожу внутренности. Но их кошмарная наружность не особенно ее поразила: в кулисах каждой драмы скапливается подобный мусор — останки отброшенных за ненадобностью персонажей, запачканные костюмы, треснувшие маски. Эти твари были отверженными, и ее возлюбленный привел их с собой, потому что чувствовал свое с ними родство. Она пожалела их. Но его — человека, чье величие еще недавно было столь непревзойденным — она пожалела еще больше.
— Прежде чем я шевельну хотя бы пальцем, Клем должен стоять здесь на крыльце, — сказала она.
После паузы Сартори ответил:
— Хорошо, я доверяю тебе.
Из мрака донеслись новые похрюкивания Овиатов, и Юдит увидела, как две твари вынесли Клема из темноты, зажав его руки в своих пастях. Они приблизились к тротуару, так что она смогла увидеть стекающие по их мордам пенистые струйки слюны, и выплюнули пленника на дорогу. Клем упал лицом вниз. Все руки его были испачканы их зловонными выделениями. Она хотела было броситься к нему на помощь, но хотя двое тварей ретировались обратно в темноту, Овиат, который точил когти, повернулся и вытянул вперед свою лопатообразную голову. Взгляд его выпученных глаз, черных, как у акулы, метался из стороны в сторону, то и дело алчно впиваясь в нежный кусок мяса на дороге. Она побоялась, что стоит ей двинуться с места, и он может прыгнуть, и осталась стоять на крыльце, пока Клем с трудом поднимался на ноги. От слюны Овиатов на руках у него вздулись волдыри, но в остальном он был невредим.
— Со мной все в порядке, Джуди... — прошептал он. — Иди в дом...
Она подождала, пока он окажется на ногах и двинется к двери, и стала спускаться с крыльца.
— Иди в дом! — повторил он.
Она обняла его за плечи, притянула к себе и прошептала:
— Клем, не надо меня разубеждать. Иди в дом и запри дверь. Я остаюсь здесь.
Он хотел было снова возразить ей, но она перебила его на полуслове.
— Я же сказала: не надо никаких споров. Я хочу увидеть его, Клем. Я хочу... хочу быть с ним вместе. А теперь, прошу тебя, если ты меня любишь, иди в дом и закрой дверь.
В каждом движении его сквозила неохота, но он слишком многое знал о любви — в особенности, о той, что шла наперекор общепринятым нормам, — чтобы продолжать этот спор.
— Ты только помни о том, сколько всего у него на совести, — сказал он ей напоследок.
— Я никогда об этом не забывала, Клем, — сказала она и скользнула в темноту.
Никаких колебаний она не испытывала. Пронизывающая боль, которую вызывали у нее потоки энергии, слабела с каждым шагом, а мысль о предстоящем объятии несла ее вперед, как на крыльях. И он, и она стремились к этой встрече. Хотя первопричины этой страсти уже исчезли — одна превратилась в прах, другая в божество, — она и ожидающий ее во мраке мужчина были их воплощениями, и ничто не могло остановить их тяги друг к другу.
Лишь однажды она оглянулась на дом и увидела, что Клем по-прежнему медлит на пороге. Не став убеждать его войти внутрь, она вновь повернулась лицом к темноте и спросила:
— Где ты?
— Здесь, — ответил ее возлюбленный и шагнул к ней из-под прикрытия своего воинства.
Лицо его закрывала тончайшая светящаяся пелена, сотканная овиатскими пауками. То и дело на ней сгущались маленькие жемчужины, которые постепенно росли и наконец отрывались от нитей, стекая по его рукам и лицу и падая на землю. Свет преображал его, но она слишком истосковалась по этому лицу, чтобы обмануться. Ее настойчивый взгляд проник сквозь пелену и добрался до его подлинного облика, изможденного и усталого. Блестящий денди, которого она повстречала в пластмассовом саду Клейна, исчез. Веки его отяжелели, уголки рта опустились книзу, волосы были растрепаны. Конечно, он мог всегда так выглядеть и просто скрывал это с помощью какого-нибудь пустякового заклинания, но это казалось ей маловероятным. Он изменился внешне, потому что что-то изменилось внутри него.
Хотя ничто не мешало ему подойти к ней, он робко отступил чуть-чуть назад, словно кающийся грешник, не решающийся без приглашения приблизиться к алтарю. Такой деликатности она прежде за ним не замечала, и ей понравилась эта новая черта.
— Я не причинил ангелам никакого вреда, — сказал он тихо.
— Ты не должен был даже прикасаться к ним.
— Все должно было произойти не так, — повторил он снова. — Гек-а-геки случайно уронили с крыши кусок мяса...
— Я видела.
— Я собирался подождать до тех пор, пока силы не ослабеют, а потом явиться за тобой со всей торжественностью. — Он выдержал паузу. — Ты пошла бы со мной?
— Да.
— Я не был в этом уверен. Боялся, что ты оттолкнешь меня, и тогда во мне проснется жестокость. Ты теперь моя надежда на спасение. Я больше без тебя не могу.
— Но ты же прожил без меня все эти годы в Изорддеррексе.
— Ты была со мной рядом, только под другим именем, — сказал он.
— Но это не мешало тебе быть жестоким.
— А ты представь, насколько более жестоким я мог быть, — сказал он, словно сам удивившись этой возможности, — если бы вид твоего лица не смягчал мой гнев.
— Так это все, что тебе от меня нужно? Вид моего лица?
— Ты знаешь, что это не так, — сказал он, понижая голос до шепота.
— Так скажи мне об этом.
Он посмотрел через плечо на свое воинство. Если его губы и произнесли какие-то слова, то она их не услышала. Под его взглядом твари попятились в темноту. Когда они исчезли, он поднес руки к ее лицу, мизинцами нежно коснувшись ее шеи, а большими пальцами — уголков рта. Несмотря на жар, который до сих пор поднимался от раскалившегося за день асфальта, руки его были холодными.
— У нас осталось не так много времени, так что я буду краток, — сказал он. — У нас нет будущего. Возможно, оно было вчера, но этой ночью...
— Я думала, ты собираешься построить Новый Изорддеррекс?
— Собирался. У меня даже готов для него идеальный проект, вот здесь. — Он соединил большие пальцы и легонько ударил ее по губам. — На месте этих жалких улиц должен был вознестись город, созданный по твоему образу и подобию.
— Так почему же ты передумал?
— У нас нет времени, любовь моя. Там, наверху, трудится мой брат, и когда работа будет окончена... — Он вздохнул, и голос его упал еще ниже. — ... когда работа будет окончена...
— И что же произойдет? — Она почувствовала, что он хотел с ней чем-то поделиться, но в последний момент запретил себе это.
— Я слышал, ты побывала в Изорддеррексе, — сказал он.
Ей хотелось заставить его договорить, но она знала, что настойчивость ни к чему хорошему не приведет, и решила ответить на его вопрос, надеясь, что рано или поздно он вновь вернется к тому, что его мучает. Она сказала, что действительно была в Изорддеррексе и что дворец значительно изменил свой облик. Это известие пробудило в нем немалый интерес.
— И кто же теперь им владеет? Не Розенгартен ли случайно? Нет, конечно нет. Наверняка это Голодари со своим чертовым Афанасием...
— Не угадал.
— Кто же тогда?
— Богини.
Сияющая паутина затрепетала от потрясения.
— Они всегда были там, — сказала она. — По крайней мере, одна из Них, по имени Ума Умагаммаги. Ты что-нибудь о Ней слышал?
— Легенды, сказки...
— Она была внутри Оси.
— Это невозможно, — сказал он. — Ось принадлежит Незримому. Вся Имаджика принадлежит Ему.
Никогда до этого момента ей не приходилось слышать в его голосе раболепные нотки.
— А мы тоже Ему принадлежим? — спросила она.
— Мы можем попробовать избежать этого, — сказал он. — Но это не так-то легко, любовь моя. Он Отец, и Он хочет, чтобы Ему повиновались, до самого конца... — И вновь он запнулся, и лицо его болезненно исказилось. — Обними меня, — попросил он.
Она обвила его руками. Пальцы его скользнули по ее волосам, и он крепко обнял ее за шею.
— Раньше я думал, что я — полубог, рожденный, чтобы возводить города, — прошептал он. — И что если я создам прекрасный город, он будет стоять вечно, и таким же вечным будет мое правление. Но ведь рано или поздно все проходит, верно?
В его словах звучало отчаяние, которое показалось ей оборотной стороной пророческого пыла Миляги. За то время, что она знала их, они словно бы обменялись жизнями: беззаботный любовник Миляга превратился в исполнителя воли небес, в то время как Сартори, создавший за свою жизнь не один ад, теперь держался за свою любовь, как за последнее спасение.
— Разве удел божеств не в том, чтобы возводить города? — спросила она мягко.
— Не знаю, — сказал он.
— Что ж... нам до этого нет никакого дела, — сказала она, имитируя равнодушие влюбленной без ума женщины ко всему остальному, кроме предмета ее любви. — Мы забудем о Незримом. У меня есть ты, у тебя есть я... У нас будет ребенок, и мы сможем быть вместе хоть целую вечность.
Этими словами она хотела вынудить его на признание, которое он не решился сделать раньше, но неожиданно для нее самой в них оказалось столько правды и столько надежды, что сердце ее сжалось от боли. Однако она расслышала в шепоте своего возлюбленного эхо тех же самых сомнений, которые сделали ее отверженной в доме, что остался у нее за спиной, а для того чтобы разрешить эту загадку, она не остановится ни перед чем — даже перед манипуляцией их чувствами. Боль, которую причинил ей этот подлог, отнюдь не была смягчена его успешным результатом. Когда Сартори испустил тихий стон, она едва не покаялась в своем обмане, но поборола это желание в надежде, что новый приступ страдания выжмет из него все, что он знает, хотя, как она подозревала, раньше он не признавался ни в чем подобном даже самому себе.
— Не будет никакого ребенка... — сказал он, — и мы не сможем быть вместе.
— Почему? — спросила она все тем же деланно оптимистичным тоном. — Мы можем уйти прямо сейчас, если ты хочешь. Нас ничто не держит — мы можем спрятаться где угодно.
— Негде спрятаться, — ответил он.
— Ну, мы найдем место.
— Таких мест больше нет.
Он высвободился из ее объятий и отступил в сторону. Она обрадовалась его слезам: они скрывали от него ее двуличие.
— Я уже сказал Примирителю, что разрушаю сам себя... Я сказал, что вижу творения моих рук и сам же начинаю подготавливать их уничтожение. Но потом я спросил себя: а чьими же глазами я на них смотрю? И понял, что это взгляд моего Отца, Юдит. Взгляд моего Отца...
Неожиданно для самой Юдит, память ее воскресила образ Клары Лиш и ее слова о мужчине-разрушителе, который не успокоится, пока не уничтожит весь мир. А разве существовало более полное воплощение мужского начала, чем Бог Первого Доминиона?
— ... итак, когда я смотрю на творения моих рук Его глазами, я хочу их уничтожить... — прошептал Сартори. — ... но что же видит Он Сам? Чего Он хочет?
— Примирения, — сказала она.
— Да, но для чего? Это не начало новой жизни, Юдит. Это конец. Когда Имаджика вновь обретет целостность, Он превратит ее в пустыню.
Она отшатнулась от него.
— Откуда ты знаешь?
— Мне кажется, я всегда это знал.
— И ничего не говорил? Все твои разговоры о будущем...
— Я не осмеливался признаться в этом даже самому себе. Мне хотелось верить в то, что я ни от кого не завишу. Ты наверняка это поймешь. Я видел, как ты боролась за то, чтобы смотреть на мир своими собственными глазами. Я делал то же самое. Я не хотел соглашаться с тем, что Он — во мне. И только теперь...
— Почему именно теперь?
— Потому что сейчас я вижу мир своими глазами. Я люблю тебя своим сердцем. Я люблю тебя, Юдит, и это означает, что я свободен от Него. Я могу признаться в том, что знаю.
Он обнял ее, содрогаясь от беззвучных рыданий.
— Спрятаться негде, любовь моя, — сказал он. — Мы проведем несколько минут... несколько прекрасных, счастливых минут. Потом все будет кончено.
Она слышала все, что он говорит, но в то же самое время мысли ее были заняты тем, что происходит в доме у нее за спиной. Несмотря на слова Умы Умагаммаги, несмотря на ревностный пыл Маэстро, несмотря на все те бедствия, которыми грозило ее вмешательство, Примирение должно было быть прервано.
— Мы еще можем Его остановить, — сказала она Сартори.
— Слишком поздно, — ответил он. — Пусть он насладится своим торжеством. А мы можем победить его иначе... более чистым способом.
— Как?
— Мы можем умереть вместе.
— Это не победа, это поражение.
— Я не хочу жить, ощущая внутри себя Его присутствие. Я хочу лечь с тобой рядом и умереть, любовь моя. Это будет совсем не больно.
Он распахнул куртку. За поясом у него было два длинных ножа, поблескивавших в свете сияющей пелены, но блеск его глаз был еще более опасным. Слезы его высохли. Он выглядел почти счастливым.
— Есть только один путь, — сказал он.
— Я не могу!
— Если любишь меня, то сможешь.
Она отпрянула от него и попятилась назад.
— Я хочу жить!
— Не оставляй меня, — сказал он, и слова его прозвучали не только мольбой, но и предупреждением. — Не отдавай меня моему Отцу. Прошу тебя. Если ты любишь меня, не отдавай меня моему Отцу.
Он вытащил ножи из-за пояса и двинулся вперед, предлагая ей один из них, словно уличный продавец, торгующий самоубийством. Она ударила по рукоятке, и нож вылетел у него из рук. Перед тем, как повернуться лицом к дому, она еще успела взмолиться к Богине о том, чтобы Клем не закрыл дверь. Молитва ее исполнилась, а судя по ярко освещенному порогу, он еще и зажег внутри все найденные в доме свечи. Устремившись к двери, она услышала за спиной голос Сартори. Он произнес одно лишь ее имя, но в голосе его слышалась безошибочная угроза. Она не отозвалась — ее бегство и так было достаточно красноречивым ответом, — но, добежав до тротуара, позволила себе оглянуться. Подобрав упавший нож, он выпрямился и снова произнес ее имя.
— Юдит...
Но это предупреждение было совсем иного рода. Краем глаза она уловила слева от себя какое-то движение. На нее наступал один из гек-а-геков — тот самый, который точил о дерево когти. Его полная зубов плоская пасть была широко разинута.
Сартори приказал ему остановиться, но гек-а-гек был с норовом и продолжал преследование. Попятившись к крыльцу, она услышала у себя за спиной чей-то возбужденный возглас. На ступеньках стоял Понедельник, на котором не было ничего, кроме нижнего белья не первой свежести. Как одержимый, он размахивал над головой самодельной дубиной. Пригнувшись, чтобы не попасть под ее удар, она взбежала по ступенькам. Стоявший на пороге Клем уже протягивал руки, чтобы втащить ее внутрь, но она обернулась, зовя Понедельника за собой, как раз в тот момент, когда гек-а-гек уже достиг крыльца. Не вняв ее крикам, Понедельник остался на месте и, размахнувшись, со свистом опустил дубину на голову гек-а-геку. Дубина разлетелась в щепки, но удар достиг своей цели, и гек-а-гек лишился одного выпученного глаза. Однако, несмотря на рану, инерция по-прежнему несла его вперед, и хотя Понедельник пытался увернуться, зверь успел достать его спину одним из своих заново отточенных клыков. Паренек вскрикнул и пошатнулся, но Клем схватил его за руку и втянул в дом.
Наполовину ослепший зверь продолжал свое преследование. Его запрокинутая от боли голова была лишь в ярде от ног Юдит. Но взгляд ее был устремлен не в зубастую утробу, а на Сартори. Он направлялся к дому, сжимая в каждой руке по ножу. Слева и справа от него шествовали гек-а-геки. Глаза его были устремлены на нее и светились скорбью.
— В дом! — завопил Клем, и она метнулась через порог.
Одноглазый Овиат попытался последовать за ней, но Клем действовал быстро. Тяжелая дверь захлопнулась, и Хои-Поллои немедленно задвинула засовы, оставив раненого зверя и его еще более раненого хозяина в полной темноте.
Но Миляга ничего этого не слышал. С помощью круга он наконец-то преодолел Ин Ово и оказался над Аной, где ему и другим Маэстро предстояло свершить предпоследнюю фазу ритуала. В этом месте повседневная жизнь пяти чувств была излишней, и Миляге казалось, будто он погрузился в сон, в котором он обладает знанием, не сознавая самого себя, и могуществом, которое, однако, не сосредоточено в одной точке, а распылено в пространстве. Он не жалел о теле, оставленном на Гамут-стрит. Даже если он никогда не вернется в него, большой потерей это не будет. Его теперешнее состояние было куда прекраснее и утонченнее: он был похож на цифру в некоем совершенном уравнении, которую нельзя ни удалить, ни сократить, ибо только такой, какова она есть — ни больше, ни меньше, — она сможет изменить общую сумму вещей.
Он знал, что все остальные находятся рядом, и хотя он был лишен возможности увидеть их, его мысленный взор никогда не обладал более богатой палитрой, а его воображение никогда не было более тонким. Покинув тело, он утратил зрение, но обрел такую силу видения, которая раньше не могла ему представиться даже в мечтах, и образы его соратников возникли перед ним во всех подробностях.
Он вообразил себе Тика Ро в тех же пестрых лохмотьях, которые были на нем во время их первой встречи в Ванаэфе, но теперь их украшали всевозможные чудеса Четвертого Доминиона. Костюм из гор, припорошенный снегом Джокалайлау; рубашка из Паташоки, подпоясанная ее стенами; мерцающий зелено-золотой нимб, сияние которого освещало лицо, столь же деловитое, как и движение на паташокском тракте. Фигура Скопика была не столь кричащей. Он был закутан в Драный плащ из серой пыли Квема, в складках которого скрывалась вся слава Третьего Доминиона, воссозданная послушными песчинками. Там была Колыбель. Там были храмы Л'Имби. Там был Постный Путь. И на мгновение в одной из складок возникло даже видение железной дороги с маленьким пыхтящим паровозиком, дым из трубы которого делал мрак песчаной бури еще более непроглядным.
Потом перед его мысленным взором возник Афанасий, препоясанный грязным лоскутом и несущий в своих кровоточащих руках идеальную копию Изорддеррекса, где было все — от дамбы до пустыни, от гавани до Ипсе. Океан вытекал из раны у него на боку, а голова его была увенчана терновым венцом, который расцвел и ронял вниз на его ношу лепестки радужного света. И наконец появился Чика Джекин. Теперь, при свете молний, он выглядел точно так же, как и двести солнцестояний назад. Тогда он плакал, а кожа его была восковой от ужаса, но сейчас гроза уже не могла испугать его, ибо он стал ее властелином. Узор электрических разрядов, проскакивающих у него между пальцами, содержал в своей строгой и прекрасной геометрии разгадку тайны Первого Доминиона, и совершенство этой разгадки само по себе было новой тайной.
Созерцая эти образы. Миляга задал себе вопрос, предстает ли и его образ перед мысленными взорами других Маэстро, или же стремление художника увидеть чуждо им, и то, что они воображают, зная, что он рядом, недоступно никакому зрению. Последний вариант нравился ему больше. Наверное, и сам он со временем научится избавляться от буквального восприятия, подобно тому, как удалось ему сбросить с себя то я, которое носило его имя. Он больше не был привязан ни к Миляге, ни к его истории. "Я" этого человека было трагедией, как, впрочем, и любое другое я, и не мечтай он в последний раз бросить взгляд на Пай-о-па, то, вполне возможно, он взмолился бы о том, чтобы наградой за Примирение стало его теперешнее состояние безграничной свободы.
Конечно, он знал, что это невозможно. Святилище Аны возникало лишь на короткое время, да и в этот промежуток у него 6ыли более масштабные цели, чем блаженство одной души. Маэстро сделали свое дело, принеся Доминионы в это священное место, и вскоре их присутствие станет излишним. Они вернутся в свои круги, а Доминионы сами сольются воедино, уничтожив Ин Ово, словно злокачественную опухоль. О том, что произойдет дальше, можно только предполагать. Лично он сомневался, что случится какое-то внезапное откровение, и все народы мира одновременно встрепенутся, почуяв долгожданную свободу. Скорее всего, процесс будет идти медленно, годами. Сначала пойдут слухи о том, что тот, кто очень сильно захочет, может отыскать в тумане мосты в неведомые миры. Потом слухи перерастут в уверенность, и мосты превратятся в оживленные улицы, а туманы — в большие облака, а через одно-два поколения на земле появятся дети, которые с рождения будут знать о том, что им открыты все пять Доминионов и что, странствуя по ним, в один прекрасный день человечество отыщет своего Бога. А сколько времени пройдет до этого благословенного дня — не так уж и важно. Ведь в тот момент, когда первый мост — сколь угодно малый — будет возведен, Имаджика обретет целостность, и в каждой живой душе в Доминионе — от только что родившегося младенца до умирающего старика — затянется какая-то крошечная ранка, а следующий вдох будет легче предыдущего.

Юдит помедлила в холле ровно столько, сколько потребовалось для того, чтобы убедиться, что Понедельник жив, и направилась к лестнице. Потоки, причинявшие ей такую боль, уже не пронизывали дом. Без сомнения, это был верный признак того, что наверху началась новая и, возможно, последняя стадия ритуала. Вооруженный двумя дубинами Клем перехватил ее у подножия.
— Сколько там еще таких тварей? — спросил он.
— Всего примерно полдюжины.
— Тогда тебе надо подежурить у задней двери, — сказал он, пихая ей одну из дубин.
— Придется тебе самому, — сказала она, проскальзывая мимо. — Постарайся удерживать их подольше.
— А ты куда?
— Остановить Милягу.
— Остановить? Но почему, Господи?
— Потому что Дауд был прав. Если он завершит Примирение, мы все погибнем.
Он отбросил дубины прочь и вцепился в нее мертвой хваткой.
— Нет, Джуди, — сказал он. — Ты знаешь, что я не могу тебе этого позволить.
Слова эти принадлежали не только Клему, но и Тэйлору Два голоса людей, которых она любила, звучали одновременно, и это причинило ей едва ли не большую боль, чем все то, что ей пришлось услышать или увидеть на улице перед домом. Однако самообладание она не потеряла.
— Отпусти меня, — сказала она, вцепившись в перила и пытаясь высвободиться.
— Он тебя совсем сбил с толку, Джуди, — сказали ангелы. — Ты не знаешь, что делаешь.
— Прекрасно знаю, — ответила она и попыталась вырваться из его рук. Но несмотря на волдыри, хватка их была железной. Она отыскала глазами Понедельника, в надежде на его помощь, но он и Хои-Поллои из последних сил навалились на дверь, по которой гек-а-гек стучал своими мощными лапами. Какими бы прочными ни были доски, вскоре они превратятся в щепки. Она должна добраться до Миляги, пока звери не ворвались в дом, а иначе все будет кончено.
А потом, перекрывая шум, раздался голос, который ей лишь раз приходилось слышать звучащим на повышенных тонах.
— Отпустите ее.
Закутавшись в простыню, на пороге своей комнаты стояла Целестина. Неверное пламя свечей наполняло прихожую трепещущими тенями, но она стояла неподвижно, вперив в ангелов гипнотический взгляд. Те обернулись к ней, по-прежнему крепко держа свою пленницу.
— Она хочет...
— Я знаю, что она хочет, — сказала Целестина. — Раз вы наши ангелы-хранители, так защитите же нас! Отпустите ее.
Юдит почувствовала, как сомнение ослабило хватку ангелов, и, не давая им времени передумать, высвободилась и устремилась вверх по лестнице. На полпути она услышала крик и, обернувшись, увидела, что Понедельник и Хои-Поллои отброшены на пол, одна из досок двери треснула, а в образовавшуюся дыру просунулась длинная лапа, хватающая воздух в поисках добычи.
— Быстрее! — прокричала ей Целестина и шагнула к подножию лестницы, исполненная решимости преградить путь любому, кто попытается подняться наверх.

Предыдущая страница 21 Следующая страница


Примирение 22

Хотя света наверху было меньше, чем выше она взбиралась, тем более настойчиво атаковали ее восприятие детали материального мира. Доски под ее босыми ногами неожиданно превратились в волшебную страну прожилок и впадин, география которой оказывала на нее гипнотическое воздействие. Но не только зрение переполнилось до краев. Перила под ее рукой были мягче шелка; хотелось ощущать снова и снова запах древесного сока и вкус пыли. Задержав дыхание и убрав руку с перил, чтобы свести к минимуму возможные источники ощущений, она попыталась сконцентрировать все свое внимание на двери Комнаты Медитации. Но атака на ее восприятие продолжалась: скрип ступенек превращался в симфонию; тени щеголяли всевозможными оттенками, каждый из которых требовал ее внимания. Однако ее подгонял доносившийся снизу шум. С каждой секундой он становился все громче, и наконец, поверх крика и рева раздался голос Сартори.
— Куда ты идешь, любовь моя? Ты не можешь меня покинуть. Я не позволю тебе. Посмотри! Любовь моя, посмотри! Я принес ножи.
Вместо того чтобы обернуться, она закрыла глаза, заткнула уши и, спотыкаясь, преодолела оставшиеся ступеньки слепой и глухой. Только оказавшись на площадке, она вновь осмелилась открыть глаза. В тот же миг искушения вновь навалились на нее. Казалось, будто каждая щербинка на каждом гвозде кричит ей: остановись и посмотри на меня! Поднимавшиеся вокруг облака пыли были созвездиями, в которых она могла затеряться навечно. Сосредоточив взгляд на дверной ручке, усилием воли она швырнула свое тело вперед и ухватилась за нее с такой силой, что боль в руке заставила искушения временно отступить, и в этот краткий миг она успела повернуть ее и распахнуть дверь. Сартори вновь позвал ее, но на этот раз голос его звучал невнятно, словно он тоже попал в плен к своему восприятию.
Перед ее взглядом предстало его зеркальное отражение — обнаженная фигура в центре круга камней. Он сидел в универсальной позе медитирующего: ноги скрещены, глаза закрыты, руки лежат на коленях ладонями кверху, подставленные под дождь неведомо каких благословений. Хотя многое в этой комнате стремилось завладеть ее внимание — каминная полка, окно, доски, стропила, — сумма всех этих соблазнов, какой бы большой она ни была, не могла соперничать с великолепием человеческой наготы, тем более что перед ней был мужчина, которого она любила и некогда держала в своих объятиях. Вкрадчивые ухищрения стен (их покрытая разводами штукатурка напоминала карту неведомой страны) или сладкий запах лежащих на подоконнике листьев уже не могли отвлечь ее. Все ее чувства были прикованы к Примирителю, и она пересекла комнату в несколько быстрых шагов, зовя его по имени.
Он не пошевелился. В каком бы месте ни блуждало сейчас его сознание, было ясно, что оно слишком далеко от этой комнаты — или, точнее, эта комната представляет собой слишком малую часть сферы его действий, — чтобы любой голос, пусть даже самый отчаянный, смог вернуть его сюда. У края круга она остановилась. Хотя никакого потока внутри заметно не было, пример Дауда и его пустынника научил ее тому, что может произойти при неосторожном нарушении его границ. Снизу до нее донесся предостерегающий крик Целестины. Времени на колебания не оставалось. Надо было идти на риск.
Собравшись с силами, она шагнула внутрь. В тот же миг мириады неудобств — зуд, покалывания, судороги, — которые обычно сопровождали переход в Примиренные Доминионы, поразили все ее тело, и на мгновение ей показалось, что круг собирается переправить ее через Ин Ово. Но вся его энергия была обращена на другие цели, и боль просто усиливалась с каждой секундой, так что ноги ее подкосились, и она рухнула на колени рядом с Милягой. Слезы лились из-под зажмуренных век, а с губ срывались самые грязные из известных ругательств. Пока круг не убил ее, но еще одна минута такой муки — и организм ее может не выдержать. Она должна действовать быстро.
Усилием воли она заставила себя открыть слезящиеся глаза и устремила взгляд на Милягу. Ни крики, ни ругательства его не пробудили, так что не стоило больше тратить дыхание. Она схватила его за плечи и стала яростно трясти. Мускулы его были полностью расслаблены, и он мотался у нее в руках, словно тряпичная кукла, и все же ей удалось частично вызвать его к жизни. Он шумно вздохнул, словно его вытащили на поверхность из каких-то безвоздушных глубин.
— Миляга? Миляга! — закричала она. — Открой глаза! Миляга. Я сказала: открой свои мудацкие глазищи!
Она знала, что причиняет ему боль. Вздохи его участились и сделались более шумными, а его блаженно безмятежное лицо исказилось морщинами и гримасами. Она осталась довольна этим новым обличьем. Слишком уж самодовольным он был в роли мессии, но теперь настало время положить этому конец, и если это немного больно, то он, в конце концов, сам виноват, что унаследовал слишком многое от своего Отца.
— Ты слышишь меня? — закричала она. — Ты должен остановить ритуал. Миляга! Останови его!
Глаза его приоткрылись.
— Хорошо! Хорошо! — сказала она ему тоном учительницы, пытающейся перевоспитать провинившегося ребенка.
— Ты можешь, можешь! Ты можешь открыть глаза. Ну, давай же! Сделай это! Не сделаешь это сам, предупреждаю: мне придется сделать это за тебя.
Выполняя свое обещание, она приподняла большим пальцем его веко. Глаз закатился кверху. Где бы он ни был, до возвращения ему было еще далеко, иона была не уверена, что у нее хватит сил его дождаться.
С лестничной площадки до нее донесся голос Сартори.
— Слишком поздно, любовь моя, — сказал он. — Неужели ты сама не чувствуешь, что уже слишком поздно?
Она не стала даже оглядываться на дверь — слишком хорошо она могла представить себе его образ: в каждой руке по ножу и элегическая грусть на физиономии. Не стала она и отвечать ему. Вся воля ее была устремлена на то, чтобы расшевелить сидевшего напротив человека.
Потом ее осенила догадка, и рука ее потянулась к его паху Можно было не сомневаться, что в Примирителе осталось достаточно от прежнего Миляги, чтобы бережно относиться к своему мужскому достоинству. В окружающем тепле мошонка его обвисла; яички легли к ней на ладонь — тяжелые и уязвимые. Рука ее сжалась.
— Открой глаза, — сказала она, — а иначе я сделаю тебе очень больно.
Он никак не отреагировал. Рука ее сжалась еще сильнее.
— Проснись, — сказала она.
По-прежнему никакой реакции. Тогда она сдавила его мошонку изо всех сил и резко повернула руку.
— Проснись!
Дыхание его участилось. Она снова крутанула мошонку, и глаза его внезапно широко открылись, а частые вздохи перешли в пронзительный вопль, который не прекращался до тех пор, пока легкие его не исчерпали последние запасы воздуха. Вдохнув, он подался вперед и схватил Юдит за шею. Ей пришлось отпустить его мошонку, но это уже не имело никакого значения. Он проснулся и пришел в бешеную ярость. Приподнимаясь с пола, он швырнул ее за пределы круга. Приземлилась она неуклюже, но, не теряя ни секунды, закричала:
— Ты должен остановить ритуал!
— Чокнутая блядь! — зарычал он.
— Послушай же меня! Ты должен остановить ритуал! Все это заговор! — Она поднялась на ноги. — Дауд был прав, Миляга! Примирение надо остановить!
— Ты уже ничего не сможешь испортить, — сказал он. — Опоздала, милая.
— Ну, попробуй! — закричала она. — Должен же быть какой-то способ!
— Подойдешь ко мне снова, и я тебя убью, — предупредил он и оглядел круг, чтобы убедиться в его неприкосновенности. Все камни были на месте. — Где Клем? — закричал он. — Клем!
Только сейчас он взглянул в сторону двери и заметил на площадке окутанную сумраком фигуру. На лице его появилась гримаса отвращения, и она поняла, что всякая надежда переубедить его потеряна.
— Ну вот, любовь моя, — сказал Сартори. — Разве я не говорил тебе, что уже слишком поздно?
Два гек-а-гека послушно паслись у его ног. В кулаках он сжимал сверкающие ножи. На этот раз он уже не предлагал ей взять один из них: раз она отказалась убить себя, он сделает это за нее.
— Ненаглядная моя, — сказал он, — все кончено.
Он шагнул через порог.
— Мы вполне можем совершить это здесь, — сказал он, не сводя с нее глаз. — Здесь мы были сотворены. Более подходящего места и не найти.
Даже не оборачиваясь, она почувствовала, как напряглось внимание Миляги. Не было ли в этом проблеска надежды? Не может ли какое-нибудь случайное слово Сартори заставить Милягу поверить в то, в чем она оказалась бессильна его убедить?
— Я сделаю это сам за нас обоих, любовь моя, — сказал Сартори. — Ты слишком слаба. Ты еще не до конца поняла, что происходит.
— Я... не хочу... умирать, — ответила она.
— У тебя нет выбора, — сказал он. — Либо ты умрешь от руки сына, либо от руки Отца. Сын или Отец — вот и весь выбор. Сын или Отец.
Она услышала, как за спиной у нее Миляга прошептал два слога:
— О, Пай...
Потом Сартори сделал второй шаг, и пламя свечей осветила его. В тот же миг прилипчивая навязчивость комнаты сковала каждый его мускул. На глаза его навернулись слезы отчаяния, а губы были такими сухими, что покрылись тонким слоем пыли. Сквозь мертвенно-бледную прозрачность кожи проступал блеск его черепа, а зубы были обнажены в похоронной усмешке. Он был воплощением Смерти. А если она увидела и поняла это — она, женщина, которая его любит, — то мог ли не понять этого Миляга? А если он понял, то не блеснула ли в нем какая-то запоздалая догадка?
Он сделал третий шаг и занес ножи над головой. Она смело подняла лицо ему навстречу, словно подзадоривая его исполосовать ножами плоть, которую он ласкал всего лишь несколько минут назад.
— Я бы с радостью отдал за тебя жизнь, — сказал он. Лезвия замерли в высшей точке своей сверкающей траектории, готовые метнуться вниз. — Почему же ты не хочешь умереть вместе со мной?
Он не стал ждать ответа и нанес удар. Острые кончики лезвий устремились ей прямо в глаза. В последнее мгновение она успела отвернуть голову, но прежде чем ножи рассекли ее щеку и шею, за спиной ее раздался вой Примирителя, и вся комната содрогнулась от бешенного удара. Ее отшвырнуло в сторону, и ножи Сартори просвистели в нескольких дюймах от ее шеи. Свечи на каминной полке затрепетали и погасли, но в комнате остался еще один источник света. Камни круга были объяты крошечными языками пламени. То и дело из этих маленьких костров вырывались ослепительные искры и гасли, ударяясь о стены. У края круга стоял Миляга, сжимая в руке причину всего этого хаоса. Он поднял с пола один из камней, вооружившись и одновременно нарушив целостность круга. Он прекрасно осознавал всю серьезность своего поступка. На лице его отразилась скорбь, настолько глубокая, что он, казалось, утратил способность двигаться. Подняв над головой камень, он застыл, словно его стремление помешать ритуалу на этом исчерпало себя.
Она поднялась на ноги, хотя комната сотрясалась в бешеной пляске. Доски у нее под ногами на ощупь были твердыми, но потемнели так, что стали почти невидимыми. Она могла разглядеть только гвозди, которыми они были прибиты, все же остальное, несмотря на свет камней, погрузилось в кромешную тьму, и когда она двинулась по направлению к кругу, ей показалось, что ее ноги ступают по пустоте.
При каждом толчке раздавался треск досок и грохот обваливающейся штукатурки, но все эти звуки перекрывались мощным утробным гулом, источник которого ей был не вполне ясен, пока она не достигла края круга. Кромешная тьма у нее под ногами действительно оказалась пустотой: это была пустота Ин Ово, разверзшаяся под ними в тот момент, когда Миляга вынул камень из круга, а из глубины ее, почуяв свободу, поднимались истосковавшиеся по свежей крови пленники, и так уже взбудораженные набегами Сартори.
Предчувствуя освобождение своих собратьев, гек-а-геки у дверей радостно заурчали. Но при всей их силе, им вряд ли приходилось рассчитывать на серьезную добычу в предстоящей резне. Снизу поднимались существа, рядом с которыми они могли бы показаться шаловливыми котятами. Вид разверзнувшейся бездны ужаснул ее, но если это было единственным способом остановить Примирение, то она готова была смириться с надвигающейся смертью. История повторится, и Маэстро снова будет проклят.
Миляга также увидел приближение Овиатов и окаменел от ужаса. Стремясь отрезать все пути к отступлению, она попыталась выхватить у него камень, чтобы швырнуть его в окно. Но прежде чем она успела дотянуться до него, Миляга поднял на нее взгляд. Ужас и боль исчезли с его лица, уступив место ярости и гневу.
— Выброси камень! — завопила она.
— Но оказалось, что взгляд его устремлен не на нее, а поверх ее плеча. Сартори! За мгновение до того, как он вновь опустил ножи, она метнулась в сторону и, ухватившись за каминную доску, обернулась и увидела, что двое братьев стоят лицом к лицу, сжимая в руках каждый свое оружие.
Взгляд Сартори метнулся вслед за отскочившей Юдит. Воспользовавшись этим, Миляга обхватил камень обеими руками и опустил его вниз. Камень чиркнул по клинку, высекая сноп искр, и выбил его из руки Сартори. Воодушевленный этим успехом, Миляга попытался выбить и второй нож, но Сартори успел отвести его в сторону, и удар пришелся по пустой руке. Даже сквозь гул Ин Ово и треск досок можно было услышать хруст сломанной кости.
Сартори жалобно взвизгнул и выставил вперед сломанную руку, словно желая пробудить в брате чувство раскаяния, но стоило Миляге на мгновение отвлечься, как другая рука Сартори, неповрежденная и стремительная, нанесла удар ему в бок. Он успел заметить блеск лезвия и рванулся в сторону, но оно поразило его в руку, раскроив плоть от запястья до локтя. Миляга выронил камень и другой рукой попытался остановить хлынувший фонтан крови. Размахивая перед собой ножом, Сартори вошел в круг.
Беззащитный Миляга попятился и, пытаясь увернуться от очередного удара, упал перед своим врагом на спину. Одного точного удара было бы вполне достаточно, но Сартори жаждал интимности. Он уселся Миляге на живот, попутно исполосовав ему руки, которыми тот пытался защититься от coup de grace (Coup de grace (франц.) — букв.: удар из милости. Выстрел или удар, которым добивают смертельно раненого, чтобы прекратить его мучения — прим. перев.).
Юдит попыталась отыскать глазами упавший нож, но взгляд ее утонул в зловещем океане Ин Ово, который подступил уже совсем близко. Против тварей, которые поворачивали свои морды в сторону открывающегося выхода, не поможет никакой нож, ей будет вполне под силу прикончить Сартори. В конце концов, он собирался лишить себя жизни одним из этих ножей, и если она сумеет найти его, то сможет оказать ему эту услугу.
Но поиски ее были прерваны донесшимся из круга сдавленным рыданием. Оглянувшись, она увидела залитое кровью тело Миляги, которое победно оседлал его брат. Грудная клетка Примирителя была вскрыта, на подбородке, щеках и висках виднелись глубокие порезы, а все руки его — от плеча до кисти были исполосованы крест-накрест. Однако рыдание исходило не от него, а от Сартори. Он занес над головой нож и испустил этот жалобный всхлип, перед тем как пронзить своему брату сердце.
Скорбь его оказалась преждевременной. Миляга нашел в себе силы для последнего рывка, и клинок вошел ему не в сердце, а в верхнюю часть груди прямо под ключицей. Мокрая от крови рукоятка выскользнула из пальцев Сартори, но необходимости вытаскивать нож обратно уже не было. Тело Миляги внезапно обмякло, судороги прекратились, и он замер в полной неподвижности.
Сартори поднялся с живота брата и некоторое время созерцал распростертое тело, а потом перевел взгляд на кошмар Ин Ово. Хотя Овиаты были уже совсем близко к поверхности, он продолжал неспешно созерцать зрелище, стоя в самом центре круга и не выказывая ни малейшего желания что-нибудь предпринять. В конце концов он поднял глаза на Юдит.
— О, любовь моя... — сказал он мягко. — Посмотри, что ты наделала. Ты предала меня в руки моего Небесного Отца.
Он наклонился за пределы круга, поднял камень, выпавший из рук Миляги, и с утонченным изяществом художника, кладущего последний, завершающий мазок на законченную картину, положил его на место.
Результат последовал не сразу. Овиаты еще некоторое время продолжали подниматься, но почувствовав, что выход в Пятый Доминион закрыт, принялись извиваться в бешеной злобе. Огонь в камнях начал угасать, но прежде чем исчезли последние отблески, Сартори приказал гек-а-гекам приблизиться, и они двинулись к нему, низко склонив свои плоские головы. Юдит сначала подумала, что они идут за ней, но оказалось, что им было велено подобрать Милягу. Достигнув круга, они разделились, подняли тело с разных концов и с бережной осторожностью понесли его к двери. Сартори остался в круге один.
Наступила ужасающая тишина. Последние видения Ин Ово исчезли; пламя в камнях почти угасло. В сгустившемся сумраке она увидела, как Сартори опустился на пол в центре круга.
— Не делай этого... — прошептала она.
Он поднял голову и тихонько хмыкнул, словно удивившись, что она до сих пор в комнате.
— Все уже сделано, — сказал он. — Мне остается только удерживать круг до полуночи.
Снизу донесся стон: похоже Клем увидел, какую ношу Овиаты подтащили к лестнице. Потом раздалась череда глухих ударов — это безжизненное тело покатилось вниз по ступенькам. Пройдет еще несколько секунд, и они вернутся за ней, и за эти секунды ей надо выманить его из круга. Ей был известен только один способ, а если уж и он не поможет, тогда остается только молча дожидаться общей гибели.
— Я люблю тебя, — сказала она.
Было уже слишком темно, и она не могла его видеть, но почувствовала на себе его взгляд.
— Я знаю, — сказал он равнодушно. — Но мой Небесный Отец будет любить меня сильнее. Теперь я — в Его руках.
Она услышала, как за спиной у нее затопали Овиаты, и почувствовала затылком их ледяное дыхание.
— Я даже не хочу тебя больше видеть, — сказал Сартори.
— Пожалуйста, убери своих тварей, — взмолилась она, вспомнив распухшие руки Клема.
— Уйди по собственной воле, и они не прикоснутся к тебе, — сказал он. — Я выполняю поручение своего Отца.
— Он не любит тебя...
— Уйди.
— Он не способен любить...
— Уйди.
Она поднялась на ноги. Все, что можно было сказать, было сказано; все, что можно было сделать, было сделано. Когда она повернулась спиной к кругу, Овиаты зажали ее между своими холодными боками и проводили так до самого порога. На площадку ей позволено было выйти уже без эскорта. Навстречу ей по лестнице поднимался Клем с дубиной в руке, но она крикнула ему, чтобы он не двигался, опасаясь, что, стоит ему подняться еще на одну ступеньку, и гек-а-геки разорвут его в клочья. Дверь в Комнату Медитации захлопнулась. Обернувшись, она убедилась, что Овиаты остались на площадке и были исполнены решимости помешать любому непрошенному гостю нарушить покой их Маэстро. Все еще опасаясь нападения, она осторожно, словно по тончайшему льду, двинулась к лестнице и, лишь оказавшись на ступеньках, позволила себе ускорить шаг.
Внизу горели свечи, но зрелище, которое они освещали, было не менее мрачным, чем все то, что ей пришлось увидеть наверху. Тело Миляги лежало у подножия лестницы; голова его покоилась на коленях у Целестины. Простыня сползла у нее с плеч, и груди ее обнажились. Там, где она прижимала к себе голову сына, они были испачканы его кровью.
— Он мертв? — шепотом спросила она у Клема.
Он покачал головой.
— Пока держится.
Не было нужды спрашивать, что поддерживает его жизнь. Наполовину превращенная в щепки парадная дверь была распахнута настежь, и сквозь нее до Юдит донесся первый удар колокола какой-то далекой церкви.
— Круг завершен, — сказала она.
— Какой круг? — спросил Клем.
Она не ответила. Какое это могло теперь иметь значение? Но Целестина оторвала взгляд от лица Миляги, и в глазах у нее Юдит прочла тот же вопрос, который задал ей Клем. Она постаралась сделать ответ как можно более кратким.
— Круг Имаджики, — сказала она.
— Откуда ты знаешь? — спросил Клем.
— Богини сказали мне.
К этому моменту она уже почти спустилась с лестницы и увидела, что Миляга держится за жизнь в буквальном смысле этого слова, сжимая руку Целестины и пристально глядя ей в лицо. И лишь когда она присела на последнюю ступеньку, взгляд его обратился к ней.
— Я... никогда не знал... — сказал он.
— Я знаю, — ответила она, думая, что он имеет в виду заговор Хапексамендиоса. — Мне и самой не хотелось в это верить.
Миляга покачал головой.
— Я говорю не о круге... — с трудом выговорил он, — ... я никогда не знал, что Имаджика — это круг...
— Эта тайна была известна только Богиням, — ответила Юдит.
Теперь заговорила Целестина, и голос ее был таким же мягким, как и те отблески, что освещали ее губы.
— А Хапексамендиос знает? — спросила она.
Юдит покачала головой.
— Значит, какой бы огонь Он ни послал... — прошептала Целестина, — он опишет круг и вернется к Нему.
Юдит посмотрела на нее, смутно ощутив в этих словах какую-то надежду на спасение, но не в состоянии понять, в чем же она заключается. Целестина опустила взор на лицо Миляги.
— Дитя мое, — сказала она.
— Да, мама.
— Иди к Нему, — сказала она. — Пусть твой дух отправится в Первый Доминион и найдет своего Отца.
Юдит показалось, что Миляге не под силу даже дышать, не говоря уже о более трудных задачах, но, возможно, дух его проявит себя более могущественным, чем тело? Он потянулся Рукой к лицу матери, и она крепко сжала его пальцы.
— Что ты задумала? — спросил Миляга.
— Вызвать Его огонь, — ответила Целестина.
Юдит оглянулась на Клема, чтобы проверить, сумел ли Клем лучше нее проникнуть в смысл этого диалога, но на лице его застыло выражение полного недоумения. Какой смысл призывать смерть, если она и так придет куда быстрее, чем хотелось бы?
— Постарайся задержать Его, — говорила Целестина Миляге. — Предстань перед Ним любящим сыном и отвлекай Его внимание так долго, как только сможешь. Подольстись к Нему. Скажи, что ты мечтаешь увидеть Его лицо. Способен ли ты сделать это ради меня?
— Конечно, мама.
— Хорошо.
Убедившись, что сын понял ее просьбу, Целестина положила руку Миляги ему на грудь и, высвободив колени, осторожно опустила его голову на пол. У нее оставалось еще последнее напутствие.
— Когда ты двинешься в путь, обязательно отправляйся через Доминионы. Он не должен догадаться, что существует другой путь, ты понимаешь?
— Да, мама.
— А когда ты окажешься там, дитя мое, постарайся услышать голос. Он доносится из земли. Ты обязательно услышишь его, только надо быть очень внимательным. Он говорит...
— Низи Нирвана.
— Верно.
— Я помню, — сказал Миляга. — Низи Нирвана.
И словно это имя было благословением, которое убережет его от всех опасностей, Миляга закрыл глаза и отправился в путь. Не тратя время на сентиментальные оплакивания, Целестина решительно поднялась и двинулась к лестнице.
— А теперь я должна поговорить с Сартори.
— Это не так-то просто, — сказала Юдит. — Дверь заперта — и под охраной.
— Он — мой сын, — ответила Целестина, бросив взгляд в направлении Комнаты Медитации. — Он мне откроет.
С этими словами она начала подниматься вверх.

Глава 60

1

Дух Миляги покинул дом, занятый мыслями не об Отце, который ожидал его в Первом Доминионе, а о матери, которую он оставил на Гамут-стрит. Слишком мало времени провели они вместе в те часы, что прошли после возвращения из башни Tabula Rasa. Он склонялся у ее кровати, пока она рассказывала ему сказку о Низи Нирване. Он держал ее за руки под дождем Богини, стыдясь своего желания, но не в состоянии подавить его в себе. И наконец, еще несколько мгновений назад, он лежал у нее на коленях, истекая кровью. Ребенок, возлюбленный, труп. В эти несколько часов уместилась небольшая жизнь, и им придется ею удовлетвориться.
Он не вполне понимал, с какой целью она послала его в Первый Доминион, но в таком смятенном состоянии он не был способен ни на что иное, кроме повиновения. Очевидно, у нее были на то свои причины, и теперь, после того, как дело всей его жизни было испорчено, ему оставалось только доверять ей. Не понимал он и того, что произошло с Примирением. Он был настолько далеко от своего тела, что готов был совсем распрощаться с ним, и вдруг, в следующее мгновение, он уже оказался в Комнате Медитации, вопя от боли, которую причиняла ему Юдит, а в дверях возник его брат со сверкающими ножами. Увидев смерть в его лице, он понял, почему мистиф пошел на страшную пытку, лишь бы сообщить ему, что он должен отыскать Сартори. В лице его брата скрывался Отец — в его чертах, в его выражении, в этой отчаянной решимости, — и не было никаких сомнений, что Он всегда был там, но Миляга так и не смог Его распознать. В лице Сартори он замечал лишь свою собственную красоту, искаженную злом, и всегда говорил себе о том, как прекрасен его Рай по сравнению с Адом его двойника. Какая насмешка над самим собой! Отец одурачил его, сделал его Своим подручным, Своим шутом, и он мог бы так никогда этого и не понять, если бы Юдит не вытащила его из Аны и не показала бы ему в живом зеркале лицо убийцы и разрушителя.
Но прозрение пришло слишком поздно, чтобы успеть исправить ошибку. Теперь он мог лишь надеяться на то, что его матери лучше известно, где может скрываться та призрачная надежда на спасение, что им осталась. Теперь он станет ее подручным и отправится в Первый Доминион по ее повелению.

Как она и просила его, он направился в Первый Доминион кружным путем, пролетая над местами, которые он посетил, проверяя Синод, и хотя ему страстно хотелось ненадолго задержаться и провести несколько минут с другими Маэстро, он знал, что медлить нельзя.
Однако он увидел их с высоты и убедился в том, что они сумели благополучно выбраться из Ани и вернуться в Доминионы, чтобы отпраздновать свой триумф. На холме Липпер Байак Тик Ро истошно завывал, задрав голову в ночное небо. Голос его звучал так громко, что перебудил всех обитателей Ванаэфа и всполошил стражу на башнях Паташоки. В Квеме Скопик выбирался из Ямы, где он сидел во время ритуала, и когда он поднял лицо к звездам, Миляга заметил, что в глазах его сияют слезы счастья. В Изорддеррексе Афанасий стоял на коленях на улице за воротами Эвретемекского Кеспарата и мыл руки в ручье, который подскакивал к его окровавленному лицу, словно собака, встретившая хозяина после долгой отлучки. А на границе Первого Доминиона, где дух Миляги замедлил свой полет, стоял Чика Джекин и ждал, когда растворится стена Просвета и за ней откроется Доминион Хапексамендиоса.
Почувствовав присутствие Миляги, он огляделся.
— Маэстро?
Из всех членов Синода больше всего Миляге хотелось поговорить именно с Джекиным, но он не осмелился на это. Любой разговор рядом с Просветом мог быть подслушан Богом Первого Доминиона, а Миляга знал, что не сумеет перекинуться несколькими фразами с человеком, который был ему так предан, не попытавшись при этом предупредить его о надвигающейся опасности, и решил не подвергать себя этому искушению. Устремив свой дух вперед, он услышал, как Джекин вновь позвал его, но еще до того, как его крик прозвучал в третий раз, Миляга пересек Просвет и оказался в Первом Доминионе. В те слепые мгновения, когда он пролетал сквозь пустоту Просвета, в голове у него зазвучал голос его матери:
— ... и отправилась она в город злодейств и беззакония, где ни один дух не был добрым, и ни одно тело — целым...
Потом Просвет остался у него за спиной, и перед ним открылось зрелище Божьего Града.
Неудивительно, что его брат был архитектором. Вдохновения, которое создало этот город, хватило бы на миллион гениев, а для сотворившей его силы век, должно быть, равнялся продолжительности одного вздоха. Его величие простиралось от стены Просвета во всех направлениях, а улицы, шире Паташокского тракта, были такими прямыми, что уходили к самому горизонту. Дома же поднимались так высоко в небо, что оно едва проглядывало между крышами, но какие бы светила ни сияли в нем, город не нуждался в их блеске. Прожилки света пронизывали камни мостовой, а также кирпичи и плиты огромных зданий. Свет лился отовсюду, наводя на мысль, что во всем городе вряд ли найдется хотя бы одна тень.
Сначала он двигался медленно, надеясь на встречу с одним из обитателей, но миновав с полдюжины перекрестков и не обнаружив на улицах ни единой живой души, он стал набирать скорость, приостанавливаясь лишь тогда, когда на глаза ему попадались признаки жизни, притаившейся за непрерывной чередой фасадов. Он не был столь проворным, чтобы успеть заметить хотя бы одно лицо, и столь дерзким, чтобы войти без приглашения, но несколько раз он видел, как колышутся занавески, от которых, судя по всему, только что отскочил какой-нибудь любопытный горожанин. Но это был далеко не единственный признак присутствия в городе живых существ. Над коврами, висевшими на балюстрадах, до сих пор не рассеялись облака золотистой пыли, а с виноградных лоз срывались листья, в спешке потревоженные обратившимися в бегство сборщиками.
Похоже, с какой бы быстротой он ни двигался — а скорость его полета значительно превышала скорость любого автомобиля, — ему все равно не удалось бы обогнать слух о своем приближении, в мгновение ока разгонявший всех жителей по домам. Они ничего не оставляли за собой. Ни собаки, ни ребенка, ни обрывка бумаги, ни рисунка на мостовой. Это были идеальные граждане, вся жизнь которых проходила за задернутыми занавесками и запертыми дверьми.
Безлюдность этого метрополиса, явно созданного для того, чтобы изобиловать жизнью, могла бы произвести угнетающее впечатление, если бы не сами здания, которые были построены из материалов такой разнообразной фактуры и цвета и излучали такое живительное сияние, что казалось, будто они и есть настоящие городские обитатели. Строители полностью отказались от серого и коричневого и, раздобыв шифер, камень, брусчатку и черепицу всех мыслимых тонов и оттенков, смешали их цвета с отвагой, на которую не решился бы ни один из архитекторов Пятого Доминиона. Одно за другим открывались зрелища торжествующих красок: лиловые и янтарные фасады, колоннады ослепительного пурпура, площади, выложенные охристым и синим, а посреди этого буйства то и дело попадались невыносимо яркие пятна алого и не менее совершенного белого. Бережливее всего строители пользовались черным — пятно в кладке кирпичей, квадратик на крытой черепицей крыше, прожилка в булыжнике.
Но как выяснилось, даже такой красотой можно пресытиться, и после того, как мимо промелькнули тысячи подобных улиц, Миляга почувствовал, что его тошнит от этого изобилия и обрадовался, когда на одной из них сверкнула молния, которой удалось хотя бы на мгновение выбелить цвет окружающих фасадов. В поисках ее источника он изменил направление полета и опустился на площади, в центре которой стояла одинокая фигура. Это был Нуллианак.
Запрокинув голову вверх, он посылал бесшумные молнии в крохотный клочок видневшегося между крышами неба. Сила его разрядов на много порядков превосходила ту, с которой Миляге приходилось сталкиваться, имея дело с его собратьями. Похоже, между ладонями его лица скрывалась частица божественной энергии, которая придавала ему невероятную способность к разрушению.
Почувствовав приближение Миляги, Нуллианак оторвался от своих упражнений и взмыл над площадью в поисках чужака. Миляга не был уверен, что его нынешнее состояние делает его абсолютно неуязвимым. В конце концов, если Нуллианаки превратились в гвардию Хапексамендиоса, то кто знает, какой властью они могут быть наделены? Но и прятаться было бессмысленно. Если кто-нибудь не объяснит ему дорогу, он может бродить здесь вечно, так и не найдя своего Отца.
Нуллианак был гол, но это состояние не придавало ему ни чувственности, ни чувствительности. Его плоть сияла почти также ослепительно, как и его молнии, и была лишена видимых органов размножения и выделения. У него также не было видно ни волос, ни сосков, ни пупка. Он непрерывно поворачивался вокруг своей оси, пытаясь отыскать существо, близость которого он ощущал, но, возможно, вложенный в него запас разрушительной энергии притупил его чувства, так как он увидел Милягу, лишь когда тот приблизился к нему почти вплотную.
— Ты не меня ищешь? — спросил Миляга.
Нуллианак устремил на него свой взгляд. Между ладонями его головы прошла новая волна электрических разрядов, и сквозь их потрескивания зазвучал его монотонный голос.
— Маэстро, — сказал Нуллианак.
— Ты знаешь, кто я?
— Конечно, — ответил он. — Конечно.
Голова его покачивалась, словно у загипнотизированной змеи. Он придвинулся к Миляге поближе.
— Почему ты здесь? — спросил он.
— Я хочу увидеть моего Отца.
— Аа.
— Я пришел, чтобы поклониться Ему.
— Мы все пришли сюда за этим.
— Я в этом не сомневался. Ты можешь отвести меня к Нему?
— Он повсюду, — ответил Нуллианак. — Это Его город, и Он скрывается в каждой пылинке.
— Стало быть, если я буду разговаривать с землей, я буду разговаривать с Ним?
Нуллианак задумался.
— Не с землей... — ответил он наконец. — Не надо говорить с землей.
— Тогда с чем? Со стенами? С небом? С тобой? Может быть, мой Отец скрывается в тебе?
В голове Нуллианака забегали возбужденные разряды.
— Нет, — ответил он. — Я не осмелюсь утверждать...
— Так отведи меня туда, где я смогу преклонить перед Ним колени. Времени остается так мало.
Это последнее замечание показалось Нуллианаку убедительным, и он кивнул своей смертоносной головой.
— Я отведу тебя, — сказал он, поднимаясь немного выше и поворачиваясь к Миляге спиной. — Но ты прав: мы должны спешить. Дело твоего Отца не терпит отлагательств.

2

Хотя Юдит не хотелось отпускать Целестину наверх одну, так как она знала, какая встреча ожидала ее на лестничной площадке, но знала она и то, что ее присутствие и вовсе лишит женщину шансов проникнуть в Комнату Медитации. Пришлось ей остаться внизу, стараясь определить по доносящимся сверху звукам, что там происходит. Сначала она услышала предостерегающее ворчание гек-а-геков, а потом раздался голос Сартори, который предупредил, что того, кто попытается войти в комнату, ждет немедленная смерть. Целестина ответила ему, но таким тихим голосом, что до Юдит донеслось лишь невнятное бормотание, и через несколько минут (но были ли это минуты? — возможно, прошло лишь несколько секунд, бесконечно растянутых ожиданием новой вспышки насилия), не в силах больше бороться с искушением, она задула ближайшие к ней свечи и начала медленно подниматься наверх.
Она предполагала, что ангелы попытаются ее остановить, но они были слишком поглощены уходом за Милягой, так что на пути у нее не было никаких препятствий, кроме своей собственной осторожности. Она увидела, что Целестина до сих пор стоит у двери, но Овиаты уже не преграждают ей дорогу. По приказу Сартори они отползли в сторону и, лежа на животе, дожидались дальнейших приказаний своего хозяина, готовые пустить в ход зубы и клыки по первому же сигналу. Юдит одолела уже половину пролета, и теперь до нее долетали обрывки разговора сына с матерью. Первым она услышала усталый шепот Сартори.
— ... все кончено, мама...
— Я знаю, дитя мое, — сказала Целестина. В голосе ее не было упрека — одна лишь спокойная нежность.
— Он уничтожит все...
— И это я знаю.
— ... я должен был удерживать для Него круг... Он хотел этого...
— А ты должен был исполнить Его желание. Я понимаю это, дитя мое. Поверь мне, я все понимаю. Я ведь тоже исполнила Его желание, помнишь? Это не такое уж большое преступление.
После этих слов Целестины раздался щелчок замка, и дверь Комнаты Медитации медленно распахнулась, но Юдит была еще слишком низко и увидела только стропила, освещенные то ли свечкой, то ли сотканной Овиатами сияющей пеленой, которая окутывала Сартори на улице. Теперь, когда дверь открылась, голос его был слышен гораздо яснее.
— Ты войдешь? — спросил он у Целестины.
— А ты хочешь, чтобы я вошла?
— Да, мама. Прошу тебя. Я хочу, чтобы мы были вместе, когда наступит конец.
Знакомая песня, подумала Юдит. Ему, похоже, абсолютно все равно, в чью грудь уткнуть свое заплаканное лицо, лишь бы его не оставили умирать в одиночку. Целестина шагнула внутрь, но дверь за ней не закрылась, а гек-а-геки не вернулись на свои посты. Однако фигура Целестины уже исчезла из виду, и Юдит овладело жестокое искушение продолжить подъем и заглянуть в комнату, но страх перед Овиатами был слишком силен, и она осторожно опустилась на ступеньку — на полпути между Маэстро наверху и бездыханным телом внизу. Там она стала ждать, прислушиваясь к тишине — в доме, на улице, во всем мире.
В голове ее сложилась молитва.
Богиня... — подумала она, — ... это твоя сестра, Юдит. Надвигается огонь, Богиня. Он уже совсем близко от меня, и мне очень страшно...
Сверху донесся голос Сартори, но он говорил так тихо, что даже при открытой двери нельзя было разобрать ни единого слова. Однако слова перешли в рыдания, и это нарушило ее сосредоточенность. Нить молитвы была потеряна. Не имеет значения. Она сказала достаточно, чтобы выразить свои чувства:
Огонь уже совсем близко, Богиня. Мне страшно.
Что тут еще можно сказать?

Огромная скорость, с которой двигались Миляга и Нуллианак, отнюдь не уменьшила впечатления от масштабов города — скорее, наоборот. По мере того, как проходили минуты, а улицы все продолжали мелькать мимо, тысяча за тысячей, ослепляя глаза все тем же насыщенным цветом домов, уходивших под небеса, величие этого труда переставало казаться эпическим и все более наводило на мысль о безумии. При всем очаровании красок, идеальности пропорций и совершенстве отделки город был бредом сумасшедшего, навязчивой галлюцинацией, которая отказывалась успокоиться до тех пор, пока не покрыла каждый квадратный дюйм этого Доминиона памятниками своей собственной неутомимости. На улицах по-прежнему не было видно ни одного обитателя, и в сердце Миляги закралось подозрение, которое он в конце концов выразил вслух — правда, не в форме утверждения, а в форме вопроса:
— Кто живет здесь?
— Хапексамендиос.
— А еще кто?
— Это Его город, — сказал Нуллианак.
— А в нем есть горожане?
— Это Его город.
Ответ был достаточно ясен. В городе не было ни одной живой души, а колыхание виноградных лоз и штор, которое он замечал в начале пути, либо было вызвано его приближением, либо, что более вероятно, было игрой иллюзий, которой забавлялись пустые здания, чтобы скоротать столетия.
Но в конце концов, после того как они миновали бесчисленное множество неотличимых друг от друга улиц, стали появляться кое-какие признаки едва ощутимых изменений. Буйные краски постепенно становились все более насыщенными, а бока камней казались такими лоснящимися, словно они вот-вот должны расплыться и потечь. Отделка фасадов стала еще более утонченной, а пропорции — совершенными, что навело Милягу на мысль о том, что они приближаются к первопричине этого города, а районы, над которыми они пролетали вначале, были лишь имитациями, выхолощенными от непрестанного повторения.
Подтверждая подозрение о том, что путешествие близится к концу, проводник Миляги заговорил.
— Он знал, что ты придешь, — сказал он. — Он послал часть моих братьев на границу, чтобы встретить тебя.
— А вас много?
— Много, — сказал Нуллианак. — Минус два. — Он обернулся на Милягу. — Но ты-то, конечно, об этом знаешь. Ведь это ты их убил.
— Если б я этого не сделал, они бы убили меня.
— А разве не было бы это предметом гордости для нашего племени? — сказал Нуллианак. — Убить Сына Бога...
Его молнии засмеялись, но веселости в этих звуках было не больше, чем в хрипе умирающего.
— А ты не боишься? — спросил его Миляга.
— А чего я должен бояться?
— Говорить такие вещи, когда мой Отец может тебя услышать?
— Он нуждается во мне, — ответил Нуллианак, — а я не нуждаюсь в том, чтобы жить. — Наступила пауза. — Хотя мне будет жаль, если я не приму участия в уничтожении Доминионов, — добавил он, поразмыслив.
— Почему?
— Потому что ради этого я был рожден. Слишком долго я жил, дожидаясь этого дня.
— Как долго?
— Много тысячелетий, Маэстро. Много-много тысячелетий.
Мысль о том, что он летит рядом с существом, которое прожило во много раз более долгую жизнь, чем он сам, и рассматривало грядущее уничтожение как главную ее цель, заставила Милягу замолчать. Интересно, как долго еще Нуллианакам дожидаться своей награды? В отсутствие дыхания и сердцебиения чувство времени оставило его, и он не представлял себе, сколько минут прошло с тех пор, как он покинул тело на Гамут-стрит — две, пять, десять? Но, в сущности, это не имело никакого значения. Теперь, когда Доминионы примирены, Хапексамендиос может выбрать любой удобный момент, и Миляге оставалось утешать себя только тем, что проводник его по-прежнему рядом, и, стало быть, призыв к оружию еще не прозвучал.
Постепенно скорость и высота полета Нуллианака стали снижаться, и вот они уже парили в нескольких дюймах над улицей. Отделка окружающих домов приобрела гротескный характер: каждый кирпич и камень был покрыт тончайшей филигранной резьбой. Но в этом лабиринте орнаментов не было красоты — одно лишь слепое наваждение. Их избыточность производила впечатление не живости и изящества, а болезненной навязчивости, словно бессмысленное, безостановочное кишение личинок. Тот же упадок поразил и краски, нежностью и разнообразием которых он так восхищался на окраинах. Оттенки и нюансы исчезли. Теперь все цвета обрели невыносимую яркость алого, но эта кричащая пестрота не оживляла атмосферу, а, напротив, делала ее еще более гнетущей. Хотя прожилки света по-прежнему струились в камнях, покрывавшая их резьба поглощала сияние, и на улицах царил унылый сумрак.
— Дальше я не могу тебя сопровождать, Примиритель, — сказал Нуллианак. — Отсюда ты пойдешь один.
— Может быть, я скажу своему Отцу, кто нашел меня? — сказал Миляга, надеясь, что эта лесть поможет ему выманить у Нуллианака еще какую-нибудь полезную информацию.
— У меня нет имени, — ответил Нуллианак. — Я — это мой брат, а мой брат — это я.
— Понятно. Жаль...
— Но ты предложил оказать мне услугу, Примиритель. Позволь же мне отблагодарить тебя.
— Да?
— Назови мне место, которое я уничтожу в честь тебя — город, страну, что угодно.
— Но зачем мне это? — спросил Миляга.
— Ведь ты — сын своего Отца, — ответил Нуллианак. — Стало быть, ты хочешь того же, что и Он.
Несмотря на всю свою осторожность, Миляга не смог выдавить из себя ни слова и наградил разрушителя кислым взглядом.
— Нет? — спросил Нуллианак.
— Нет.
— Стало быть, нам нечего друг другу подарить, — сказал он и, не произнося больше ни слова, взмыл ввысь и полетел прочь.
Миляга не пытался остановить его, чтобы спросить, куда идти дальше. Перед ним открывался только один путь — в сердце этого метрополиса, полузадушенное кричащими красками и навязчивой отделкой. Конечно, он обладал способностью двигаться со скоростью мысли, но ему не хотелось тревожить Незримого, и он опустился в ослепительно яркий сумрак улиц, чтобы принять обличье скромного пешехода. Дома, мимо которых ему пришлось идти, были настолько изъедены орнаментом, что, казалось, они вот-вот рухнут.
Подобно тому, как великолепие окраин уступило место упадку, упадок в свою очередь уступил место патологии. То, что окружало Милягу, вызывало теперь не только неприязнь или отвращение, но и самую настоящую панику. Интересно, с каких это пор излишества стали производить на него такое угнетающее впечатление? С каких это пор он стал таким утонченным? Он, грубый копиист? Он, сибарит, который никогда не говорил хватит, а тем более — слишком? И в кого же он теперь превратился? В эстетствующего призрака, доведенного до ужаса видом города своего Отца?
Самого архитектора нигде не было видно. Улица уходила в полную темноту. Миляга остановился.
— Отец? — позвал он.
Хотя Миляга не повышал голоса, в окружающей тишине он казался почти оглушительным и, без сомнения, донесся до каждого порога в радиусе по крайней мере дюжины улиц. Однако, если Хапексамендиос и скрывался за одной из этих дверей, ответить Он не пожелал.
Миляга предпринял вторую попытку.
— Отец, я хочу увидеть Тебя.
Он вгляделся в сумрачную даль улицы в надежде увидеть хотя бы малейший намек на присутствие Незримого. Улица была неподвижна, нигде не было слышно даже шороха, но его пристальное внимание было вознаграждено. Он постепенно стал понимать, что его Отец, несмотря на Свое очевидное отсутствие, на самом деле находится прямо перед ним. И слева от него, и справа от него, и у него над головой, и у него под ногами. Разве не кожей были мерцающие складки занавесок за окнами? Разве не костью были эти арки и своды? Разве нс плотью были пурпурная мостовая и камни домов с прожилками света? Здесь было все — спинной мозг, зубы, ресницы, ногти. Когда Нуллианак сказал о том, что Хапексамендиос — повсюду, он имел в виду не дух, а плоть. Это был Город Бога, и Бог был этим Городом.
Дважды в своей жизни он уже ощущал намек на это откровение. В первый раз — когда он вошел в Изорддеррекс, который получил прозвание города-бога и был, как он сейчас это понял, неосознанной попыткой его брата воссоздать творение Отца. А во второй раз — когда он создавал образ Пятого Доминиона и, поймав своей сетью Лондон, понял, что все в нем — от канализационной трубы до купола собора — устроено по образу и подобию его организма.
И вот перед ним предстало самое очевидное доказательство этой теории, но понимание не придало ему сил. Напротив, мысль об огромности его Отца захлестнула его новой волной ужаса. По пути сюда он пересек пространство, на котором мог бы уместиться не один земной материк, и каждый уголок был создан из неимоверно разросшегося тела его Отца, который превратил себя в материал для каменщиков, плотников и носильщиков Своей Воли. И все же, во что в конце концов превратился этот город, при всем его великолепии? В ловушку физического мира, в тюрьму, узником которой стал Тот, кто ее создал.
— О, Отец... — сказал он. В его голосе послышалась неподдельная скорбь, и, возможно, это и стало причиной того, что он наконец был удостоен ответа.
— Ты сослужил Мне хорошую службу, — сказал голос.
Миляга хорошо помнил это монотонное звучание. Те же самые едва уловимые модуляции слышал он, когда стоял в тени Оси.
— Ты преуспел там, где других постигла неудача, — сказал Хапексамендиос. — Одни сбились с пути, другие позволили себя распять. Но ты, Примиритель, твердо шел к цели.
— Я делал это ради Тебя, Отец.
— И в награду за свою службу ты был допущен сюда, — сказал Бог. — В Мой Город. В Мое сердце.
— Благодарю Тебя, — ответил Миляга, опасаясь, что этим даром разговор и закончится, а тогда он не выполнит поручение матери. Что она ему советовала? Скажи, что ты хочешь увидеть Его лицо. Отвлекай Его. Льсти Ему. Ах да, лесть!
— Я хочу, чтобы Ты научил меня, Отец, — сказал он. — Я хочу принести Твою мудрость обратно в Пятый Доминион.
— Ты сделал все, что от тебя требовалось, Примиритель, — сказал Хапексамендиос. — Тебе не придется возвращаться в Пятый Доминион. Ты останешься со Мной и будешь наблюдать за Моей работой.
— Что это за работа?
— Ты прекрасно знаешь об этом, — сказал Бог. — Я слышал, как ты говорил с Нуллианаком. Почему ты делаешь вид, что тебе ничего не известно?
Модуляции Его голоса были слишком неуловимы, чтобы по ним можно было о чем-то судить. Звучал ли в Его словах неподдельный вопрос, или это была ярость, вызванная лицемерием сына?

Предыдущая страница 22 Следующая страница


23 Клайв Баркер

— Я не хотел судить о Твоем деле с чужих слов, Отец, — сказал Миляга, молча обругав себя за допущенный промах. — Я думал, Ты Сам мне захочешь обо всем рассказать.
— С какой стати Мне говорить тебе о том, что ты и так уже знаешь? — спросил Бог, по-видимому, не собираясь успокаиваться, пока не получит убедительного ответа. — Все необходимые знания у тебя уже есть.
— Не все, — ответил Миляга, догадавшись, как он может вывернуться из этой ситуации.
— Чего же ты не знаешь? — спросил Хапексамендиос. — Я отвечу на любой вопрос.
— Твое лицо. Отец.
— Мое лицо? Что это значит?
— Мне не хватает знания о Твоем лице, о том, как оно выглядит.
— Ты видел Мой город, — ответил Незримый. — Это и есть Мое лицо.
— И это Твое единственное лицо? Это действительно так, Отец?
— Разве тебе этого недостаточно? — спросил Хапексамендиос. — Разве оно не совершенно? Разве оно не сияет?
— Слишком ярко сияет, Отец. Оно слишком величественно.
— Разве величия может быть слишком много?
— Но во мне по-прежнему живет человек, Отец, и этот человек слаб. Я смотрю на Твой город, и меня охватывает благоговейный ужас. Это шедевр...
— Ты прав.
— Это творение гения...
— Да.
— Но прошу Тебя, Отец, покажи мне менее величественное обличье. Дай мне бросить взгляд на то лицо, от которого я произошел, чтобы я мог знать, какая часть меня — Твоя.
В воздухе раздалось нечто очень похожее на вздох.
— Наверное, это покажется Тебе смешным... — сказал Миляга, — но я исполнил Твою волю прежде всего потому, что стремился увидеть лицо, одно любимое лицо... — В этих словах было достаточно правды, чтобы придать им настоящую страстность — ведь он действительно надеялся, что Примирение позволит ему воссоединиться с любимым. — Быть может, я прошу слишком многого?
Миляга различил в сумеречной дали смутное трепетание и напряг глаза, ожидая, что вот-вот должна открыться какая-то огромная дверь. Но Хапексамендиос сказал:
— Повернись спиной, Примиритель.
— Ты хочешь, чтобы я ушел?
— Нет. Просто посмотри в другую сторону.
Странно было слышать подобную фразу в ответ на просьбу открыть лицо, но по-видимому, с богоявлением дело обстояло не так-то просто. Впервые с тех пор как он оказался в этом Доминионе, вокруг послышались различные шумы — нежный шелест, приглушенное постукивание, треск, гудение. Улица размягчилась и пришла в движение, встав на службу той тайне, к которой он вынужден был повернуться спиной. Ступеньки крыльца источали костный мозг. Камни в стене раздвинулись, и из трещин, повинуясь воле Незримого, заструились алые ручейки такого насыщенного оттенка, которого Миляге еще не приходилось встречать — в сумраке улицы они казались почти черными. Балкон наверху оплыл, словно воск над огнем, и превратился в зубы. Из подоконников стали разматываться гирлянды внутренностей, потянув за собой занавески кожи.
Распад убыстрился, и он, вопреки запрету, осмелился оглянуться и увидел, что вся улица охвачена лихорадкой трансформации: одни формы дробились и таяли, другие — вздымались и застывали. Ничего узнаваемого в этом хаосе не было, и Миляга собирался уже было отвернуться, когда одна из податливых стен обрушилась цветным водопадом, и на краткое мгновение — не дольше одного биения пульса — он увидел скрывавшуюся за ней фигуру. Но мгновения этого оказалось достаточно, чтобы узнать лицо и суметь воспроизвести его перед своим внутренним взором, после того как видение исчезло. Другого такого лица не существовало во всей Имаджике. Несмотря на свое скорбное выражение, несмотря на все раны и шрамы, оно по-прежнему было совершенным.
Пай был жив и ждал его в самом центре Отца — пленник пленника. Милягой овладело безумное желание бросить свой дух прямо в хаос и потребовать от Отца, чтобы Он вернул ему мистифа. Он скажет Ему, что это — его учитель, его воспитатель, его лучший друг. Но он подавил в себе это искушение, зная, что подобная попытка может привести только к катастрофе, и вновь отвернулся, лелея в памяти увиденный образ, пока улица у него за спиной продолжала биться в судорогах. Хотя на теле мистифа были заметны следы перенесенных страданий, он выглядел куда лучше, чем можно было на это надеяться. Быть может, он черпал силы из земли, на которой был возведен город Хапексамендиоса, — ведь это был Доминион его предков.
Но как ему убедить Отца вернуть мистифа? Мольбами? Лестью? Пока он думал об этом, суматоха вокруг него постепенно стихла, и через некоторое время вновь раздался голос Хапексамендиоса.
— Примиритель?
— Да, Отец.
— Ты хотел увидеть мое лицо.
— Да, Отец.
— Так обернись и посмотри.
Так он и сделал. Улица перед ним отчасти восстановила свой прежний облик. Дома стояли там же, где и раньше, двери и окна были на месте. Но архитектор вынул из них части некогда принадлежащего ему тела и воссоздал для Миляги свой облик. Не было сомнений в том, что в прошлом Отец его был человеком и, возможно, ростом не превышал Милягу, но сейчас Он предстал в образе великана, который был раза в три больше Своего сына.
Однако, при всех Его гигантских размерах, фигура была скроена крайне неумело, словно Он успел уже забыть, что значит обладать человеческим телом. Голова Его, собранная из тысячи осколков, была огромной, но ее составные части так плохо примыкали друг к другу, что сквозь щели виднелся пульсирующий и мерцающий мозг. Одна рука была очень большой, но кисть, которой она заканчивалась, размерами едва ли превышала милягину, в то время как другая представляла собой ссохшийся, короткий отросток, который, однако, был оснащен пальцами с тремя дюжинами суставов. Торс Его также представлял собой целую серию несоответствий: Его внутренности перекатывались в клетке из полутысячи ребер, а сердце билось о слишком хрупкую грудину, которая уже успела треснуть под его ударами. Но самое странное зрелище представлял Его пах: Хапексамендиосу не удалось воссоздать Свой фаллос, и между ног у Него свисали лохмотья сырой плоти.
— Теперь... — сказал Бог. — Ты видишь?
Голос Его утратил свою монотонность. Теперь в нем звучали тысячи надтреснутых голосов из тысяч гортаней, составленных из плохо прилегавших друг к другу осколков.
— Ты видишь... — сказал он снова, — сходство?
Миляга вгляделся в страшилище и понял, что действительно видит. Оно было не в членах, не в туловище, не в фаллосе, но оно было. Когда огромная голова поднялась, он увидел на черепе Отца свое лицо. Возможно, оно было всего лишь отражением отражения отражения, причем все зеркала были кривыми, но он тут же узнал его. Зрелище это вызвало у него нестерпимую душевную боль, но не только потому, что он убедился в их родстве, а и потому, что они, казалось, поменялись ролями. При всей своей огромности, стоявшее перед ним существо было младенцем: эмбриональная голова, неуклюжие конечности... Возраст его исчислялся миллионами тысячелетий, но оно так и не смогло избавиться от своей плотской природы, в то время как он, при всей своей неискушенности, с легкостью мог покидать тело.
— Ты увидел все, что хотел, Примиритель? — спросил Хапексамендиос.
— Еще нет.
— Что же еще тебе нужно?
Миляга знал, что нужно сказать об этом сейчас, пока не свершилось обратного превращения, и стены вновь не сомкнулись наглухо.
Мне нужно то, что внутри Тебя, Отец.
— Внутри Меня?
— Твой пленник, Отец. Мне нужен Твой пленник.
— У Меня нет никаких пленников.
— Я Твой сын, — сказал Миляга. — Плоть Твоей плоти. Почему же Ты лжешь мне?
Громоздкая голова содрогнулась. Сердце застучало еще сильнее по сломанной кости.
— Может быть, Ты не хочешь, чтобы я об этом знал? — сказал Миляга, двинувшись навстречу жалкому колоссу. — Но ведь Ты сказал мне, что я могу получить ответ на любой вопрос. — Руки, большая и маленькая, сжались и задергались. — На любой — так Ты сказал, — потому что я сослужил Тебе хорошую службу. Но есть что-то, что Ты от меня скрываешь.
— Я ничего не скрываю.
— Тогда позволь мне увидеть мистифа. Позволь мне увидеть Пай-о-па.
В ответ на эти слова все тело Бога затряслось, а вместе с ним — и улица, на которой он стоял, а сквозь неумело сложенную мозаику Его черепа сверкнули ослепительные вспышки гневных мыслей. Это зрелище напомнило Миляге о том, что какой бы хрупкой ни казалась стоявшая перед ним фигура, она — всего лишь крохотная часть Хапексамендиоса, и если сила, воздвигшая этот город и напитавшая яркой кровью его камни, обратится к разрушению, то с ней не сравнятся все Нуллианаки на свете.
Миляге пришлось остановиться. Хотя он был здесь всего лишь духом и полагал, что никаких препятствий ему быть не может, тем не менее сейчас он ощутил перед собой невидимую стену. Плотный воздух не пускал его вперед. Но несмотря на неожиданную преграду и тот ужас, который охватил его, когда он вспомнил о силе своего Отца, он не отступил. Он прекрасно понимал, что стоит ему сделать это, и разговор будет окончен, а Хапексамендиос примется за Свою последнюю работу, так и не освободив пленника.
— Где тот чистый, послушный сын, что у Меня был? — сказал Бог.
— Он по-прежнему здесь, — ответил Миляга. — И он по-прежнему хочет служить Тебе, если Ты отнесешься к нему, как подобает любящему Отцу.
В черепе засверкала череда еще более ярких вспышек. На этот раз они вырвались из-под своего купола и озарили сумрак над головой Бога. В этих разрядах можно было уловить образы, сотканные из огня обрывки мыслей Хапексамендиоса. Одним из таких образов был Пай.
— Тебя не должно с ним ничего связывать, — сказал Хапексамендиос. — Мистиф принадлежит мне.
— Нет, Отец.
— Мне!
— Мы с ним обвенчаны, Отец.
Молнии немедленно исчезли, и выпуклые глаза Бога сузились.
— Он напомнил мне о моем предназначении, — сказал Миляга. — Только благодаря ему я узнал, что я — Примиритель. Если бы не он, я не сумел бы послужить Тебе.
— Может быть, когда-то он и любил тебя... — ответили тысячи глоток. — Но теперь я хочу, чтобы ты его забыл. Выбрось его навсегда из головы.
— Но почему?
Последовал вечный родительский ответ ребенку, который задает слишком много вопросов.
— Потому что Я тебе так велю.
Но от Миляги было не так-то легко отделаться. Он продолжал настаивать.
— О чем он знает Отец?
— Ни о чем.
— Может быть, он знает, кто такая Низи Нирвана? Скажи, в этом дело?
Яростные молнии чуть не разорвали череп Незримого.
— Кто рассказал тебе об этом? — раздался тысячеголосый гневный крик.
Миляга не видел никакого смысла во лжи.
— Моя мать, — ответил он.
Обрюзгшее тело Бога замерло — перестало биться даже сердце, и лишь молнии по-прежнему сверкали в его черепе. Следующее слово, которое Он произнес, раздалось не из тысячи глоток, а прямо из огненной вспышки.
— Це. Лес. Ти. На.
— Да, Отец.
— Она мертва, — сказала молния.
— Нет, Отец. Я был у нее о объятиях несколько минут назад. — Он поднял свою прозрачную руку. — Она сжимала эти пальцы. Она целовала их. И она сказала мне...
— Я не желаю об этом слушать!
— ... напомнить Тебе...
— Где она?
— ... о Низи Нирване.
— Где она? Где? Где?
Он воздел руки у Себя над головой, словно желая искупать их в огне Своей ярости.
— Где она? — завопил Он, и теперь глотки и молнии звучали одновременно. — Я хочу увидеть ее! Я хочу увидеть ее!

Юдит поднялась со ступеньки. Гек-а-геки стали издавать жалобные звуки, которые испугали ее куда сильнее, чем их грозное рычание. Они боялись. Она увидела, как они покидают свой пост рядом с дверью, съежившись, низко опустив головы, словно побитые собаки.
Она бросила взгляд вниз: ангелы по-прежнему ухаживали за своим израненным Маэстро, а Хои-Поллои и Понедельник отошли от двери поближе к свечам, словно их неверный свет мог защитить их от той силы, присутствие которой заставило затрепетать даже воздух.
— О, мама... — услышала она шепот Сартори.
— Да, дитя мое.
— Он ищет нас, мама.
— Я знаю.
— Ты чувствуешь?
— Да, дитя мое.
— Обними меня, мама. Обними меня.

— Где? Где? — завывал Бог, и в разрядах у Него над головой появились новые обрывки Его мыслей. Там была извилистая речка; город, куда более тусклый, чем Его метрополис, но лишь более прекрасный от этого; улица; дом. Миляга увидел нарисованный Понедельником глаз — зрачок его был выбит лапой Овиата. Потом он увидел свое собственное тело на коленях у Клема, потом — лестницу, по которой поднималась Юдит.
И вот перед ним возникла комната на втором этаже, а в ней круг, а в круге — его брат; у границы круга стояла на коленях их мать.
— Це. Лес. Ти. На, — сказал Бог. — Це. Лес. Ти. На.
Эти отрывистые слоги сорвались с губ Сартори, но голос принадлежал не ему. Юдит уже поднялась на лестничную площадку, и теперь ей было ясно видно его лицо. Оно все еще было мокрым от слез, но утратило всякое выражение. Никогда ей не доводилось видеть столь бесстрастных черт. Он был оболочкой, которую наполнила чья-то чужая душа.
— Дитя мое? — спросила Целестина.
— Скорее отойди от него, — прошептала Юдит.
Целестина поднялась на ноги.
— У тебя совсем больной голос, дитя мое, — сказала она.
— Я. Не. Дитя! — яростно выплюнули губы Сартори.
— Ты хотел, чтобы я утешила тебя, — сказала Целестина. — Так позволь же мне сделать это.
— Сартори поднял глаза, но в них светился не только его взор.
— Отойди. От. Меня.
— Я хочу обнять тебя, — сказала Целестина и шагнула внутрь круга.
Гек-а-геки на площадке были охвачены ужасом. Их осторожное отступление превратилось в панический танец. Они стали биться головами о стену, словно предпочитая лишиться своих мозгов, лишь бы не слышать голоса, исходившего из уст Сартори.
— Отойди. От. Меня. Отойди. От. Меня, Отойди. От. Меня.
Целестина вновь опустилась на колени, на этот раз совсем рядом с Сартори. Но когда она заговорила, то обратилась она не к сыну, а к отцу — к Богу, который заманил ее в город злодейств и беззаконий.
— Позволь мне обнять Тебя, моя любовь, — сказала она. — Позволь мне обнять Тебя, как Ты обнимал меня когда-то.
— Нет! — взвыл Хапексамендиос, но члены Его сына отказались прийти ему на помощь.
Отчаянные протесты вновь и вновь срывались с губ Его сына, но Целестину это не остановило. Она обвила руками обоих — тело Сартори и вселившийся в него дух.
Бог застонал — столь же жалобно, сколь и устрашающе.
В Первом Доминионе Миляга увидел, как молнии над головой Отца слились в единый сноп огня и устремились в небо, словно ослепительный метеор.
Во Втором Доминионе Чика Джекин увидел, как стена Просвета озарилась яркой вспышкой, и упал на кремнистую землю, подумав, что это летит огненная ракета победы.
Богини в Изорддеррексе были не так наивны и успокоили свои воды, чтобы не навлечь на себя смертоносную молнию. Все дети притихли, все ручейки и лужицы застыли в полной неподвижности. Но огонь был направлен не в Них и пронесся над городом, не причинив ему никакого вреда, затмевая своим блеском свет Кометы.

Когда Метеор скрылся из виду, Миляга вновь повернулся к Отцу.
— Что Ты сделал? — спросил он.
Дух Бога возвратился из Пятого Доминиона, и в глазах у Него зажглись злобные огоньки.
— Я послал огонь, чтобы спалить эту шлюху, — сказал Он. Голос Его снова раздавался из многочисленных глоток.
— Почему?
— Потому что она осквернила тебя... из-за нее ты стал стремиться к любви...
— Разве это так плохо?
— Невозможно строить города с любовью в сердце, — сказал Хапексамендиос. — Невозможно свершать великие дела. Это слабость.
— А как насчет Низи Нирваны? — спросил Миляга. — Это что, тоже слабость?
Он упал на колени и приложил к земле свои призрачные ладони. Они не обладали здесь никакой силой, а иначе бы он стал копать землю руками. Дух его также был бессилен. Тот же самый барьер, который не подпускал его к Отцу, преграждал ему путь и в подземный мир Первого Доминиона. Но голос по-прежнему был ему подвластен.
— Кто произносил эти слова, Отец? — спросил он. — Кто говорил: Низи Нирвана?
— Забудь о том, что ты их вообще слышал, — ответил Хапексамендиос. — Шлюхи больше нет. Все кончено.
Миляга сжал в ярости кулаки и принялся бить ими по земле.
— Ты там ничего не найдешь, кроме Меня, — продолжали тысячи глоток. — Моя плоть — повсюду... Мое тело — это мир, а мир — это Мое тело...

Когда метеор появился в Четвертом Доминионе, Тик Ро уже закончил свою триумфальную пляску и сидел на краю круга, ожидая, когда появятся первые любопытные и подойдут к нему с расспросами. Подобно Чике Джекину, он решил, что это звезда, призванная возвестить победу, и поднялся на ноги, чтобы оказать ей достойную встречу. В своем намерении он был не одинок. Несколько людей, собравшихся у подножия холма, заметили вспыхнувшее над Джокалайлау сияние и разразились аплодисментами, приветствуя приближающийся метеор. В Ванаэфе ненадолго наступил полдень; потом засверкали башни Паташоки, и вновь наступила темнота. Метеор скрылся в только что появившемся у стен города облаке тумана, которое окутывало первый безопасный проход между Доминионом зелено-золотых небес и тем миром, где они обычно бывают голубыми.
Два похожих облака тумана сгустились и в Клеркенуэлле — одно к юго-западу от Гамут-стрит, а другое — к северо-востоку. В тот момент, когда метеор покинул Четвертый Доминион, второе из них вспыхнуло ослепительным светом. Зрелище это не осталось незамеченным. Поблизости бродило несколько призраков, и хотя они не знали, что предвещает это сияние, они ощутили надвигающуюся опасность и двинулись к дому, чтобы поднять тревогу. Однако не успели эти медлительные создания одолеть и половины дороги, как туман расступился, и огонь Незримого появился на ночных улицах Клеркенуэлла.
Первым увидел его Понедельник, незадолго до этого вновь занявший наблюдательный пост у двери. Из темноты доносились панические визги остатков воинства Сартори, но в тот самый момент, когда он шагнул через порог, чтобы отогнать их, темнота уступила место яркому свету.
Со своего места на верхней ступеньке Юдит увидела, как Целестина поцеловала своего сына в губы, а потом с неожиданной силой подняла его безжизненное тело и бросила за пределы круга. То ли падение, то ли приближающийся огонь вернули Сартори к жизни, и он попытался встать на ноги, качнувшись навстречу своей матери. Но он не успел снова уткнуться лицом в ее грудь, ибо огонь наконец-то достиг своей цели.
Окно взорвалось ослепительны облаком осколков, и комната наполнилась нестерпимым сиянием. Юдит сбило с ног, но ей удалось уцепиться за перила и задержаться на площадке еще на одну долю секунды. Она успела увидеть, как Сартори вскинул руки, пытаясь защитить лицо, а Целестина приняла огонь в широко раскинутые объятия. Тело ее было мгновенно пожрано пламенем, которое, без сомнения, спалило бы весь дом дотла, если бы не слишком большая сила инерции. Сокрушив стену, метеор полетел дальше — по направлению к другому облаку тумана.
— Что это за херня такая? — спросил снизу Понедельник.
— Это Бог, — ответила Юдит.

В Первом Доминионе Хапексамендиос поднял свою уродливую голову. Хотя Ему не было нужды прибегать к помощи глаз — Его глаза были повсюду, — какая-то неосознанная память о тех временах, когда тело было Его единственным жилищем, заставила Его обернуться.
— Что это такое? — сказал Он.
Миляга пока не видел огня, но слышал отдаленный гул, возвещающий его приближение.
— Что это такое? — снова повторил Хапексамендиос.
Не дожидаясь ответа, Он принялся лихорадочно развоплощаться. Миляга и боялся этого момента, и ждал его. Боялся — потому что тело, породившее огонь, вне всякого сомнения, должно было стать конечной целью его полета. Ждал — потому что только его распад мог позволить ему снова отыскать Пая. Барьер вокруг тела Хапексамендиоса стал постепенно слабеть, и хотя Пай по-прежнему не показывался, Миляга направил свои мысли на то, чтобы проникнуть внутрь гиганта. Однако, несмотря на Свое смятение, Хапексамендиос по-прежнему был на страже, и стоило Миляге приблизиться, как он тут же был пойман в тиски Его воли.
— Что это такое? — спросил Бог в третий раз.
Надеясь, что ему удастся выиграть еще несколько драгоценных секунд, Миляга ответил правду.
— Имаджика — это круг, — сказал он.
— Круг?
— Это твой огонь, Отец. Он возвращается.
Хапексамендиос мгновенно понял все значение слов Миляги и ослабил хватку, устремив все силы на Свое развоплощение.
Неуклюжее тело стало распадаться, и в центре его Миляга заметил Пая. На этот раз мистиф также увидел его. Он забился, пытаясь выпутаться из окружающего хаоса, но прежде чем Миляга окончательно вырвался из плена, земля под мистифом расступилась. Он вскинул руки, чтобы ухватиться за божественное тело, но оно разлагалось слишком быстро. Земля зияла под ним огромной могилой, и, бросив на Милягу последний, отчаянный взгляд, Пай-о-па исчез из виду.
Миляга закинул голову и застонал, но звук его скорби был заглушен яростным воем его Отца. Тело Хапексамендиоса билось в неистовых судорогах, стараясь ускорить свой собственный распад.
И вот появился огонь. В ту ничтожную долю секунды, пока он приближался, Миляге показалось, что он видит в нем лицо своей матери, сотканное из частиц пепла. Глаза и рот ее были широко раскрыты. Она неудержимо неслась навстречу Богу, который изнасиловал, отшвырнул и в конце концов убил ее. Но это было лишь краткое видение. Потом оно исчезло, и огонь поразил своего создателя.
Дух Миляги метнулся в сторону со скоростью мысли, но его Отец (Мое тело — это мир, а мир — это Мое тело) был бессилен что-либо сделать. Его уродливая голова треснула, и брызнувшие во все стороны осколки черепа были пожраны огнем, который тут же устремился вниз, испепеляя Его сердце и внутренности, проникая во все уголки Его тела, до самых кончиков пальцев.
В тот же миг каждая улица Его города содрогнулась. Волны распада понеслись по Доминиону, словно круги от упавшего в воду камня. Миляге было нечего бояться этой катастрофы, но зрелище показалось ему ужасным. Этот город был его Отцом, и ему недоставляло никакого удовольствия смотреть, как разлагается и истекает кровью подарившее ему жизнь тело. Величественные башни рушились. Украшавший их орнамент стекал на землю маленькими водопадами в стиле рококо. Их своды, не в силах больше поддерживать иллюзию камня, оседали вниз горами живой плоти. Улицы дыбились, превращаясь в мясо. Дома сбрасывали с себя костлявые крыши. Но несмотря на все эти разрушения, Миляга по-прежнему держался неподалеку от места, где был сожжен его Отец, лелея призрачную надежду отыскать в этом водовороте Пай-о-па. Но похоже, Своим последним сознательным актом Хапексамендиос решил разлучить влюбленных окончательно и бесповоротно. Он разверз землю и похоронил мистифа в могиле Своего распада, чтобы Миляга никогда не смог его найти.
Примирителю оставалось только покинуть разлагающийся Доминион, что он и сделал, отправившись обратно тем путем, которым вернулся огонь. По дороге масштабы свершившегося стали более очевидны. Если бы всех мертвецов за всю историю земли бросили бы гнить здесь, в Первом Доминионе, то и тогда зрелище их остовов не смогло бы сравниться с тем, что открылось Миляге. Ведь мертвое тело Хапексамендиоса никогда не сможет превратиться в перегной и дать начало новой жизни. Оно и было землей. Оно и было жизнью. И теперь, после его кончины, не осталось ничего, кроме падали, которая во веки вечные будет заполнять этот Доминион.
Впереди появилось облако тумана, отделяющее предместья города от Пятого Доминиона. Миляга благодарно нырнул в него, возвращаясь на скромные улочки Клеркенуэлла. Конечно, по сравнению с тем городом, который он оставил, они казались серыми и скучными. Но он знал, что в воздухе их стоит Сладкий запах древесного сока, и радостно приветствовал шум мотора, донесшийся с Холборна или Грейз Инн-роуд, где какой-то смышленый парень, поняв, что самое худшее осталось позади, уже отправился по своим делам. Судя по времени суток, дела эти вряд ли были законными, но Миляга все равно пожелал водителю успеха. Доминион был спасен и для святых, и для воров.
Он не стал медлить у перевалочного пункта и с максимальной скоростью, которую он только мог выжать из своих обессиленных мыслей, устремился к дому 28 по Гамут-стрит где у подножия лестницы его ожидало едва живое тело.

Несмотря на предостерегающий крик Клема, Юдит не стала ждать, пока рассеется дым, и вошла в Комнату Медитации.
У порога в предсмертных судорогах подергивались гек-а-геки, но причиной этого был не огонь Хапексамендиоса, а состояние их хозяина. Найти его оказалось несложно. Он лежал неподалеку от того места, куда бросила его Целестина.
Вспышка настигла его как раз в тот момент, когда он приподнялся, чтобы вновь повернуться к кругу, и это предрешило его участь. Каждый квадратный дюйм его кожи был опален огнем, убившим его мать. Клочья одежды прилипли к вздувшейся волдырями спине, волосы сгорели, лицо было покрыто запекшейся черной коркой. Но, подобно своему исполосованному брату, он все еще держался за жизнь. Пальцы его все еще царапали доски, а губы все еще двигались, обнажая зубы, блестевшие не менее ярко, чем когда Юдит увидела у него на лице отвратительную усмешку смерти. Даже в мускулах его сохранилась кое-какая сила, и когда его полные кровавых слез глаза заметили Юдит, он умудрился перекатиться на свою обугленную спину и использовать охватившие его судороги, чтобы ухватиться за нее и притянуть вниз.
— Моя мать...
— Ее больше нет.
На лице его появилось озадаченное выражение.
— Но почему? — сказал он, сотрясаясь в конвульсиях. — Она... хотела этого. Почему?
— Для того чтобы быть в огне, когда он сожжет Хапексамендиоса, — ответила Юдит.
Он покачал головой, не понимая, о чем она говорит.
— Как... это... возможно? — прошептал он.
— Имаджика — это круг, — ответила она.
Он вгляделся в ее лицо, пытаясь разгадать заданную ей загадку.
— Огонь вернулся к тому, кто его послал.
Теперь на глазах его забрезжило понимание. Как бы ни были велики его мучения, боль от ее слов была еще сильнее.
— Он умер? — спросил он.
Она хотела было ответить, что надеется на это от всей души, но в последний момент сдержалась и молча кивнула.
— И моя мать? — продолжал Сартори. Конвульсии его прекратились, а голос стал ровным. — Я один, — сказал он совсем тихо.
В этих последних словах прозвучала такая бездонная тоска, что она отдала бы все на свете за возможность его утешить. Она не хотела прикоснуться к нему, опасаясь причинить ему боль, но, с другой стороны, не делая этого, она могла доставить ему еще большие страдания. С огромной осторожностью она дотронулась до его руки.
— Ты не один, — сказал она. — Я здесь.
Он не ответил на ее утешения — возможно, даже не услышал их. Мысли его были заняты другим.
— Я не имел права даже пальцем его трогать, — сказал он тихо. — Человек не должен поднимать руку на своего брата.
Не успел он выдавить из себя эти слова, как снизу донесся тихий стон, за которым последовал радостный крик Клема и исступленные вопли Понедельника.
Босс ооо Босс ооо Босс!
— Слышишь? — спросила Юдит.
— ... да...
— Такое чувство, что ты рановато его похоронил.
Странный тик исказил мускулы его рта, и лишь мгновение спустя она поняла, что это останки улыбки. Она подумала, что он радуется тому, что Миляга жив, но ее источник оказался куда более горьким.
— Меня это уже не спасет, — сказал он.
Он положил руку на живот и стал яростно мять свои обугленные мускулы. Тело его вновь забилось в судорогах, а на губах запузырилась кровь, и он поднес другую руку ко рту, словно желая скрыть это. Потом, как ей показалось, он сплюнул кровь в ладонь и протянул ей руку.
— Возьми, — сказал он, разжимая кулак.
Она почувствовала, как что-то упало в ее руку, но не отвела глаз от его лица, которое стало медленно поворачиваться в сторону круга. Еще до того, как взгляд его остановился, она поняла, что он уже больше никогда на нее не посмотрит. Она стала называть его ласковыми именами, сказала, что всегда хотела быть только с ним и останется с ним навечно, лишь бы он посмотрел на нее еще раз, лишь бы он не умирал.
Но все слова ее были напрасны. Как только глаза его отыскали круг, жизнь оставила его. Его последний взгляд был устремлен не на нее, а на место, в котором он был рожден.
У нее на ладони перепачканное кровью лежало синее яйцо.
Через некоторое время она встала на ноги и вышла на площадку. Тела Миляги нигде не было видно. У подножия лестницы стоял Клем. Его заплаканное лицо озаряла улыбка Он поднял на нее глаза, когда она начала спускаться вниз.
— Сартори?
— Он мертв.
— Целестина?
— Ее больше нет, — сказала она.
— Но ведь все кончилось, верно? — спросила Хои-Поллои. — Мы будем жить.
— Да?
— Да, — сказал Клем. — Миляга видел смерть Хапексамендиоса.
— А где он сам-то?
— Вышел на улицу, — сказал Клем.
— Как он?
— Еще двадцать жизней проживет, пидор везучий, — ответил ей Тэй.
Спустившись, она положила руки на плечи хранителей Миляги, а потом пересекла холл и вышла на крыльцо. Миляга стоял посреди улицы, завернувшись в одну из простыней Целестины. Опираясь на Понедельника, он смотрел на дерево, растущее рядом с двадцать восьмым номером. Большая часть листвы обуглилась, но кое-какие ветки еще зеленели и покачивались от легкого ветерка. После такого долгого застоя даже это еле заметное дуновение было радостью — простое но неоспоримое доказательство того, что Имаджика выжила и вновь начала дышать.
Она не решалась подойти к нему, чтобы ненароком не помешать его размышлениям, но примерно через полминуты он сам посмотрел в ее сторону, и хотя лицо его было освещено лишь светом звезд да угасающими язычками пламени, которые лизали края дыры в стене дома, его улыбка показалась ей такой же приветливой и лучезарной, как и в прежние времена. Однако, сойдя с крыльца и приблизившись, она заметила, какой измученный у него вид и какую боль причиняют ему раны.
— Опять неудача, — сказал он.
— Имаджика едина, — ответила она. — Какая же это неудача?
Он отвел глаза и посмотрел в беспокойно трепещущую темноту.
— Призраки по-прежнему здесь, — сказал он. — Я поклялся им, что сумею освободить их, и не сумел. А ведь из-за этого я и отправился тогда с Паем в путешествие — чтобы помочь Тэйлору найти выход...
— Может быть, его вообще нет, — раздался голос у них за спиной.
Клем вышел на крыльцо, но говорил не он, а Тэйлор.
— Я обещал тебе найти ответ, — сказал Миляга.
— Что ж, один ответ ты уже нашел. Имаджика — это круг, и вырваться из него невозможно. Мы так и будем двигаться по нему, раз за разом. Это не так уж плохо, Миляга. Что есть, то и есть, и этого достаточно.
Миляга снял руку с плеча Понедельника и отвернулся — от дерева, от Юдит, от ангелов на крыльце. Ковыляя на середину улицы, низко склонив голову, он ответил Тэю, но так тихо, что никто, кроме ангелов, не мог его услышать.
— Этого недостаточно, — сказал он.

Глава 61

1

Для оставшихся в живых обитателей дома №28 по Гамут-стрит первые дни, которые последовали за летним солнцестоянием, в своем роде оказались даже более странными, чем то, что им предшествовало. Вернувшийся к своим повседневным делам мир, казалось, даже не подозревал о том, что совсем недавно его судьба висела на волоске, а если сейчас он и почувствовал какую-то перемену в своем состоянии, то скрывал это очень умело. Чередующиеся ливни и засухи, которые предшествовали Примирению, уже на утро уступили место мелкому дождичку и тепловатому солнцу обычного английского лета, умеренность которого послужила образцом для поведения общества в последующие недели. Иррациональные вспышки насилия, одно время превратившие каждый угол и перекресток в настоящее поле боя, немедленно прекратились. Толпы ожидающих откровения лунатиков, которых Юдит с Понедельником видели во время своей поездки в Поместье, уже не бродили ночами по улицам и не вперяли вопросительные взоры в звезды.
Возможно, в любом другом городе таинственные облака тумана были бы вскоре обнаружены и стали известны всему миру. Появись они в Риме, а не в Клеркенуэлле, Ватикан бы провозгласил о них уже через неделю. Появись они в Мехико, и бедняки устремились бы в них еще быстрее, надеясь на лучшую жизнь в новом мире. Но Англия! О, добрая старая Англия... Никогда у нее не было особой склонности к мистике, и теперь, когда все маги и заклинатели, кроме разве что самых ничтожных, были убиты Tabula Rasa, некому было начать работу по освобождению умов от догм и цепей повседневности.
И все же нельзя было сказать, что никто не обращал на туманы внимания. Животный мир города почуял, что что-то произошло, и двинулся в Клеркенуэлл. Сбежавшие от хозяев собаки, которые собирались в окрестностях Гамут-стрит, чтобы полаять на привидений, а потом были распуганы воинством Сартори, теперь появились снова, принюхиваясь к необычным запахам. Изредка приходили любопытные кошки, чтобы жалобно помяукать в сумерках. Не было недостатка в птицах и пчелах, которые дважды в течение трех последовавших за Примирением дней собирались вокруг туманов такими же гигантскими стаями, которые Юдит и Понедельник видели около Убежища. Через некоторое время, обнаружив источник ароматов и магнитных полей, которые привели их в Клеркенуэлл, все эти скопления исчезали, чтобы начать новую жизнь под небесами Четвертого Доминиона.

Но если никто из двуногих обитателей земли не счел нужным появиться в Четвертом Доминионе, то в обратном направлении кое-какое движение все же наблюдалось. Через неделю с небольшим после Примирения на крыльце дома №28 появился Тик Ро. Представившись Клему и Понедельнику, он изъявил желание увидеть Маэстро. Дом на Гамут-стрит, обставленный трофеями, добытыми во время последних набегов Клема и Понедельника на окрестные жилища, казался куда более комфортабельным, чем его каморка в Ванаэфе, но нельзя было не почувствовать, насколько хрупок еще этот уют. Хотя трупы гек-а-геков были вынесены и похоронены рядом со своим хозяином среди густой травы Шиверик-сквер, хотя парадная дверь была залатана, а пятна крови вытерты, хотя Комната Медитации была приведена в порядок, а камни, каждый в отдельности, были завернуты в простыни и убраны под замок дом по-прежнему был полон теми событиями, которые в нем произошли, — смертями, любовными сценами, воссоединениями и откровениями.
— Ты живешь посреди урока истории, — сказал Тик Ро, усаживаясь у постели Миляги.
Примиритель поправлялся, но даже при его необычайных способностях к быстрому выздоровлению, этот процесс обещал затянуться надолго. Он спал по двадцать часов в день, а остальные четыре часа почти все время лежал на своем матрасе.
— Ты выглядишь так, словно повидал немало войн, мой друг, — задумчиво заметил Тик Ро.
— Больше, чем мне хотелось бы, — слабым голосом ответил Миляга.
— Чую запах Ин Ово.
— Гек-а-геки, — сказал Миляга. — Не бойся, они уже подохли.
— Им удалось прорваться во время ритуала?
— Нет, все не так просто. Спроси у Клема. Он тебе расскажет всю историю от начала, до конца.
— Не хочу обижать твоих друзей, — сказал Тик Ро, доставая из кармана целлофановый пакет с сосисками и солеными огурцами, — но я предпочел бы, чтобы ты рассказал мне сам.
— Знаешь, с меня и так уже довольно, — сказал Миляга. — Я не хочу ничего вспоминать.
— Но ведь мы победили, — сказал Тик Ро. — Разве не стоит это отпраздновать?
— Празднуй с Клемом, Тик. А мне надо поспать.
— Как пожелаешь, как пожелаешь, — сказал Тик Ро, направляясь к двери. — Да, кстати, ты не будешь возражать, если я задержусь у вас на несколько деньков? В Ванаэфе уже полно желающих совершить большое турне по Пятому Доминиону, и я вызвался показать им достопримечательности. Но так как я их пока и сам не видел...
— Будь моим гостем, — сказал Миляга. — И прости, если я не источаю благодушия...
— Никаких извинений, — сказал Тик Ро. — Я ухожу, а ты спи.
По совету Миляги, Тик Ро принялся вечером донимать вопросами Клема и Понедельника, пока не услышал от них всю историю.
— Так когда же я увижу гипнотическую Юдит? — спросил он по окончании рассказа.
— Не уверен, что это вообще произойдет, — сказал Клем. — После того как мы похоронили Сартори, она сюда уже не вернулась.
— Так где же она?
— Где бы она ни была, — скорбно сказал Понедельник, — Хои-Поллои она увела с собой. Вот такие дела, ядрена вошь.
— А теперь послушай меня, — сказал Тик Ро. — Я всегда легко находил общий язык с женщинами. Предлагаю тебе сделку. Если ты покажешь мне город — снаружи и изнутри, — то я тебе точно таким же образом покажу несколько симпатичных барышень.

Предыдущая страница 23 Следующая страница


Примирение 24

Рука Понедельника выскочила из кармана, где она ощупывала следствие долгой разлуки с Хои-Поллои, и ухватила ладонь Тик Ро, еще до того как тот успел ее протянуть.
— Решено, дружище, — сказал Понедельник. — Будет тебе экскурсия.
— А что насчет Миляги? — спросил Тик Ро у Клема. — Он тоже томится по женскому обществу?
— Нет, он просто устал. Скоро он придет в норму.
— Что-то я в этом не уверен, — сказал Тик Ро. — У него вид человека, который с радостью бы отправился на тот свет.
— Не говори так.
— Это не я, это он так говорит, Клемент. И мы все об этом знаем.

Энергия и шум, которые Тик Ро принес с собой в дом, только подчеркнули справедливость этих слов. Дни шли, превращаясь в недели, а настроение Миляги все не улучшалось. Он, по выражению Тика Ро, томился, и Клем начал чувствовать себя, как во время последней болезни Тэйлора. Любимый человек ускользал, а он ничего не мог с этим поделать. А с Милягой не было даже тех кратких передышек, которые бывали у них с Тэйлором, когда они вспоминали старые добрые времена и боль немного отступала. Миляге не нужны были ни фальшивые утешения, ни улыбки, ни сочувствие. Он хотел лишь лежать на своем матрасе, постепенно становясь таким же белым, как и его простыни. Иногда ангелы слышали, как во сне он начинал говорить на неведомых языках — как когда-то в присутствии Тэйлора. Но с уст его срывалась какая-то невнятная чепуха — бессмысленный бред сознания, которое блуждает по незнакомым странам без карты.
Тик Ро пробыл с ними целый месяц. Вместе с Понедельником он уходил из дома на заре, а возвращался за полночь. Его любознательность была неутолимой, а склонность к наслаждениям не знала никаких границ. Ему нравилось все: пирог с угрями и английское пиво, Угол Ораторов (Угол Ораторов — специальная площадка в Гайд-парке, где любой желающий может выступить с речью на любую тему — прим. перев.) в воскресный полдень и привидение Джека-Потрошителя в полночь, собачьи бега и джаз, жилеты, изготовленные в Сэвайл Роу, и женщины, подцепленные за Кингз Кросс. Что же касалось Понедельника, то по его физиономии было видно, что боль от разлуки с Хои-Поллои вылечена весьма радикальными средствами. Когда Тик Ро в конце концов объявил, что ему настало время возвращаться в Четвертый Доминион, парень чуть не сошел с ума от горя.
— Не бери в голову, — сказал Тик Ро. — Я вернусь. И не один.
Прежде чем отправиться, он явился к Миляге с предложением.
— Пошли со мной в Четвертый, — сказал он. — Настало время тебе посмотреть на Паташоку.
Миляга покачал головой.
— Но ведь ты не видел Мерроу Ти-Ти, — протестующе воскликнул Тик.
— Я прекрасно понимаю, что ты пытаешься сделать, Тик, — сказал Миляга, — и я тебе за это очень благодарен, честное слово. Но я больше не хочу видеть Четвертый Доминион.
— Что же ты тогда хочешь увидеть?
Ответ оказался очень простым: — Ничего.
— Кончай, Миляга, — сказал Тик Ро. — Это уже начинает надоедать. Ты ведешь себя так, будто все потеряно.
— Для меня — да.
— Она вернется, вот увидишь.
— Кто?
— Юдит.
Миляга чуть было не рассмеялся.
— Не Юдит я потерял, — сказал он.
Тик Ро осознал свою ошибку и впервые в жизни не нашелся, что ответить. Все, что он смог выдавить из себя, было короткое кхгм.
Миляга же впервые за прошедший месяц по-настоящему посмотрел на своего гостя.
— Тик, — сказал он, — я хочу сказать тебе что-то, что я никому еще не говорил.
— Да?
— Когда я был в Городе моего Отца... — Он запнулся, словно на этом желание себя исчерпало, но потом начал снова. — Когда я был в Городе моего Отца, я видел там Пай-о-па.
— Живого?
— Но ненадолго.
— Господи, как же он умер?
— Земля под ним разверзлась.
— Это ужасно, ужасно.
— Теперь ты понимаешь, почему я не чувствую себя победителем?
— Да, понимаю. Но, Миляга...
— Кончай свои уговоры, Тик.
— ... такие перемены носятся в воздухе. Может быть, в Первом Доминионе происходят не меньшие чудеса, чем в Изорддеррексе. Это вполне возможно.
Прищурившись, Миляга наблюдал за своим мучителем.
— Ты же помнишь, Эвретемеки были в Первом Доминионе задолго до Хапексамендиоса, — продолжал Тик. — И они творили чудеса, налагали заклятия. Может быть, эти времена вернулись. Земля ведь не забывает. Люди забывают. Даже Маэстро забывают. Но земля? Нет, никогда.
Он встал.
— Пошли вместе со мной к переходу, — сказал он. — Давай отправимся на поиски самих себя. Вреда от этого не будет. Если у тебя ноги не ходят, я тебя понесу.
— В этом нет необходимости, — сказал Миляга и, отбросив простыни, встал с постели.

Хотя август еще не начался, начало лета было отмечено такими эксцессами, что запасы тепла преждевременно подошли к концу, и когда Миляга в сопровождении Тика и Клема вышел на Гамут-стрит, на пороге его встретил настоящий осенний холодок. Через два дня после Примирения Клем нашел туман, ведущий в Первый Доминион, но не воспользовался им. После того, что он слышал о теперешнем состоянии города Незримого, у него не было никакого желания видеть эти ужасы собственными глазами. Туман прятался под сводами крытой аркады позади пустующего делового здания менее чем в полумиле от дома. Высотой облако не превышало два человеческих роста и медленно клубилось в темном углу пустого двора, не привлекая ничьего внимания.
— Я пойду первым, — сказал Клем Миляге. — Ведь мы по-прежнему твои ангелы-хранители.
— Вы и так сделали больше чем достаточно, — ответил Миляга. — Оставайся здесь, мы скоро вернемся.
Клем не стал спорить и отступил в сторону, пропуская Маэстро в туман. Миляга уже много раз переходил из Доминиона в Доминион и привык к той короткой потере ориентировки, которая обычно сопровождала этот процесс. Но ничто, даже те ночные кошмары, которые преследовали его после Примирения, не могло подготовить его к тому, что ожидало их по другую сторону тумана. Тик Ро, который всегда был человеком быстрых ответных реакций, расстался с содержимым своего желудка, едва лишь запах разложения донесся до них сквозь туман, и хотя он и продолжал ковылять за Милягой, решившись сопровождать его в этом путешествии до конца, глаза он закрыл после первого же взгляда.
Доминион разлагался от горизонта до горизонта. Повсюду была падаль и только падаль — гнойные озера и вспучившиеся холмы падали. В небесах, которых Миляга почти не видел, путешествуя по городу своего Отца, облака цвета застарелых синяков частично скрывали две желтоватых луны, освещавших такое омерзительное месиво, что самый ненасытный стервятник в Квеме предпочел бы голодать всю жизнь, чем съесть хотя бы кусочек.
— Это был Божий Град, Тик, — сказал Миляга. — Это был Мой Отец. Незримый. Хапексамендиос.
Во внезапном порыве ярости он принялся отдирать руки Тика, прикрывавшие лицо.
— Смотри же, черт тебя побери, смотри! Расскажи мне еще о чудесах, Тик! Ну же, давай! Рассказывай! Рассказывай!

Когда они покинули Первый Доминион и вышли из туманного облака, Тик не пошел домой вместе с Клемом и Милягой. Он сказал, что ему надо побыть немного на родной земле и что он вернется, как только придет в себя, и удалился прочь, пробормотав напоследок несколько невнятных извинений. Через три дня он и в самом деле вновь объявился на пороге дома №28 — все еще немного бледный и по-прежнему слегка смущенный. Миляга встретил его на ногах. После возвращения из Первого Доминиона он отменил свой постельный режим, хотя настроение его не улучшилось, а, скорее, стало более нервным и беспокойным. Как он объяснил Тику, кровать перестала быть для него убежищем. Стоило ему закрыть глаза, как бойня Первого Доминиона вновь возникала перед ним во всех мельчайших подробностях, и заснуть он мог, только доведя себя до такого изнеможения, когда промежуток между укладыванием головы на подушку и черной ямой забвения оказывался равным нулю.
К счастью, Тик Ро привез с собой развлечение в виде группы восьми туристов из Ванаэфа, которые жаждали ознакомиться с обычаями и достопримечательностями Пятого Доминиона. Однако прежде чем начать экскурсию, они мечтали засвидетельствовать свое почтение великому Примирителю, что и было сделано посредством тягостно долгих речей, которые они зачитали по бумажке, после чего состоялось вручение даров: копченого мяса, ароматических масел, небольшого изображения Паташоки, выполненного из крыльев зарзи, и сборника эротических стихотворений сестры Плутеро Квексоса.
В течение следующих недель группы продолжали прибывать постоянно, и Тик признался Миляге, что новая профессия приносит ему немалый доход. Проведите праздник в городе Сартори! — таков был его рекламный лозунг, и чем больше удовлетворенных клиентов возвращалось в Ванаэф с рассказами о пирогах с угрями и Джеке-Потрошителе, тем больше желающих записывалось к нему на экскурсию. Конечно, он понимал, что это не может длиться вечно. Скоро делом займутся профессиональные туристические агентства из Паташоки, и он будет разбит по всем пунктам, кроме, правда, одного: только он может гарантировать аудиенцию, пусть даже и очень короткую, с самим Маэстро Сартори.
Миляга понял, что приближается время, когда Пятый Доминион будет вынужден признать, что он примирен. Первые несколько посетителей из Ванаэфа и Паташоки вполне могут остаться незамеченными, но когда сюда приедут их друзья я друзья их друзей — существа, размеры и внешний вид которых не могут не привлечь внимания, — жители этого Доминиона уже не смогут закрывать глаза на случившееся. Пройдет совсем немного времени, и Гамут-стрит превратится в священную дорогу, по которой путешественники будут двигаться в обоих направлениях. А когда это произойдет, дом станет непригодным для житья. Ему, Клему и Понедельнику придется покинуть двадцать восьмой номер, освобождая место восхищенным паломникам, которые придут поклониться святыне.
Когда этот день наступит, он будет вынужден принять важное решение. Стоит ли ему подыскать себе какое-нибудь убежище здесь, в Британии, или покинуть остров и отправиться в страну, куда не заносила его ни одна из многочисленных жизней? В одном он был уверен: он никогда не вернется ни в Четвертый Доминион, ни в те, что лежат за ним. Правда, он так и не увидит Паташоки, но правда и то, что на всем белом свете было только одно существо, в компании которого ему хотелось бы побывать в этом городе, а теперь его уже нет в живых.

Не менее странные и ответственные времена наступили после Примирения и для Юдит. Она оставила дом на Гамут-стрит, подчиняясь внезапному импульсу, и была уверена, что рано или поздно туда вернется. Но чем больше времени проходило, тем труднее начинало казаться будущее возвращение. Только после похорон Сартори она в полной мере ощутила, насколько глубока ее скорбь. Но каким бы ни был источник ее чувств к нему, она ни о чем не сожалела. Ее преследовало только чувство утраты. Ночь за ночью она просыпалась в маленькой квартирке, которую они сняли вдвоем с Хои-Поллои (ее старая квартира была слишком полна воспоминаний), от одного и того же ужасного сна. Во сне она карабкалась по лестнице дома на Гамут-стрит, чтобы помочь охваченному огнем Сартори, но, несмотря на все усилия, так и не могла одолеть ни одной ступеньки. Во сне она плакала, а когда Хои-Поллои будила ее, на губах у нее были всегда одни и те же слова:
— Не покидай меня. Не покидай меня.
Но он покинул ее навсегда, и рано или поздно ей надо было примириться с этим. Однако он оставил по себе живое воспоминание, и осенью оно заявило о своем присутствии самым недвусмысленным образом. Ей не нравилось, как выглядит ее отражение в зеркале: живот превратился в сияющий матовым блеском купол, груди раздулись, — но Хои-Поллои была всегда готова поддержать ее и утешить, когда в этом появлялась необходимость. Лучшей подруги на эти месяцы нельзя было и желать — верной, практичной и бесконечно любознательной. Хотя поначалу обычаи Пятого Доминиона представляли для нее полную тайну, со временем она ознакомилась со всеми его причудами и эксцентричностями и даже сама почувствовала к ним влечение. Однако такое положение дел не могло тянуться бесконечно долго. Если они останутся в Пятом Доминионе, и у Юдит родится ребенок, то что она сможет ему дать? Воспитание и образование в мире, который в далеком будущем, может, и научится ценить объявившиеся в самом его центре чудеса, но до этого, без сомнения, постарается проигнорировать или отвергнуть те необычайные качества, которыми будет обладать ребенок.
К середине октября она приняла решение. Она покинет Пятый Доминион и отыщет в Имаджике страну, в которой ее ребенок, будь он пророком, меланхоликом или просто маленьким приапом, сможет спокойно расти и процветать. Но, разумеется, чтобы предпринять это путешествие, ей надо будет вернуться на Гамут-стрит или в ее окрестности. Хотя эта перспектива и не была особенно приятной, она решила сделать это как можно скорее, пока она совсем не ослабела от кошмаров и бессонных ночей. Она поделилась своими планами с Хои-Поллои, которая заявила, что будет совершенно счастлива отправиться вместе с Юдит куда угодно. Они быстро подготовили свой отъезд и четыре дня спустя вышли из квартиры в последний раз с небольшой коллекцией ценных безделушек, которые можно будет отдать под залог, когда они окажутся в Четвертом Доминионе.
Вечер был холодным, и вокруг луны, когда она поднялась, появился туманный ореол. В лунном свете поблескивал первый иней. По просьбе Юдит они отправились на Гамут-стрит через Шиверик-сквер, чтобы она могла попрощаться с Сартори. Как его могила, так и могилы Овиатов были тщательно замаскированы Понедельником и Клемом, и ей понадобилось немалое время, чтобы найти место, где он похоронен. Но в конце концов она все-таки отыскала его и провела там около двадцати минут. Хои-Поллои ждала ее у ограды. Хотя на близлежащих улицах было много привидений, Юдит знала, что Сартори никогда не присоединится к их рядам. Он не был рожден — он был сделан, и плоть и душа его были украдены у другого человека. Единственное существование, которое было ему доступно после смерти, — это жизнь в ее памяти и в ребенке. Она не плакала. Все слезы уже были выплаканы, пока она умоляла его остаться. Но она сказала земле, что любила того человека, который в ней зарыт, и попросила ее подарить ему покой в его вечном сне.
После этого вместе с Хои-Поллои они отправились на поиски перевалочного пункта в Четвертый Доминион. Там сейчас будет день, ослепительно яркий день, и она назовет себя другим именем.

В ту ночь в двадцать восьмом номере было шумно по случаю празднества, устроенного в честь Ирландца, который только что был выпущен из тюрьмы после трехмесячной отсидки за мелкую кражу и заявился на Гамут-стрит в компании Кэрол, Бенедикта и нескольких ящиков ворованного виски, чтобы выпить за свое освобождение. Благодаря туристам Тика Ро дом превратился в настоящую сокровищницу, и не было конца пьяному изучению ее экспонатов, многие из которых так и остались полнейшими загадками для их нового владельца. Миляга веселился не меньше Ирландца, если не больше. После стольких недель воздержания от виски у него закружилась голова, и он принялся отчаянно сопротивляться попыткам Клема вовлечь его в серьезный разговор, несмотря на клятвенные заверения последнего, что дело очень срочное. Только после долгих уговоров он согласился последовать за Клемом в относительно тихий уголок, где ангелы сообщили ему, что Юдит где-то поблизости. Известие это его отчасти протрезвило.
— Она идет сюда? — спросил он.
— Не думаю, — сказал Клем, водя языком по губам, словно ощущал ее приближение по вкусу. — Но она очень близко.
Прихватив с собой Понедельника, Миляга немедленно отправился на улицу. Ни одного живого существа не было видно. Вокруг расхаживали одни лишь призраки, такие же вялые, как всегда, и звуки шумного веселья, доносившиеся из дома, лишь подчеркивали их безрадостность.
— Что-то я ее не вижу, — сказал Миляга Клему, оставшемуся на пороге. — Ты уверен, что она здесь?
Ответил ему Тэй.
— Неужели ты думаешь, я не смогу определить, когда Джуди рядом? Конечно, она здесь.
— В каком направлении? — поинтересовался Понедельник.
В разговор вновь вступил осторожный Клем:
— Может быть, она не хочет нас видеть.
— А я хочу ее видеть, — заявил Миляга. — Хоть выпью с ней за старые добрые времена. Куда идти, Тэй?
Ангелы указали направление, и Миляга двинулся по улице. Понедельник не отставал от него, сжимая в руках бутылку виски.

Туман, ведущий в Четвертый Доминион, выглядел очень заманчиво — медленная волна серой дымки, которая беспрестанно клубилась на одном месте, так никогда и не разбиваясь о невидимый берег. Прежде чем шагнуть в нее, Юдит подняла глаза на небо. Над головой у нее сияла Большая Медведица. Больше она никогда ее не увидит. Ну хватит прощаться, сказала она самой себе и в сопровождении Хои-Поллои вошла в туман.
В этот момент на улице у них за спиной раздался топот бегущих ног и голос Миляги, который выкрикивал ее имя. Она предвидела, что их присутствие может быть обнаружено, и заранее решила, что делать в таком случае. Ни одна из них не обернулась. Они просто ускорили шаг и постарались побыстрее скрыться в тумане. Он становился все гуще, но примерно через дюжину шагов с другой стороны стал просачиваться дневной свет, а промозглый холод уступил место теплому ветерку. Миляга вновь позвал ее, но впереди раздавался какой-то сильный шум, и крик его был почти заглушен.
В Пятом Доминионе Миляга замер у границы тумана. Он поклялся себе, что никогда больше не покинет землю, но виски ослабило его решимость. Ноги охватил легкий зуд нетерпения.
— Ну, Босс, — сказал Понедельник. — Мы идем или что?
— А для тебя имеет значение, в какую сторону идти?
— Так уж получилось, что имеет.
— Все еще тоскуешь по Хои-Поллои, а?
— Она мне снится, Босс. Что ты будешь делать — каждую ночь косоглазые барышни.
— Ну что ж, — сказал Миляга. — Раз мы пустились в погоню за снами, то это вполне уважительная причина.
— Да-а?
— Вообще-то говоря, только эта причина и существует.
Он взял у Понедельника бутылку и сделал изрядный глоток.
— Пошли, — сказал он, и они нырнули в туман, побежав по земле, которая размягчалась и становилась ярче у них под ногами: асфальт превращался в песок, а ночь — в день.
Впереди мелькнули серые силуэты женщин на фоне павлиньего неба, но тут же вновь исчезли из виду. Сверкание дня все усиливалось, а вместе с ним рос и возбужденный шум голосов, исходивший от большой толпы, которая мельтешила вокруг тумана. Со всех сторон их обступили покупатели, продавцы, воры, и они едва успели заметить пробиравшихся через толкотню женщин. Они устремились за ними с новой энергией, но люди словно сговорились помешать их продвижению, и через полчаса бесплодного преследования, которое в конце концов привело их обратно к толкучке вокруг тумана, они были вынуждены признать, что их перехитрили.
Миляга был раздражен и сердит. Приятное гудение в голове уступило место сильной боли.
— Сбежали, — сказал он. — Давай кончать это дело.
— Эх, ядрена вошь...
— Люди приходят и уходят. Нельзя позволять себе привязываться к кому-нибудь слишком сильно.
— Поздно, Босс, — скорбно сказал Понедельник. — Я уже привязался.
Поджав губы, Миляга покосился на туман. По другую сторону их ожидал промозглый октябрьский холод.
— Знаешь, что я тебе скажу, — произнес он через некоторое время. — Пойдем-ка в Ванаэф и попробуем отыскать Тика Ро. Кто знает, может, он сумеет нам помочь.
Понедельник просиял.
— Ты — герой, Босс. Веди нас!
Миляга приподнялся на цыпочки, пытаясь сориентироваться в толпе.
— Беда в том, что я понятия не имею, где этот поганый Ванаэф, — сказал он.
Он схватил за шиворот ближайшего торговца и спросил у него, как добраться до холма Липпер Байак. Тот указал им направление, и они стали пробираться к краю рынка. Но там им открылся отнюдь не Ванаэф, а вид большого города, окруженного крепостной стеной. Улыбка вновь засияла на физиономии Понедельника, и он выдохнул имя, которое он так часто повторял, словно волшебное заклинание.
— Паташока?
— Да.
— Помнишь, мы ее нарисовали на стене?
— Помню.
— А какая она внутри?
Миляга уставился на бутылку у себя в руке, размышляя о том, пройдет ли охватившее его странное возбуждение вместе с головной болью, или останется.
— Босс?
— Что?
— Я спрашиваю: какая она внутри?
— Не знаю. Никогда там не был.
— Так пошли туда?
Миляга вручил бутылку Понедельнику и вздохнул. Это был ленивый, легкий вздох, после которого на лице его появилась улыбка.
— Ну что ж, мой друг, — сказал он. — Пожалуй, можно и сходить.

2

Так началось последнее странствие по Имаджике Маэстро Сартори, известного также как Джон Фьюри Захария, или Миляга, или Примиритель Доминионов. Собственно говоря, он вовсе не намеревался отправляться в путешествие, но, пообещав Понедельнику, что они найдут девушку его снов, он уже не мог найти в себе силы оставить его и возвратиться в Пятый Доминион. Разумеется, свои поиски они начали с Паташоки, которая стала еще более процветающей, чем раньше, благодаря близости нового Примиренного Доминиона, открывшего новые возможности для бизнеса. Почти целый год Милягу не оставляли мысли о том, как же выглядит Паташока внутри, и, наконец-то оказавшись в стенах города после такого долгого ожидания, он, разумеется, не мог не испытать некоторого разочарования, но беспредельный энтузиазм Понедельника сам по себе представлял любопытнейшее зрелище и служил ему хорошим напоминанием о том изумлении, которое он испытал, впервые оказавшись в Четвертом Доминионе вместе в Паем.
Не найдя женщин в городе, они отправились в Ванаэф в надежде отыскать Тика Ро. Им сообщили, что он в отлучке, но один обладающий острым зрением индивидуум заявил, что видел, как две женщины, по описаниям чрезвычайно напоминавшие Юдит и Хои-Поллои, голосовали на Паташокском тракте. Спустя час Понедельник и Миляга были заняты тем же, и погоня началась всерьез.
Для Маэстро это странствие очень сильно отличалось от предыдущих. В первый раз он путешествовал, не зная, кто он такой, и не в состоянии уловить подлинное значение того, что ему доводилось увидеть и услышать по дороге. Во второй раз он был призраком, который двигался со скоростью мысли от одного члена Синода к другому, и у него не было времени оценить те мириады чудес, мимо которых он пролетал. Но теперь наконец-то у него было и время, и понимание, так что, начав путешествие с некоторой неохотой, он вскоре обрел к нему не меньший вкус, чем его спутник.
Слухи о переменах в Изорддеррексе дошли уже до самых крошечных деревушек, и крушение империи Автарха стало причиной всеобщего ликования. Весть об исцелении Имаджики также распространилась, и когда Понедельник сообщил, откуда они, что он имел обыкновение делать при каждом удобном случае, их приглашали выпить и расспрашивали о райских чудесах Пятого Доминиона. Многие из их собеседников, уже знавших, что дверь, ведущая в тайну, наконец-то распахнулась, собирались посетить Пятый и интересовались, какие подарки захватить им с собой в Доминион, который и так полон чудесами до краев. Когда задавался подобный вопрос, Миляга, обычно препоручавший вести разговоры Понедельнику, неизменно брал слово и говорил:
— Берите с собой свои семейные истории. Берите стихотворения. Берите шутки. Берите колыбельные. Пусть Пятый Доминион знает, какие чудеса здесь творятся.
После таких слов люди обычно окидывали его подозрительный взглядом и говорили, что в их шутках и семейных историях нет ничего чудесного, на что Миляга отвечал:
— Они — это вы. А вы — и есть тот лучший подарок, который можно преподнести Пятому Доминиону.

— Знаешь, мы могли бы сколотить себе приличное состояние, если бы захватили с собой несколько карт Англии, — заметил однажды Понедельник.
— А нам оно нужно? — спросил Миляга.
— Не знаю, как тебе, Босс, — ответил Понедельник. — А я бы не отказался.
Он прав, подумал Миляга. Они могли бы продать уже тысячи карт, а ведь позади остался еще только один Доминион. С этих карт сняли бы копии, а с копий — новые копии, и каждый рисовальщик неизбежно приукрашивал бы рисунок в меру своего таланта. Эти мысли напомнили ему о его собственном таланте, который он редко использовал для какой-нибудь другой цели, кроме выгоды, и, несмотря на утомительный и тяжкий труд, так и не создал с его помощью ничего по-настоящему ценного. Однако в отличие от тех картин, которые он подделывал, над картами не довлело проклятие оригинала. Копирование только улучшало их: неточности исправлялись, белые пятна заполнялись, легенды (Легенда карты — список условных обозначений, который обычно приводится в углу самой карты — прим. перев.) составлялись заново. Но даже после того как все исправления, до мельчайшей детали, бывали внесены, их нельзя было назвать оконченными, потому что их предмет продолжал меняться. Реки становились шире и меняли русло, а то и вовсе высыхали; острова поднимались из океана и вновь погружались в его глубины; даже горы не стояли на месте. По своей природе карты находились в непрерывном развитии, и Миляга, укрепив свою решимость этими рассуждениями, наконец-то собрался взяться за составление карты Имаджики.

По дороге им приходилось несколько раз встречаться с людьми, которые, не ведая о том, кто их собеседники, хвастались своим знакомством с самым знаменитым сыном Пятого Доминиона, Маэстро Сартори, и рассказывали Миляге и Понедельнику всевозможные истории об этом великом человеке. Истории отличались друг от друга — в особенности, когда речь заходила о его спутнике. Некоторые говорили, что с ним была красивая женщина; другие утверждали, что вместе с ним путешествовал его брат по имени Пай, и лишь очень немногие рассказывали, что видели его в обществе мистифа. Поначалу Понедельник просто сгорал от желания выболтать правду, но Миляга с самого начала настаивал на том, что хочет путешествовать инкогнито, и взял с паренька клятву не выдавать его. Понедельник сдержал свое слово и молчал даже во время рассказов о том, как Маэстро ходил по потолку, как рощи вырастали за одну ночь на том месте, где он спал, и как женщины забеременевали, выпив из одной с ним чашки. Сперва Милягу позабавило, что он превратился в героя народных сказаний, но через некоторое время это стало его угнетать. Среди разнообразных версий своей собственной личности он чувствовал себя невидимым привидением, которое незаметно затесалось среди людей, собравшихся послушать рассказы о его героических подвигах, с каждым разом становившиеся все более великолепными и невероятными.
Его отчасти утешало то, что он был не единственным героем подобных басен. Когда они начинали расспрашивать о Юдит и Хои-Поллои, им непременно рассказывали истории о женщинах-колдуньях. После падения Изорддеррекса в Доминионах появилось целое кочевое племя обладающих необычайными способностями женщин. Те ритуалы и заклинания, которые раньше они осмеливались творить лишь у домашнего очага и колыбели, теперь свершались прилюдно. Но если истории о Маэстро Сартори были, как правило, чистейшей выдумкой, то в основе рассказов об этих женщинах лежали действительные события, и Понедельник с Милягой не раз имели возможность в этом убедиться. Так например, в провинции Май-Ке, которая во время первого путешествия Миляги была засушливой степью, они увидели зеленеющие поля, на которых всходил первый за последние шесть лет урожай. Произошло это благодаря женщине, которая учуяла подземную реку и выманила ее на поверхность с помощью специальных молитв и заклинаний. В одном из храмов Л'Имби появилась сивилла, которая, используя только пальцы и слюну, изготовила из твердого валуна скульптурное изображение города, каким, по ее пророчеству, он должен был стать через год. Пророчество ее оказало на верующих такое гипнотическое воздействие, что, выйдя из храма, они принялись уничтожать все лишнее, стремясь привести город в полное соответствие с только что увиденным обликом. В Квеме, куда они отправились в надежде отыскать Скопика, они обнаружили, что на месте ямы, где стояла Ось, возникло озеро. Вода его была кристально чистой, но дна не было видно; в глубине его постоянно зарождались различные живые существа. В основном это были птицы, внезапно поднимавшиеся из воды возбужденными стаями, — вполне оперившиеся и готовые к полету.
Здесь им представился случай встретиться с волшебницей лично, так как женщина, сотворившая эти воды (сотворившая в буквальном смысле этого слова: как объяснили ее приверженки, она мочилась всю ночь напролет), поселилась в почерневшем остове Квемского дворца. В надежде услышать от нее какой-нибудь намек на нынешнее местонахождение Юдит и Хои-Поллои, Миляга отважился войти под сумрачные своды. Создательница озера отказалась выйти на свет, но ответила на его вопрос: нет, таких двух женщин она не видела; да, она может сказать ему, куда они пошли. Она объяснила, что в настоящее время для странствующих женщин существуют только два пути: в Изорддеррекс и обратно.
Поблагодарив ее, Миляга спросил, не может ли он как-нибудь отплатить ей за услугу. Она ответила, что лично от него ей ничего не нужно, но она будет счастлива провести часок-другой в обществе его мальчика. Слегка опечаленный, Миляга вышел и спросил у Понедельника, не рискнет ли он побыть с женщиной наедине. Понедельник сказал, что рискнет, и оставил Маэстро в одиночестве на берегу кишащего птицами озера. Впервые за всю жизнь Миляга ему встретилась женщина, которая оставила без внимания его эротические чары и предпочла ему другого мужчину. Более красноречивого доказательства того, что песенка его спета, и представить было нельзя.
Когда через два часа ошарашенный и раскрасневшийся Понедельник покинул дворец, Миляга, которому уже успела наскучить работа над картой, сидел на берегу озера в окружении нескольких сложенных из камней пирамидок.
— Что это? — спросил паренек.
— Считал свои романы, — ответил Миляга. — В каждой — по сто женщин.
Всего пирамидок было семь.
— А больше не было? — спросил Понедельник.
— Все, которых я помню.
Миляга присел на корточки перед одной из пирамидок.
— Держу пари, ты не прочь их всех снова оттрахать, — сказал Понедельник.
Миляга поразмыслил некоторое время и ответил:
— Нет, не думаю. Мои лучшие годы уже позади. Пора уступать дорогу молодым.
Один из камней до сих пор был зажат у него в руке и, поднявшись на ноги, он швырнул его в озеро.
— Можешь не спрашивать, — сказал он. — Это была Юдит.

После этого они уже не отклонялись от прямого маршрута и не расспрашивали больше о Юдит и Хои-Поллои. Теперь они знали, где их искать. Покинув озеро, они уже через несколько часов оказались на Постном Пути. В отличие от всего остального, Путь не изменился. Он был таким же оживленным и широким, как всегда, а его прямая стрела по-прежнему впивалась в горячее сердце Изорддеррекса.

Глава 62

1

В Пятом Доминионе неотвратимо наступала зима. В Хэллоуин(Хэллоуин — праздник шотландского происхождения, канун дня всех святых, отмечаемый 31 октября. По поверьям, в ночь с 31-ого на 1-ое связь нашего мира с миром потусторонних сил особенно сильна — прим. перев.) люди в последний раз решились выйти на улицы без пальто, шляп и перчаток, и именно в эту ночь немалое число лондонцев впервые побывало на Гамут-стрит. Участники дружеских вечеринок прониклись духом кануна Всех Святых и пришли проверить, есть ли правда в тех странных слухах, которые ходят об этом месте. Большинство из них удалились спустя очень короткое время, но самые храбрые остались и принялись обследовать окрестности. Несколько человек долго стояли под окнами двадцать восьмого номера, изучая рисунки на двери и разглядывая обугленное дерево.
После этого вечера щипки холода превратились в укусы, а укусы — в постоянную, изнуряющую грызню, до тех пор пока в конце ноября температура не упала так низко, что даже самые пылкие коты не совали больше нос на улицу, предпочитая греться у каминов. Но поток посетителей не прекращался — ни в том, ни в другом направлении. Вечер за вечером простые лондонцы приходили на Гамут-стрит и чуть не сталкивались нос к носу с туристами, выходящими из Четвертого Доминиона. Некоторые из горожан посещали окрестности с такой регулярностью, что Клем начал узнавать их и наблюдал за тем, как их исследования становились все более решительными, по мере того как они понимали, что испытываемые ими ощущения не являются первыми признаками безумия. Они чувствовали, что где-то здесь должны таиться чудеса, и, судя по всему, один за другим открывали их источник, ибо все они неизменно исчезали. Те же, кто не осмеливался войти в туман в одиночку, приходили со своими близкими друзьями и показывали им улицу с таким видом, словно это был их тайный порок. Но вскоре они убеждались, что друзья видят то же самое, что и они, и шепот их сменялся громким смехом.
Слухи постепенно распространялись, но это было единственной радостью наступивших горьких дней и ночей. Хотя Тик Ро проводил в доме все больше времени и был, без сомнения, веселым малым, Клем очень скучал по Миляге. Он был не так уж удивлен его внезапному исчезновению — ангелы всегда знали, что рано или поздно Маэстро покинет этот Доминион, — но теперь они остались в одиночестве, и чем ближе становилась годовщина смерти Тэйлора, тем мрачнее было настроение у них обоих. Присутствие стольких живых душ на Гамут-стрит лишь подчеркивало бедственное положение призраков, и их скорбь оказалась заразительной. Хотя Тэй был рад оставаться с Клемом во время приготовлений к Примирению, теперь то время, когда они были ангелами-хранителями, отошло в прошлое, и его терзало то же самое желание, которым были охвачены бродившие вокруг дома призраки, — умереть окончательно, так чтобы уже ничего не чувствовать.
Наступил декабрь, и Клем задумался о том, сколько еще недель сможет он продержаться на посту, если учесть, что отчаянье Тэя росло с каждым часом. После долгих колебаний он решил, что Рождество будет последним днем его службы на Гамут-стрит. После этого он оставит двадцать восьмой номер на разорение туристам Тика и вернется в тот дом, где год назад они вместе с Тэем праздновали Возвращение Непобежденного Солнца.

2

Юдит и Хои-Поллои путешествовали по Доминионам не торопясь, но когда вокруг открывалось столько дорог, которые сулили столько новых радостей и развлечений, спешка казалась чуть ли не преступлением. Да и причин для нее не было. Ничто их не подгоняло, ничто не звало вперед. Во всяком случае, Юдит старательно делала вид, что это именно так. Каждый раз, когда вопрос о конечной цели их путешествия вновь всплывал в разговоре, она избегала говорить о том городе, куда — в глубине души она в этом нисколько не сомневалась — им в конце концов суждено было прибыть. Но название его все равно постоянно звучало вокруг — оно не сходило с уст едва ли не каждой женщины, которая встречалась им по дороге, и когда Хои-Поллои упоминала, что это ее родина, ее немедленно засыпали вопросами. Правда ли, что после каждого прилива гавань наполняется древними рыбами, которые всплывают из глубин океана? Правда ли, что им известна тайна происхождения женщин и что ночью они поднимаются по ручьям на гору, чтобы поклониться Богиням? Правда ли, что женщины там могут теперь забеременеть без помощи мужчин, а некоторые даже видят своего младенца во сне, а потом просыпаются, держа его в руках? Правда ли, что в городе бьют фонтаны, которые превращают старух в молодых девушек, а вокруг них растут деревья с невиданными плодами? И так далее, и тому подобное.
Если женщины настаивали, Юдит готова была рассказать, что ей довелось увидеть в Изорддеррексе, но ее истории о том, как воды преобразили дворец и как ручьи опровергли законы тяготения, выглядели пресновато по сравнению с ходившими о городе слухами. После нескольких разговоров, в которых ее чуть ли не силой пытались заставить описывать абсолютно неизвестные ей чудеса, она сказала Хои-Поллои, что больше не намерена вступать в беседы на данную тему. Но ее воображение не могло остаться равнодушным к чужим рассказам, какими бы невероятными и нелепыми они ни казались, и с каждой новой милей Постного Пути мысль о городе, который ожидал их в конце путешествия, пугала ее все больше и больше. Она боялась, что благословения Богинь уже утратили свою силу за долгое время ее отсутствия. Они могут знать о том, что она сказала Сартори, что любит его, и сделала это абсолютно искренне, а тогда никто не станет защищать ее от гнева Джокалайлау, если она отважится еще раз войти в Их храм.
Впрочем, теперь эти страхи уже не имели никакого практического значения. Они продвигались вперед по Постному Пути и не собирались поворачивать обратно, тем более что обе чувствовали себя уже очень усталыми. Город призывал их к себе из облаков тумана, и они намеревались войти в него вместе и вместе встретить все, что их ожидает, — будь то суровые приговоры, невероятные чудеса или глубоководные рыбы.

Но как же он все-таки изменился! Наступило более теплое время года, а по улицам текло столько ручьев, что воздух превратился едва ли не в тропический. Но удивительной была не сама влажность, а та растительность, которую она породила. Сквозь трещины и провалы потоки вынесли на поверхность семена и споры, томившиеся под землей, и благодаря заклинаниям Богинь они дали всходы и разрослись со сверхъестественной скоростью. Руины зазеленели древними, давно исчезнувшими формами растительности, и Кеспараты превратились в буйные джунгли. За полгода Изорддеррекс стал чем-то вроде затерянного мира, предназначенного только для женщин и детей, а нанесенные ему раны были исцелены всепроникающей флорой. Повсюду стоял терпкий, сочный запах, исходивший от плодов, под тяжестью которых ломились лозы, деревья и кусты. Их изобилие привлекло в Изорддеррекс животных, которые никогда не осмелились войти сюда при прежнем правителе. И, конечно же, весь этот райский ландшафт был орошаем божественными водами, которые питали семена, вымытые ими из подземного мира, и по-прежнему упрямо стремились вверх по склонам холма. Сложенных корабликами молитв уже нище не было видно: то ли все чаяния местных жителей были исполнены, то ли, окрестившись в волшебной воде, они сами обрели силу исцелять и творить чудеса.
Юдит и Хои-Поллои не пошли во дворец ни в день их прибытия, ни днем позже, ни через день. Вместо этого они отыскали дом Греховодника и устроились там вполне удобно, несмотря на то, что тюльпаны на столе в столовой уступили место цветущим тропическим зарослям, пробившимся сквозь щели в полу, а крыша превратилась в птичник. После такого долгого путешествия, во время которого они никогда не знали, где им суждено преклонить голову на ночь, эти неудобства показались им ничтожными, и они рады были заснуть под воркование и трескотню в кроватях, которые больше напоминали живые беседки. Когда они проснулись, еда уже поджидала их: деревья были усыпаны фруктами, на улице текла чистая, холодная вода, а в более глубоких ручьях попадалась и рыба, которая и составляла основную пищу живших неподалеку кланов.
В состав этих огромных семей входили не только женщины, но и мужчины, некоторые из которых наверняка участвовали в жестокой битве в ночь накануне падения Автарха. Однако то ли чувство благодарности за то, что они остались в живых, то ли успокаивающее влияние окружающего изобилия заставили их направить свою энергию на лучшие цели. Руки, которые калечили и убивали, теперь были заняты восстановлением некоторых домов, причем стены их возводились не наперекор джунглям и питавшим их водам, а в полном с ними согласии. На этот раз архитекторами были женщины, которые вернулись после крещения с твердым намерением использовать обломки старого города, для того чтобы построить новый, и Юдит повсюду замечала отзвуки той безмятежной и изящной эстетики, которой были отмечены все творения Богинь.
Строительство велось неспешно и, судя по всему, не подчинялось никакому единому проекту. Век Империи завершился, а вместе с ним ушли в небытие все догмы, законы и установления. Каждый решал проблему возведения крыши над головой по-своему, но не забывая о том, что деревья сами по себе могут служить источником тени и пищи. Получавшиеся в результате дома были такими же разными, как и лица женщин, которые управляли их возведением. Тот Сартори, которого она видела на Гамут-стрит, одобрил бы это. Разве во время их предпоследней встречи он не притронулся к ее щекам и не сказал, что мечтает построить город по ее образу и подобию? Если он имел в виду образ и подобие женщины, то вокруг нее поднимался именно такой город.
Итак, их день состоял из шелестящего полога листвы, журчащих ручьев, жары и смеха, а ночь — из отдыха под птичьей крышей и сновидений, легких и приятных. Ничто не тревожило их сон — по крайней мере, в течение недели. Но на восьмую ночь Хои-Поллои растолкала Юдит и подозвала ее к окну.
— Смотри.
Она посмотрела. Звезды ярко горели над городом и серебрили протекавшую внизу реку. Но вскоре она поняла, что источником сияния является не только звезды. Слухи оказались правдой. Вверх по реке поднимались серебристые существа, которых ни одна рыбачья лодка никогда не находила в своих сетях, как бы глубоко их ни забрасывали. Одни из них напоминали дельфинов, другие — осьминогов, третьи — гигантских скатов, но всех их объединяло едва уловимое человекоподобие, погребенное так же глубоко в их прошлом (или будущем), как их дома — в глубинах океана. У некоторых были заметны конечности, и казалось, что они не плывут, а скачут вверх по склону. Тела других существ были такими же тонкими и гибкими, как у угрей, но строением головы они скорее напоминали млекопитающих, Глаза их светились, а рты были такими тонкими и изящными, что Юдит не удивилась бы, если бы они заговорили.
Вид этого шествия наполнил Юдит радостным возбуждением, и она не отходила от окна до тех пор, пока весь косяк не исчез за углом. У нее не было ни малейших сомнений по поводу цели их путешествия, да и по поводу ее собственной цели тоже.
— Мы уже достаточно отдохнули, — сказала она Хои-Поллои.
— Значит, пора подниматься на холм?
— Мне кажется, да.
Они вышли из дома Греховодника на заре, чтобы успеть подняться как можно выше, пока Комета не поднялась в зенит. Путешествие это никогда не было легким, но сейчас оно превратилось в настоящую пытку. Юдит казалось, что в животе она несет не живое существо, а свинцовую болванку. Несколько раз ей пришлось просить Хои-Поллои подождать ее, чтобы хоть немного отдышаться в тени. Однако, поднявшись после четвертой такой остановки, она почувствовала, что задыхается, а тело ее пронзила такая острая боль, что она чуть не потеряла сознание. Панические крики Хои-Поллои не были оставлены без внимания, и несколько подоспевших на помощь женщин уложили ее на поросший цветами холмик. Именно там и отошли ее воды.
Меньше чем через час, не далее чем в полумиле от ворот святых Криз и Ивендаун, в рощице, по которой порхали стайки бирюзовых птиц, она произвела на свет первого и единственного ребенка Автарха Сартори.

3

Хотя после встречи с созидательницей озера маршрут преследования не вызывал уже никаких сомнений, все же Миляга и Понедельник оказались в Изорддеррексе шестью неделями позже, чем Юдит и Хои-Поллои. Отчасти это произошло потому, что сексуальные аппетиты Понедельника значительно поубавились после совокупления в Квемском дворце, и шаг его стал далеко не таким лихорадочным, как прежде, но основной причиной был возросший картографический энтузиазм Миляги. Чуть ли не каждый час он вспоминал какую-нибудь провинцию, по которой ему довелось пройти, или некогда виденный им указатель и, независимо от окружающей обстановки, тут же доставал свой самодельный атлас и добросовестно вносил в него новые подробности, бормоча при этом литанию из названий возвышенностей, долин, лесов, равнин, дорог и городов. Ничто не могло оторвать его от этого занятия, даже если при этом упускался шанс поймать попутную машину или промочить горло с доброжелательным местным жителем. Он говорил Понедельнику, что это главный труд его жизни, и жалеет он лишь о том, что начал его слишком поздно.
Но несмотря на эти остановки, город становился ближе с каждым днем, и однажды, когда они оторвали головы от своего ложа под кустом боярышника, вдали из-за туманов показалась огромная зеленая гора.
— Что это за место? — поинтересовался Понедельник.
— Изорддеррекс, — ошеломленно ответил Миляга.
— А где дворец? Где улицы? Лично я вижу только джунгли да радуги.
Миляга был повергнут в не меньшее смятение, чем его спутник.
— Раньше он был серым, черным и кровавым.
— Да, но теперь-то он зеленый, так его мать!
И чем ближе они подходили, тем зеленей он становился, а в воздухе витал такой благоухающий аромат, что через некоторое время Понедельник перестал разочарованно хмуриться и заметил, что, в конце концов, может, это не так уж и плохо.
Если Изорддеррекс превратился в джунгли, то вполне возможно, что теперь там живут улыбчивые дикарки, наготу которых прикрывает только ягодный сок, стекающий у них по подбородку. Тогда, так уж и быть, он потерпит.
Разумеется, зрелища, которые ожидали их на нижних склонах, оставили воспаленное воображение Понедельника далеко позади. Все то, что обитатели Нового Изорддеррекса уже воспринимали, как нечто само собой разумеющееся, — анархично настроенные воды, первобытные деревья и прочие чудеса — повергло обоих мужчин в благоговейный ужас. Через некоторое время они отказались от попыток выражать свое удивление в словах и стали молча пробираться через буйные заросли, постепенно освобождаясь от груза накопленного за время путешествия багажа.
Миляга собирался первым делом направиться к Кеспарат Эвретемеков в надежде разыскать Афанасия, но в преображенном городе это было не так-то легко, и привели их туда не только милягины прикидки, сколько чистая случайность. Но так или иначе, примерно через час блужданий они оказались у ворот Кеспарата, улицы которого напоминали запущенный сад, а руины — груды созревших в нем плодов.
По предложению Понедельника, они разделились, и Миляга объяснил ему, что если он повстречает в зарослях Христа, то это и есть Афанасий.
Но поиски их оказались бесплодными, и когда через некоторое время они оба вернулись к воротам, Миляга был вынужден обратиться за помощью к ребятишкам, которые раскачивались на проржавевших створках. Девочка лет шести, в косы которой было вплетено столько виноградных лоз, что казалось, будто они растут у нее из головы, ответила, что человек, который здесь жил, уже ушел.
— А ты не знаешь куда? — спросил Миляга.
— Нет.
— А кто-нибудь может знать?
— Нет, — ответила она от имени своего маленького племени, положив разговору конец.
— Куда теперь? — спросил Понедельник, когда дети вернулись к своим играм.
— Пойдем за водой, — ответил Миляга.
Они продолжили подъем. Комета, уже давно миновавшая зенит, двигалась в противоположном направлении. Оба они устали, и с каждым шагом искушение прилечь в каком-нибудь тенистом уголке становилось все сильнее. Но Миляга настаивал на том, чтобы двигаться вперед без промедления, в качестве аргумента напомнив Понедельнику, что грудь Хои-Поллои — куда более удобная подушка, чем любая кочка, а ее поцелуи — гораздо более действенное средство от усталости, чем самое освежающее купание. Аргумент подействовал, и в Понедельнике открылись такие неисчерпаемые запасы энергии, что Миляга не мог ему не позавидовать. Он двинулся вперед расчищать Маэстро путь, и вскоре они достигли почерневших руин, которые остались от стен дворца. Над курганами обломков возвышались два столба, на которых когда-то висели громадные ворота. Теперь по правой колонне взбирались неутомимые ручейки и устремлялись вверх сверкающей дугой, которая падала прямо на вершину левой колонны. Зрелище было совершенно завораживающим, и Миляга полностью погрузился в его созерцание. Понедельник тем временем двинулся вперед в одиночку.
Через некоторое время до Миляги донесся его блаженный вопль.
— Босс? Босс! Иди сюда!
Пройдя под теплым дождем водяной арки, Миляга двинулся в том направлении, откуда доносились крики Понедельника. Через некоторое время он обнаружил паренька в одном из внутренних двориков, где тот переходил вброд через поросший лилиями пруд, устремляясь к фигуре, которая стояла под колоннадой на другом берегу. Это была Хои-Поллои. Волосы ее прилипли к голове, словно она только что выкупалась, а грудь, на которую Понедельник так мечтал приклонить свою голову, была обнажена.
— Вот и вы, наконец-то, — сказала она, глядя на Милягу.
Ее нетерпеливый кавалер потерял опору и рухнул в воду, взметнув вокруг брызги и лилии.
— Ты знала, что мы придем? — спросил он у девушки.
— Разумеется, — ответила она. — Не о тебе, конечно, а о Маэстро.
— Но меня-то ты рада видеть? — воскликнул Понедельник, отфыркиваясь.
Она широко раскрыла объятия ему навстречу.
— Ну, а ты сам как думаешь?
Он радостно гикнул и рванулся вперед с удвоенной энергией, по пути сдирая с себя промокшую рубашку. Миляга двинулся вслед за ним. Когда он достиг другого берега, на Понедельнике оставались одни трусы.
— Откуда ты знала, что мы должны прийти? — спросил Миляга у девушки.
— Здесь очень многие обладают пророческим даром, — сказала она. — Идемте, я отведу вас наверх.
— Сам дойдет! — протестующе воскликнул Понедельник.
— У нас с тобой будет еще куча времени, — сказала Хои-Поллои, беря Милягу за руку. — Но сначала мне надо отвести его в покои.
Деревья, выросшие за пределами дворца, казались карликами по сравнению с теми гигантами, которые возвышались внутри. Их фантастический рост был вызван буквально разлитой в воздухе атмосферой святости. На ветвях и среди гигантских корней Миляга заметил немало детей и женщин, но мужчин нигде видно не было. Скорее всего, если бы не сопровождение Хои-Поллои, их попросили бы отсюда удалиться. Можно было только догадываться, что произошло бы, попытайся они ослушаться, но Миляга не сомневался, что у тех сил, которые пронизывали здесь воздух и землю, нашлись бы способы настоять на своей воле. Он знал, что это были за силы. Те самые Богини, о существовании которых он впервые услышал на кухне Мамаши Сплендид.
Путь оказался долгим и окольным. В нескольких местах им преграждали дорогу такие быстрые и глубокие потоки, что перейти их вброд было невозможно, и Хои-Поллои вела их в обход к мостам или валунам, по которым они перебирались на ту сторону и, вернувшись обратно, по другому берегу, возобновляли путь. Чем дальше они продвигались, тем больший трепет ощущал Миляга в воздухе, но хотя на языке у него вертелись тысячи вопросов, он предпочел помалкивать, чтобы не обнаружить своего невежества. Время от времени Хои-Поллои роняла какие-то фразы, но они были столь отрывочными, что сами по себе представляли неразрешимые загадки.
— Пожары такие смешные... — сказала она, проходя мимо груды искореженного металла, который некогда был боевой машиной Автарха.
У глубокого синего пруда, населенного рыбами размером с людей, она задумчиво произнесла:
— Похоже, у них есть свой собственный город... но он так глубоко в океане, что я вряд ли его когда-нибудь увижу. Дети, конечно, увидят. Это-то и есть самое чудесное...
В конце концов она подвела их к двери, роль которой выполнял занавес струящейся воды, и, повернувшись к Миляге, сказала:
— Они ждут тебя.
Понедельник собрался было шагнуть сквозь занавес рядом с Милягой, но Хои-Поллои остановила его нежным поцелуем в шею.
— Маэстро пойдет один, — сказала она. — Пошли искупаемся.
— Босс?
— Ступай, ступай, — сказал ему Миляга. — Здесь со мной ничего не может случиться.
— Тогда я тебя жду, — сказал Понедельник, с радостью позволяя Хои-Поллои утащить себя прочь.
Не успели они исчезнуть в зарослях, как Миляга повернулся к двери, раздвинул пальцами прохладный занавес и шагнул внутрь. После всего изобилия жизни снаружи строгость и масштаб открывшегося помещения потрясли его. Впервые за свое путешествие по преображенному дворцу он оказался в месте, где еще жил дух безумного честолюбия его брата. В зале виднелось лишь несколько зеленых побегов, и совсем не было ручьев, за исключением жидкой двери у него за спиной и такой же арки в противоположном конце. Однако Богини преобразили и эти покои. В стенах зала, прежде лишенных окон, теперь повсюду виднелись отверстия, превращая его в соты, пронизанные мягким вечерним светом. Из мебели в зале был только один стул, неподалеку от арки. Держа на коленях грудного младенца, на стуле сидела Юдит. Когда Миляга вошел, она оторвала взгляд от ребенка и посмотрела на него с улыбкой.
— А я уж начала думать, что ты заблудился, — сказала она.
Голос ее звучал легко и светло — едва ли не в буквальном смысле этого слова. Когда она говорила, лучи, проникавшие сквозь отверстия в стенах, вспыхивали ярче.
— Я и не знал, что ты меня ждала, — сказал он.
— Мне это было совсем не в тягость, — сказала она. — Ты не мог бы подойти поближе?
Пока он шел через залу, она сказала:
— Сначала я не думала, что ты последуешь за нами, но потом мне пришло в голову, что ты обязательно захочешь увидеть ребенка.
— Честно говоря... о ребенке я не думал.
— Зато она о тебе думала, — сказала Юдит без малейшего упрека в голосе.
Девочка у нее на коленях не могла быть старше нескольких недель, но, подобно деревьям и цветам, развивалась очень быстро. Она не лежала, а скорее сидела, крепко вцепившись своей сильной ручкой в длинные волосы матери. Груди Юдит были обнажены и нежно прижимались к ней, но она, похоже, совершенно не хотела ни есть, ни спать. Ее серые глаза были внимательно устремлены на Милягу.
— Как Клем? — спросила Юдит, когда Миляга подошел к ней и остановился.
— Когда я в последний раз его видел, с ним было все в порядке. Но ты ведь знаешь, я ушел из Пятого внезапно, никого не предупредив. Я до сих пор чувствую себя виноватым, но...
— ... ты не мог повернуть назад? Я понимаю, со мной произошло то же самое.
Миляга присел на корточки и протянул девочке руку. Она немедленно ухватилась за нее.
— Как ее зовут? — спросил он.
— Надеюсь, ты не будешь против...
— Против чего?
— Я назвала ее Хуззах.
Миляга улыбнулся.

Предыдущая страница 24 Следующая страница


25 Клайв Баркер

— Вот как? — Потом он снова посмотрел на девочку, привлеченный ее пристальным взглядом. — Хуззах? — сказал он, приблизив к ней свое лицо) — Хуззах. Я — Миляга.
— Она знает, кто ты, — сказала Юдит тоном абсолютно уверенного в своих словах человека. — Она знала об этой зале еще до того, как она появилась. И она знала, что рано или поздно ты придешь сюда.
Миляга не стал спрашивать, каким образом девочка поделилась своим знанием с Юдит. Пусть это останется еще одной тайной этого необычного места.
— А Богини? — спросил он.
— Что Богини?
— Они ничего не имеют против ребенка Сартори?
— Нет, что ты, — ответила Юдит. После того, как Миляга упомянул Сартори, в голосе ее послышались нотки нежной печали. — Весь город... весь город — это доказательство того, что из зла можно сотворить добро.
— Она просто чудо, Юдит, — сказал Миляга.
Юдит улыбнулась, а вслед за ней улыбнулась и девочка.
— Да, ты прав.
Хуззах потянулась ручками к лицу Миляги, чуть не упав с колен матери.
— Наверное, она видит в тебе своего отца, — сказала Юдит, укладывая ребенка на руки и поднимаясь со стула.
Миляга также выпрямился, наблюдая, как Юдит поднесла Хуззах к куче разбросанных по земле игрушек. Хуззах указала вниз пальчиком и радостно залепетала.
— Ты сильно по нему тоскуешь? — спросил он.
— Тосковала, в Пятом Доминионе, — ответила Юдит, все еще стоя к нему спиной. Она нагнулась и подобрала выбранную Хуззах игрушку. — Но здесь — нет. Особенно с тех пор, как появилась Хуззах. Понимаешь, пока ее не было, я никогда по-настоящему не чувствовала себя реальной. Я была призраком другой Юдит. — Она выпрямилась и обернулась к Миляге. — Ты знаешь, я ведь до сих пор не могу вспомнить свою жизнь. Так, какие-то обрывки иногда всплывают, но ничего существенного. Такое чувство, будто я все время жила во сне. Но она разбудила меня, Миляга. — Юдит поцеловала ребенка в щеку. — Она сделала меня настоящей. До нее я была только копией. Мы с ним вместе были копиями. Он это знал, и я это знала. Но мы создали что-то новое, чего еще никогда не было на свете. — Она вздохнула. — Не могу сказать, чтобы я тосковала, но мне бы хотелось, чтобы он увидел ее. Хотя бы один раз. Просто для того, чтобы он тоже почувствовал, что значит быть настоящим.
Она двинулась было обратно к стулу, но Хуззах снова потянулась к Миляге, издав негромкий протестующий возглас.
— Да ты ей понравился, — сказала Юдит слегка удивленно.
Она снова опустилась на стул и протянула ребенку поднятую с пола игрушку. Это оказался небольшой синий камушек.
— Вот, радость моя, — заворковала она. — Посмотри. Что тут у нас такое? Что тут у нас такое?
Лепеча от удовольствия, Хуззах схватила камушек с проворством, намного превосходящим ее нежный возраст. Лепет превратился в смех, когда она поднесла его к губам, словно желая поцеловать.
— Она любит смеяться, — сказал Миляга.
— Да уж, слава Богу. Ой, ты только послушай меня! Все еще благодарю Бога.
— Старые привычки... — начал Миляга.
— Эта умрет, — твердо сказала Юдит.
Девочка попыталась засунуть камушек себе в рот.
— Нет, моя сахарная, не надо так делать, — сказала Юдит. Потом она подняла глаза на Милягу. — Как ты думаешь, стена Просвета в конце концов рухнет? У меня есть здесь подруга по имени Лотти, так она говорит, что это непременно произойдет, и нам придется терпеть такую вонь, каждый раз когда ветер подует со стороны Пятого Доминиона.
— Может быть, можно построить другую стену?
— А кто это сделает? Никто даже приближаться туда не хочет.
— Даже Богини?
— У них и здесь работы полно. И в Пятом Доминионе тоже. Они хотят освободить воды и там.
— Вот это будет зрелище.
— Да, может быть, я даже вернусь туда, чтобы на это посмотреть...
Во время этого диалога Хуззах перестала смеяться и снова устремила пристальный взгляд на Милягу. Потом она протянула ему ручку, в которой был зажат синий камень.
— По-моему, она хочет тебе его подарить, — сказала Юдит.
Он улыбнулся и сказал девочке:
— Спасибо. Но ты оставь его себе, это твоя игрушка.
Взгляд ее стал более настойчивым, и он почувствовал, что она понимает каждое его слово. Ручка ее упрямо протягивала ему подарок.
— Бери же, — сказала Юдит.
Не столько из-за слов Юдит, сколько из-за неотступной настойчивости во взгляде Хуззах, Миляга подчинился и осторожно взял камень. Он оказался тяжелым и прохладным.
— Ну вот, теперь мы по-настоящему заключили мир, — сказала Юдит.
— А я и не знал, что между нами была война, — ответил Миляга.
— Наверное, это и есть самая худшая война, когда о ней никто не подозревает, — сказала Юдит. — Но теперь все это в прошлом. Навсегда.
Звук струящейся воды у нее за спиной слегка изменился, и она оглянулась на водяную арку. До этого момента выражение ее лица было серьезным, но когда она вновь посмотрела на Милягу, на лице ее сияла улыбка.
— Мне надо идти, — сказала она, вставая.
Девочка вновь засмеялась и принялась хватать ручками воздух.
— Я тебя еще увижу? — спросил он.
Юдит медленно покачала головой, устремив на него едва ли не снисходительный взгляд.
— Зачем? — спросила она. — Мы сказали друг другу все, что должны были сказать. Мы простили друг друга. Теперь все уже позади.
— А мне будет позволено остаться в городе?
— Конечно, — сказала она с удивленным смешком. — Но зачем это тебе?
— Потому что странствия мои закончились.
— Вот как? — спросила она, направляясь в сторону арки. — А я то думала, что остался еще один Доминион.
— Я уже видел его и знаю, что меня там ждет.
После небольшой паузы Юдит сказала:
— Целестина тебе когда-нибудь рассказывала эту сказку? Ну конечно, наверняка рассказывала?
— О Низи Нирване?
— Да. Мне она ее тоже рассказала, в ночь накануне Примирения. Ты понял ее?
— Не совсем.
— Жаль.
— А что такое?
— Да нет, ничего, просто я тоже не поняла и подумала, что, может быть... — Она пожала плечами. — Не знаю, что я подумала.
Она стояла уже у самой арки, и Хуззах устремила взгляд через плечо матери на кого-то, кто стоял за жидкой стеной. Миляге показалось, что виднеющийся за аркой смутный силуэт мало чем напоминает человека.
— Хои-Поллои ведь уже рассказала о наших гостях? — сказала Юдит, заметив удивление Миляги. — Они пришли из океана свататься. — Она улыбнулась. — Некоторые ничего, красивые. Какие будут дети!..
Улыбка ее слегка дрогнула.
— Не грусти, Миляга, — сказала она. — У нас с тобой были хорошие времена.
Потом она повернулась к нему спиной и с ребенком на руках прошла сквозь сверкающую пелену. Он услышал, как Хуззах засмеялась, увидев лицо существа, которое ожидало их с той стороны, и увидел, как оно обняло своими серебристыми руками и мать, и ребенка. Потом занавес вспыхнул ярким сиянием, а когда оно потускнело, семья уже исчезла.
Миляга пробыл в пустой зале несколько минут. Он знал, что Юдит не собирается возвращаться, и даже не был уверен в том, что ему этого хотелось бы, но какая-то сила не пускала я его с места, пока он не восстановил в памяти все, что между ними произошло. И только после этого он вернулся к двери и вышел в вечерний воздух. Дикие джунгли были исполнены нового очарования. Мягкие голубые туманы опускались вниз из-под зеленого полога и клубились над поверхностью прудов. Оживленный дневной щебет уступил место звучным песням вечерних птиц, а вместо деловито гудящих шмелей в воздухе порхали легкокрылые бабочки.
Он оглядел окрестности в поисках Понедельника, но того нигде не было видно. Хотя ничто не мешало ему слоняться без дела, наслаждаясь окружающей идиллией, он чувствовал себя не в своей тарелке. Это было не его место. Днем оно было слишком переполнено жизнью, а ночью, как нетрудно было догадаться, — любовью. Никогда еще он не чувствовал себя таким бесплотным, нематериальным, не существующим. Даже на дороге, отодвигаясь подальше от костров, вокруг которых мололи всякий вздор о Маэстро Сартори, он знал, что стоит ему открыть рот и назвать себя, как его тут же окружат, начнут чествовать и восхищаться им. Здесь было все иначе. Здесь он был ничем, ничем и никем. Это место принадлежало новой поросли, новым чудесам и новым семьям.
Похоже, ноги его успели разобраться в ситуации раньше, чем он сам, потому что еще до того, как он признался самому себе в том, что он здесь лишний, они уже уносили его прочь, сквозь водяные арки и вниз по склону города. Направился он не к дельте, а к пустыне. Хотя путешествие, на которое намекнула Юдит, казалось ему лишенным всякого смысла, он позволил своим ногам нести его, куда им заблагорассудится.
В первый раз, когда он покидал ворота, выходящие в сторону пустыни, он тащил на себе Пая, а вокруг них двигались толпы беженцев. Теперь он был один, и хотя нести ему надо было лишь свое собственное тело, он знал, что предстоящий путь исчерпает тот небольшой запас сил и воли, который у него еще оставался. Но это его не особенно заботило. Пусть даже он погибнет по дороге — какая разница. Что бы ни говорила Юдит, его странствия подошли к концу.
Когда он достиг перекрестка, на котором ему некогда повстречался Флоккус Дадо, за спиной у него раздался крик, и, обернувшись, он увидел обнаженного по пояс Понедельника, который несся за ним галопом верхом на муле или, точнее, на его полосатой разновидности.
— Какого хера ты ушел без меня? — поинтересовался он, оказавшись рядом с Милягой.
— Я искал тебя, но тебя нигде не было видно. Я думал, ты решил жениться на Хои-Поллои.
— Ну уж нет! — сказал Понедельник. — Знаешь, у этой телки в башке слишком много всяких завиральных идей. Сказала мне, что хочет меня представить какой-то рыбе. Я ей ответил, что вообще-то рыбу не очень люблю — кости застревают в глотке. А что, разве не так? Люди каждый день дохнут, подавившись этой треклятой рыбой! Ну так вот, она вытаращила на меня свои косые гляделки, словно я пернул со всей мочи, да и говорит, что лучше мне, пожалуй, все-таки пойти с тобой. А я ей говорю, что даже не знал, что ты куда-то идешь. Ну, значит, она находит мне этого маленького пидора... — Он с размаху хлопнул мула по боку. — ... и показывает мне, куда ехать. — Он оглянулся на город. — Знаешь, по-моему, классно, что мы оттуда смотались, — сказал он, понизив голос. — Честно говоря, там слишком много воды. Видел там, у ворот? Ебитская сила, что за фонтан!
— Нет, не видел. Наверное, он только что появился.
— Я же говорю! Весь город скоро затопит. Давай-ка поскорее делать ноги. Заскакивай.
— Как зовут животное?
— Толланд, — ответил Понедельник, широко ухмыльнувшись. — Куда едем-то?
Миляга указал на горизонт.
— Не видно ни хера.
— Стало быть, направление выбрано верно.

4

Будучи по натуре своей прагматиком, Понедельник не забыл захватить с собой еды. Сделанный из рубашки мешок был до отказа набит фруктами, которыми они и питались на протяжении всего путешествия. Наступила ночь, но они продолжали двигаться дальше. На муле они ехали по очереди, чтобы не истощать его силы, и давали ему по крайней мере столько же фруктов, сколько съедали сами, плюс огрызки от своих порций.
Оседлав мула, Понедельник тут же погружался в сон, но Миляга, несмотря на усталость, был слишком озабочен проблемой составления карты пустыни, чтобы позволить себе уснуть. Подарок Хуззах был постоянно зажат у него в руке, потевшей так сильно, что несколько раз в чашечке его ладони даже собиралась небольшая лужица. Обнаружив это, он в очередной раз убирал камень в карман, но через несколько минут пальцы сами, без его ведома, доставали его и вновь принимались вертеть.
То и дело он оглядывался на Изорддеррекс, и вид, надо признать, был впечатляющий. Погруженные во тьму склоны города были усыпаны сверкающими точками — это воды, текущие по его улицам, превратились в идеальные зеркала, отражающие свет звезд. Но не один Изорддеррекс был источником этого великолепия. И земля у ворот города, и дорога, по которой они двигались, тоже посверкивали отраженным светом небес.
Но с наступлением зари все эти чудеса исчезли. Город давно уже скрылся вдали, а впереди на небе сбились в кучу темные грозовые облака. Их зловещий синевато-багровый цвет был Миляге уже знаком — точно такие же облака они видели с Тиком Ро над небом Первого Доминиона. Хотя стена Просвета пока еще отгораживала сгнившее тело Хапексамендиоса от Второго, исходившая от него скверна была слишком сильна, чтобы не дать о себе знать, и чем дальше они продвигались, тем сильнее вспухал синяк неба, заполняя весь горизонт и подбираясь к зениту.
Однако были и хорошие новости. Когда на горизонте показались обломки лагеря Голодарей, стало ясно, что одиночество им не грозит. Группа людей человек в тридцать несла свою вахту у Просвета. Один из них заметил приближение Миляги и Понедельника и поделился своим открытием с остальными. В тот же миг еще один человек вскочил и со всех ног кинулся им навстречу.
— Маэстро! Маэстро! — кричал он на бегу.
Разумеется, это был Чика Джекин. Появление Миляги привело его в настоящий экстаз, но после того как поток приветствий иссяк, разговор принял мрачный оборот.
— В чем была наша ошибка, Маэстро? — спросил Чика. — Ведь все должно было быть иначе, верно?
Миляга устало объяснил, попеременно ввергая Чику то в удивление, то в ужас.
— Так Хапексамендиос мертв?
— Да, мертв. Весь Первый Доминион был Его телом, и теперь оно разлагается.
— А что случится, когда рухнет Просвет?
— Кто знает? Боюсь, с той стороны достаточно гнили, чтобы отравить Второй от края до края.
— И каков же ваш план? — поинтересовался Чика.
— У меня его нет.
На лице Чики отразилось полное смятение.
— Но вы проделали такой огромный путь, чтобы попасть сюда! Ведь что-то вас сюда привело?
— Мне жаль тебя разочаровывать, — ответил Миляга, — но дело в том, что мне просто некуда больше пойти. — Он перевел взгляд на Просвет. — Хапексамендиос был моим Отцом, Люциус. Должно быть, в глубине души я верю, что мое место рядом с Ним, в Первом Доминионе.
— Прошу прощения, Босс, могу я вставить словечко... — вмешался Понедельник.
— Да.
— По-моему, то, что ты говоришь, — это чушь собачья.
— Если вы войдете туда, то войду и я, — сказал Чика Джекин. — Хочу все посмотреть своими глазами. Повидать мертвого Бога — это не пустяк. Будет о чем рассказать детям, а?
— Детям?
— Ну у меня ведь только два выхода: заводить детей или писать мемуары. Но на второе у меня не хватит терпения.
— Это у тебя-то? — спросил Миляга. — У человека, который прождал две тысячи лет? У тебя нет терпения?
— Было, да все вышло, — сказал Чика. — Я хочу жить, Маэстро.
— Тебя нельзя за это упрекнуть.
— Но сначала я хочу увидеть Первый Доминион.
К этому моменту они оказались уже совсем рядом с Просветом, и пока Чика Джекин пошел объяснять своим товарищам, что они собираются сделать вместе с Маэстро, Понедельник вновь принялся высказывать свое мнение по поводу предстоящего мероприятия.
— Не делай этого, Босс, — сказал он. — Ты этим ничего не докажешь. Я знаю, что ты разозлился на этих козлов, из-за того что они не устроили гулянку в твою честь в этом вшивом Изорддеррексе, но знаешь что, давай-ка трахнем их в жопу, или нет, лучше не стоит. Пусть трахаются со своими рыбами...
Миляга положил руки Понедельнику на плечи.
— Не волнуйся, — сказал он. — Я не собираюсь кончать жизнь самоубийством.
— Так куда ж тогда спешить? Ты как выжатый лимон, Босс. Поспи. Поешь чего-нибудь. Наберись сил. А завтра поглядим.
— Я в полном порядке, — сказал Миляга. — К тому же со мной мой талисман.
— Какой талисман?
Миляга разжал ладонь и показал Понедельнику синий камень.
— Какое-то трахнутое яйцо?
— Яйцо, говоришь? — сказал Миляга, подбросив камушек на ладони. — Что ж, может, ты и прав.
Он во второй раз подбросил его в воздух, и оно взлетело куда выше, чем можно было ожидать, исходя из силы броска. В верхней точке траектории оно застыло, на мгновение бросив вызов силе тяготения. Падая вниз, оно принесло с собой легкий дождь мельчайшей водяной пыли, охладившей их поднятые кверху лица.
Понедельник застонал от удовольствия.
— Дожди из ниоткуда, — сказал он. — Я помню этот фокус.
Миляга оставил его смывать грязь со своего лица и двинулся к Чике Джекину, который к тому времени уже закончил свои объяснения. Его товарищи отступили назад, с тревогой наблюдая за двумя Маэстро.
— Они думают, что мы погибнем, — объяснил Чика.
— Вполне возможно, что они не ошибаются, — спокойно сказал Миляга. — Ты уверен, что действительно хочешь пойти со мной?
— Абсолютно.
После этого они ступили на ничейную землю, лежащую между твердой реальностью Второго Доминиона и пустотой Просвета. Один из друзей Джекина стал что-то отчаянно кричать им вслед. Его вопли были подхвачены еще несколькими людьми, но в поднявшемся гвалте невозможно было разобрать ни единого слова. Джекин приостановился и обернулся на своих товарищей. Миляга не стал подгонять его и, не обращая внимания на крики, ускорил шаг. Облако Просвета сгустилось вокруг него, и запах разложения ударил ему в ноздри. Однако он оказался к этому готов и вместо того, чтобы задержать дыхание, вдохнул зловоние полной грудью.
За спиной у него раздался еще один крик, который на этот раз исходил от самого Джекина и был полон не столько тревоги, сколько изумления. Это пробудило его любопытство, и он обернулся, стараясь отыскать Чику, но пустота Просвета уже разделила их. Миляга нетерпеливо двинулся дальше. Какая-то неудержимая сила, природы которой он не понимал, влекла его вперед. Его усталая поступь неожиданно стала легкой, а сердце забилось быстрее.
Впереди в белой пустоте начали проступать первые смутные очертания бывшего Доминиона Хапексамендиоса. За спиной вновь раздался крик Чики:
— Маэстро? Маэстро! Где вы?
Не замедляя шага, Миляга крикнул в ответ:
— Здесь, Люциус.
— Подождите меня! — крикнул Джекин. — Подождите! — Через несколько секунд он появился из пустоты и ухватился за плечи Миляги.
— В чем дело? — спросил Миляга, оглядываясь на Джекина, который неожиданно сбросил груз прожитых лет и вновь превратился в мальчика, вспотевшего от благоговейного ужаса перед таинством магии.
— Воды... — выдохнул он.
— Что такое?
— Они пришли за вами, Маэстро. Они пришли за вами.
И после этих слов они действительно пришли. О, что это было за зрелище! Сверкающие ручьи обвились вокруг его щиколоток и голеней и, словно серебряные змейки, принялись подскакивать к его рукам. А точнее — к камню, который он сжимал в своей ладони. Видя их буйную радость и их пыл, он вновь услышал смех Хуззах и ощутил легкое прикосновение ее пальцев, передавших ему синее яйцо. У него не было ни малейших сомнений в том, что она знала, к чему приведет ее дар. Скорее всего, знала об этом и Юдит. Что ж, он побывал подручным своей матери, а теперь ему довелось стать исполнителем их воли. При мысли об этом отзвук смеха Хуззах невольно сорвался с его губ.
Подчиняясь зову яйца, сверху пошел мелкий дождик, на протяжении нескольких секунд превратившийся в настоящий всемирный потоп. Ярость его была столь велика, что белый сумрак Просвета стал понемногу редеть, и Маэстро увидели свет, впервые проникший сюда, с тех пор как Хапексамендиос окружил свой Доминион стеной пустоты. В его лучах Миляга заметил, что радостное возбуждение Джекина уступило место панике.
— Мы утонем! — завопил он, с трудом удерживаясь на ногах в быстро поднимавшейся воде.
Но Миляга не двигался с места. Он знал, в чем заключается его долг. Когда вода поднялась им почти по горло, а волны уже готовы были захлестнуть их, он поднес подарок Хуззах к губам и поцеловал его — точно так же, как она. Потом он собрал все свои силы и бросил камень вдаль, туда, где открывался безрадостный пейзаж Первого Доминиона. Яйцо устремилось вперед с энергией, источником которой была не сила мускулов Миляги, а его собственная воля, и воды немедленно устремились за ним следом, расступаясь вокруг Маэстро и затопляя труп Хапексамендиоса.

Недели, а возможно, и месяцы должны были миновать, прежде чем воды покроют весь Доминион, от края и до края. Работе их суждено было проходить без свидетелей, но в течение нескольких последующих часов двум Маэстро, стоявшим на том самом месте, где когда-то начинался город Бога, все же удалось увидеть начало этого великого труда. Облака над Первым Доминионом, прежде бывшие столь же неподвижными, как и простиравшийся внизу ландшафт, теперь начали яростно клубиться и пролили свою горечь в исступленных ливнях, которые помогли потокам продолжить свой Очистительный путь сквозь падаль.
Воля Богинь, наполнявшая каждую каплю волшебных вод, нашла применение и останкам Хапексамендиоса. Потоки снова и снова переворачивали мертвую плоть, очищая вещество от ядов и намывая отмели, которые возбужденный воздух немедленно украшал туманными испарениями.
Первая отмель возникла из хаоса недалеко от того места, где стоял Маэстро, и очень скоро превратилась в полуостров причудливой формы, уходивший вдаль по крайней мере на милю. Волны постоянно разбивались об него, принося с собой новые порции праха, оседавшие на берегах. Миляга не смог устоять против искушения понаблюдать за зрелищем с более близкого расстояния и, несмотря на предостережения Джекина, отправился на дальний конец мыса. Почва была влажной, но достаточно твердой. Повсюду были разбросаны семена, судя по всему, принесенные водами из Изорддеррекса. Что ж, в таком случае очень скоро здесь воцарится точно такое же изобилие.
Когда он дошел до конца полуострова, облака у него над головой немного посветлели, выплеснув вниз всю свою ярость. Но дальше этот процесс только начинался. Грозы бушевали, постепенно охватывая все новые пространства, и при вспышках молний он замечал змеящиеся реки, которые продолжали трудиться с прежним рвением. Но здесь, на конце мыса, в воздухе уже разлилось благосклонное сияние. Похоже, у Первого Доминиона было свое солнце, и хотя его пока нельзя было назвать жарким, Миляга не стал дожидаться лучшей погоды и, вытащив из кармана свой атлас и ручку, принялся за работу. Ему предстояло составить карту пустыни между воротами Изорддеррекса и Просветом. Без сомнения, эти страницы должны были оказаться наименее заполненными во всем атласе, но тем большую тщательность необходимо было проявить при их составлении. Ему хотелось, чтобы их пустота выглядела по-своему прекрасно.
Примерно через час напряженной работы он услышал у себя за спиной шаги Джекина.
— Разговариваете на языках, Маэстро? — спросил Чика.
Только сейчас Миляга осознал, что с губ его безостановочно сыпятся названия, понятные, наверное, только ему одному. Это были те места, в которых он побывал во время своих странствий, так же хорошо знакомые его языку, как и его многочисленные имена.
— Рисуете новый мир? — спросил Джекин, не решаясь подойти к художнику поближе, чтобы не мешать его работе.
— Нет, нет, — сказал Миляга. — Я заканчиваю карту. — Он задумался, а потом поправил себя. — Нет, не заканчиваю. Начинаю.
— Можно взглянуть?
— Если хочешь.
Джекин присел на корточки за спиной у Миляги и заглянул ему через плечо. Карта пустыни была завершена, насколько это оказалось возможным. Теперь Миляга пытался воспроизвести контуры полуострова, на котором сидел, и кое-какие детали открывавшегося перед ним вида. Вряд ли для этого могло потребоваться больше, чем одна-две линии, но главное было положить начало.
— Извини, ты не мог бы позвать ко мне Понедельника?
— Вам что-то нужно?
— Да, мне нужно, чтобы он взял эти карты с собой в Пятый Доминион и отдал их Клему.
— А кто такой Клем?
— Ангел.
— Понятно...
— Так ты позовешь его?
— Сейчас?
— Если тебе не трудно, — сказал Миляга. — Я почти уже закончил.
Джекин послушно направился в сторону Второго Доминиона, и Миляга продолжил свою работу. Она приближалась к концу. Покончив с мысом, он добавил линию точек, обозначивших его путь, и крестик на том месте, где он в данный момент сидел. После этого он стал перелистывать атлас в обратном направлении, чтобы убедиться, что все карты расположены в надлежащем порядке. За этим занятием ему пришла в голову мысль, что он создал автопортрет. Как и ее создатель, карта отличалась немалым числом изъянов, но, как он надеялся, в будущем ей предстояло увидеть более полные версии — быть сделанной снова, а потом подвергнуться новой переделке, а потом еще одной, и так без конца.
Он уже собрался было положить атлас рядом с ручкой, когда в волнах, разбивавшихся об оконечность мыса, ему послышался какой-то шепот. Не в силах разобраться в его природе, он отважился спуститься по склону к самой воде. Земля здесь была только что создана и грозила в любой момент уйти у него из-под ног, но он подался так далеко вперед, как только мог. Услышав то, что он услышал, и увидев то, что он увидел, он отошел от края, рухнул на колени во влажную грязь и дрожащей рукой принялся писать сопроводительное послание к картам.
Оно оказалось по необходимости кратким. Теперь он слышал слова, поднимающиеся из шума прибоя, и они отвлекали его своими обещаниями.
— ... Низи Нирвана... — говорили волны, — Низи Нирвана...
К тому времени, когда он окончил записку, положил на землю альбом и ручку и вернулся к краю мыса, солнце Первого Доминиона окончательно вышло из грозовых облаков и осветило бушующие волны. На какое-то время лучи успокоили их неистовство и пронзили их насквозь, так что Миляга сумел разглядеть дно. Оно не было похоже на землю; скорее уж, это было второе небо, а в нем сияло светило, озаренное таким величием, что рядом с ним все небесные тела Имаджики — все звезды, все луны, все полуденные солнца — казались ничтожными огоньками, затерянными во мраке. Здесь была та самая дверь, из которой в сказке доносилось имя его матери. Весь город Его Отца был построен лишь для того, чтобы закрыть ее наглухо. Тысячелетиями она была замурована, но теперь открылась, и пение голосов звучало оттуда, разносясь по всей Имаджике и призывая каждого странствующего духа домой.
Среди них звучал голос, который Миляга хорошо знал, и еще до того, как его глаз успел различить его обладателя, его мысленный взор уже соткал из воздуха любимое лицо, а тело ощутило прикосновение рук, которые обнимут его и подхватят вверх. И вот они появились — эти руки, это лицо, — они потянулись к нему из двери, чтобы забрать его к себе, и ему уже не было необходимости воображать их.
— Ты закончил? — услышал он вопрос.
— Да, — ответил он. — Закончил.
— Хорошо, — улыбаясь, сказал Пай-о-па. — Тогда мы можем начать.

Люди, которых Маэстро оставили у границы Первого Доминиона, один за другим осмеливались ступить на полуостров, по мере того как росло их мужество и любопытство. Разумеется, Понедельник был в первых рядах. Джекин уже собрался было позвать его и велеть ему идти к Примирителю, когда паренек закричал сам и указал пальцем на конец мыса. Джекин повернулся и увидел вдали две обнимающиеся фигуры. Впоследствии свидетели много спорили о том, кого же они все-таки видели. Все соглашались с тем, что одним человеком в этой паре был Маэстро Сартори. Что же касается другого, то тут начинались значительные расхождения. Одни утверждали, что видели женщину, другие — что мужчину; третьи настаивали на том, что это было облако, внутри которого пылала частица солнца. Однако при всех этих спорных моментах, то, что последовало вслед за этим, не вызывало никаких сомнений. Обнявшись, две фигуры подошли к краю мыса, сделали еще один, последний шаг и скрылись из виду.

Двумя неделями позже, в предпоследний день безрадостного декабря, Клем сидел у камина в столовой дома №28 по Гамут-стрит — с тех пор, как прошло Рождество, он почти не покидал этого места. Он чуть было не задремал, но в этот момент кто-то лихорадочно забарабанил в парадную дверь. Часов у него не было — за временем он не следил, — но судя по ощущениям, давно уже перевалило за полночь. Человек, избравший для визита такой час, был либо доведен до отчаяния, либо представлял серьезную опасность, но в нынешнем мрачном состоянии никакие угрозы его не страшили. У него не осталось ровным счетом ничего — ни в этом доме, ни в жизни вообще. Миляга ушел, Юдит ушла, а совсем недавно ушел и Тэй. Пять дней назад он услышал, как его возлюбленный прошептал его имя и сказал:
— Клем... я должен идти.
— Идти? Куда?
— Кто-то отворил дверь, — ответил Тэй. — Мертвецов зовут домой. Мне надо идти.
Они поплакали вместе. Слезы текли по лицу Клема, а рыдания Тэйлора сотрясали его изнутри. Но поделать тут ничего было нельзя. Зов раздался, и хотя предстоящая разлука с Клемом причиняла Тейлору немалую боль, его нынешнее двусмысленное состояние давно уже сделалось невыносимым, и за горечью расставания скрывалась радость скорого освобождения. Их странный союз был окончен. Дороги мертвых и живых разошлись.
Только после того как Тэй исчез, Клем ощутил, насколько велика постигшая его утрата. Когда он потерял физическое тело своего возлюбленного, страдания его были велики, но боль от разлуки с духом, столь чудесно воссоединившимся с ним после смерти, была несравненно тяжелее. Казалось, невозможно ощущать в себе такую пустоту и все-таки продолжать жить. Несколько раз в эти черные дни он задумывался о самоубийстве, надеясь, что после смерти сможет последовать за своим возлюбленным в ту открытую дверь, о которой Тэй говорил ему перед расставанием. И если в конце концов он не сделал этого, то не из-за недостатка мужества, а из-за чувства возложенной на него ответственности. Он был единственным оставшимся в Пятом Доминионе свидетелем тех чудес, которые произошли на Гамут-стрит. Если он умрет, то кто же сможет обо всем рассказать?
Но в такие часы, как этот, подобные нравственные императивы теряли свою убедительность, и, направляясь к двери, он позволил себе мысль о том, что если эти ночные посетители принесли с собой смерть, то он примет их дар с благодарностью. Ни о чем не спрашивая, он отодвинул засовы и открыл дверь. К его немалому удивлению на крыльце стоял Понедельник. За ним, пытаясь укрыться от порывов мокрого снега, съежился продрогший незнакомец. Его редеющие кудри намокли и прилипли ко лбу.
— Это Чика Джекин, — сказал Понедельник, затаскивая своего промокшего спутника в дом. — Джеки, это Клем, восьмое чудо света. Что, неужели я такой мокрый, что ты не можешь меня обнять?
Клем раскрыл объятия, и Понедельник радостно кинулся ему на грудь.
— Я думал, вы с Милягой ушли навсегда, — сказал Клем.
— Босс и вправду слинял, — ответил Понедельник.
— Я догадывался об этом, — сказал Клем. — Тэй ушел за ним следом. И призраки тоже.
— Когда это было?
— На Рождество.
Зубы Джекина выбивали мелкую дробь, и Клем проводил его к огню, который он растапливал мебелью. Подбросив пару ножек стула, он предложил Джекину подсесть поближе и немного отогреться. Тот горячо поблагодарил и последовал его совету. Понедельник же оказался крепким орешком. Вытащив из стоящего неподалеку ящика бутылку виски, он сделал несколько изрядных глотков и принялся расчищать комнату. Оттаскивая стол в угол, он объяснил, что им понадобится место для работы. Освободив пол, он расстегнул куртку, вытащил из-за пазухи милягин атлас и бросил его на пол перед Клемом.
— Что это? — спросил тот.
— Карта Имаджики, — ответил Понедельник.
— Это Миляга сделал?
— Да.
Понедельник опустился на корточки и достал из атласа все карты, а обложку протянул Клему.
— Там записка, — объяснил он.
Пока Клем изучал те несколько слов, которые Миляга нацарапал на форзаце, Понедельник принялся раскладывать листы на полу, располагая их так, чтобы получилась одна огромная карта. За работой он продолжал болтать, излучая свой всегдашний энтузиазм.
— Знаешь, чего он хочет от нас, а? Он хочет, чтобы мы нарисовали эту карты на каждой трахнутой стене! На каждом тротуаре! У себя на лбу! Везде и всюду.
— Серьезная задача, — сказал Клем.
— Я помогу вам, чем только смогу, — отозвался Чика Джекин.
Он встал от огня и подошел к Клему, чтобы иметь возможность созерцать возникший у них на глазах узор.
— Но ты ведь не только за этим сюда притащился, а? — спросил Понедельник. — Ну, скажи честно.
— Это правда, — ответил Джекин. — Я вообще-то хочу найти себе жену, но это может подождать.
— Еще бы! — сказал Понедельник. — Вот наша работа, и нам ее хватит надолго.
Он выпрямился и шагнул за пределы круга, образованного милягиными листами. Перед ними была Имаджика или, вернее, та крошечная часть ее, которую довелось увидеть Примирителю. Паташока и Ванаэф, Беатрикс и хребты Джокалайлау, Май-Ке, Колыбель Жерцемита, Л'Имби и Квем, Постный Путь, Дельта и Изорддеррекс. А дальше — перекресток и пустыня, по которой шла одна единственная дорога, ведущая к границам Второго Доминиона. По другую сторону этих границ страницы были практически пусты. Картограф пометил полуостров, на котором он сидел, а дальше просто написал: Здесь начинается новый мир.
— А здесь, — сказал Джекин, наклонившись, чтобы указать крест на краю мыса, — здесь закончилось странствие Маэстро.
— Там его могила? — спросил Клем.
— О, нет, — ответил Джекин. — Он ушел в такие места, откуда наша жизнь покажется всего лишь сном. Он вышел из круга, понимаете?
— Нет, не понимаю, — сказал Клем. — Если он вышел из круга, то куда же он исчез? Объясните мне, куда они все исчезли?
— Они вышли из круга, чтобы войти в него, — сказал Джекин.
На лице Клема появилась робкая улыбка.
— Можно мне? — сказал Джекин и, выпрямившись, взял у Клема последнее послание Миляги. Вот что там было написано:
Друзья, Пай здесь. Я нашелся. Прошу вас, покажите эти странички миру, чтобы любой путник смог найти дорогу домой.
— Что ж, по-моему, наш долг ясен, джентльмены, — сказал Джекин. Он вновь наклонился, чтобы положить записку Миляги в центр круга, нанося на карту то царство духов, куда ушел Примиритель. — А когда мы исполним его, то у нас под рукой всегда найдется карта, которая укажет нам путь. И мы пойдем за ним следом. В этом нет никаких сомнений. Все мы пойдем за ним следом, один за другим.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 37
     (Страница 1)
  • Глава 38
     (Страница 2)
  • Глава 39 (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 3)
  • Глава 40 (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 4)
  • Глава 41
     (Страница 4)
  • Глава 42 (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 6)
    • 3 (Страница 6)
  • Глава 43 (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 6)
    • 3 (Страница 7)
  • Глава 44 (Страница 7)
    • 1 (Страница 7)
    • 2 (Страница 7)
  • Глава 45 (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 9)
    • 3 (Страница 9)
  • Глава 46 (Страница 9)
    • 1 (Страница 9)
    • 2 (Страница 10)
    • 3 (Страница 10)
  • Глава 47 (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 10)
  • Глава 48
     (Страница 11)
  • Глава 49 (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 12)
    • 3 (Страница 12)
  • Глава 50 (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 13)
    • 3 (Страница 13)
  • Глава 51
     (Страница 14)
  • Глава 52 (Страница 14)
    • 1 (Страница 14)
    • 2 (Страница 15)
    • 3 (Страница 15)
  • Глава 53
     (Страница 16)
  • Глава 54 (Страница 17)
    • 1 (Страница 17)
    • 2 (Страница 17)
    • 3 (Страница 17)
    • 4 (Страница 18)
    • 5 (Страница 18)
  • Глава 55 (Страница 18)
    • 1 (Страница 18)
    • 2 (Страница 19)
  • Глава 56
     (Страница 19)
  • Глава 57 (Страница 19)
  • Глава 58
     (Страница 20)
  • Глава 59 (Страница 21)
    • 1 (Страница 21)
    • 2 (Страница 21)
    • 3 (Страница 21)
  • Глава 60 (Страница 22)
    • 1 (Страница 22)
    • 2 (Страница 22)
  • Глава 61 (Страница 23)
    • 1 (Страница 23)
    • 2 (Страница 24)
  • Глава 62 (Страница 24)
    • 1 (Страница 24)
    • 2 (Страница 24)
    • 3 (Страница 24)
    • 4 (Страница 25)


Клайв Баркер

Примирение

Цикл: "Имаджика" - 2

Перевод с английского А.Медведева

Читать книгу

Аннотация

Изготовитель подделок художник по прозвищу Миляга, наемный убийца Пай-о-па и красавица Юдит продолжают свой путь по Имаджике – миру, состоящему из пяти Доминионов. Четыре из них – это единая система, где жизнь строится на допущении чуда, на познании тайн, на раскрытии новых возможностей и ощущений в магии и любви. Пятый Доминион – Земля – живет, отвергая эти возможности, отделив себя непреодолимой границей рационализма, задыхаясь в которой неумолимо движется к катастрофе. Обретет ли Земля возможность присоединиться к другим Доминионам? Это зависит от трех героев, чья цель – Город Незримого, где материализуются мрачные фантазии и оживают самые глубокие страхи.

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Клайв Баркер - Биография

Клайв Баркер

На основную страницу

Биография

Clive Barker Великобритания, 5.10.1952

Клайв Баркер родился в 1952 году в Великобритании недалеко от Пенни Лэйн, Ливепуль. Будущий писатель поступил в Ливерпульский Университет на факультет английской литературы и философии, однако, в возрасте 21 года он переехал в Лондон, где основал театральную компанию для воплощения в жизнь пьес собственного сочинения. Уже в этих произведениях начинают проявляться элементы того, что в последствии станет фирменным стилем Баркера - сочетание фантастики, эротики и ужаса. В 1984 году публикуется первый сборник рассказов Клайва "Clive Barker's Books Of Blood", прошедший малозамеченным в Великобритании, но зато встреченный на ура в Америке. Именно издание «Книг крови» многие расценивают как выход на литературный рынок нового направления - сплаттерпанка.

Дебютный роман писателя "Damnation Game" вызвал бурю восторгов по обе стороны Атлантики. Баркера начинают именовать самым перспективным писателем стиля "horror", и сам Стивен Кинг называет его своим преемником. В 1985 году Клайв пишет сценарий для фильма "Transmutations" ("Трансмутации"), который также демонстрировался под названием "Underworld" ("Подземный мир"). Двумя годами позже тот же режиссер Джордж Павлоу (George Pavlou) снимает ленту "Rawhead Rex" ("Голый мозг") по одноименному рассказу из "The Books Of Blood". Обеими картинами Клайв остается недоволен, что толкает его на самостоятельное занятие кинорежиссурой. Результатом становится фильм "Hellraiser" ("Восставший из ада") (1987) (по повести "The Hellbound Heart"), позже породивший три продолжения - "Hellraiser 2: Hellbound" ("Восставший из ада 2: Пленники ада") (1988) (режиссер - Тони Рэндел (Tony Randel), продюсер - Клайв Баркер, по сценарию Питера Аткинса (Peter Atkins)), "Hellraiser 3: Hell On Earth" ("Восставший из ада 3: Ад на Земле") (1992) (режиссер - Энтони Хикокс (Anthony Hickox), продюсер - Клайв Баркер, по сценарию Питера Аткинса (Peter Atkins)), и "Hellraiser 4: Bloodline" (Восставший из ада 4: Кровавая линия") (1996) (режиссеры - Алан Смити (Alan Smithee) и Кевин Ягер (Kevin Yagher), исполнительный продюсер - Клайв Баркер, по сценарию Питера Аткинса (Peter Atkins)). Второй работой Клайва в качестве кинорежиссера явилась адаптация романа "Cabal" в фильм "Nightbreed" ("Племя тьмы") (1990). В 1992 году Бернард Рос (Bernard Rose) написал сценарий и поставил фильм "Candyman" ("Кэндимэн") по мотивам рассказа Баркера "The Forbidden" (сам Клайв выступил в роли исполнительного продюсера). Тремя годами позже появилось продолжение "Candyman 2: Farewell To The Flesh" ("Кэндимэн 2: Прощание с плотью") (1995) (режиссер - Билл Кондон (Bill Condon), исполнительный продюсер - Клайв Баркер, по сценарию Рэнда Рэвича (Rand Ravich)). Кроме того, в 1995 году Баркер в третий раз собственоручно снимает кинокартину - "Lord Of Illusions" ("Хозяин иллюзий") (по мотивам своей повести "The Last Illusion"). Рассказы "The Yattering And Jack" и "The Body Politic" легли в основу фрагментов телесериалов "Tales From The Darkside" и "Quicksilver Highway" соответственно.

Помимо стиля "horror" Баркер известен несколькими блестящими работами в жанре "фэнтези", наиболее важная из которых - эпический роман "Imajica", увидевший свет в 1991 году. Наряду с литературой Клайв занимается скульптурой и живописью. Его графика выставлялась в нью-йоркской галлерее Бесс Калтер, где имела очень большой успех. В настоящее время писатель проживает в Калифорнии.

Сейчас Клайв Баркер работает над уже успевшей нашуметь во всем мире эпопеей "Абарат". Автор задумал написать четырехтомник о приключениях девочки Кэнди Квокенбущ. Уже сейчас сказке прочат славу второй "Алисы в стране чудес". Компания Уолта Диснея, посмотрев предварительные рисунки Клайва к новой книге, дала ему авансом 8 миллионов долларов.

Первый том "Абарата" уже вышел в России из под станка издательства "Эксмо". Страницы книги изобилуют красочными рисунками самого Клайва Баркера.