Александр Солженицын - Архипелаг ГУЛаг

1 Александр Солженицын

Со стеснением в сердце я годами воздерживался от печатания этой уже готовой книги: долг перед еще живыми перевешивал долг перед умершими. Но теперь, когда госбезопасность всё равно взяла эту книгу, мне ничего не остаётся, как немедленно публиковать её.
А. Солженицын
Сентябрь 1973.
___
Посвящаю
Всем, кому не хватило жизни
Об этом рассказать.
И да простят они мне,
Что я не всё увидел,
Не всё вспомнил,
Не обо всём догадался.
___
Году в тысяча девятьсот сорок девятом напали мы с друзьями на примечательную заметку в журнале "Природа" Академии Наук. Писалось там мелкими буквами, что на реке Колыме во время раскопок была как-то обнаружена подземная линза льда - замёрзший древний поток, и в нём - замёрзшие же представители ископаемой (несколько десятков тысячелетий назад) фауны. Рыбы ли, тритоны ли эти сохранились настолько свежими, свидельствовал ученый корреспондент, что присутствующие, расколов лед, тут же ОХОТНО съели их.
Немногочисленных своих читателей журнал, должно быть, немало подивил, как долго может рыбье мясо сохраняться во льду. Но мало кто из них мог внять истинному богатырскому смыслу неосторожной заметки.
Мы - сразу поняли. Мы увидели всю сцену ярко до мелочей: как присутствующие с ожесточенной поспешностью кололи лед; как, попирая высокие интересы ихтиологии и отталкивая друг друга локтями, они отбивали куски тысячелетнего мяса, волокли его к костру, оттаивали и насыщались.
Мы поняли потому, что сами были из тех ПРИСУТСТВУЮЩИХ, из того единственного на земле могучего племени зэков, которое только и могло ОХОТНО съесть тритона.
А Колыма была - самый крупный и знаменитый остров, полюс лютости этой удивительной страны гулаг, географией разодранной в архипелаг, но психологией скованной в континент, - почти невидимой, почти неосязаемой страны, которую и населял народ зэков.
Архипелаг этот чересполосицей иссёк и испестрил другую, включающую, страну, он врезался в её города, навис над её улицами - и всё ж иные совсем не догадывались, очень многие слышали что-то смутно, только побывавшие знали все.
Но будто лишившись речи на островах Архипелага, они хранили молчание.
Неожиданным поворотом нашей истории кое-что, ничтожно малое, об Архипелаге этом выступило на свет. Но те же самые руки, которые завинчивали наши наручники, теперь примирительно выставляют ладони: "Не надо!.. Не надо ворошить прошлое!.. Кто старое помянет - тому глаз вон!" Однако доканчивает пословица: "А кто забудет - тому два!"
Идут десятилетия - и безвозвратно слизывают рубцы и язвы прошлого. Иные острова за это время дрогнули, растеклись, полярное море забвения переплескивает над ними. И когда-нибудь в будущем веке Архипелаг этот, воздух его, и кости его обитателей вмерзшие в линзу льда, - представятся неправдоподобным тритоном.
Я не дерзну писать историю Архипелага: мне не досталось читать документов. Но кому-нибудь когда-нибудь - достанется ли?.. У тех, не желающих ВСПОМИНАТЬ, довольно уже было (и еще будет) времени уничтожить все документы дочиста.
Свои одиннадцать лет, проведенные там, усвоив не как позор, не как проклятый сон, но почти полюбив тот уродливый мир, теперь еще по-счастливому обороту став доверенным многих поздних рассказов и писем, - может быть сумею я донести что-нибудь из косточек и мяса? - еще впрочем живого мяса, еще впрочем и сегодня живого тритона.
___
В этой книге нет ни вымышленных лиц, ни вымышленных событий. Люди и места названы их собственными именами. Если названы инициалами, то по соображениям личным. Если не названы вовсе, то лишь потому, что память людская не сохранила имён, - а всё было именно так.
___
Эту книгу непосильно было бы создать одному человеку. Кроме всего, что я вынес с Архипелага - шкурой своей, памятью, ухом и глазом, материал для этой книги дали мне в рассказах, воспоминаниях и письмах:
// перечень 227 имен //
Я не выражаю им здесь личной признательности: это наш общий дружный памятник всем замученным и убитым.
Из этого списка я хотел бы выделить тех, кто много труда положил в помощь мне, чтобы эта вещь была снабжена библиографическими опорными точками из книг сегодняшних библиотечных фондов или давно изъятых и уничтоженных, так что найти сохраненный экземпляр требовало большого упорства; еще более - тех, кто помог утаить эту рукопись в суровую минуту, а потом размножить её.
Но не настала та пора, когда я посмею их назвать.
Старый соловчанин Дмитрий Петрович Витковский должен был быть редактором этой книги. Однако полжизни, проведенные ТАМ (его лагерные мемуары так и называются "Полжизни"), отдались ему преждевеременным параличом. Уже с отнятой речью он смог прочесть лишь несколько законченных глав и убедиться, что обо всем БУДЕТ РАССКАЗАНО.
А если долго еще не просветлится свобода в нашей стране и передача этой книги будет большой опасностью - так что и читателям будущим я должен с благодарностью поклониться - от т е х, от погибших.
Когда я начинал эту книгу в 1958 году, мне не известны были ничьи мемуары или художественные произведения о лагерях. За годы работы до 1967 г. Мне постепенно стали известны "Колымские рассказы" Варлаама Шаламова и воспоминания Д. Витковского, Е. Гинзбург, О. Адамовой-Слиозберг, на которые я и ссылаюсь по ходу изложения как на литературные факты, известные всем (так и будет же в конце концов!)
Вопреки своим намерениям, в противоречии со своей волей дали бесценный материал для этой книги, сохранили много важных фактов и даже цифр и сам воздух, которым дышали: М. Я. Судраб-Лацис; Н. В. Крыленко - главный государственный обвинитель многих лет; его наследник А. Я. Вышинский со своими юристами-пособниками, из которых нельзя не выделить И. Л. Авербаха.
Материал для этой книги также представили ТРИДЦАТЬ ШЕСТЬ советских писателей во главе с МАКСИМОМ ГОРЬКИМ - авторы позорной книги о Беломорканале, впервые в русской литературе восславившей рабский труд.

Часть первая. Тюремная промышленность

"В эпоху диктатуры и окруженные со всех сторон врагами, мы иногда проявляли ненужную мягкость, ненужную мягкосердечность".
Крыленко, речь на процессе "Промпартии"

Глава 1. Арест

Как попадают на этот таинственный Архипелаг? Туда ежечасно летят самолеты, плывут корабли, гремят поезда - но ни единая надпись на них не указывает места назначения. И билетные кассиры, и агенты Совтуриста и Интуриста будут изумлены, если вы спросите у них туда билетик. Ни всего Архипелага в целом, ни одного из бесчисленных его островков они не знают, не слышали.
Те, кто едут Архипелагом управлять - попадают туда через училища МВД.
Те, кто едут Архипелаг охранять - призываются через военкоматы.
А те, кто едут туда умирать, как мы с вами, читатель, те должны пройти непременно и единственно - через арест.
Арест!! Сказать ли, что это перелом всей вашей жизни? Что это прямой удар молнии в вас? Что это невмещаемое духовное сотрясение, с которым не каждый может освоится и часто сползает в безумие?
Вселенная имеет столько центров, сколько в ней живых существ. Каждый из нас - центр вселенной и мироздание раскалывается, когда вам шипят: "Вы арестованы!"
Если уж вы арестованы - то разве еще что-нибудь устояло в этом землетрясении?
Но затмившимся мозгом не способные охватить этих перемещений мироздания, самые изощренные и самые простоватые из нас не находятся и в этот миг изо всего опыта жизни выдавить что-нибудь иное, кроме как:
- Я?? За что?!? - вопрос, миллионы и миллионы раз повторенный еще до нас и никогда не получивший ответа.
Арест - это мгновенный разительный переброс, перекид, перепласт из одного состояния в другое.
По долгой кривой улице нашей жизни мы счастливо неслись или несчастливо брели мимо каких-то заборов, заборов, заборов - гнилых деревянных, глинобитных дувалов, кирпичных, бетонных, чугунных оград. Мы не задумывались - что' за ними? Ни глазом, ни разумением мы не пытались за них заглянуть - а там-то и начинается страна гулаг, совсем рядом, в двух метрах от нас. И еще мы не замечали в этих заборах несметного числа плотно подогнанных, хорошо замаскированных двёрок, калиток. Все, все эти калитки были приготовлены для нас! - и вот распахнулась быстро роковая одна, и четыре белых мужских руки, не привыкших к труду, но схватчивых, уцепляют нас за ногу, за руку, за воротник, за шапку, за ухо - вволакивают как куль, а калитку за нами, калитку в нашу прошлую жизнь, захлопывают навсегда.
Всё. Вы - арестованы!
И нич-ч-чего вы не находитесь на это ответить, кроме ягнячьего блеяния:
- Я-а?? За что??..
Вот что такое арест: это ослепляющая вспышка и удар, от которых настоящее разом сдвигается в прошедшее, а невозможное становится полноправным настоящим.
И всё. И ничего больше вы не способны усвоить ни в первый час, ни в первые даже сутки.
Еще померцает вам в вашем отчаянии цирковая игрушечная луна: "Это ошибка! Разберутся!"
Всё же остальное, что сложилось теперь в традиционное и даже литературное представление об аресте, накопится и состроится уже не в вашей смятенной памяти, а в памяти вашей семьи и соседей по квартире.
Это - резкий ночной звонок или грубый стук в дверь. Это - бравый вход невытираемых сапог бодрствующих оперативников. Это - за спинами их напуганный прибитый понятой. (А зачем этот понятой? - думать не смеют жертвы, не помнят оперативники, но положено по инструкции, и надо ему всю ночь просидеть, а к утру расписаться. И для выхваченного из постели понятого это тоже мука: ночь за ночью ходить и помогать арестовывать своих соседей и знакомых).
Традиционный арест - это еще сборы дрожащими руками для уводимого: смены белья, куска мыла, какой-то еды, и никто не знает, что' надо, что' можно и ка'к лучше одеть, а оперативники торопят и обрывают: "Ничего не надо. Там накормят. Там тепло". (всё лгут. А торопят - для страху.)
Традиционный арест - это еще потом, после увода взятого бедняги, многочасовое хозяйничанье в квартире жесткой чужой подавляющей силы. Это - взламывание, вскрывание, сброс и срыв со стен, выброс на пол из шкафов и столов, вытряхивание, рассыпание, разрывание - и нахламление горами на полу, и хруст под сапогами. И ничего святого нет во время обыска! При аресте паровозного машиниста Иношина в комнате стоял гробик с его только что умершим ребенком. Юристы выбросили ребенка из гробика, они искали и там. И вытряхивают больных из постели, и разбинтовывают повязки. И ничто во время обыска не может быть признано нелепым! У любителя старины Четвертухина захватили "столько-то листов царских указов" - именно, указ об окончании войны с Наполеоном, об образовании Священного Союза, и молебствие против холеры 1830-го года. У нашего лучшего знатока Тибета Вострикова изъяли драгоценные тибетские древние рукописи (и ученики умершего еле вырвали их из КГБ через 30 лет!). При аресте востоковеда Невского забрали тангутские рукописи (а через 25 лет за расшифровку их покойному посмертно присуждена ленинская премия). У Каргера замели архив енисейских остяков, запретили изобретённую им письменность и букварь - и остался народец без письменности. Интеллигентным языком это долго всё описывать, а народ говорит об обыске так: ищут, чего не клали.
Отобранное увозят, а иногда заставляют нести самого арестованного - как Нина Александровна Пальчинская потащила за плечом мешок с бумагами и письмами своего вечно-деятельного покойного мужа, великого инженера России - в пасть к НИМ, навсегда, без возврата.
А для оставшихся после ареста - долгий хвост развороченной опустошенной жизни. И попытка пойти с передачами. Но изо всех окошек лающими голосами: "такой не числится", "такого нет!" Да к окошку этому в худые дни Ленинграда еще надо пять суток толпиться в очереди. И только может быть через полгода-год сам арестованный аукнется или выбросят: "Без права переписки". А это уже значит - навсегда. "Без права переписки" - это почти наверняка: расстрелян.
Так представляем мы себе арест.
И верно, ночной арест описанного типа у нас излюблен, потому что в нём есть важные преимущества. Все живущие в квартире ущемлены ужасом от первого же стука в дверь. Арестуемый вырван из тепла постели, он еще весь в полусонной беспомощности, рассудок его мутен. При ночном аресте оперативники имеют перевес в силах: их приезжает несколько вооруженных против одного, не достегнувшего брюк; за время сборов и обыска наверняка не соберется у подъезда толпа возможных сторонников жертвы. Неторопливая постепенность прихода в одну квартиру, потом в другую, завтра в третью и в четвертую, даёт возможность правильно использовать оперативные штаты и посадить в тюрьму многократно больше жителей города, чем эти штаты составляют.
И еще то достоинство у ночных арестов, что ни соседние дома, ни городские улицы не видят, скольких увезли за ночь. Напугав самых ближних соседей, они для дальних не событие. Их как бы и не было. По той самой асфальтной ленте, по которой ночью сновали воронки, - днем шагает молодое племя со знаменами и цветами и поет неомраченные песни.
Но у берущих, чья служба и состоит из одних только арестов, для кого ужасы арестованных повторительны и докучны, у них понимание арестной операции гораздо шире. У них - большая теория, не надо думать в простоте, что её нет. Арестознание - это важный раздел курса общего тюрьмоведения, и под него подведена основательная общественная теория. Аресты имеют классификацию по разным признакам: ночные и дневные; домашние, служебные, путевые; первичные и повторные; расчелененные и групповые. Аресты различаются по степени требуемой неожиданности, по степени ожидаемого сопротивления (но в десятках миллионов случаев сопротивления никакого не ожидалось, как и не было его). Аресты различаются по серьезности заданного обыска; по необходимости делать или не делать опись для конфискации, опечатку комнат или квартиры; по необходимости арестовывать вслед за мужем также и жену, а детей отправлять в детдом, либо весь остаток семьи в ссылку, либо еще и стариков в лагерь.
Нет-нет, аресты очень разнообразны по форме. Ирма Мендель, венгерка, достала как-то в Коминтерне (1926 год) два билета в Большой Театр, в первые ряды. Следователь Клегель ухаживал за ней, и она его пригласила. Очень нежно они провели весь спектакль, а после этого он повез её... Прямо на Лубянку. И если в цветущий июньский день 1927 года на Кузнецком мосту полнолицую русокосую красавицу Анну Скрипникову, только что купившую себе синей ткани на платье, какой-то молодой франт подсаживает на извозчика (а извозчик уже понимает и хмурится: Органы не заплатят ему) - то знайте, что это не любовное свидание, а тоже арест: они завернут сейчас на Лубянку и въедут в черную пасть ворот. И если (двадцать две весны спустя) кавторанг Борис Бурковский в белом кителе, с запахом дорогого одеколона, покупает торт для девушки - не клянитесь, что этот торт достанется девушке, а не будет иссечен ножами обыскивающих и внесён кавторангом в его первую камеру. Нет, никогда у нас не был в небрежении и арест дневной, и арест в пути, и арест в кипящем многолюдьи. Однако, он исполняется чисто и - вот удивительно! - сами жертвы в согласии с оперативниками ведут себя как можно благороднее, чтобы не дать живущим заметить гибель обречённого.
Не всякого можно арестовывать дома с предварительным стуком в дверь (а если уж стучит, то "управдом, почтальон"), не всякого следует арестовывать и на работе. Если арестуемый злоумен, его удобно брать в отрыве от привычной обстановки - от своих семейных, от сослуживцев, от единомышленников, от тайников: он не должен успеть ничего уничтожить, спрятать, передать. Крупным чинам, военным или партийным, порой давали сперва новое назначение, подавали салон-вагон, а в пути арестовывали. Какой же нибудь безвестный смертный, замерший от повальных арестов и уже неделю угнетенный исподлобными взглядами начальства, - вдруг вызван в местком, где ему, сияя, преподносят путевку в сочинский санаторий. Кролик прочувствовался - значит, его страхи были напрасны. Он благодарит, он, ликуя, спешит домой собирать чемодан. До поезда два часа, он ругает неповортливую жену. Вот и вокзал! Еще есть время. В пассажирском зале или у стойки с пивом его окликает симпатичнейший молодой человек: "Вы не узнаете меня, Петр Иванович?" Петр Иванович в затруднении: "Как будто нет, хотя..." Молодой человек изливается таким дружелюбным расположением: "Ну, как же, как же, я вам напомню..." и почтительно кланяется жене Петра Ивановича: "Вы простите, Ваш супруг через одну минутку..." Супруга разрешает, незнакомец уводит Петра Ивановича доверительно под руку - навсегда или на десять лет!
А вокзал снуёт вокруг - и ничего не замечает... Граждане, любящие путешествовать! Не забывайте, что на каждом вокзале есть отделение ГПУ и несколько тюремных камер.
Эта назойливость мнимых знакомых так резка, что человеку без лагерной волчьей подготовки от неё как-то и не отвязаться. Не думайте, что если вы - сотрудник американского посольства по имени, например, Ал-р Д., то вас не могут арестовать среди бела дня на улице Горького близ центрального телеграфа. Ваш незнакомый друг кинется к вам через людскую гущу, распахнув грабастые руки: "Са-ша! - не таится, а просто кричит он. - Керюха! Сколько лет, сколько зим?!.. Ну, отойдем в сторонку, чтоб людям не мешать". А в сторонке-то, у края тротуара, как раз "Победа" подъехала... (Через несколько дней ТАСС будет с гневом заявлять во всех газетах, что компетентным кругам ничего не известно об исчезновении Ал-ра Д.). Да что тут мудрого? Наши молодцы такие аресты делали в Брюсселе (так взят Жора Бледнов), не то что в Москве.
Надо воздать Органам заслуженное: в век, когда речи ораторов, театральные пьесы и дамские фасоны кажутся вышедшими с конвейера, - аресты могут показаться разнообразными. Вас отводят в сторону на заводской проходной, после того как вы себя удостоверили пропуском - и вы взяты; вас берут из военного госпиталя с температурой 39 (Анс Бернштейн), и врач не возражает против вашего ареста (попробовал бы он возразить); вас берут прямо с операционного стола, с операции язвы желудка (Н. М. Воробьёв, инспектор крайнаробраза, 1936 г.) - и еле живого, в крови, привозят в камеру (вспоминает Карпунич); вы (Надя Левитская) добиваетесь свидания с осуждённой матерью, вам дают его! - а это оказывается очная ставка и арест! Вас в "Гастрономе" приглашают в отдел заказов и арестовывают там; вас арестовывает странник, остановившийся у вас на ночь Христа ради; вас арестовывает монтёр, пришедший снять показания счётчика; вас арестовывает велосипедист, столкнувшийся с вами на улице; железнодорожный кондуктор, шофёр такси, служащий сберегательной кассы и киноадминистратор - все они арестовывают вас, и с опозданием вы видите глубоко запрятанное бордовое удостовереньице.
Иногда аресты кажутся даже игрой - столько положено на них избыточной выдумки, сытой энергии, а ведь жертва не сопротивлялась бы и без этого. Хотят ли оперативники так оправдать свою службу и свою многочисленность? Ведь кажется достаточно разослать всем намеченным кроликам повестки - и они сами в назначенный час и минуту покорно явятся с узелком к черным железным воротам госбезопасности, чтобы занять участок пола в намеченной для них камере. (Да колхозников так и берут, неужели еще ехать к его хате ночью по бездорожью? Его вызывают в сельсовет, там и берут. Чернорабочего вызывают в контору.)
Конечно, у всякой машины свой заглот, больше которого она не может. В натужные налитые 1945-46 годы, когда шли и шли из Европы эшелоны, и их надо было все сразу поглотить и отправить в гулаг, - уже не было этой избыточной игры, сама теория сильно полиняла, облетели ритуальные перья, и выглядел арест десятков тысяч как убогая перекличка: стояли со списками, из одного эшелона выкликали, в другой сажали, и вот это был весь арест.
Политические аресты нескольких десятилетий отличались у нас именно тем, что схватывались люди ни в чём не виновные, а потому и не подготовленные ни к какому сопротивлению. Создавалось общее чувство обреченности, представление (при паспортной нашей системе довольно, впрочем, верное), что от ГПУ-НКВД убежать невозможно. И даже в разгар арестных эпидемий, когда люди, уходя на работу, всякий день прощались с семьей, ибо не могли быть уверены, что вернутся вечером, - даже тогда они почти не бежали (а в редких случаях кончали с собой). Что и требовалось. Смирная овца волку по зубам.
Это происходило еще от непонимания механики арестных эпидемий. Органы чаще всего не имели глубоких оснований для выбора - какого человека арестовать, какого не трогать, а лишь достигали контрольной цифры. Заполнение цифры могло быть закономерно, могло же носить случайный характер. В 1937 году в приемную новочеркасского НКВД пришла женщина спросить: как быть с некормленным сосунком-ребенком её арестованной соседки. "Посидите, - сказали ей, - выясним". Она посидела часа два - её взяли из приемной и отвели в камеру: надо было спешно заполнять число, и не хватало сотрудников рассылать по городу, а эта уже была здесь! Наоборот, к латышу Андрею Павлу под Оршей пришло НКВД его арестовать; он же, не открывая двери, выскочил в окно, успел убежать и прямиком уехал в Сибирь. И хотя жил он там под своей же фамилией, и ясно было по документам, что он - из Орши, он НИКОГДА не был посажен, ни вызван в Органы, ни подвергнут какому-либо подозрению. Ведь существует три вида розыска: всесоюзный, республиканский и областной, и почти по половине арестованных в те эпидемии не стали бы объявлять розыска выше областного. Намеченный к аресту по случайным обстоятельствам, вроде доноса соседа, человек легко заменялся другим соседом. Подобно А. Павлу и люди, случайно попавшие под облаву или на квартиру с засадой и имевшие смелость в те же часы бежать, еще до первого допроса - никогда не ловились и не привлекались; а те, кто оставался дожидаться справедливости - получал срок. И почти все, подавляюще, держались именно так: малодушно, беспомощно, обреченно.
Правда и то, что НКВД при отсутствии нужного ему лица, брало подписку о невыезде с родственников и ничего, конечно, не составляло оформить оставшихся вместо бежавшего.
Всеобщая невиновность порождает и всеобщее бездействие. Может, тебя еще и не возьмут? Может, обойдется? А. И. Ладыженский был ведущим преподавателем в школе захолустного Кологрива. В 37-м году на базаре к нему подошел мужик и от кого-то передал: "Александр Иваныч, уезжай, ты в списках!" Но он остался: ведь на мне же вся школа держится, и их собственные дети у меня учатся - как же они могут меня взять?.. (Через несколько дней арестован.) Не каждому дано, как Ване Левитскому, уже в 14 лет понимать: "Каждый честный человек должен попасть в тюрьму. Сейчас сидит папа, а вырасту я - и меня посадят" (его посадили двадцати трех лет.) Большинство коснеет в мерцающей надежде. Раз ты невиновен - то за что же могут тебя брать? ЭТО ОШИБКА! Тебя уже волокут за шиворот, а ты всё заклинаешь про себя: "Это ошибка! Разберутся - выпустят!" Других сажают повально, это тоже нелепо, но там еще в каждом случае остаются потемки: "а может быть этот как раз?.." а уж ты! - ты-то наверняка невиновен! Ты еще рассматриваешь Органы как учреждение человечески-логичное: разберутся-выпустят.
И зачем тебе тогда бежать?.. И как же можно тебе тогда сопротивляться?.. Ведь ты только ухудшишь свое положение, ты помешаешь разобраться в ошибке. Не то, что сопротивляться - ты и по лестнице спускаешься на цыпочках, как велено, чтоб соседи не слышали.
И потом - чему именно сопротивляться? Отобранию ли у тебя ремня? Или приказанию отойти в угол? Или переступить через порожек дома? Арест состоит из мелких околичностей, многочисленных пустяков - и ни из-за какого в отдельности как будто нет смысла спорить (когда мысли арестованного вьются вокруг великого вопроса: "за что?!") - а все-то вместе эти околичности неминуемо и складываются в арест.
Да мало ли что бывает на душе у свеже-арестованного! - ведь это одно стоит книги. Там могут быть чувства, которых мы и не заподозрим. Когда арестовали в 1921 году 19-летнюю Евгению Дояренко, и три молодых чекиста рылись в её постели, в её комоде с бельем, она оставалась спокойна: ничего нет, ничего и не найдут. И вдруг они коснулись её интимного дневника, которого она даже матери не могла бы показать - и это чтение её строк враждебными чужими парнями поразило её сильней, чем вся Лубянка с её решетками и подвалами. И у многих эти личные чувства и привязанности, поражаемые арестом, могут быть куда сильней страха тюрьмы или политических мыслей. Человек, внутренне не подготовленный к насилию, всегда слабей насильника.
Редкие умницы и смельчаки соображают мгновенно. Директор геологического института Академии Наук Григорьев, когда пришли его арестовывать в 1948 году, забаррикадировался и два часа жег бумаги.
Иногда главное чувство арестованного - облегчение и даже... РАДОСТЬ, но бывало это во времена арестных эпидемий: когда вокруг берут и берут таких, как ты, а за тобой всё что-то не идут, всё что-то медлят - ведь это изнеможение, это страдание хуже всякого ареста и не только для слабой души. Василий Власов, бесстрашный коммунист, которого мы еще помянем не раз, отказавшийся от бегства, предложенного ему беспартийными его помощниками, изнемогал от того, что все руководство Кадыйского района арестовали (1937 г.), а его всё не брали, всё не брали. Он мог принять удар только лбом - принял и успокоился, и первые дни ареста чувствовал себя великолепно. - Священник отец Ираклий в 1934 г. Поехал в Алма-Ату навестить ссыльных верующих, а тем временем приходили его арестовывать. Когда он возвращался, прихожанки встретили его на вокзале и не допустили домой, 8 лет перепрятывали с квартиры на квартиру. От этой загнанной жизни священник так измучился, что когда его в 1942-м всё-таки арестовали - он радостно пел Богу хвалу.
В этой главе мы все говорим о массе, о кроликах, посаженных неведомо за что. Но придется нам в книге еще коснуться и тех, кто и в новое время оставался подлинно политическим. Вера Рыбакова, студентка-социал-демократка, на воле мечтала о суздальском изоляторе: только там она рассчитывала встретиться со старшими товарищами (на воле их уже не осталось) и там выработать свое мировоззрение. Эсерка Екатерина Олицкая в 1924 году даже считала себя недостойной быть посаженной в тюрьму: ведь её прошли лучшие люди России, а она еще молода и еще ничего для России не сделала. Но и воля уже изгоняла её из себя. Так обе они шли в тюрьму - с гордостью и радостью.
"Сопротивление! Где же было ваше сопротивление? - бранят теперь страдавших те, кто оставался благополучен.
Да, начинаться ему отсюда, от самого ареста.
Не началось.
И вот - вас ведут. При дневном аресте обязательно есть этот короткий неповторимый момент, когда вас - неявно, по трусливому уговору, или совершенно явно, с обнаженными пистолетами - ведут сквозь толпу между сотнями таких же невиновных и обреченных. И рот ваш не заткнут. И вам можно и непременно надо было бы КРИЧАТЬ! Кричать, что вы арестованы! Что переодетые злодеи ловят людей! Что хватают по ложным доносам! Что идет глухая расправа над миллионами! И слыша такие выкрики много раз на день и во всех частях города, может быть сограждане наши ощетинились бы? Может аресты не стали бы так легки!?
В 1927-м году, когда покорность еще не настолько размягчила наши мозги, на Серпуховской площади днем два чекиста пытались арестовать женщину. Она схватила фонарный столб, стала кричать, не даваться. Собралась толпа. (Нужна была такая женщина, но нужна ж была и такая толпа! Прохожие не все потупили глаза, не все поспешили шмыгнуть мимо!) Расторопные эти ребята сразу смутились. Они не могут работать при свете общества. Они сели в автомобиль и бежали. (И тут бы женщине сразу на вокзал и уехать! А она пошла ночевать домой. И ночью отвезли её на Лубянку.)
Но с ваших пересохших губ не срывается ни единого звука, и минующая толпа беспечно принимает вас и ваших палачей за прогуливающихся приятелей.
Сам я много раз имел возможность кричать.
На одиннадцатый день после моего ареста три смершевца-дармоеда, обремененные четырьмя чемоданами трофеев больше, чем мною (на меня за долгую дорогу они уже положились), привезли меня на Белорусский вокзал Москвы. Назывались они спецконвой, на самом деле автоматы только мешали им тащить четыре тяжелейших чемодана - добро, награбленное в Германии ими самими и их начальниками из контр-разведки СМЕРШ 2-го Белорусского фронта, и теперь под предлогом конвоирования меня отвозимое семьям в Отечество. Пятый чемодан безо всякой охоты тащил я, в нём везлись мои дневники и творения - улики на меня.
Они все трое не знали города, и я должен был выбирать кратчайшую дорогу к тюрьме, я сам должен был привести их на Лубянку, на которой они никогда не были (а я её путал с министерством иностранных дел).
После суток армейской контр-разведки; после трёх суток в контр-разведке фронтовой, где однокамерники меня уже образовали (в следовательских обманах, угрозах, битье; в том, что однажды арестованного никогда не выпускают назад; в неотклонимости десятки) - я чудом вырвался вдруг и вот уже четыре дня еду как вольный, и среди вольных, хотя бока мои уже лежали на гнилой соломе у параши, хотя глаза мои уже видели избитых и бессонных, уши слышали истину, рот отведал баланды - почему ж я молчу? Почему ж я не просвещаю обманутую толпу в мою последнюю гласную минуту?
Я молчал в польском городе Бродницы - но, может быть, там не понимают по-русски? Я ни слова не крикнул на улицах Белостока - но, может быть поляков это все не касается? Я ни звука не проронил на станции Волковыск - но она была малолюдна. Я как ни в чём не бывало шагал с этими разбойниками по минскому перрону - но вокзал еще разорён. А теперь я ввожу за собой смершевцев в белокупольный круглый верхний вестибюль метро Белорусского-радиального, он залит электричеством, и снизу вверх навстречу нам двумя параллельными эскалаторами поднимаются густо-уставленные москвичи. Они, кажется, все смотрят на меня! Они бесконечной лентой оттуда, из глубины незнания - тянутся, тянутся, под сияющий купол ко мне хоть за словечком истины - так что ж я молчу??!..
А у каждого всегда дюжина гладеньких причин, почему он прав, что не жертвует собой.
Одни еще надеются на благополучный исход и криком своим боятся его нарушить (ведь к нам не поступают вести из потустороннего мира, мы уже не знаем, что с самого мига взятия наша судьба уже решена почти по худшему варианту, и ухудшить её нельзя). Другие еще не дозрели до тех понятий, которые слагаются в крик к толпе. Ведь это только у революционера его лозунги на губах и сами рвутся наружу, а откуда они у смирного, ни в чём не замешанного обывателя? Он просто НЕ ЗНАЕТ, ЧТО' ему кричать. И наконец, еще есть разряд людей, у которых грудь слишком переполнена, глаза слишком много видели, чтобы можно было выплеснуть это озеро в нескольких бессвязных выкриках.
А я - я молчу еще по одной причине: потому, что этих москвичей, уставивших ступеньки двух эскалаторов, мне всё равно мало - м а л о! Тут мой вопль услышат двести, дважды двести человек - а как же с двумястами миллионами?.. Смутно чудится мне, что когда-нибудь закричу я двумстам миллионам...
А пока, не раскрывшего рот, эскалатор неудержимо сволакивает меня в преисподнюю.
И еще я в Охотном ряду смолчу.
Не крикну около "Метрополя".
Не взмахну руками на Голгофской Лубянской площади...
___
У меня был, наверно, самый легкий вид ареста, какой только можно себе представить. Он не вырвал меня из объятий близких, не оторвал от дорогой нам домашней жизни. Дряблым европейским февралем он выхватил меня из нашей узкой стрелки к Балтийскому морю, где окружили не то мы немцев, не то они нас - и лишил только привычного дивизиона да картины трех последних месяцев войны.
Комбриг вызвал меня на КП, спросил зачем-то мой пистолет, я отдал, не подозревая никакого лукавства, - и вдруг из напряженной неподвижной в углу офицерской свиты выбежало двое контр-разведчиков, в несколько прыжков пересекло комнату и четырьмя руками одновременно хватаясь за звездочку на шапке, за погоны, за ремень, за полевую сумку, драматически закричали:
- Вы - арестованы!!
И обожженный и проколотый от головы к пяткам, я не нашелся ничего умней, как:
- Я? За что?!..
Хотя на этот вопрос не бывает ответа, но вот удивительно - я его получил! Это стоит упомянуть потому, что уж слишком непохоже на наш обычай. Едва смершевцы кончили меня потрошить, вместе с сумкой отобрали мои политические письменные размышления, и, угнетаемые дрожанием стёкол от немецких разрывов, подталкивали меня скорей к выходу, - раздалось вдруг твердое обращение ко мне - да! Через этот глухой обруб между остававшимися и мною, обруб от тяжело упавшего слова "арестован", через эту чумную черту, через которую уже ни звука не смело просочиться, - перешли немыслимые, сказочные слова комбрига!
- Солженицын. Вернитесь.
И я крутым поворотом выбился из рук смершевцев и шагнул к комбригу назад. Я его мало знал, он никогда не снисходил до простых разговоров со мной. Его лицо всегда выражало для меня приказ, команду, гнев. А сейчас оно задумчиво осветилось - стыдом ли за свое подневольное участие в грязном деле? Порывом стать выше всежизненного жалкого подчинения? Десять дней назад из мешка, где оставался его огневой дивизион, двенадцать тяжелых орудий, я вывел почти что целой свою развед-батарею - и вот теперь он должен был отречься от меня перед клочком бумаги с печатью?
- У вас... - веско спросил он, - есть друг на Первом Украинском фронте?
- Нельзя!.. Вы не имеете права! - закричали на полковника капитан и майор контр-разведки. Испуганно сжалась свита штабных в углу, как бы боясь разделить неслыханную опрометчивость комбрига (а политотдельцы - и готовясь дать на комбрига материал). Но с меня уже было довольно: я сразу понял, что я арестован за переписку с моим школьным другом, и понял, по каким линиям ждать мне опасности.
И хоть на этом мог бы остановиться Захар Георгиевич Травкин! Но нет! Продолжая очищаться и распрямляться перед самим собою, он поднялся из-за стола (он никогда не вставал навстречу мне в той прежней жизни!), через чумную черту протянул мне руку (вольному, он никогда её мне не протягивал!) И, с отеплённостью всегда сурового лица сказал бесстрашно, раздельно:
- Желаю вам - счастья - капитан!
Я не только не был уже капитаном, но я был разоблаченный враг народа (ибо у нас всякий арестованный уже с момента ареста и полностью разоблачён). Так он желал счастья - врагу?..
Дрожали стёкла. Немецкие разрывы терзали землю метрах в двухстах, напоминая, что этого не могло бы случиться там глубже на нашей земле, под колпаком устоявшегося бытия, а только под дыханием близкой и ко всем равной смерти.
Эта книга не будет воспоминаниями о собственной жизни. Поэтому я не буду рассказывать о забавнейших подробностях моего ни на что не похожего ареста. В ту ночь смершевцы совсем отчаялись разобраться в карте (они никогда в ней и не разбирались), и с любезностями вручили её мне и просили говорить шофёру, как ехать в армейскую контр-разведку. Себя и их я сам привез в эту тюрьму и в благодарность был тут же посажен не просто в камеру, а в карцер. Но вот об этой кладовочке немецкого крестьянского дома, служившей временным карцером, нельзя упустить.
Она имела длину человеческого роста, а ширину - троим лежать тесно, а четверым - впритиску. Я как раз был четвертым, втолкнут уже после полуночи, трое лежавших поморщились на меня со сна при свете керосиновой коптилки и подвинулись. Так на истолченной соломке пола стало нас восемь сапог к двери и четыре шинели. Они спали, я пылал. Чем самоуверенней я был капитаном пол-дня назад, тем больней было защемиться на дне этой каморки. Раз другой ребята просыпались от затёклости бока, и мы разом переворачивались.
К утру они отоспались, зевнули, крякнули, подобрали ноги, рассунились в разные углы, и началось знакомство.
- А ты за что?
Но смутный ветерок настороженности уже опахнул меня под отравленной кровлею смерша, и я простосердечно удивился:
- Понятия не имею. Рази ж говорят, гады?
Однако сокамерники мои - танкисты в черных мягких шлемах, не скрывали. Это были три честных, три немудрящих солдатских сердца - род людей, к которым я привязался за годы войны, будучи сам и сложнее и хуже. Все трое они были офицерами. Погоны их тоже были сорваны с озлоблением, кое-где торчало и нитяное мясо. На замызганных гимнастерках светлые пятна были следы свинченных орденов, темные и красные рубцы на лицах и руках - память ранений и ожогов. Их дивизион на беду пришел ремонтироваться сюда, в ту же деревню, где стояла контр-разведка СМЕРШ 48-й Армии. Отволгнув от боя, который был позавчера, они вчера выпили и на задворках деревни вломились в баню, куда, как они заметили, пошли мыться две забористые девки. От их плохопослушных пьяных ног девушки успели, полуодевшись, ускакать. Но оказалась одна из них не чья-нибудь, а - начальника контр-разведки Армии.
Да! Три недели уже война шла в Германии, и все мы хорошо знали: окажись девушки немки - их можно было изнасиловать, следом расстрелять, и это было бы почти боевое отличие; окажись они польки или наши угнанные русачки - их можно было бы во всяком случае гонять голыми по огороду и хлопать по ляжкам - забавная шутка, не больше. Но поскольку эта была "походно-полевая жена" начальника контр-разведки - с трех боевых офицеров какой-то тыловой сержант сейчас же злобно сорвал погоны, утвержденные им приказом по фронту, снял ордена, выданные Президиумом Верховного Совета - и теперь этих вояк, прошедших всю войну и смявших, может быть, не одну линию вражеских траншей, ждал суд военного трибунала, который без их танка еще б и не добрался до этой деревни.
Коптилку мы погасили, и так уж она сожгла всё, чем нам тут дышать. В двери был прорезан волчок величиной с почтовую открытку, и оттуда падал непрямой свет коридора. Будто беспокоясь, что с наступлением дня нам в карцере станет слишком просторно, к нам тут же подкинули пятого. Он вшагнул в новенькой красноармейской шинели, шапке тоже новой, и, когда стал против волчка, явил нам курносое свежее лицо с румянцем во всю щеку.
- Откуда, брат? Кто такой?
- С той стороны, - бойко ответил он. - шпиён.
- Шутишь? - обомлели мы. (Чтобы шпион и сам об этом говорил - так никогда не писали Шейнин и братья Тур!)
- Какие могут быть шутки в военное время! - рассудительно вздохнул паренёк. - А как из плена домой вернуться? - ну, научите.
Он едва успел начать нам рассказ, как его сутки назад немцы перевели через фронт, чтоб он тут шпионил и рвал мосты, а он тотчас же пошёл в ближайший батальон сдаваться, и бессоный измотанный комбат никак ему не верил, что он шпион, и посылал к сестре выпить таблеток - вдруг новые впечатления ворвались к нам:
- На оправку! Руки назад! - звал через распахнувшуюся дверь старшина-лоб, вполне бы годный перетягивать хобот 122-х милиметровой пушки.
По всему крестьянскому двору уже расставлено было оцепление автоматчиков, охранявшее указанную нам тропку в обход сарая. Я взрывался от негодования, что какой-то невежа-старшина смел командовать нам, офицерам, "руки назад", но танкисты взяли руки назад, и я пошел вослед.
За сараем был маленький квадратный загон с еще нестаявшим утоптанным снегом - и весь он был загажен кучками человеческого кала, так беспорядочно и густо по всей площади, что нелегка была задача - найти где бы поставить две ноги и присесть. Всё же мы разобрались и в разных местах присели все пятеро. Два автоматчика угрюмо выставили против нас, низко присевших, автоматы, а старшина, не прошло минуты, резко понукал:
- Ну, поторапливайся! У нас быстро оправляются!
Невдалеке от меня сидел один из танкистов, ростовчанин, рослый хмурый старший лейтенант. Лицо его было зачернено налетом металлической пыли или дыма, но большой красный шрам через щеку хорошо на нём заметен.
- Где это у вас? - тихо спросил он, не выказывая намерения торопиться в карцер, пропахший керосином.
- В контр-разведке СМЕРШ! - гордо и звончей, чем требовалось, отрубил старшина. (Контрразведчики очень любили это бесвкусно-сляпанное - из "смерть шпионам!" - слово. Они находили его пугающим.)
- А у нас - медленно, - раздумчиво ответил старший лейтенант. Его шлем сбился назад, обнажая на голове еще не состриженные волосы. Его одубелая фронтовая задница была подставлена приятному холодному ветерку.
- Где это - у вас? - громче, чем нужно, гавкнул старшина.
- В Красной Армии, - очень спокойно ответил старший лейтенант с корточек, меряя взглядом несостоявшегося хоботного.
Таковы были первые глотки моего тюремного дыхания.

Глава 2. История нашей канализации

Когда теперь бранят произвол культа, то упираются всё снова и снова в настрявшие 37-й - 38-й годы. И так это начинает запоминаться, как будто ни ДО не сажали, ни ПОСЛЕ, а только вот в 37-м - 38-м.
Не имея в руках никакой статистики, не боюсь, однако, ошибиться, сказав: поток 37-го - 38-го ни единственным не был, ни даже главным, а только может быть - одним из трех самых больших потоков, распиравших мрачные вонючие трубы нашей тюремной канализации.
ДО него был поток 29-го-30-го годов, с добрую Обь, протолкнувший в тундру и тайгу миллиончиков пятнадцать мужиков (а как бы и не поболе). Но мужики - народ бессловесный, бесписьменный, ни жалоб не написали, ни мемуаров. С ними и следователи по ночам не корпели, на них и протоколов не тратили - довольно и сельсоветского постановления. Пролился этот поток, всосался в вечную мерзлоту, и даже самые горячие умы о нём почти не вспоминают. Как если бы русскую совесть он даже и не поранил. А между тем не было у Сталина (и у нас с вами) преступления тяжелей.
И ПОСЛЕ был поток 44-го - 46-го годов, с добрый Енисей: гнали по сточным трубам целые нации и еще миллионы и миллионы - побывавших (из-за нас же!) В плену, увезенных в Германию и вернувшихся потом. (Это Сталин прижигал раны, чтоб они поскорей заструпились и не стало бы надо всему народному телу отдохнуть, раздышаться, подправиться.) Но и в этом потоке народ был больше простой и мемуаров не написал.
А поток 37-го года прихватил и понес на Архипелаг также и людей с положением, людей с партийным прошлым, людей с образованием, да вокруг них много пораненных осталось в городах, и сколькие с пером! - и все теперь вместе пишут, говорят, вспоминают: тридцать седьмой! Волга народного горя!
А скажи крымскому татарину, калмыку или чечену - "тридцать седьмой" - он только плечами пожмёт. А Ленинграду что' тридцать седьмой, когда прежде был тридцать пятый? А повторникам или прибалтам не тяжче был 48-й - 49-й? И если попрекнут меня ревнители стиля и географии, что еще упустил я в России реки, так и потоки еще не названы, дайте страниц! Из потоков и остальные сольются.
Известно, что всякий орган без упражнения отмирает.
Итак, если мы знаем, что Органы (этим гадким словом они назвали себя сами), воспетые и приподнятые надо всем живущим, не отмирали ни единым щупальцем, но напротив наращивали их и крепли мускулатурой, - легко догадаться, что они упражнялись ПОСТОЯННО.
По трубам была пульсация - напор то выше проектного, то ниже, но никогда не оставались пустыми тюремные каналы. Кровь, пот и моча - в которые были выжаты мы - хлестали по ним постоянно. История этой канализации есть история непрерывного заглота и течения, только половодья сменялись меженями и опять половодьями, потоки сливались то бо'льшие, то меньшие, еще со всех сторон текли ручейки, ручеечки, стоки по желобкам и просто отдельные захваченные капельки.
Приводимый дальше повременной перечень, где равно упоминаются и потоки, состоявшие из миллионов арестованных и ручейки из простых неприметных десятков - очень еще не полон, убог, ограничен моей способностью проникнуть в прошлое. Тут потребуется много дополнений от людей знающих и оставшихся в живых.
___
В этом перечне труднее всего НАЧАТЬ. И потому, что чем глубже в десятилетия, тем меньше осталось свидетелей, молва загасла и затемнилась, а летописей нет или под замком. И потому что не совсем справедливо рассматривать здесь в едином ряду и годы особого ожесточения (гражданская война) и первые мирные годы, когда ожидалось бы милосердие.
Но еще и до всякой гражданской войны увиделось, что Россия в таком составе населения, как она есть, ни в какой социализм, конечно, не годится, что она вся загажена. Один из первых ударов диктатуры пришелся по кадетам (при царе - крайняя зараза революции, при власти пролетариата - крайняя зараза реакции). В конце ноября 17 года, в первый несостоявшийся срок созыва Учредительного Собрания, партия кадетов была объявлена вне закона, и начались аресты их. Около того же времени проведены посадки "Союза Учредительного Собрания", системы "солдатских университетов".
По смыслу и духу революции легко догадаться, что в эти месяцы наполнялись Кресты, Бутырки и многие родственные им провинциальные тюрьмы - крупными богачами; видными общественными деятелями, генералами и офицерами; да чиновниками министерств и всего государственного аппарата, не выполняющими распоряжений новой власти. Одна из первых операций ЧК - арест стачечного комитета Всероссийского союза служащих. Один из первых циркуляров НКВД, декабрь 1917 г..: "Ввиду саботажа чиновников... Проявить максимум самодеятельности на местах, НЕ ОТКАЗЫВАЯСЬ от конфискаций, принуждения и арестов".
И хотя В. И. Ленин в конце 1917 г. Для установления "строго революционного порядка" требовал "беспощадно подавлять попытки анархии со стороны пьяниц, хулиганов, контрреволюционеров и других лиц", т. Е. Главную опасность Октябрьской революции он ожидал от пьяниц, а контрреволюционеры толпились где-то там в третьем ряду, - однако он же ставил задачу и шире. В статье "Как организовать соревнование" (7 и 10 января 1918 г.) В. И. Ленин провозгласил общую единую цель "очистки земли российской от всяких вредных насекомых". И под насекомыми он понимал не только всех классово-чуждых, но также и "рабочих, отлынивающих от работы", например наборщиков питерских партийных типографий. (Вот что делает даль времени. Нам сейчас и понять трудно, как рабочие, едва став диктаторами, тут же склонились отлынивать от работы на себя самих). А еще: "...в каком квартале большого города, на какой фабрике, в какой деревне... Нет... Саботажников, назывющих себя интеллигентами?" Правда, формы очистки от насекомых Ленин в этой статье предвидел разнообразные: где посадят, где поставят чистить сортиры, где "по отбытии карцера выдадут желтые билеты", где расстреляют тунеядца; тут на выбор - тюрьма "или наказание на принудительных работах тягчайшего вида". Хотя усматривая и подсказывая основные направления кары, Владимир Ильич предлагал нахождение лучших мер очистки сделать объектом соревнования "коммун и общин".
Кто попадал под это широкое определение насекомых, нам сейчас не исследовать в полноте: слишком неединообразно было российское население, и встречались среди него обособленные, совсем не нужные, а теперь и забытые малые группы. Насекомыми были, конечно, земцы. Насекомыми были кооператоры. Все домовладельцы. Немало насекомых было среди гимназических преподавателей. Сплошь насекомые обседали церковные приходские советы, насекомые пели в церковных хорах. Насекомые были все священники, а тем более - все монахи и монахини. Но и те толстовцы, которые, поступая на советскую службу или скажем на железную дорогу, не давали обязательной письменной присяги защищать советскую власть с оружием в руках - также выявляли себя как насекомые (и мы еще увидим случаи суда над ними). К слову пришлись железные дороги - так вот очень много насекомых скрывалось под железнодорожной формой, и их необходимо было выдергивать, а кого и шлёпать. А телеграфисты, те почему-то в массе своей были заядлые насекомые, несочувственные к Советам. Не скажешь доброго и о викжеле, и о других профсоюзах, часто переполненных насекомыми, враждебными рабочему классу.
Даже те группы, что мы перечислили, вырастают уже в огромное число - на несколько лет очистительной работы.
А сколько всяких окаянных интеллигентов, неприкаянных студентов, разных чудаков, правдоискателей и юродивых, от которых еще пётр I тщился очистить Русь и которые всегда мешают стройному строгому Режиму?
И невозможно было бы эту санитарную очистку произвести, да еще в условиях войны, если бы пользовались устарелыми процессуальными формами и юридическими нормами. Но форму приняли совсем новую: внесудебную расправу, и неблагодарную эту работу самоотверженно взвалила на себя ВЧК - Часовой Революции, единственный в человеческой истории карательный орган, совместивший в одних руках: слежку, арест, следствие, прокуратуру, суд и исполнение решения.
В 1918 году, чтобы ускорить также и культурную победу революции, начали потрошить и вытряхивать мощи святых угодников и отбирать церковную утварь. В защиту разоряемых церквей и монастырей вспыхивали народные волнения. Там и сям колоколили набаты, и провославные бежали, кто и с палками. Естественно приходилось кого расходовать на месте, а кого арестовывать.
Размышляя теперь над 1918-м - 20-м годами, затрудняемся мы, относить ли к тюремным потокам всех тех, кого расшлёпали не доведя до тюремной камеры? И в какую графу всех тех, кого комбеды убирали за крылечком сельсовета или на дворовых задах? Успевали ли стать хоть ногою на землю Архипелага участники заговоров, раскрывавшихся гроздьями, каждая губерния свой (два рязанских, костромской, вышневолоцкий, велижский, несколько киевских, несколько московских, саратовский, черниговский, астраханский, селигерский, смоленский, бобруйский, тамбовский кавалерийский, чембарский, великолукский, мстиславльский и другие) или не успевали и потому не относятся к предмету нашего исследования? Минуя подавление знаменитых мятежей (Ярославский, Муромский, Рыбинский, Арзамасский) мы некоторые события знаем только по одному названию - например, Колпинский расстрел в июне 1918 г. - что' это? Кого это?.. И куда записывать?
Немалая трудность и решить: сюда ли, в тюремные потоки, или в баланс Гражданской войны отнести десятки тысяч заложников, этих ни в чём лично не обвиненных и даже карандашом по фамилиям не переписанных мирных жителей, взятых на уничтожение во страх и месть военному врагу или восставшей массе? После 30.8.18 НКВД дал указания на места "немедленно арестовать всех правых эсеров, а из буржуазии и офицерства взять значительное количество заложников". (Ну, как если бы, например, после покушения группы Александра Ульянова была бы арестована не она только, но и все студенты в России и значительное количество земцев.) Постановлением Совета Обороны от 15.2.19 - очевидно, под председательством Ленина? - предложено ЧК и НКВД брать заложниками крестьян тех местностей, где расчистка снега с железнодорожных путей "производится не вполне удовлетворительно" - с тем, "что если расчистка снега не будет произведена, они будут расстреляны". Постановлением СНК конца 1920 г. Разрешено брать заложниками и социал-демократов.
Но даже узко следя лишь за обычными арестами, мы должны отметить, что уже с весны 1918 года полился многолетний непрерываемый поток изменников-социалистов. Все эти партии - эсеров, меньшевиков, анархистов, народных социалистов, они десятилетиями только притворялись революционерами, только носили личину - и на каторгу для этого шли, всё притворялись. И лишь в порывистом ходе революции сразу обнаружилась буржуазная сущность этих социал-предателей. Естественно же было приступить к их арестам! Вскоре за кадетами, за разгоном Учредительного Собрания, обезоружением Преображенского и других полков, стали брать помалу, сперва потихоньку, и эсеров с меньшевиками. С 14 июня 1918 года, дня исключения изо всех советов, эти аресты пошли гуще и дружней. С 6 июля - туда же погнали и левых эсеров, коварнее и дольше притворявшихся союзниками единственной последовательной партии пролетариата. С тех пор достаточно было на любом заводе или в любом городке рабочего волнения, недовольства, забастовки (их много было уже летом 1918-го, а в марте 1921-го они сотрясли Петроград, Москву, потом Кронштадт и вынудили НЭП), чтобы одновременно с успокоением, уступками, удовлетворением справедливых требований рабочих - ЧК неслышно бы выхватывало ночами меньшевиков и эсеров как истинных виновников этих волнений. Летом 1918, в апреле и октябре 1919-го густо сажали анархистов. В 1919-м году была посажена вся досягаемая часть эсеровского ЦК - и досидела в Бутырках до своего процесса в 1922-м. В том же 1919 г. Видный чекист Лацис писал о меньшевиках: "Такие люди нам больше, чем мешают. Вот почему мы убираем их с дороги, чтобы не путались под ногами... Мы их сажаем в укромное местечко, в Бутырки и заставляем отсиживаться, пока не кончится борьба труда с капиталом". В том же 1919-м посадили также делегатов беспартийного рабочего съезда (из-за чего он и не состоялся).
Уже в 1919 году была понята и вся подозрительность наших русских возвращающихся из заграницы (зачем? С каким заданием?) - и так сажались приезжавшие офицеры экспедиционного (во Франции) русского корпуса.
В 19-м году с широким замётом вокруг истинных и псевдо-заговоров ("Национальный Центр", Военный Заговор) в Москве, в Петрограде и в других городах расстреливали по спискам (то есть брали вольных сразу для расстрела) и просто гребли в тюрьму интеллигенцию, так называемую околокадетскую. А что значит "околокадетская"? Не монархическая и не социалистическая, то есть: все научные круги, все университетские, все хуудожественные, литературные да и вся инженерия. Кроме крайних писателей, кроме богословов и теоретиков социализма, вся остальная интеллигенция, 80 процентов её, и была "околокадетской". Сюда, по мнению Ленина, относился, например, Короленко - "жалкий мещанин, плененный буржуазными предрассудками", "таким "талантам" не грех посидеть недельки в тюрьме". Об отдельных арестованных группах мы узнаем из протестов Горького. 15.9.19 Ильич отвечает ему: "...для нас ясно, что и тут ошибки были", но "Какое бедствие, подумаешь! Какая несправедливость!" и советует Горькому не "тратить себя на хныканье сгнивших интеллигентов".
С января 1919 года введена продразвёрстка, и для сбора её составляются продотряды. Они встретили повсюдное сопротивление деревни - то упрямо-уклончивое, то бурное. Подавление этого противодействия тоже дало (не считая расстрелянных на месте) обильный поток арестованных в течение двух лет.
Мы сознательно обходим здесь всю ту большу'ю часть помола ЧК, Особотделов и Ревтрибуналов, которая связана была с продвижением линии фронта, с занятием городов и областей. Та же директива НКВД от 30.8.18 направляла усилия "к безусловному расстрелу всех замешанных в белогвардейской работе". Но иногда теряешься: как правильно разграничивать? Если с лета 1920 года, когда Гражданская война еще не вся и не всюду кончена, но на Дону уже кончена, оттуда, из Ростова и Новочеркасска, во множестве отправляют офицеров в Архангельск, а дальше баржами на Соловки (и, говорят, несколько барж потоплено в Белом море) как впрочем, и в Каспийском море - то относить ли это всё еще к Гражданской войне или к началу мирного строительства? Если в том же году в Новочеркасске расстреливают беременную офицерскую жену за укрытие мужа, то по какому разряду её списывать?
В мае 1920 года известно постановление ЦК "о подрывной деятельности в тылу". Из опыта мы знаем, что всякое такое постановление есть импульс к новому всеместному потоку арестантов, есть внешний знак потока.
Особой трудностью (но и особым достоинством!) В организации этих всех потоков было до 1922 года отсутствие Уголовного Кодекса, какой-либо системы уголовных законов. Одно лишь революционное правосознание (но всегда безошибочно!) Руководило изымателями и канализаторами: кого брать и что с ними делать.
В этом обзоре не будут прослеживаться потоки уголовников и бытовиков и поэтому только напомним, что всеобщие бедствия и недостачи при перестройке администрации учреждений и всех законов лишь могли сильно увеличить число краж, разбойных нападенией, насилий, взяток и перепродаж (спекуляций). Хотя и не столь опасные существованию Республики, эти уголовные преступления тоже частично преследовались, и своими арестантскими потоками увеличивали потоки контрреволюционеров. А была спекуляция и совершенно политического характера, как указывал декрет Совнаркома за подписью Ленина от 22.7.18: "виновные в сбыте, скупке или хранении для сбыта в виде промысла продуктов питания, монополизированных Республикой (крестьянин хранит хлеб - для сбыта в виде промысла, а какой же его промысел?? - А. С.) ...лишение свободы на срок не менее 10 лет, соединенное с тягчайшими принудительными работами и конфискацией всего имущества".
С того лета черезсильно напрягшаяся деревня год за годом отдавала урожай безвозмездно. Это вызвало крестьянские восстания, а стало быть подавление их и новые аресты. В 1920 году мы знаем (не знаем...) Процесс "Сибирского Крестьянского Союза", в конце же 20-го происходит и предварительный разгром тамбовского крестьянского восстания. (Тут судебного процесса не было.)
Но главная доля людских изъятий из тамбовских деревень приходится на июнь 1921 года. По Тамбовской губернии раскинуты были концентрационные лагеря для семей крестьян, участвующих в восстании. Куски открытого поля обтягивались столбами с колючей проволокой, и три недели там держали каждую семью, заподозренную в том, что мужчина из неё - в восстании. Если за три недели тот не являлся, чтобы своей головой выкупить семью, - семью ссылали.
Еще ранее, в марте 1921-го, на острова Архипелага через Трубецкой бастион Петропавловской крепости, отправлены были за вычетом расстрелянных, матросы восставшего Кронштадта.
Тот 1921 г. Начался с приказа ВЧК N 10 (от 8.1.21): "в отношении буржуазии репрессии усилить!" Теперь когда кончилась гражданская война, не ослабить репрессии, но усилить! Как это выглядело в Крыму, сохранил нам Волошин в некоторых стихах.
Летом 1921 года был арестован Общественный Комитет Содействия Голодающим (Кускова, Прокопович, Кишкин и др.), пытавшийся остановить надвижение небывалого голода на Россию. Дело в том, что эти кормящие руки были н е т е руки, которым можно было разрешить кормить голодных. Пощаженный председатель этого Комитета умирающий Короленко назвал разгром комитета - "худшим из политиканств, правительственным политиканством" (письмо Горькому 14.9.21) (И Короленко же напоминает нам важную особенность тюрьмы 1921 г. - "она вся пропитана тифом". Так подтверждает Скрипникова и другие, сидевшие тогда.)
В том, 1921-м году уже практиковались и аресты студентов (например, Тимирязевская Академия, группа Е. Дояренко) за "критику порядков" (не публичную, но в разговорах между собой). Таких случаев было еще, видимо, немного, потому что указанную группу допрашивали сами Менжинский и Ягода).
В том же, 1921-м, расширились и унаправились аресты инопартийцев. Уже, собственно, поконали все политические партии России, кроме победившей. (О, не рой другому яму!) А чтобы распад партий был необратим - надо было еще, чтобы распались и сами члены этих партий, тела этих членов.
Ни один гражданин российского государства, когда-либо вступивший в иную партию, не в большевики, уже судьбы своей не избежал, он был обречён (если не успевал, как Майский или Вышинский, по доскам крушения перебежать в коммунисты.) Он мог быть арестован не в первую очередь, он мог дожить (по степени своей опасности) до 1922-го, до 32-го или даже до 37-го года, но списки хранились, очередь шла, очередь доходила, его арестовывали или только любезно приглашали и задавали единственный вопрос: состоял ли он... От... До..? (Бывали вопросы и о его враждебной деятельности, но первый вопрос решал всё, как это ясно нам теперь через десятилетия.) Дальше разная могла быть судьба. Иные попадали сразу в один из знаменитых царских централов (счастливым образом централы все хорошо сохранились, и некоторые социалисты попадали даже в те самые камеры и к тем же надзирателям, которых знали уже). Иным предлагали проехать в ссылку - о, ненадолго, годика на два-на три. А то еще мягче: только получить минус (столько-то городов), выбрать самому себе местожительство, но уж дальше, будьте ласковы, жить в этом месте прикреплённо и ждать воли ГПУ.
Операция эта растянулась на многие годы, потому что главным условием её была тишина и незамечаемость. Важно было неукоснительно очищать Москву, Петроград, порты, промышленные центры, а потом просто уезды от всех иных видов социалистов. Это был грандиозный беззвучный пасьянс, правила которого были совершенно непонятны современникам, очертания которого мы можем оценить только теперь. Чей-то дальновидный ум это спланировал, чьи-то аккуратные руки, не пропуская ни мига, подхватывали карточку, отбывшую три года в одной кучке и мягко перекладывали её в другую кучку. Тот, кто посидел в централе - переводился в ссылку (и куда-нибудь подальше), кто отбыл "минус" - в ссылку же (но за пределами видимости от "минуса"), из ссылки - в ссылку, потом снова в централ (уже другой), терпение и терпение господствовало у раскладывающих пасьянс. И без шума, без вопля постепенно затеривались инопартийные, роняли всякие связи с местами и людьми, где прежде знали их и их революционную деятельность - и так незаметно и неуклонно подготовлялось уничтожение тех, кто когда-то бушевал на студенческих митингах, кто гордо позванивал царскими кандалами.
В этой операции Большой Пасьянс было уничтожено большинство старых политкаторжан, ибо именно эсеры и анархисты, а не социал-демократы, получали от царских судов самые суровые приговоры, именно они и составляли население старой каторги.
Очерёдность уничтожения была, однако, справедлива: в 20-е годы им предлагалось подписать письменные отречения от своих партий и партийной идеологии. Некоторые отказывались - и так естественно попадали в первую очередь уничтожегния, другие давали такие отречения - и тем прибавляли себе несколько лет жизни. Но неумолимо натекала и их очередь, и неумолимо сваливались с плеч и их голова.
Весной 1922 года Чрезвычайная Комиссия по борьбе с контреволюцией и спекуляцией, только что переназванная в ГПУ, решила вмешаться в церковные дела. Надо было произвести еще и "церковную революцию" - сменить руководство и поставить такое, которое лишь одно ухо наставляло бы к небу, а другое к Лубянке. Такими обещали стать живоцерковники, но без внешней помощи они не могли овладеть церковным аппаратом. Для этого арестован был патриарх Тихон и проведены два громких процесса с расстрелами: в Москве - распространителей патриаршего воззвания, в Петрограде - митрополита Вениамина, мешавшего переходу церковной власти к живоцерковникам. В губерниях и уездах там и здесь арестованы были митрополиты и архиреи, а уж за крупной рыбой, как всегда, шли косяки мелкой - протоиереи, монахи и дьяконы, о которых в газетах не сообщалось. Сажали тех, кто не присягал живоцерковному обновленческому напору.
Священнослужители текли обязательной частью каждодневного улова, серебряные седины их мелькали в каждом соловецком этапе.
Попадали с ранних 20-х годов и группы теософов, мистиков, спиритов (группа графа Палена вела протоколы разговоров с духами), религиозные общества, философы бердяевского кружка. Мимоходом были разгромлены и пересажены "восточные католики" (последователи Владимира соловьёва), группа Абрикосовой А. И. Как-то уж сами собой садились и простые католики - польские ксёндзы.
Однако коренное уничтожение религии в этой стране, все 20-е и 30-е годы бывшее одной из важных целей ГПУ-НКВД, могло быть достигнуто только массовыми посадками самих верующих православных. Интенсивно изымались, сажались и ссылались монахи и монашенки, так зачернявшие прежнюю русскую жизнь. Арестовывали и судили церковные активы. Круги всё расширялись - и вот уже гребли просто верующих мирян, старых людей, особенно женщин, которые верили упорнее и которых теперь на пересылках и в лагерях на долгие годы тоже прозвали монашками.
Правда, считалось, что арестовывают и судят их будто бы не за самую веру, но за высказывание своих убеждений вслух и за воспитание в этом духе детей. Как написала Таня Ходкевич:
"Молиться можешь ты свободно,
Но... Так, чтоб слышал Бог один."
(За это стихотворение она получила десять лет.) Человек, верующий, что он обладает духовной истиной, должен скрывать её от... Своих детей!! Религиозное воспитание детей стало в 20-е годы квалифицироваться как 58-10, то есть, контрреволюционная агитация! Правда, на суде еще давали возможность отречься от религии. Нечасто, но бывало так, что отец отрекался и оставался растить детей, а мать семейства шла на Соловки (все эти десятилетия женщины проявляли в вере бо'льшую стойкость). Всем религиозным давали десятку, высший тогда срок.
(Очищая крупные города для наступающего чистого общества, в те же годы, особенно в 1927-м, вперемешку с "монашками" слали на Соловки и проституток. Любительницам грешной земной жизни, им давали лёгкую статью и по три года. Обстановка этапов, пересылок, самих Соловков не мешала им зарабатывать своим весёлым промыслом и у начальства, и у конвойных солдат и с тяжелыми чемоданами через три года возвращаться в исходную точку. Религиозным же закрыто было когда-нибудь вернуться к детям и на родину.)
Уже в ранние 20-е годы появились и потоки чисто-национальные - пока еще небольшие для своих окраин, а уж тем более по русским меркам: муссаватистов из Азербайджана, дашнаков из Армении, грузинских меньшевиков и туркменов-"басмачей", сопротивлявшихся установлению в Средней Азии советской власти (первые среднезиатские совдепы были с большим перевесом русских и истолковывались как русская власть). В 1926 году было полностью пересажено сионистское общество "Гехалуц", не сумевшее подняться до всеувлекающего порыва интернационализма.
Среди многих последующих поколений утвердилось представленье о 20-х годах как о некоем разгуле ничем не стесненной свободы. В этой книге мы еще встретимся с людьми, кто воспринимал 20-е годы иначе. Беспартийное студенчество в это время билось за "автономию высшей школы", за право сходок, за освобождение программы от изобилия политграмоты. Ответом были аресты. Они усилялись к праздникам (например, к 1 мая 1924 г.). В 1925 году ленинградские студенты (числом около сотни) все получили по три года политизолятора за чтение "Социалистического вестника" и штудирование Плеханова (сам Плеханов во времена своей юности за выступление против правительства у Казанского собора отделался много дешевле.) В 25-м году уже начали сажать и самых первых (молоденьких) троцкистов. (Два наивных красноармейца, вспомнив русскую традицию, стали собирать средства на арестованных троцкистов - получили тоже политизолятор.)
Уж разумеется, не были обойдены ударом и эксплуататорские классы. Все 20-е годы продолжалось выматывание еще уцелевших бывших офицеров: и белых (но не заслуживших расстрела в гражданскую войну), и бело-красных, повоевавших там и здесь, и царско-красных, но которые не все время служили в Красной армии или имели перерывы, не удостоверенные бумагами. Выматывали потому, что сроки им давали не сразу, а проходили они - тоже пасьянс! - бесконечные проверки, их ограничивали в работе, в жительстве, задерживали, отпускали, снова задерживали - лишь постепенно они уходили в лагеря, чтобы больше оттуда не вернуться.
Однако, отправкой на Архипелаг офицеров решение проблемы не заканчивалось, а только начиналось: ведь оставались матери офицеров, жёны и дети. Пользуясь непогрешимым социальным анализом легко было представить, что' у них за настроение после ареста глав семей. Тем самым они просто вынуждали сажать и их! И льётся еще этот поток.
В 20-е годы была амнистия казакам, участникам гражданской войны. С острова Лемноса многие вернулись на Кубань, получили землю. Позже были все посажены.
Затаились и подлежали вылавливанию также и все прежние государственные чиновники. Они умело маскировались, они пользовались тем, что ни паспортной системы, ни единых трудовых книжек еще не было в Республике - и пролезали в советские учреждения. Тут помогали обмолвки, случайные узнавания, соседские доносы... То бишь, боевые донесения. (Иногда - и чистый случай. Некто Мова из простой любви к порядку хранил у себя список всех бывших губернских юридических работников. В 1925 г. Случайно это у него обнаружили - всех взяли - и всех расстреляли.)
Так лились потоки "за сокрытие соц. Происхождения", за "бывшее соц. Положение". Это понималось широко. Брали дворян по сословному признаку. Брали дворянские семьи. Наконец, не очень разобравшись, брали и личных дворян, т.е. Попросту - окончивших когда-то университет. А уж взят - пути назад нет, сделанного не воротишь. Часовой Революции не ошибается.
(Нет, всё-таки есть пути назад! - это тонкие тощие противопотоки - но иногда они пробиваются. И первый из них упомянем здесь. Среди дворянских и офицерских жен и дочерей не в редкость были женщины выдающихся личных качеств и привлекательной наружности. Некоторые из них сумели пробиться небольшим обратным потоком - встречным! Это были те, кто помнил, что жизнь даётся нам один только раз и ничего нет дороже нашей жизни. Они предложили себя ЧК-ГПУ как осведомительницы, как сотрудницы, как кто угодно - и те, кто понравились, были приняты. Это были плодотворнейшие из осведомителей! Они много помогли ГПУ, им очень верили" бывшие". Здесь называют последнюю княгиню Вяземскую, виднейшую послереволюционную стукачку (стукачом был и сын её на Соловках); Конкордию Николаевну Иоссе - женщину, видимо, блестящих качеств: мужа её, офицера при ней расстреляли, самою' сослали в Соловки, но она сумела выпроситься назад и вблизи Большой Лубянки вести салон, который любили посещать крупные деятели этого Дома. Вновь посажена она была только в 1937 году, со своими ягодинскими клиентами.)
Смешно сказать, но по нелепой традиции сохранялся от старой России Политический Красный Крест. Три отделения было: Московское (Е. Пешкова, Винавер), Харьковское (Сандомирская) и Петроградское. Московское вело себя прилично - и до 1937 года не было разогнано. Петроградское же (старый народник Шевцов, хромой Гартман, Кочеровский) держалось несносно, нагло, ввязывалось в политические дела, искало поддержки старых шлиссельбуржцев (Новорусский, одноделец Александра Ульянова) и помогало не только социалистам, но и каэрам - контрреволюционерам. В 1926 г. Оно было закрыто и деятели его отправлены в ссылку.
Годы идут, и неосвежаемое всё стирается из нашей памяти. В обернутой дали 1927 год воспринимается нами как беспечный сытый год еще необрубленного нэпа. А был он - напряженный, содрогался от газетных взрывов и воспринимался у нас, внушался у нас как канун войны за мировую революцию. Убийству советского полпреда в Варшаве, залившему целые полосы июньских газет, Маяковский посвятил четыре громовых стихотворения.
Но вот незадача: Польша приносит извинения, единичный убйца Войкова арестован там, - как же и над кем же выполнить призыв поэта:
"Спайкой,
Стройкой,
Выдержкой

И расправой
Спущенной своре
Шею сверни!"
С кем же расправиться? Кому свернуть шею? Вот тут-то и начинается Войковский набор. Как всегда, при всяких волнениях и напряжениях, сажают бывших, сажают анархистов, эсеров, меньшевиков, а и просто так интеллигенцию. В самом деле - кого же сажать в городах? Не рабочий же класс! Но интеллигенцию "околокадетскую" и без того хорошо перетрясли еще с 1919-го года. Так не пришла ли пора потрясти интеллигенцию, которая изображает себя передовой? Перелистать студенчество. Тут и Маяковский опять под руку:
"Думай
О комсомоле
Дни и недели!
Ряды
Свои
Глядывай зорче.
Все ли
Комсомольцы
На самом деле
Или
Только
Комсомольца корчат?"
Удобное мировоззрение рождает и удобный юридический термин: социальная профилактика. Он введен, он принят, он сразу всем понятен. (Один из начальников Беломорстроя Лазарь Коган так и будет скоро говорить: "Я верю, что лично вы ни в чём не виноваты. Но, образованный человек, вы же должны понимать, что проводилась широкая социальная профилактика!") В самом деле, ненадежных попутчиков, всю эту интеллигентскую шать и гниль - когда же сажать, если не в канун войны за мировую революцию? Когда большая война начнется - уже будет поздно.
И в Москве начинается планомерная проскрёбка квартала за кварталом. Повсюду кто-то должен быть взят. Лозунг: "Мы так трахнем кулаком по столу, что мир содрогнется от ужаса!" К Лубянке, к Бутыркам устремляются даже днём воронки', легковые автомобили, крытые грузовики, открытые извозчики. Затор в воротах, затор во дворе. Арестованных не успевают разгружать и регистрировать. (Это - и в других городах. В Ростове н/Д, в подвале Тридцать Третьего Дома, в эти дни уже такая теснота на полу, что новоприбывшей Бойко еле находится место сесть.)
Типичный пример из этого потока: несколько десятков молодых людей сходятся на какие-то музыкальные вечера, не согласованные с ГПУ. Они слушают музыку, а потом пьют чай. Деньги на этот чай по сколько-то копеек они самовольно собирают в складчину. Совершенно ясно, что музыка - прикрытие их контрреволюционных настроений, а деньги собираются вовсе не на чай, а на помощь погибающей мировой буржуазии. И их арестовывают ВСЕХ, дают от трех до десяти лет (Анне Скрипниковой - 5), а несознавшихся зачинщиков (Иван Николаевич Варенцов и другие) - РАССТРЕЛИВАЮТ!
Или, в том же году, где-то в Париже собираются лицеисты-эмигранты отметить традиционный "пушкинский" лицейский праздник. Об этом напечатано в газетах. Ясно, что это - затея смертельно раненного империализма. И вот арестовываются ВСЕ лицеисты, еще оставшиеся в СССР, а заодно - и "правоведы" (другое такое же привилегированное училище).
Только размерами слона - Соловецкого Лагеря Особого Назначения, еще пока умеряется объём Войковского набора. Но уже начал свою злокачественную жизнь Архипелаг гулаг и скоро разошлет метастазы по всему телу страны.
Отведан новый вкус, и возник новый аппетит. Давно приходит пора сокрушить интеллигенцию техническую, слишком считающую себя незаменимой и не привыкшую подхватывать приказания на лету.
То есть, мы никогда инженера'м и не доверяли - этих лакеев и прислужников бывших капиталистических хозяев мы с первых же лет Революции взяли под здоровое рабочее недоверие и контроль. Однако в восстановительный период мы всё же допускали их работать в нашей промышленности, всю силу классового удара направляя на интеллигенцию прочую. Но чем больше зрело наше хозяйственное руководство, ВСНХ и Госплан, и увеличивалось число планов, и планы эти сталкивались и вышибали друг друга - тем ясней становилась вредительская сущность старого инженерства, его неискренность, хитрость и продажность. Часовой Революции прищурился зорче - и куда только он направлял свой прищур, там сейчас же и обнаруживалось гнездо вредительства.
Эта оздоровительная работа полным ходом пошла с 1927-го года и сразу въявь показала пролетариату все причины наших хозяйственных неудач и недостач. НКПС (железные дороги) - вредительство (вот и трудно на поезд попасть, вот и перебои в доставке). МОГЭС - вредительство (перебои со светом). Нефтяная промышленность - вредительство (керосина не достанешь). Текстильная - вредительство (не во что одеться рабочему человеку). Угольная - колоссальное вредительство (вот почему мерзнем!) Металлическая, военная, машиностроительная, судостроительная, химическая, горно-рудная, золото-платинная, ирригация - всюду гнойные нарывы вредительства! Со всех сторон - враги с логарифмическими линейками! ГПУ запыхалось хватать и таскать вредителей. В столицах и в провинции, работали коллегии ОГПУ и пролетарские суды, проворачивая эту тягучую нечисть, и об их новых мерзостных делишках каждый день, ахая, узнавали (а то и не узнавали) из газет трудящиеся. Узнавали о Пальчинском, фон-Мекке, Величко, а сколько было безымянных. Каждая отрасль, каждая фабрика и кустарная артель должны были искать у себя вредительство, и едва начинали - тут же и находили (с помощью ГПУ). Если какой инженер дореволюционного выпуска и не был еще разоблачённым предателем, то наверняка можно было его в этом подозревать.
И какие же изощрённые злодеи были эти старые инженеры, как же по-разному сатанински умели они вредить! Николай Карлович фон-Мекк в Наркомпути притворялся очень преданным строительству новой экономики, мог подолгу с оживлением говорить об экономических проблемах строительства социализма и любил давать советы. Один такой самый вредный его совет был: увеличить товарные составы, не бояться тяжелогруженных. Посредством ГПУ фон-Мекк был разоблачен (и расстрелян): он хотел добиться износа путей, вагонов и паровозов и оставить Республику на случай интервенции без железных дорог! Когда же малое время спустя, новый наркомпути т. Каганович распорядился пускать именно тяжелогруженные составы, и даже вдвое и втрое сверхтяжелые (и за это открытие он и другие руководители получили ордена Ленина) - то злостные инженеры выступили теперь в виде предельщиков - они вопили, что это слишком, что это губительно изнашивает подвижной состав, и были справедливо расстреляны за неверие в возможности социалистического транспорта.
Этих предельщиков бьют несколько лет, они во всех отраслях, трясут своими расчётными формулами, и не хотят понять, как мостам и станкам помогает энтузиазм персонала. (Это годы изворота всей народной психологии: высмеивается оглядчивая народная мудрость, что быстро хорошо не бывает и выворачивается старинная пословица насчёт "тише едешь..."). Что только задерживает иногда арест старых инженеров - это неготовность смены. Николай Иванович Ладыженский, главный инженер военных ижевских заводов, сперва арестовывается за "предельные теории", за "слепую веру в запас прочности" (исходя из каковой, считал недостаточными суммы, подписанные Орджоникидзе для расширения заводов). Но затем его переводят под домашний арест - и велят работать на прежнем месте (дело без него разваливается). Он налаживает. Но суммы как были недостаточны, так и остались - и вот теперь-то его снова в тюрьму "за неправильное использование сумм": потому и не хватило их, что главный инженер плохо ими распоряжался! В один год Ладыженский умирает на лесоповале.
Так в несколько лет сломали хребет старой русской инженерии, составлявшей славу нашей страны, излюбленным героям Гарина-Михайловского и Замятина.
Само собой, что и в этот поток, как во всякий, прохватываются и другие люди, близкие и связанные с обречёнными, например и... Не хотелось бы запятнать светло-бронзовый лик Часового, но приходится... И несостоявшиеся осведомители. Этот вовсе секретный, никак публично не проявленный, поток мы просили бы читателя всё время удерживать в памяти - особенно для первого послереволюционного десятилетия: тогда люди еще бывали горды, у многих еще не было понятия, что нравственность - относительна, имеет лишь узко-классовый смысл - и люди смели отказываться от прелагаемой службы, и всех их карали без пощады. Как-раз вот за кругом инженеров предложили следить молоденькой Магдалине Эджубовой, а она не только отказалась, но рассказала своему опекуну (за ним же надо было и следить): однако тот всё равно был вскоре взят и на следствии во всем признался. Беременную Эджубову "за разглашение оперативной тайны" арестовали и приговорили к расстрелу. (Впрочем, она отделалась 25-летней цепью нескольких сроков.) В те же годы (1927) хоть в совсем другом кругу - среди видных харьковских коммунистов, так же отказалась следить и доносить на членов украинского правительства Надежда Витальевна Суровец - за что была схвачена в ГПУ и только через четверть столетия, еле живою, выбарахталась на Колыме. А кто не всплыл - о тех мы и не знаем.
(В 30-е годы этот поток непокорных сходит к нулю: раз требуют осведомлять, значит, надо - куда ж денешься? "Плетью обуха не перешибешь". "Не я - так другой". "Лучше буду сексотом я, хороший, чем другой, плохой". Впрочем, тут уже добровольцы прут в сексоты, не отобьёшься: и выгодно, и доблестно.)
В 1928 году в Москве слушается громкое Шахтинское Дело - громкое по публичности, которое ему придают, по ошеломляющим признаниям и самобичеванию подсудимых (еще пока не всех). Через два года в сентябре 1930-го с треском судятся организаторы голода (они! Они! Вот они!) - 48 вредителей в пищевой промышленности. В конце 1930-го, проводится еще громче и уже безукоризненно отрепетированный процесс Промпартии: тут уже все подсудимые до единого взваливают на себя любую омерзительную чушь - и вот перед глазами трудящихся, как монумент, освобожденный от покрывала, восстаёт грандиозное хитроумное сплетение всех отдельных доныне разоблаченных вредительств в единый дьявольский узел с Милюковым, Рябушинским, Детердингом и Пуанкаре.
Уже начиная вникать в нашу судебную практику, мы понимаем, что общевидные судебные процессы - это только наружные кротовые кучи, а всё главное копанье идёт под поверхностью. На эти процессы выводится лишь небольшая доля посаженных, лишь те, кто соглашается противоестественно оговаривать себя и других в надежде на послабление. Большинство же инженеров, кто имел мужество и разум отвергнуть следовательскую несуразицу - те судятся неслышно, но лепятся и им - несознавшимся - те же десятки от коллегии ГПУ.
Потоки льются под землею, по трубам, они канализируют поверхностную цветущую жизнь.
Именно с этого момента предпринят важный шаг ко всенародному участию в канализации, ко всенародному распределению ответственности за неё: те, кто своими телами еще не грохнулись в канализационные люки, кого еще не понесли трубы на Архипелаг - те должны ходить поверху со знаменами, славить суды и радоваться судебным расправам. (Это предусмотрительно! - пройдут десятилетия, история очнется - но следователи, судьи и прокуроры не окажутся более виноваты, чем мы с вами, сограждане! Потому-то мы и убелены благопристойными сединами, что в свое время благопристойно голосовали ЗА.)
Первую такую пробу Сталин провёл по поводу организаторов голода - и еще бы пробе не удаться, когда все оголодали на обильной Руси, когда все только и озираются: куда ж наш хлебушка запропастился? И вот по заводам и учреждениям, опережая решение суда, рабочие и служащие гневно голосуют за смертную казнь негодяям подсудимым. А уж к Промпартии - это всеобщие митинги, это демонстрации (с прихватом и школьников), это печатный шаг миллионов и рёв за стёклами судебного здания: "Смерти! Смерти! Смерти!"
На этом изломе нашей истории раздавались одинокие голоса протеста или воздержания - очень много мужества надо было в том хоре и рёве, чтобы сказать, "нет!" - несравнимо с сегодняшнею легкостью! (А и сегодня не очень-то возражают.) И сколько знаем мы - все это были голоса тех самых бесхребетных и хлипких интеллигентов. На собрании ленинградского Политехнического института профессор Дмитрий Аполлинарьевич Рожанский ВОЗДЕРЖАЛСЯ (он, видите, вообще противник смертной казни, это, видите ли, на языке науки необратимый процесс) - и тут же посажен! Студент Дима Олицкий - воздержался, и тут же посажен! И все эти протесты заглохли при самом начале.
Сколько знаем мы, седоусый рабочий класс одобрял эти казни. Сколько знаем мы, от пылающих комсомольцев и до партийных вождей и до легендарных командармов - весь авангард единодушествовал в одобрении этих казней. Знаменитые революционеры, теоретики и провидцы, за 7 лет до своей бесславной гибели приветствовали тот рёв толпы, не догадываясь что при пороге их время, что скоро и их имена поволокут в этом рёве - "нечистью" и "мразью".
А для инженеров как раз тут разгром и кончался. В начале 1931-го года вымолвил Иосиф Виссарионович "Шесть условий" строительства, и угодно было Его Единодержавию пятым условием указать: от политики разгрома старой технической интеллигенции - к политике привлечения и заботы о ней.
И заботы о ней! И куда испарился наш справедливый гнев? И куда отмелись все наши грозные обвинения? Проходил тут как-раз процесс вредителей в фарфоровой промышленности (и там нашкодили!) - и уже дружно все подсудимые поносили себя и во всём сознавались - и вдруг так же дружно воскликнули: невиновны!! И их освободили!
(Даже наметился в том году маленький антипоток: уже засуженных или заследованных инженеров возвращали к жизни. Так вернулся и Д. А. Рожанский. Не сказать ли, что он выдержал поединок со Сталиным? Что граждански-мужественный народ не дал бы повода писать ни этой главы, ни всей этой книги?)
Давно опрокинутых навзничь меньшевиков еще покопытил в том году Сталин (публичный процесс "Союзного Бюро меньшевиков", Громан-Суханов - Якубович, в марте 1931-го года - и потом сколько-то рассеянных, маленьких, взятых негласно) - и вдруг задумался.
Беломорцы так говорят о приливе - вода задумалась: это перед тем, как пойти на спад. Ну, негоже сравнивать мутную душу Сталина с водою Белого моря. Да и спада никакого не было. Но еще одно чудо в том году произошло. Вслед за процессом Промышленной Партии готовился в 1931 году грандиозный процесс Трудовой Крестьянской Партии - якобы (никогда не!) Существовавшей огромной подпольной организованной силы из сельской интеллигенции, из деятелей потребительской и сельскохозяйственной кооперации и развитой верхушки крестьянства, готовившей свержение диктатуры пролетариата. На процессе Промпартии эту ТКП уже поминали как прихваченную, как хорошо известную. Следственный аппарат ГПУ работал безотказно: уже ТЫСЯЧИ обвиняемых полностью сознались в принадлежности к ТКП и в своих преступных целях. А ВСЕГО было обещано "членов" - ДВЕСТИ ТЫСЯЧ. "Во главе" партии значились экономист-аграрник Ал-др Вас. Чаянов; будущий "премьер-министр" Н. Д. Кондратьев; Л. Н. Юровский; Макаров; Алексей Дояренко, профессор из Тимирязевки (будущий "министр сельского хозяйства". И вдруг в одну прекрасную ночь Сталин ПЕРЕДУМАЛ - почему, мы этого может быть никогда не узнаем. Захотел он душеньку отмаливать? - так рано. Пробило чувство юмора, - что уж больно однообразно, оскомина - так никто не посмеет попрекнуть, что у Сталина было чувство юмора! А вот что скорей: прикинул он, что скоро вся деревня и так будет от голода вымирать, и не двести тысяч, так нечего и трудиться. И вот была отменена вся ТКП, всем "сознавшимся" предложили отказаться от сделанных признаний (можно себе вообразить их радость!) И вместо этого выволокли судить небольшую группу Кондратьева-Чаянова. (А в 1941 году измученного Вавилова обвинят, что ТКП - была, и он-то Вавилов, тайно её и возглавлял.)
Теснятся абзацы, теснятся года - и никак нам не выговорить всего по порядку, что было (а ГПУ отлично справлялось! А ГПУ ничего не упускало!). Но будем все время помнить:
- что верующих сажают непрерывно, само собою. (Тут выплывают какие-то даты и пики. То "ночь борьбы с религией" в рождественский сочельник 1929 года в Ленинграде, когда посадили много религиозной интеллигенции, и не до утра, не в виде рождественской сказки. То там же в феврале 1932 года закрытие многих сразу церквей и одновременно густые аресты духовенства. А еще больше дат и мест - никем до нас не донесено.);
- что не упускают громить и секты, даже сочувственные коммунизму. (Так в 1929 г. Посадили всех сплошь членов коммуны между Сочи и Хостой. Всё у них было по-коммунистически - и производство и распределение, и всё так честно, как страна не достигнет и за сто лет, но, увы, слишком они были грамотны, начитаны в религиозной литературе, и не безбожие было их философией, а смесь баптизма, толстовства и иоговства. Стало быть такая КОММУНА была преступна и не могла принести народу счастья.)

1 Следующая страница


Архипелаг ГУЛаг 2

В 20-е же годы значительная группа толстовцев была сослана в предгорья Алтая, там они создали поселки-коммуны совместно с баптистами. Когда началось строительство Кузнецкого комбината, они снабжали его продуктами. Затем начали арестовывать - сперва учителей (учили не по государственным программам), дети с криком бежали за машинами, затем - руководителей общин.
- что Большой Пасьянс социалистов перекладывается непрерывно, само собой;
- что в 1929 г. Сажают несосланных во время за границу историков (Платонов, Тарле, Лютовский, Готье, Лихачев, Измайлов), выдающегося литературоведа М. М. Бахтина;
- что текут и национальности то с одной окраины, то с другой.
Сажают якутов после восстания 1928 года. Сажают бурят-монголов после восстания 1929 года. (Расстреляно, как говорят, около 35 тысяч. Проверить нам не дано.) Сажают казахов после героического подавления конницей будённого в 1930-31 годах. Судят в начале 1930 года Союз Вызволенья Украины (проф. Ефремов, Чеховский, Никовский и др.), а зная наши пропорции объявляемого и тайного - сколько там еще за их спинами? Сколько там негласно?..
И подходит, медлено, но подходит очередь садиться в тюрьму членам правящей партии! Пока (1927-29 гг.) Это - "рабочая оппозиция" или троцкисты, избравшие себе неудачного лидера. Их пока - сотни, скоро будут - тысячи. Но лиха беда начало! Как эти троцкисты спокойно смотрели на посадки инопартийных, так сейчас остальная партия одобрительно взирает на посадку троцкистов. Всем свой черед. Дальше потечет несуществующая "правая" оппозиция. Членик за члеником прожевав с хвоста, доберется пасть и до собственной головы.
С 1928-го же года приходит пора рассчитываться с буржуазными последышами - нэпманами. Чаще всего им приносят всё возрастающие и уже непосильные налоги, с какого-то раза они отказываются платить, и тут их сажают за несостоятельность и конфискуют имущество. (Мелких кустарей - парикмахеров, портных, да тех, кто чинит примусы, только лишают патента.)
В развитии нэпманского потока есть свой экономический интерес. Государству нужно имущество, нужно золото, а Колымы еще нет никакой. С конца 1929 г. Начинается знаменитая золотая лихорадка, только лихорадит не тех, кто золото ищет, а тех, из кого его трясут. Особенность нового "золотого" потока в том, что этих своих кроликов ГПУ, собственно, ни в чём не винит и готово не посылать их в страну гулаг, а только хочет отнять у них золото по праву сильного. Поэтому забиты тюрьмы, изнемогают следователи, и пересылки, этапы и лагеря получают непропорционально меньшее пополнение.
Кого сажают в "золотом" потоке? Всех, кто когда-то, 15 лет назад, имел "дело", торговал, зарабатывал ремеслом и мог бы, по соображениям ГПУ, сохранить золото. Но как раз у них очень часто золота и не оказывалось: держали имущество в движимости, в недвижимости, все это сгинуло, отобрано в революцию, не осталось ничего. С большой надеждой сажаются, конечно, техники, ювелиры, часовщики. О золоте в самых неожиданных руках можно узнать по доносу: стопроцентный "рабочий от станка" откуда-то взял и хранит шестьдесят николаевских золотых пятерок; известный сибирский партизан муравьёв приехал в Одессу и привез с собой мешочек с золотом; у петербургских татар-ломовых извозчиков у всех спрятано золото. Так это или не так - разобраться можно только в застенках. Уж ничем - ни пролетарской сущностью, ни революционными заслугами, не может защищаться тот, на кого пала тень золотого доноса. Все они арестуются, все напихиваются в камеры ГПУ в количествах, которые до сих пор не представлялись возможными, - но тем лучше, скорей отдадут! Доходит до конфузного, что женщины и мужчины сидят в одних камерах и друг при друге ходят на парашу - кому до этих мелочей, отдайте золото, гады! Следователи не пишут протоколов, потому что бумажка эта никому не нужна, и будет ли потом намотан срок или не будет, это мало кого интересует, важно одно: отдай золото, гад! Государству нужно золото, а тебе зачем? У следователей уже не хватает ни горла, ни сил на угрозы и пытки, но есть общий прием: кормить камеры одним соленым, а воды не давать. Кто золото сдаст - тот выпьет воды! Червонец за кружку чистой воды!
Люди гибнут за металл...
От потоков предшествующих, от потоков последующих этот отличается тем, что хоть не у половины, но у части этого потока своя судьба трепыхается в собственных руках. Если у тебя на самом деле золота нет - твое положение безвыходно, тебя будут бить, жечь, пытать и выпаривать до смерти или пока уж действительно не поверят. Но если у тебя золото есть, то ты сам определяешь меру пытки, меру выдержки и свою будущую судьбу. Психологически это, впрочем, не легче, это тяжелей, потому что ошибёшься и навсегда будешь виноват перед собой. Конечно, тот, кто уже усвоил нравы сего учреждения, уступит и отдаст, это легче. Но и слишком легко отдавать нельзя: не поверят, что отдал сполна, будут еще держать. Но и слишком поздно отдать нельзя: душеньку выпустишь или со зла влепят срок. Один из тех татар-извозчиков выдержал все пытки: золота нет! Посадили и жену, и её мучили, татарин свое: золота нет! Посадили и дочь - не выдержал татарин, сдал сто тысяч рублей. Тогда семью выпустили, а ему врезали срок. - Самые аляповатые детективы и оперы о разбойниках серьезно осуществились в объеме великого государства.
Введение паспортной системы на пороге 30-х годов тоже дало изрядное пополнение лагерям. Как пётр 1 упрощал строение народа, прометая все желобки и пазы между сословиями, так действовала и наша социалистическая паспортная система: она выметала именно промежуточных насекомых, она настигала хитрую, бездомную и ни к чему на приставленную часть населения. Да поперву и ошибались люди много с теми паспортами, - и непрописанные и не выписанные подгребались на Архипелаг, хоть на годок.
Так пузырились и хлестали потоки - но черезо всех перекатился и хлынул в 1929-30 годах многомиллионный поток раскулаченных. Он был непомерно велик, и не вместила б его даже развитая сеть следственных тюрем (к тому ж забитая "золотым" потоком), но он миновал её, он сразу шел на пересылки, в этапы, в страну гулаг. Своей единовременной набухлостью этот поток (этот океан!) Выпирал за пределы всего, что может позволить себе тюремно-судебная система даже огромного государства. Он не имел ничего сравнимого с собой во всей истории России. Это было народное переселение, этническая катастрофа. Но как умно были разработаны каналы ГПУ-гулага, что города ничего бы и не заметили! - если б не потрясший их трёхлетний странный голод - голод без засухи и без войны.
Поток этот отличался от всех предыдущих еще и тем, что здесь не цацкались брать сперва главу семьи, а там посмотреть, как быть с остальной семьей. Напротив, здесь сразу выжигали только гнездами, брали только семьями и даже ревниво следили, чтобы никто из детей четырнадцати, десяти или шести лет не отбился бы в сторону: все наподскрёб должны были идти в одно место, на одно общее уничтожение. (Это был ПЕРВЫЙ такой опыт, во всяком случае в Новой истории. Его потом повторит Гитлер с евреями и опять же Сталин с неверными или подозреваемыми нациями.)
Поток этот ничтожно мало содержал в себе тех кулаков, по которым назван был для отвода глаз. Кулаком называется по-русски прижимистый бесчестный сельский переторговщик, который богатеет не своим трудом, а чужим, через ростовщичество и посредничество в торговле. Таких в каждой местности и до революции-то были единицы, а революция вовсе лишила их почвы для деятельности. - Затем, уже после 17-го года, по переносу значения кулаками стали называть (в официальной и агитационной литературе, отсюда вошло в устный обиход) тех, кто вообще использует труд наёмных рабочих, хотя бы по временным недостаткам своей семьи. Но не упустим из виду, что после революции за всякий такой труд невозможно было не уплатить справедливо - на страже батраков стояли комбеды и сельсовет, попробовал бы кто-нибудь обидеть батрака! Справедливый же наём труда допускается в нашей стране и сейчас.
Но раздувание хлёсткого термина кулак шло неудержимо, и к 1930-му году так звали уже ВООБЩЕ ВСЕХ КРЕПКИХ КРЕСТЬЯН - крепких в хозяйстве, крепких в труде и даже просто в своих убеждениях. Кличку кулак использовали для того, чтобы размозжить в крестьянстве КРЕПОСТЬ. Вспомним, очнемся: лишь двенадцать лет прошло с великого Декрета о Земле - того самого, без которого крестьянство не пошло бы за большевиками, и Октябрьская революция бы не победила. Земля была роздана по едокам, РАВНО. Всего лишь девять лет, как мужики вернулись из Красной армии и накинулись на свою завоёванную землю. И вдруг - кулаки, бедняки. Откуда это? Иногда - от счастливого или несчастливого состава семьи. Но не больше ли всего от трудолюбия и упорства? И вот теперь-то этих мужиков, чей хлеб Россия и ела в 1928 году, бросились искоренять свои местные неудачники и приезжие городские люди. Как озверев, потеряв всякое представление о "человечестве", потеряв людские понятия, набранные за тысячелетия, - лучших хлеборобов стали схватывать вместе с семьями и безо всякого имущества, голыми, выбрасывать в северное безлюдье, в тундру и в тайгу.
Такое массовое движение не могло не осложниться. Надо было освободить деревню также и от тех крестьян, кто просто проявлял неохоту идти в колхоз, несклонность к коллективной жизни, которой они не видели в глаза и о которой подозревали (мы теперь знаем, как основательно), что будет руководство бездельников, принудиловка и голодаловка. Нужно было освободиться и от тех крестьян (иногда совсем небогатых), кто за свою удаль, физическую силу, решимость, звонкость на сходках, любовь к справедливости были любимы односельчанами, а по своей независимости - опасны для колхозного руководства. И еще в каждой деревне были такие, кто ЛИЧНО стал поперек дороги здешним активистам. По ревности, по зависти, по обиде был теперь самый удобный случай с ними рассчитаться. Для всех этих жертв требовалось новое слово - и оно родилось. В нём уже не было ничего "социального", экономического, но оно звучало великолепно: подкулачник. То есть, я считаю, что ты - пособник врага. И хватит того! Самого оборванного батрака вполне можно зачислить в подкулачники!
Так охвачены были двумя словами все те, кто составлял суть деревни, её энергию, её смекалку и трудолюбие, её сопротивление и совесть. Их вывезли - и коллективизация была проведена.
Но и из деревни коллективизированной полились новые потоки:
- поток вредителей сельского хозяйства. Повсюду стали раскрываться агрономы-вредители, до этого года всю жизнь работавшие честно, а теперь умышленно засоряющие русские поля сорняками (разумеется по указаниям московского института, полностью теперь разоблаченного. Да это же и есть те самые не посаженные двести тысяч членов ТКП!) Одни агрономы не выполняют глубокоумных директив Лысенко (в таком потоке в 1931 году отправлен в Казахстан "король" картофеля Лорх). Другие выполняют их слишком точно и тем обнажают их глупость (в 1934 году псковские агрономы посеяли лен по снегу - точно, как велел Лысенко. Семена набухли, заплесневели и погибли. Обширные поля пропустовали год. Лысенко не мог сказать, что снег - кулак, или что сам дурак. Он обвинил, что агрономы - кулаки и извратили его технологию. И потянулись агрономы в Сибирь). А еще почти во всех МТС обнаружено вредительство в ремонте тракторов (вот чем объяснялись неудачи первых колхозных лет!)
- поток "за потери урожая" (а "потери" сравнительно с произвольной цифрой, выставленной весною "комиссией по определению урожая")
- "за невыполнение государственных обязательств по хлебосдаче" (райком обязался, а колхоз не выполнил - садись!)
- поток стригущих колоски. Ночная ручная стрижка колосков в поле! - совершенно новый вид сельского занятия и новый вид уборки урожая! Это был немалый поток, это были многие десятки тысяч крестьян, часто даже не взрослые мужики и бабы, а парни и девки, мальчишки и девчонки, которых старшие посылали ночами стричь, потому что не надеялись получить из колхоза за свою дневную работу. За это горькое и малоприбыльное занятие (в крепостное время крестьяне не доходили до такой нужды!) Суды отвешивали сполна: десять лет как за опаснейшее хищение социалистической собственности по знаменитому закону от 7 августа 1932 года (в арестантском просторечии закон семь восьмых).
Этот закон от"седьмого-восьмого" дал еще отдельный большой поток со строек первой и второй пятилетки, с транспорта, из торговли, с заводов. Крупными хищениями велено было заниматься НКВД. Этот поток следует иметь в виду дальше как постоянно текущий, особенно обильный в военные годы - и так пятнадцать лет (до 1947-го, когда он будет расширен и осуровлен).
Но наконец-то мы можем и передохнуть! Наконец-то сейчас и прекратятся все массовые потоки! - товарищ Молотов сказал 17 мая 1933 г.: "мы видим нашу задачу не в массовых репрессиях". Фу-у-ф, да и пора бы. Прочь ночные страхи! Но что за лай собак? Ату! Ату!
Во-ка! Это начался Кировский поток из Ленинграда, где напряженность признана настолько великой, что штабы НКВД созданы при каждом райисполкоме города, а судопроизводство введено "ускоренное" (оно и раньше не поражало медлительностью) и без права обжалования (оно и раньше не обжаловалось). Считается, что четверть Ленинграда была расчищена в 1934-35-м. Эту оценку пусть опровергнет тот, кто владеет точной цифрой и даст её. (Впрочем поток этот был не только ленинградский, он достаточно отозвался по всей стране в форме привычной, хотя и бессвязной: в увольнении из аппарата всё еще застрявших где-то там детей священников, бывших дворянок, да имеющих родственников за границей.)
В таких захлестывающих потоках всегда терялись скромные неизменные ручейки, которые не заявляли о себе громко, но лились и лились:
- то шуцбундовцы, проигравшие классовые бои в Вене и приехавшие спасаться в отечество мирового пролетариата;
- то эсперантисты (эту вредную публику Сталин выжигал в те же годы, что и Гитлер);
- то - недобитые осколки Вольного Философского Общества, нелегальные философские кружки;
- то - учителя, несогласные с передовым бригадно-лабораторным методом обучения (в 1933 г. Наталья Ивановна Багаенко посажена в ростовское ГПУ, но на третьем месяце следствия узналось из постановления, что тот метод - порочен. И её освободили.)
- то - сотрудники Политического Красного Креста, который стараниями Екатерины Пешковой всё еще отстаивал свое существование;
- то - горцы Северного Кавказа за восстание (1935 г.); национальности текут и текут. (На Волгоканале национальные газеты выходят на четырех языках - татарском, тюркском, узбекском и казахском. Так есть кому их читать!);
- и опять - верующие, теперь не желающие идти на работу по воскресеньям (вводили пятидневку, шестидневку); колхозники, саботирующие в церковные праздники, как привыкли в индивидуальную эру;
- и всегда - отказавшиеся стать осведомителями НКВД. (Тут попадали и священники, хранившие тайну исповеди - ОРГАНЫ быстро сообразили, как им полезно знать содержание исповедей, единственная польза от религии.)
- а сектантов берут всё шире;
- а Большой Пасьянс социалистов всё перекладывается.
И наконец, еще ни разу не названный, но всё время текущий поток Десятого Пункта, он же КРА (Контр-революционная Агитация), он же АСА (антисоветская Агитация). Поток Десятого Пункта - пожалуй, самый устойчивый из всех - не пресекался вообще никогда, а во времена других потоков, как 37-го, 45-го или 49-го годов, набухал особенно полноводно.
___
Парадоксально: всей многолетней деятельности всепроникающих и вечно бодрствующих Органов дала силу всего навсего ОДНА статья из ста сорока восьми статей не-общего раздела Уголовного Кодекса 1926 года. Но в похвалу этой статье можно найти еще больше эпитетов, чем когда-то Тургенев подобрал для русского языка или Некрасов для Матушки-Руси: великая, могучая, обильная, разветвленная, разнообразная, всеподметающая Пятьдесят Восьмая, исчерпывающая мир не так даже в формулировках своих пунктов, сколько в их диалектическом и широчайшем истолковании.
Кто из нас не изведал на себе её всеохватывающих объятий? Воистину, нет такого проступка, помысла, действия или бездействия под небесами, которые не могли бы быть покараны дланью Пятьдесят Восьмой статьи.
Сформулировать её так широко было невозможно, но оказалось возможно так широко её истолковать.
58-я статья не составила в кодексе главы о политических преступлениях, и нигде не написано, что она "политическая". Нет, вместе с преступлениями против порядка управления и бандитизмом она сведена в главу "преступлений государственных". Так Уголовный кодекс открывается с того, что отказывается признать кого-либо на своей территории преступником политическим - а только уголовным.
58-я статья состояла из четырнадцати пунктов.
Из первого пункта мы узнаём, что контр-революционным признаётся всякое действие (по ст. 6-УК - и бездействие) направленное... На ослабление власти...
При широком истолковании оказалось: отказ в лагере пойти на работу, когда ты голоден и изнеможен - есть ослабление власти. И влечёт за собой - расстрел. (Расстрелы отказчиков во время войны).
С 1934 года, когда нам возвращен был термин Родина, были и сюда вставлены подпункты измены Родине - 1-а, 1-б, 1-г. По этим пунктам действия, совершенные в ущерб военной мощи СССР, караются расстрелом (1-б) и лишь в смягчающих обстоятельствах и только для гражданских лиц (1-а) - десятью годами.
Широко читая: когда нашим солдатам за сдачу в плен (ущерб военной мощи!) Давалось всего лишь десять лет, это было гуманно до противозаконности. Согласно сталинскому кодексу они по мере возврата на родину должны были быть все расстреливаемы.
(Или вот еще образец широкого чтения. Хорошо помню одну встречу в Бутырках летом 1946 года. Некий поляк родился в Лемберге, когда тот был в составе Австро-Венгерской империи. До второй мировой войны жил в своем родном городе в Польше, потом переехал в Австрию, там служил, там в 1945 году и арестован нашими. Он получил десятку по статье 54-1-а украинского кодекса, то есть за измену своей родине Украине! - так как ведь город Лемберг стал к тому времени украинским Львовом! И бедняга не мог доказать на следствии, что уехал в Вену не с целью изменить Украине! Так он иссобачился стать предателем).
Еще важным расширением пункта об измене было применение его "через статью 19-ю УК" - "через намерение ". То есть, никакой измены не было, но следователь усматривал намерение изменить - и этого было достаточно, чтобы дать полный срок, как и за фактическую измену. Правда, статья 19-я предлагает карать не за намерение, а за подготовку, но при диалектическом чтении можно и намерение понять как подготовку. А "приготовление наказуемого так же (т. Е. Равным наказанием), как и само преступление" (УК). В общем мы не отличаем намерения от самого преступления и в этом превосходство советского законодательства перед буржуазным!
Пункт второй говорит о вооруженном восстании, захвате власти в центре и на местах и в частности для того, чтобы насильственно отторгнуть какую-либо часть Союза Республик. За это - вплоть до расстрела (как и в КАЖДОМ следующем пункте).
Расширительно (как нельзя было бы написать в статье, но как подсказывает революционное правосознание): сюда относиться всякая попытка осуществить право любой республики на выход из Союза. Ведь "насильственно" - не сказано, по отношению к кому. Даже если все население республики захотело бы отделиться, а в Москве этого бы не хотели, отделение уже будет насильственное. Итак, все эстонские, латышские, литовские, украинские и туркестанские националисты легко получали по этому пункту свои десять и двадцать пять.
Третий пункт - "способствование каким бы то ни было способом иностранному государству, находящемуся с СССР в состоянии войны".
Этот пункт давал возможность осудить ЛЮБОГО гражданина, бывшего под оккупацией, прибил ли он каблук немецкому военнослужащему, продал ли пучок редиски, или гражданку, повысившую боевой дух оккупанта тем, что танцевала с ним и провела ночь. Не всякий БЫЛ осуждён по этому пункту (из-за обилия оккупированных), но МОГ быть осуждён всякий.
Четвертый пункт говорил о (фантастической) помощи, оказываемой международной буржуазии.
Казалось бы: кто может сюда относиться? Но, широко читая с помощью революционной совести, легко нашли разряд: все эмигранты, покинувшие страну до 1920-го года, то есть за несколько лет до написания самого этого кодекса, и настигнутые нашими войсками в Европе через четверть столетия (1944-1945 гг.), получали 58-4: десять лет или расстрел. Ибо что ж делали они за границей, как не способствовали мировой буржуазии? (На примере музыкального общества мы уже видели, что способствовать можно было и изнутри СССР.) Ей же способствовали все эсеры, все меньшевики (для них и статья задумана), а потом инженеры Госплана и ВСНХ.
Пятый пункт: склонение иностранного государства к объявлению войны СССР.
Упущенный случай: распространить этот пункт на Сталина и его дипломатическое и военное окружение в 1940-41 годах. Их слепота и безумие к тому и вели. Кто ж, как не они, ввергли Россию в позорные невиданные поражения, несравненные с поражениями царской России в 1904 или 1915 году? Поражения, каких Россия не знала с XIII века?
Шестой пункт – шпионаж был прочтен настолько широко, что если бы подсчитать всех осуждённых по нему, то можно было бы заключить, что ни земледелием, ни промышленностью, ни чем-либо другим не поддерживал жизнь наш народ в сталинское время, а только иностранным шпионажем и жил на деньги разведок. Шпионаж - это было нечто очень удобное по своей простоте, понятное и неразвитому преступнику и ученому юристу и газетчику, и общественному мнению.
Широта прочтения еще была здесь в том, что осуждали не прямо за шпионаж, а за ПШ - подозрение в шпионаже (или - НШ - Недоказанный Шпионаж, и за него всю катушку!) И даже за СВПШ - связи, ведущие (!) К подозрению в шпионаже.
То есть, например, знакомая знакомой вашей жены шила платье у той же портнихи (конечно, сотрудницы НКВД), что и жена иностранного дипломата.
И эти 58-6, ПШ и СВПШ были прилипчивые пункты, они требовали строгого содержания, неусыпного наблюдения (ведь разведка может протянуть щупальцы к своему любимцу и в лагерь) и запрещали расконвоирование. Вообще всякие литерные статьи, то есть не статьи вовсе, а вот эти пугающие сочетания больших букв (мы в этой главе еще встретим другие) постоянно носили на себе налёт загадочности, всегда было непонятно, отростки ли они 58-й статьи или что-то самостоятельное и очень опасное. Заключенные с литерными статьями во многих лагерях были притеснены даже по сравнению с 58-й.
Седьмой пункт: подрыв промышленности, транспорта, торговли, денежного обращения и кооперации.
В 30-е годы этот пункт сильно пошел в ход и захватил массы под упрощенной и всем понятной кличкой вредительство. Действительно, все перечисленное в пункте Седьмом с каждым днем наглядно и явно подрывалось - и должны же были быть тому виновники?.. Столетиями народ строил создавал и всегда честно, даже на бар. Ни о каком вредительстве не слыхано было от самых Рюриков. И вот когда впервые достояние стало народным, - сотни тысяч лучших сынов народа необъяснимо кинулись вредить. (Вредительство пунктом не предусматривалось, но так как без него нельзя было разумно объяснить, почему поля зарастают сорняками, урожаи падают, машины ломаются, то диалектическое чутьё ввело и его.)
Восьмой пункт - террор (не тот террор, который "обосновать и узаконить" должен был советский уголовный кодекс, а террор снизу).
Террор понимался очень и очень расширительно: не то считалось террором, чтобы подкладывать бомбы под кареты губернаторов, но например набить морду своему личному врагу, если он был партийным, комсомольским или милицейским активистом, уже значило террор. Тем более убийство активиста никогда не приравнивалось к убийству рядового человека, (как это было, впрочем, еще в кодексе Хаммурапи в 18 столетии до нашей эры). Если муж убил любовника жены и тот оказался беспартийным - это было счастье мужа, он получал 136-ю статью, был бытовик, социально-близкий и мог быть бесконвойным. Если же любовник оказывался партийным - муж становился врагом народа с 58-8.
Еще более важное расширение понятия достигалось применением 8-го пункта через ту же статью 19-ю, то есть через подготовку в смысле намерения. Не только прямая угроза около пивной "ну, погоди!", обращенная к активисту, но и замечание запальчивой базарной бабы "ах, чтоб ему повылазило!" квалифицировалось как ТН - террористические намерения, и давало основание на применение всей строгости статьи.
Девятый пункт - разрушение или повреждение... Взрывом или поджогом (и непременно с контрреволюционной целью), сокращенно именуемое как диверсия.
Расширение было в том, что контрреволюционная цель приписывалась (следователь лучше знал, что делалось в сознании преступника!), а всякая человеческая оплошность, ошибка, неудача в работе, в производстве - не прощались, рассматривались как диверсия.
Но никакой пункт 58-й статьи не толковался так расширительно и с таким горением революционной совести, как Десятый. Звучание его было: "Пропаганда или агитация, содержащие призыв к свержению, подрыву или ослаблению Советской власти... А равно и распространение или изготовление или хранение литературы того же содержания". И оговаривал этот пункт в МИРНОЕ время только нижний предел наказания (не ниже! Не слишком мягко!) Верхний же НЕ ОГРАНИЧИВАЛСЯ!
Таково было бесстрашие великой Державы перед СЛОВОМ подданного.
Знаменитые расширения этого знаменитого пункта были:
- - под "агитацией, содержащей призыв", могла пониматься дружеская (или даже супружеская) беседа с глазу на глаз, или частное письмо; а призывом мог быть личный совет. (Мы заключаем "могла, мог быть" из того, что ТАК ОНО И БЫВАЛО.) - "подрывом и ослаблением" власти была всякая мысль, не совпадающая или не поднимающаяся по накалу до мыслей сегодняшней газеты. Ведь ослабляет всё, то что не усиляет! Ведь подрывает всё то, что не полностью совпадает!
"И тот, кто сегодня поёт не с нами, -
Тот
Против
Нас!"
(Маяковский)
- под "изготовлением литературы" понималось всякое написанное в единственном экземпляре письма, записи, интимного дневника.
Расширенный так счастливо - какую МЫСЛЬ, задуманную, произнесённую или записанную, не охватывал Десятый Пункт?
Пункт одиннадцатый был особого рода: он не имел самостоятельного содержания, а был отягощающим довеском к любому из предыдущих, если деяние готовилось организационно или преступники вступали в организацию.
На самом деле пункт расширялся так, что никакой организации не требовалось. Это изящное применение пункта я испытал на себе. Нас было двое, тайно обменивавшихся мыслями - то есть зачатки организации, то есть организация!
Пункт двенадцатый наиболее касался совести граждан: это был пункт о недонесении в любом из перечисленных деяний. И за тяжкий грех недонесения НАКАЗАНИЕ НЕ ИМЕЛО ВЕРХНЕЙ ГРАНИЦЫ!!
Этот пункт уже был столь неохватным расширением, что дальнейшего расширения не требовал. ЗНАЛ И НЕ СКАЗАЛ - всё равно, что сделал сам!
Пункт тринадцатый, по видимости давно исчерпанный, был: служба в царской охранке. (Аналогичная более поздняя служба, напротив, считалась патриотической доблестью.)
Пункт четырнадцатый карал "сознательное неисполнение определённых обязанностей или умышленно небрежное их исполнение" - карал, разумеется, вплоть до расстрела. Кратко это называлось "саботаж" или "экономическая контрреволюция",
А отделить умышленное от неумышленного мог только следователь, опираясь на свое революционное правосознание. Этот пункт применялся к крестьянам, не сдающим поставок. Этот пункт применялся к колхозникам, не набравшим нужного числа трудодней. К лагерникам, не вырабатывающим норму. И рикошетом стали после войны давать этот пункт блатарям за побег из лагеря, то есть расширительно усматривая в побеге блатного не порыв к сладкой воле, а подрыв системы лагерей.
Такова была последняя из костяшек веера 58-й статьи - веера, покрывшего собой всё человеческое существование.
Сделав этот обзор великой СТАТЬИ, мы дальше уже будем меньше удивляться. Где закон - там и преступление.
___
Булатная сталь 58-й статьи, опробованная в 1927 году, сразу после отковки, омоченная во всех потоках следующего десятилетия, - с полным свистом и размахом была применена к атаке Закона на Народ в 1937-38 годах.
Надо сказть, что операция 1937 года не была стихийной, а планировалась, что в первой половине этого года во многих тюрьмах Союза произошло переоборудование - из камер выносились койки, строились сплошные нары, одноэтажные, двуухэтажные. Вспоминают старые арестанты, что будто бы и первый удар был массированным, чуть ли не в какую-то августовскую ночь по всей стране (но зная нашу неповоротливость, я не очень этому верю). А осенью, когда к двадцатилетию Октября ожидалась с верою всеобщая великая амнистия, шутник Сталин добавил в уголовный кодекс невиданные новые сроки - 15 и 20 лет.
Нет нужды повторять здесь о 37-м годе то, что уже широко написано и еще будет многократно повторено: что был нанесён крушащий удар по верхам партии, советского управления, военного командования и верхам самого ГПУ-НКВД Вряд ли в какой области сохранился первый секретарь обкома или председатель облисполкома - Сталин подбирал себе более удобных.
Ольга Чавчавадзе рассказывает, как было в Тбилиси: в 38-м году арестовали председателя горисполкома, его заместителя, всех (одиннадцать) начальников отделов, их помощников, всех главных бухгалтеров, всех главных экономистов. Назначили новых. Прошло два месяца. И вот опять сажают: председателя, заместителя, всех (одиннадцать) начальников отделов, всех главных бухгалтеров, всех главных экономистов. На свободе остались: рядовые бухгалтеры, машинистки, уборщицы, курьеры...
В посадке же рядовых членов партии был видимо секретный, нигде прямо в протоколах и приговорах не названный мотив: преимущественно арестовывать членов партии со стажем д о 1924 года. Это особенно решительно проводилось в Ленинграде, потому что именно все те подписывали "платформу" Новой оппозиции. (А как бы они могли не подписывать? Как бы могли "не доверять" своему ленинградскому губкому?)
И вот как бывало, картинка тех лет. Идет (в Московской области) районная партийная конференция. ЕЁ ведёт новый секретарь райкома вместо недавно посаженного. В конце конференции принимается обращение преданности товарищу Сталину. Разумеется, все встают (как и по ходу конференции все вскакивали при каждом упоминании его имени). В маленьком зале хлещут "бурные аплодисменты, переходящие в овацию". Три минуты, четыре минуты, пять минут они всё еще бурные и всё еще переходящие в овацию. Но уже болят ладони. Но уже затекли поднятые руки. Но уже задыхаются пожилые люди. Но уже это становится нестерпимо глупо даже для тех кто искренно обожает Сталина. Однако: кто же первый осмелится прекратить? Это мог бы сделать секретарь райкома, стоящий на трибуне и только что зачитавший это самое обращение. Но он - недавний, он - вместо посаженного, он сам боится! Ведь здесь, в зале, стоят и аплодируют энкаведисты, они-то следят, кто покинет первый!.. И аплодисменты в безвестном маленьком зале, безвестно для вождя продолжаются 6 минут! 7 минут! 8 минут!.. Они погибли! Они пропали! Они уже не могут остановиться, пока не падут с разорвавшимся сердцем! Еще в глуби зала, в тесноте, можно хоть чуть сжульничать, бить реже, не так сильно, не так яростно, - но в президиуме, на виду?! Директор местной бумажной фабрики, независимый сильный человек, стоит в президиуме, и понимая всю ложность, всю безысходность положения, аплодирует! - 9-ю минуту! 10-ю! Он смотрит с тоской на секретаря райкома, но тот не смеет бросить. Безумие! Повальное! Озираясь друг на друга со слабой надеждой, но изображая на лицах восторг, руководители района будут аплодировать, пока не упадут, пока их не станут выносить на носилках! И даже тогда оставшиеся не дрогнут!.. И директор бумажной фабрики на 11-й минуте принимает деловой вид и опускается на место в президиуме. И - о, чудо! - куда делся всеобщий несдержанный неописуемый энтузиазм? Все разом на том же хлопке прекращают и тоже садятся. Они спасены! Белка догадалась выскочить из колеса!..
Однако, вот так-то и узнают независимых людей. Вот так-то их и изымают. В ту же ночь директор фабрики арестован. Ему легко мотают совсем по другому поводу десять лет. Но после подписания 206-й (заключительного следственного протокола) следователь напоминает ему:
- И никогда на бросайте аплодировать первый!
(А как же быть? А как же нам остановиться?..)
Вот это и есть отбор по Дарвину. Вот это и есть изматывание глупостью.
Но сегодня создаётся новый миф. Всякий печатный рассказ, всякое печатное упоминание о 37-м годе - это непременно рассказ о трагедии коммунистов-руководителей. И вот уже нас уверили, и мы невольно поддаемся, что 37-й - 38-й тюремный год состоял в посадке именно крупных коммунистов - и как будто больше никого. Но от м и л л и о н о в, взятых тогда, никак не могли составить видные партийные и государственные чины более 10 процентов. Даже в ленинградских очередях с передачами больше всего стояло женщин простых, вроде молочниц.
Состав захваченных в том мощном потоке и отнесенных полумертвыми на Архипелаг, так пёстр, причудлив, что долго бы ломал голову, кто захотел бы научно выделить закономерности. (Тем более современникам они не были понятны).
А истинный посадочный закон тех лет был - заданность цифры, разнорядки, разверстки. Каждый город, район, каждая воинская часть получали контрольную цифру и должны были выполнить её в срок. Все остальное - от сноровки оперативников.
Бывший чекист Александр Калганов вспоминает, как в Ташкент пришла телеграмма: "Шлите двести!" А они только что выгребли и как будто "некого" брать. Ну, правда подвезли из районов с полсотни. Идея! Взятых милицией бытовиков - переквалифицировать в 58-ю! Сказано-сделано. Но контрольной цифры всё равно нет! Доносит милиция: что делать? На одной из городских площадей цыгане нахально разбили табор. Идея! Окружили - и всех мужчин от семнадцати до шестидесяти загребли как Пятьдесят Восьмую! И - выполнили план!
А бывало и так: чекистам Осетии (рассказывает начальник милиции Заболовский) дана была разверстка расстрелять по республике 500 человек, они просили добавить, им разрешили еще 230.
Эти телеграммы, слегка зашифрованные, передавались обычной связью. В Темрюке телеграфистка в святой простоте передала на коммутатор НКВД: чтобы завтра отправили в Краснодар 240 ящиков мыла. Наутро она узнала о больших арестах и отправке - и догадалась! И сказала подруге, какая была телеграмма. Тут же её и посадили.
(Совсем ли случайно зашифровали человека как ящик мыла? Или - зная мыловарение?..)
Конечно, какие-то частные закономерности осмыслить можно. Садятся:
- наши за границей истинные шпионы. (Это часто - искреннейшие коминтерновцы или чекисты, много - привлекательных женщин. Их вызывают на родину, на границе арестовывают, затем дают очную ставку с их бывшим начальником из Коминтерна, например Мировым-Короной. Тот подтверждает, что сам работал на какую-нибудь из разведок - и, значит, его подчиненные - автоматически, и тем вреднее, чем честнее!)
- ка-вэ-жэ-динцы. (Все поголовно советские служащие КВЖД оказываются сплошь, включая жен, детей и бабушек, японскими шпионами. Но надо признать, что их брали уже и несколькими годами раньше);
- корейцы с Дальнего Востока (ссылка в Казахстан) - первый опыт взятия по крови;
- ленинградские эстонцы (все берутся по одной лишь фамилии, как белоэстонские шпионы);
- все латышские стрелки и латыши-чекисты - да, латыши, акушеры Революции, составлявшие совсем недавно костяк и городость ЧК! И даже те коммунисты буржуазной Латвии, которых выменяли в 1921 году, освободив их от ужасных латвийских сроков в два и в три года. (Закрываются в Ленинграде: латышское отделение института Герцена; дом культуры латышей; эстонский клуб; латышский техникум; латышская и эстонская газеты.)
Под общий шум заканчивается и перекладка Большого Пасьянса, гребут еще недовзятых. Уже незачем скрываться, уже пора эту игру обрывать. Теперь социалистов забирают в тюрьму целыми ссылками (например, Уфа, Саратов), судят всех вместе, гонят на бойни Архипелага - стадами.
Нигде особо не объявлено, что надо стараться побольше сажать интеллигенцию, но её не забывали никогда в предыдущих потоках, не забывают и теперь. Достаточно студенческого доноса (сочетание этих слов давно не звучит странно), что их вузовский лектор цитирует всё больше Ленина и Маркса, а Сталина не цитирует - и лектор уже не приходит на очередную лекцию. А если он вообще не цитирует?.. - садятся все Ленинградские востоковеды среднего и младшего поколения. Садится весь состав Института Севера (кроме сексотов) - Не брезгуют и преподавателями школ. В Свердловске создано дело тридцати преподавателей средних школ во главе с их завоблоно Перелем, одно из ужасных обвинений: устраивали в школах Ёлки для того, чтобы жечь школы! А по лбу инженеров (уже советского поколения, уже не "буржуазных") дубина опускается с равномерностью маятника. У маркшейдера Микова Николая Меркурьевича из-за какого-то нарушения в пластах не сошлись два встречных забоя. 58-7, 20 лет! Шесть геологов (группа Котовича) "за намеренное сокрытие запасов олова в недрах (! - то есть за неоткрытие их!) На случай прихода немцев" (донос) - 58-7, по 10 лет.
В догонку главным потокам - еще спец-поток: ж Ё н ы, Че-эсы (члены семьи)! Жены крупных партийцев, а местами (Ленинград) - и всех, кто получил "10 лет без права переписки", кого уже нет. Чеэсам, как правило, всем по восьмёрке. (всё же мягче, чем раскулаченным, и дети - на материке.)
Груды жертв! Холмы жертв! Фронтальное наступление НКВД на город: у С. П. Матвеевой в одну и ту же волну, но по РАЗНЫМ "делам", арестовали мужа и трех братьев (и трое из четверых никогда не вернутся.)
- у техника-электрика оборвался на его участке провод высокого напряжения. 58-7, 20 лет.
- пермский рабочий Новиков обвинён в подготовке взрыва камского моста;
- Южакова (в Перми же) арестовали днем, за женой пришли ночью. Ей предъявили список лиц и потребовали подписать, что все они собирались в их доме на меньшевистско-эсеровские собрания (разумеется, их не было). За это её обещали выпустить к оставшимся трем детям. Она подписала, погубила всех, да и сама, конечно, осталась сидеть;
- Надежда Юденич арестована за свою фамилию. Правда, через 9 месяцев установили, что она не родственница генерала и выпустили (ну, там ерунда: за это время мать умерла от волнений);
- в Старой Руссе смотрели кинофильм "Ленин в Октябре". Кто-то обратил внимание на фразу: "Это должен знать Пальчинский!" - а Пальчинский-то защищает Зимний Дворец. Позвольте, а у нас медсестра работает - Пальчинская! Взять её! И взяли. И оказалось, действительно - жена, после расстрела мужа скрывшаяся в захолустье.
- братья Борушко (Павел, Иван и Степан) приехали в 1930 году из Польши еще МАЛЬЧИКАМИ, к своим родным. Теперь юношами они получают ПШ (подозрение в шпионаже), 10 лет;
- водительница краснодарского трамвая поздно ночью возвращалась из депо пешком, и на окраине на свою беду, прошла мимо застрявшего грузовика, близ которого суетились. Он оказался полон трупов - руки и ноги торчали из-под брезента. ЕЁ фамилию записали, на другой день арестовали. Спросил следователь: что она видела? Она призналась честно (дарвиновский отбор). Антисоветская агитация, 10 лет.
- водопроводчик выключал в своей комнате репродуктор всякий раз, как передавались бесконечные письма Сталину. Сосед донёс (о, где теперь этот сосед?), СОЭ (социально-опасный элемент), 8 лет;
- полуграмотный печник любил в свободное время расписываться - это возвышало его перед самим собой. Бумаги чистой не было, он расписывался на газетах. Его газету с росчерками по лику Отца и Учителя соседи обнаружили в мешочке в коммунальной уборной. АСА, 10 лет.
Сталин и его приближенные любили свои портреты, испещряли ими газеты, распложали их в миллионных количествах. Мухи мало считались с их святостью, да и газеты жалко было не использовать - и сколько же несчастных получило на этом срок!
Аресты катились по улицам и домам эпидемией. Как люди передают друг другу эпидемическую заразу, о том не зная - рукопожатием, дыханием, передачей вещи, так рукопожатием, дыханием, встречей на улице они передавали друг другу заразу неминуемого ареста. Ибо если завтра тебе суждено признаться, что ты сколачивал подпольную группу для отравления городского водопровода, а сегодня я пожал тебе руку на улице - значит, я обречён тоже.
Семь лет перед тем город смотрел, как избивали деревню и находил это естественным. Теперь деревня могла бы посмотреть, как избивают город - но она была слишком темна для того, да и саму-то её добивали;
- землемер (!) Саунин получил 15 лет за... Падеж скота (!) В районе и плохие урожаи (!) (а головка района вся расстреляна за то же);
- приехал на поле секретарь райкома подгонять с пахотой, и спросил его старый мужик, знает ли секретарь, что за семь лет колхозники не получили на трудодни ни грамма зерна, только соломы, и то немного. За вопрос этот получил старик АСА, 10 лет;
- а другая была судьба у мужика с шестью детьми. Из-за этих шести ртов он не жалел себя на колхозной работе, всё надеялся что-то выколотить. И впрямь, вышел ему - орден. Вручали на собрании, речи говорили. В ответном слове мужик расчувствовался и сказал: "Эх, мне бы вместо этого ордена - да пудик муки! Нельзя ли так-то?" Волчьим смехом расхохоталось собрание, и со всеми шестью своими ртами пошел новый орденоносец в ссылку.
Объединить ли все теперь и объяснить, что сажали безвинных? Но мы упустили сказать, что само понятие вины отменено еще пролетарской революцией, а в начале 30-х годов объявлено правым оппортунизмом! Так что мы уже не можем спекулировать на этих отсталых понятиях: вина и невиновность.
Обратный выпуск 1939 года - случай в истории Органов невероятный, пятно на их истории! Но впрочем этот антипоток был невелик, около одного-двух процентов взятых перед тем - еще не осуждённых, еще не отправленных далеко и не умерших. Невелик, а использован умело. Это была сдача копейки с рубля, это нужно было, чтобы всё свалить на грязного Ежова, укрепить вступающего Берию и чтобы ярче воссиял Вождь. Этой копейкой ловко вбили оставшийся рубль в землю. Ведь если "разобрались и выпустили" (даже газеты бестрепетно писали об о т д е л ь н ы х оклеветанных) - значит остальные-то посаженные - наверняка мерзавцы! А вернувшиеся - молчали. Они дали подписку. Они онемели от страха. И мало кто мало что узнал из тайн Архипелага. Разделение было прежнее: воронки' - ночью, демонстрации - днём.
Да, впрочем, копейку эту быстро добрали назад - в тех же годах, по тем же пунктам необъятной Статьи. Ну, кто заметил в 40-м году поток жён за неотказ от мужей? Ну, кто помнит и в самом Тамбове, что в этом мирном году посадили целый джаз, игравший в кино "Модерн", так как все они оказались врагами народа? А кто заметил 30 тысяч чехов, ушедших в 1939 году из оккупированной Чехословакии в родную славянскую страну СССР? Нельзя было поручиться, что кто-нибудь из них не шпион. Их отправили всех в северные лагеря (и вот откуда во время войны выплывает "чехословацкий корпус"). Да позвольте, да не в 39-м ли году мы протянули руку помощи западным украинцам, западным белоруссам, а затем в 40-м и Прибалтике, и молдованам? Наши братья совсем-таки оказались нечищенные, и потекли оттуда потоки социальной профилактики. Брали слишком состоятельных, влиятельных, заодно и слишком самостоятельных, слишком умных, слишком заметных; в бывших польских областях - особенно густо поляков (тогда-то была навербована злополучная Катынь, тогда-то в северных лагерях заложили силос под будущую армию Сикорского-Андерса). Всюду брали - офицеров. И так население встряхивалось, смолкало, оставалось без возможных руководителей сопротивления. Так внушалось благоразумие, отсыхали прежние связи, прежние знакомства.
Финляндия оставила нам перешеек без населения, зато по Карелии и по Ленинграду в 40-м году прошло изъятие и переселение лиц с финской кровью. Мы этого ручейка не заметили: у нас кровь не финская.
В финскую же войну был первый опыт: судить наших сдавшихся пленников как изменников Родине. Первый опыт в человеческой истории! - а ведь вот поди ж ты, не заметили!
Отрепетировали - и как раз грянула война, а с нею - грандиозное отступление. Из западных республик, оставляемых врагу, надо было спешить в несколько дней выбрать еще кого можно. В Литве были в поспешности оставлены целые воинские части, полки, зенитные и артиллерийские дивизионы, - но управились вывезти несколько тысяч семей неблагонадежных литовцев (четыре тысячи из них отдали потом в Красноярском лагере на разграб уркам.) С 28 июня спешили арестовывать в Латвии, в Эстонии. Но жгло, и отступать пришлось еще быстрей. Забыли вывезти целые крепости, как Брестскую, но не забывали расстреливать политзаключённых в камерах и дворах Львовской, Ровенской, Таллинской и многих других западных тюрем. В Тартусской тюрьме расстреляли 192 человека, трупы бросали в колодезь.
Это как вообразить? - ты ничего не знаешь, открывается дверь камеры, и в тебя стреляют. Ты предсмертно кричишь - и никто, кроме тюремных камней не услышит и не расскажет. Говорят, впрочем, были и недострелянные. Может быть мы еще прочтём об этом книгу?
В тылу первый же военный поток был - распространители слухов и сеятели паники, по специальному внекодексному Указу, изданному в первые дни войны. Это было пробное кровопускание, чтобы поддержать общую подтянутость. Давали всем по 10 лет, но не считалось 58-й статьёй (и те немногие, кто пережил лагеря военных лет, были в 1945 году амнистированы).
Затем был поток не сдавших радиоприемники или радиодетали. За одну найденную (по доносу) радиолампу давали 10 лет.
Тут же был и поток немцев - немцев Поволжья, колонистов с Украины и Северного Кавказа, и всех вообще немцев, где-либо в Советском Союзе живших. Определяющим признаком была кровь, и даже герои гражданской войны и старые члены партии, но немцы - шли в эту ссылку.
По своей сути ссылка немцев была то же, что раскулачивание, только мягче, потому что больше вещей разрешали взять с собой и не слали в такие гиблые смертные места. Юридической же формы, как и у раскулачивания, у неё не было. Уголовный кодекс был сам по себе, а ссылка сотен тысяч человек - сама по себе. Это было личное распоряжение монарха. Кроме того, это был его первый национальный эксперимент подобного рода, это было ему интересно теоретически.
С конца лета 1941 года, а еще больше осенью хлынул поток окруженцев. Это были защитники отечества, те самые, кого несколько месяцев назад наши города провожали с оркестрами и цветами, кому после этого досталось встретить тяжелейшие танковые удары немцев и, в общем хаосе и не по своей совсем вине, побывать не в плену, нет! - а боевыми разрозненными группами сколько-то времени провести в немецком окружении, и выйти оттуда. И вместо того, чтобы братски обнять их на возврате (как сделала бы всякая армия мира), дать отдохнуть, съездить к семье, а потом вернуться в строй - их везли в подозрении, под сомнением, бесправными обезоруженными командами - на пункты проверки и сортировки, где офицеры Особых Отделов начинали с полного недоверия каждому их слову и даже - те ли они, за кого себя выдают. А метод проверки был - перекрестные допросы, очные ставки, показания друг на друга. После проверки часть окруженцев восстанавливалась в своих прежних именах, званиях и доверии и шла на воинские формирования. Другая часть, пока меньшая, составила первый поток изменников родине. Они получали 58-1-б, но сперва, до выработки стандарта, меньше 10 лет.
Так очищалась армия Действующая. Но еще была огромная армия Бездействующая на Дальнем Востоке и в Монголии. Не дать заржаветь этой армии - была благородная задача Особых Отделов. У героев Халхин-гола и Хасана при бездействии начинали развязываться языки, тем более, что им теперь дали изучать до сих пор засекреченные от собственных солдат дегтяревские автоматы и полковые минометы. Держа в руках такое оружие, им трудно было понять, почему мы на Западе отступаем. Через Сибирь и Урал им никак было не различить, что отступая по 120 километров в день, мы просто повторяем кутузовский заманивающий маневр. Облегчить это понимание мог только поток из Восточной армии. И уста стянулись, и вера стала железной.
Само собою в высоких сферах тоже лился поток виновников отступления (не Великий же Стратег был в нём повинен!). Это был небольшой, на полсотни человек, генеральский поток, сидевший в московских тюрьмах летом 1941 года, а в октябре 41-го увезенный на этап. Среди генералов больше всего авиационных - командующий воздушными силами Смушкевич, генерал Е. С. Птухин (он говорил: "если б я знал - я бы сперва по Отцу Родному отбомбился, а потом бы сел!") и другие.
Победа под Москвой породила новый поток: виновных москвичей. Теперь при спокойном рассмотрении оказалось, что те москвичи, кто не бежал и не эвакуировался, а бесстрашно оставался в угрожаемой и покинутой властью столице, уже тем самым подозреваются: либо в подрыве авторитета власти (58-10); либо в ожидании немцев (58-1-а через 19-ю, этот поток до самого 1945 года кормил следователей Москвы и Ленинграда).
Разумеется, 58-10, АСА, никогда не прерывалась, и всю войну довлела тылу и фронту. ЕЁ получали эвакуированные, если рассказывали об ужасах отступления (по газетам же ясно было, что отступление идет планомерно); её получали в тылу клеветавшие, что мал паек; её получали на фронте клеветавшие, что у немцев сильная техника; в 1942 году её получали повсюду и те, кто клеветал, будто в блокированномм Ленинграде люди умирали с голоду.
В том же году после неудач под Керчью (120 тысяч пленных), под Харьковом (еще больше), в ходе крупного южного отступления на Кавказ и к Волге, - прокачан был еще очень важный поток офицеров и солдат, не желавших стоять на смерть и отступавших без разрешения - тех самых, кому, по словам бессмертного сталинского приказа N227, Родина не может простить своего позора. Этот поток не достиг, однако, гулага: ускоренно обработанный трибуналами дивизий, он весь гнался в штрафные роты и бесследно рассосался в красном песке передовой. Это был цемент фундамента сталинградской победы, но в общероссийскую историю не попал, а остается в частной истории канализации.
(Впрочем, и мы здесь пытаемся уследить лишь те потоки, которые шли в гулаг извне. Непрерывная же в гулаге внутренняя перекачка из резервуара в резервуар, так называемые лагерные судимости, особенно свирепствовавшие в годы войны, не рассматриваются в этой главе.)
Добросовестность требует напомнить и об антипотоках военного времени: упомянутые чехи; поляки; отпускаемые из лагеря на фронт уголовники.
С 1943 года, когда война переломилась в нашу пользу, начался и с каждым годом до 1946-го всё обильней, многомиллионный поток с оккупированных территорий и из Европы. Две главных его части были:
- граждане, побывавшие под немцами или у немцев (им заворачивали десятку с буквой "а": 58-1-а);
- военнослужащие, побывавшие в плену (им заворачивали десятку с буквой "б": 58-1-б).
Каждый оставшийся под оккупацией хотел всё-таки жить и поэтому действовал, и поэтому теоретически мог вместе с ежедневным пропитанием заработать себе и будущий состав преступления: если уж, не измену родине, то хотя бы пособничество врагу. Однако практически достаточно было отметить подоккупационность в сериях паспортов, арестовывать же всех было хозяйственно неразумно - обезлюживать столь обширные пространства. Достаточно было для повышения общего сознания посадить лишь некий процент - виноватых, полувиноватых, четвертьвиноватых и тех, кто на одном плетне сушил с ними онучи.
А ведь даже один только процент от одного только миллиона составляет дюжину полнокровных лагпунктов.
И не следует думать, что честное участие в подпольной противонемецкой организации наверняка избавляло от участи попасть в этот поток. Не единый случай, как с тем киевским комсомольцем, которого подпольная организация послала для своего осведомления служить в киевскую полицию. Парень честно обо всём осведомлял комсомольцев, но с приходом наших получил свою десятку, ибо не мог же он, служа в полиции, не набраться враждебного духа и вовсе не выполнять враждебных поручений.
Горше и круче судили тех, кто побывал в Европе, хотя бы оst-овским рабом, потому что он видел кусочек европейской жизни и мог рассказывать о ней, а рассказы эти, и всегда нам неприятные (кроме, разумеется путевых заметок благоразумных писателей), были зело неприятны в годы послевоенные, разорённые, неустроенные. Рассказывать же, что в Европе вовсе плохо, совсем жить нельзя - не каждый умел.
По этой-то причине, а вовсе не за простую сдачу в плен, судили большинство военнопленных - особенно тех из них, кто повидал на Западе чуть больше смертного немецкого лагеря. Это наглядно видно по тому, что неуклонно, как военнопленных, судили и интернированных. Например, в первые дни войны на шведский берег выбросило группу наших матросов. Всю потом войну она вольно жила в Швеции - так обеспеченно и с таким комфортом, как никогда до и никогда впоследствии. Союз отступал, наступал, атаковал, умирал и голодал, а эти мерзавцы наедали себе нейтральные ряжки. После войны Швеция нам их вернула. Измена Родине была несомненная - но как-то не клеилось. Им дали разъехаться и всем клепанули антисоветскую агитацию за прельстительные рассказы о свободе и сытости капиталистической Швеции (группа Каденко).
Среди общего потока освобожденных из-под оккупации один за другим прошли быстро и собранно потоки провинившихся наций:
В 1943-м - калмыки, чеченцы, ингуши, кабардинцы;
В 1944-м - крымские татары.
Так энергично и быстро они не пронеслись бы на свою вечную ссылку, если бы на помощь Органам не пришли бы регулярные войска и военные грузовики. Воинские части бравым кольцом окружали аулы, и угнездившиеся жить тут на столетия - в 24 часа со стремительностью десанта перебрасывались на станции, грузились в эшелоны - и сразу трогались в Сибирь, в Казахстан, в Среднюю Азию, на русский Север. Ровно через сутки земля и недвижимость уже переходили к наследникам.
Как в начале войны немцев, так и сейчас все эти нации слали единственно по признаку крови, без составления анкет, - и члены партии, и герои труда, и герои еще незакончившейся войны катились туда же.
Само собою последние годы войны шел поток немецких военных преступников, отбираемых из системы общих лагерей военнопленных и через суд переводимых в систему гулага.
В 1945 году, хотя война с Японией не продолжалась и трех недель, было забрано множество японских военнопленных для неотложных строительных надобностей в Сибири и в Средней Азии, и та же операция по отбору в гулаг военных преступников совершена была оттуда.
С конца 1944 года, когда наша армия вторглась на Балканы и особенно в 1945-м, когда она достигла Центральной Европы, - по каналам гулага потёк еще и поток русских эмигрантов - стариков, уехавших в революцию, и молодых, выросших уже там. Дергали на родину обычно мужчин, а женщин и детей оставляли в эмиграции. (Брали, правда, не всех, а тех, кто за 25 слабо выразил свои политические взгляды, или прежде того выразил их в революцию. Тех, кто жил чисто растительной жизнью - не трогали). Главные потоки шли из Болгарии, Югославии, Чехословакии, меньше - из Австрии и Германии; в других странах Восточной Европы русские почти не жили.
Отзывно и из Манчжурии в 1945 году полился поток эмигрантов. (Некоторых арестовывали не сразу: целыми семьями приглашали на родину как вольных, а уж здесь разъединяли, слали в ссылку или брали в тюрьму).
Весь 1945 и 1946 годы продвигался на Архипелаг большой поток истинных наконец противников власти (власовцев, казаков-красновцев, мусульман из национальных частей, созданных при Гитлере) - иногда убежденных, иногда невольных.
Вместе с ними захвачено было не менее миллиона беженцев от советской власти - гражданских лиц всех возрастов и обоего пола, благополучно укрывшихся на территории союзников, но в 1946-47 годах коварно возвращенных союзными властями в советские руки.
Какое-то число поляков, членов Армии краёвой, сторонников Миколайчика, прошло в 1945 году через наши тюрьмы в гулаг.
Сколько-то было и румын и венгров.
С конца войны и потом непрерывно много лет шел обильный поток украинских националистов ("бендеровцев").
На фоне этого огромного послевоенного перемещения миллионов мало кто замечал такие маленькие потоки, как:
- Девушки за иностранцев (1946-47 годы) - то есть, давшие иностранцам ухаживать за собой. Клеймили девушек статьями 7-35 (социально-опасные);
- Испанские дети - те самые, которые вывезены были во время их гражданской войны, но стали взрослыми после второй мировой. Воспитанные в наших интернатах, они однако очень плохо сращивались с нашей жизнью. Многие порывались "домой". Им давали тоже 7-35, социально-опасных, а особенно неустойчивым - 58-6, шпионаж в пользу... Америки.
(Для справедливости не зубудем и короткий, в 1947 г., антипоток... Священников. Да, вот чудо! - первый раз за 30 лет освобождали священников! Их, собственно, не искали по лагерям, а кто из вольных помнил и мог назвать имена и точные места - тех, названных, этапировали на свободу для укрепления восставляемой церкви).
___
Надо напомнить, что глава эта отнюдь не пытается перечесть ВСЕ потоки, унавозившие гулаг, - а только те из них, которые имели оттенок политический. Подобно тому, как в курсе анатомии после подробного описания системы кровообращения можно заново начать и подробно провести описание системы лимфатической, так можно заново проследить с 1918 года по 1953-й потоки бытовиков и собственно уголовников. И это описание тоже заняло бы немало места. Здесь получили бы освещение многие знаменитые Указы, теперь уже частью и забытые (хотя никогда законом не отменённые), поставлявшие для ненасытного Архипелага изобильный человеческий материал. То указ о производственных прогулах. То указ о выпуске некачественной продукции. То указ о самогоноварении (разгул его - в 1922 году, но и все 20-е годы брали густо). То указ о наказании колхозников за невыполнение обязательной нормы трудодней. То указ о военном положении на железных дорогах (апрель 1943 г., отнюдь не начало войны, а поворот её к лучшему.)
Указы эти по давнишней петровской традиции появлялись всегда как важнейшее во всем законодательстве и без всякого разумения или даже памяти о законодательстве предыдущем. Согласовывать эти ветви предлагалось ученым юристам, но они занимались этим не столь усердно и не весьма успешно.
Эта пульсация Указов привела к странной картине уголовных и бытовых преступлений в стране. Можно было заметить, что ни воровство, ни убийства, ни самогоноварение, ни изнасилования не совершались в стране то там, то сям, где случатся, вследствие человеческой слабости, похоти и разгула страстей, - нет! В преступлениях по всей стране замечалось удивительное единодушие и единообразие. То вся страна кишела только насильниками, то - только убийцами, то - самогонщиками, чутко отзываясь на последний правительственный указ. Каждое преступление как бы само подставляло бока Указу, чтобы поскорее исчезнуть! Именно то преступление и всплескивало тотчас же повсюду, которое только что было предусмотрено и устрожено мудрым законодательством.
Указ о военизации железных дорог погнал через трибуналы толпы баб и подростков, которые больше всего-то и работали в военные годы на железных дорогах, а не пройдя казарменного перед тем обучения, больше всего и опаздывали и нарушали. Указ о невыработке обязательной нормы трудодней очень упростил процедуру высылки нерадивых колзозников, которые не хотели довольствоваться выставленными им палочками. Если раньше для этого требовался суд и применение "экономической контрреволюции", то теперь достаточно было колхозного постановления, подтверждённого райисполкомом; да и самим колхозникам не могло не полегчать от сознания, что хотя они и ссылались, но не зачислялись во враги народа. (Обязательная норма трудодней разная была для разных областей, самая льготная у кавказцев - 75 трудодней, но и их немало потекло на восемь лет в Красноярский край.)
Однако, мы в этой главе не входим в пространное и плодотворное рассмотрение бытовых и уголовных потоков. Мы не можем только, достигнув 1947-го года, умолчать об одном из грандиознейших сталинских Указов. Уже пришлось нам при 1932-м годе упомянуть знаменитый Закон "от седьмого-восьмого" или "семь восьмых", закон, по которому обильно сажали - за колосок, за огурец, за две картошины, за щепку, за катушку ниток - всё на десять лет.
Но потребности времени, как понимал их Сталин, менялись, и та десятка, которая казалась достаточной в ожидании свирепой войны, сейчас, после всемирно-исторической победы, выглядела слабовато. И опять пренебрегая кодексом или забыв, что есть уже многочисленные статьи и указы о хищениях и воровстве, - 4 июня 1947 года огласили перекрывающий их всех Указ, который тут же был окрещен безунывными заключёнными как Указ "четыре шестых".
Превосходство нового Указа во-первых в его свежести: уже от самого появления Указа должны были вспыхнуть эти преступления и обеспечиться обильный поток новоосужденных. Но еще большее превосходство было в сроках: если за колосками отправлялась для храбрости не одна девка, а три ("организованная шайка") за огурцами или яблоками - несколько двенадцатилетних пацанов, - они получали до двадцати лет лагерей; на заводе верхний срок был отодвинут до двадцати пяти (самый этот срок, четвертная, был введен за несколько дней перед тем, взамен гуманно отменяемой смертной казни. Наконец, выпрямлялась давнишняя кривда, что только политическое недоносительство есть государственное преступление - теперь и за бытовое недоносительство о хищении государственного или колхозного вмазывалось три года лагерей или семь лет ссылки.
В ближайшие годы после Указа целые дивизии сельских и городских жителей были отправлены возделывать острова гулага вместо вымерших там туземцев. Правда, эти потоки шли через милицию и обычные суды, не забивая каналов госбезопасности, и без того перенапряженных в послевоенные годы.
Эта новая линия Сталина - что теперь-то, после победы над фашизмом, надо САЖАТЬ как никогда энергично, много и надолго, - тотчас же, конечно, отозвалась и на политических.
1948-49 годы, во всей общественной жизни проявившиеся усилением преследований и слежки, ознаменовались небывалой даже для сталинского неправосудия трагической комедией повторников.
Так названы были на языке гулага те несчастные недобитыши 1937-го года, кому удалось пережить невозможные, непереживаемые десять лет и вот теперь, в 1947-48 годах, измученными и надорванными, ступить робкою ногою на землю воли - в надежде тихо дотянуть недолгий остаток жизни. Но какая-то дикая фантазия (или устойчивая злобность или ненасыщенная месть) толкнула генералиссимуса-Победителя дать приказ: всех этих калек сажать заново, без новой вины! Ему было даже экономически и политически невыгодно забивать глотательную машину её же отработками. Но Сталин распорядился именно так. Это был случай, когда историческая личность капризничает над исторической необходимостью.
И всех их, едва прилепившихся к новым местам или новым семьям, приходили брать. Их брали с той же ленивой усталостью, с какой шли и они. Уж они всё знали заранее - весь крестный путь. Они не спрашивали "за что?" и не говорили родным "вернусь", они надевали одёжку погрязней, насыпали в лагерный кисет махорки и шли подписывать протокол. (А он и был всего-то один: "Это вы сидели?" - "Я". - "Получите еще десять".)
Тут хватился Единодержавец, что это мало - сажать уцелевших с 37-го года! И д е т е й тех своих врагов заклятых - тоже ведь надо сажать! Ведь растут, еще мстить задумают. (А может поужинал крепко да сон дурной приснился с этими детьми). Перебрали, прикинули - сажали детей, но мало. Командармских детей сажали, а троцкистских - не сплошь! И потянулся поток детей-мстителей. (Попадали в таких детей 17-летняя Лена Косарева и 35-летняя Елена Раковская).
После великого европейского смешения Сталину удалось к 1948-му году снова надежно огородиться, сколотить потолок пониже и в этом охваченном пространстве сгустить прежний воздух 1937-го года.
И потянулись в 1948-м, 49-м и 50-м
- мнимые шпионы (10 лет назад германо-японские, сейчас англо-американские);
- верующие (на этот раз больше сектанты);
- недобитые генетики и селекционеры вавиловцы и менделисты;
- просто интеллигентные думающие люди (а особо строго - студенты), недостаточно отпугнутые от Запада. Модно было давать им:
ВАТ - восхваление американской техники,
ВАД - восхваление американской демократии,
ПЗ - преклонение перед Западом.
Сходные были с 37-м потоки, да не сходные были сроки: теперь стандартом стал уже не патриархальный червонец, а новая сталинская четвертная. Теперь уже десятка ходила в сроках д е т с к и х.
Еще немалый поток пролился от нового Указа о разгласителях государственных тайн (а тайнами считались: районный урожай, любая эпидемическая статистика; чем занимается любой цех и фабричёнка; упоминание гражданского аэродрома; маршруты городского транспорта; фамилия заключённого, сидящего в лагере). По этому Указу давали 15 лет.
Не забыты были и потоки национальные. Всё время лился взятый сгоряча, из лесов сражений, поток бендеровцев. Одновременно получали десятки и пятерки лагерей и ссылок все западно-украинские сельские жители, как-либо к партизанам прикасавшиеся: кто пустил их переночевать, кто накормил их раз, кто не донёс о них. С 50-го примерно года заряжен был и поток бендеровских ЖЕН - им лепили по десятке за недоносительство, чтобы скорей доконать мужей.
Уже кончилось к тому времени сопротивление в Литве и Эстонии. Но в 1949 году оттуда хлынули мощные потоки новой социальной профилактики и обеспечения коллективизации. Целыми эшелонами из трех прибалтийских республик везли в сибирскую ссылку и городских жителей и крестьян. (Исторический ритм искажался в этих республиках. В краткие стиснутые сроки они должны были теперь повторить путь всей страны.)
В 48-м году прошел в ссылку еще один национальный поток - приазовских, кубанских и сухумских греков. Ничем не запятнали они себя перед Отцом в годы войны, но теперь он мстил им за неудачу в Греции, что-ли? Кажется, этот поток тоже был плодом его личного безумия. Большинство греков попало в среднеазиатскую ссылку, недовольные - в политизоляторы.
А около 1950 года в ту же месть за проигранную войну или для равновесия с уже сосланными - потекли на Архипелаг и сами повстанцы из армии Маркоса, переданные нам Болгарией.
В последние годы жизни Сталина определённо стал намечаться и поток евреев (с 1950-го года они уже понемногу тянулись как космополиты). Для того было затеяно и дело врачей. Кажется, он собирался устроить большое еврейское избиение.
Однако, это стало его первым в жизни сорвавшимся замыслом. Велел ему Бог - похоже, что руками человеческими - выйти из рёбер вон.
Предыдущее изложение должно было, кажется, показать, что в выбивании миллионов и в заселении гулага была хладнокровно задуманная последовательность и неослабевающее упорство.
Что ПУСТЫХ тюрем у нас не бывало никогда, а бывали либо полные, либо чрезмерно переполненные.
Что пока вы в своё удовольствие занимались безопасными тайнами атомного ядра, изучали влияние Хейдеггера на Сартра и коллекционировали репродукции Пикассо, ехали купейными вагонами на курорт или достраивали подмосковные дачи, - а воронки' непрерывно шныряли по улицам, а гебисты стучали и звонили в двери.
И, я думаю, изложением этим доказано, что Органы никогда не ели хлеба зря.

Глава 3. Следствие

Если бы чеховским интеллигентам, всё гадавшим, что будет через двадцать-тридцать-сорок лет, ответили бы, что через сорок лет на Руси будет пыточное следствие, будут сжимать череп железным кольцом, опускать человека в ванну с кислотами, голого и привязанного пытать муравьями, клопами, загонять раскаленный на примусе шомпол в аннальное отверстие ("секретное тавро"), медленно раздавливать сапогом половые части, а в виде самого лёгкого - пытать по неделе бессонницей, жаждой и избивать в кровавое мясо, - ни одна бы чеховская пьеса не дошла до конца, все герои пошли бы в сумасшедший дом.
Да не только чеховские герои, но какой нормальный русский человек в начале века, в том числе любой член РСДРП, мог бы поверить, мог бы вынести такую клевету на светлое будущее? То, что еще вязалось при Алексее Михайловиче, что при Петре уже казалось варварством, что при Бироне могло быть применено к 10-20 человекам, что совершенно невозможно стало у Екатерины, - то в расцвете великого двадцатого века в обществе, задуманном по социалистическому принципу, в годы, когда уже летали самолеты, появилось звуковое кино и радио - было совершено не одним злодеем, не в одном потаенном месте, но десятками тысяч специально обученных людей-зверей над беззащитными миллионами жертв.
И только ли ужасен этот взрыв атавизма, теперь увёртливо названный "культом личности"? Или страшно, что в те самые годы мы праздновали пушкинское столетие? Бесстыдно ставили эти же самые чеховские пьесы, хотя ответ на них уже был получен? Или страшней еще то, что и тридцать лет спустя нам говорят: не надо об этом! Если вспоминать о страданиях миллионов, это искажает историческую перспективу! Если доискиваться до сути наших нравов, это затемняет материальный прогресс! Вспоминайте лучше о задутых домнах, о прокатных станах, о прорытых каналах... Нет, о каналах не надо... Тогда о колымском золоте, нет и о нём не надо... Да обо всем можно, но - умеючи, но прославляя...
Непонятно, за что мы клянём инквизицию? Разве кроме костров не бывало торжественных богослужений? Непонятно, чем нам уж так не нравится крепостное право? Ведь крестьянину не запрещалось ежедневно трудиться. И он мог колядовать на Рождество, а на Троицу девушки заплетали венки...
___
Исключительность, которую теперь письменная и устная легенда приписывает 37-му году, видят в создании придуманных вин и в пытках.
Но это неверно, неточно. В разные годы и десятилетия следствие по 58-й статье ПОЧТИ НИКОГДА и не было выяснением истины, а только и состояло в неизбежной грязной процедуре: недавнего вольного, иногда гордого, всегда неподготовленного человека - согнуть, протащить через узкую трубу, где б ему драло бока крючьями арматуры, где б дышать ему было нельзя, так чтобы взмолился он о другом конце - а другой-то конец вышвыривал его уже готовым туземцем Архипелага и уже на обетованную землю. (несмышлёныш вечно упирается, он думает, что из трубы есть выход и назад.)
Чем больше миновало бесписьменных лет, тем труднее собрать рассеянные свидетельства уцелевших. А они говорят нам, что создание дутых дел началось еще в ранние годы органов, - чтоб ощутима была их постоянная спасительная незаменимая деятельность, а то ведь со спадом врагов в час недобрый не пришлось бы Органам отмирать. Как видно из дела Косырева, положение ЧК пошатывалось даже в начале 1919 г. Читая газеты 1918 года я наткнулся на официальное сообщение о раскрытии страшного заговора группы в 10 человек, которые хотели (только ХОТЕЛИ еще!) Втащить на крышу Воспитального дома (посмотрите, какая там высота) пушки - и оттуда обстреливать Кремль. Их было десять человек (средь того может быть, женщины и подростки), неизвестно сколько пушек - и откуда же пушки? Калибра какого? И как поднимать их по лестнице на чердак? И как на наклонной крыше устанавливать? - да чтоб не откатывались при стрельбе! Почему петербургские полицейские, борясь с февральской революцией, брали на крышу не тяжелее пулемета?.. А между тем эта фантазия, предвосхищающая построения 1937 года, ведь читалась же! И верили!.. Очевидно, нам еще докажут со временем, что дутым было "гумилевское" дело 1921 года. В том же году в рязанском ЧК вздули ложное дело о "заговоре" местной интеллигенции (но протесты смельчаков еще смогли достигнуть Москвы, и дело остановили). В том же 1921 году был расстрелян весь Сапропелиевый комитет, входивший в Комиссию Содействия Природным Силам. Достаточно зная склад и настроение русских ученых кругов того времени, и не загороженные от тех лет дымовой завесой фанатизма, мы, пожалуй, и без раскопок сообразим, какова тому ДЕЛУ цена.
Вот вспоминает о 1921 годе Е. Дояренко: лубянская приемная арестантов, 40-50 топчанов, всю ночь ведут и ведут женщин. Никто не знает своей вины, общее ощущение: хватают ни за что. Во всей камере одна единственная знает - эсерка. Первый вопрос Ягоды: "итак за что вы сюда попали?" т.е. Сам скажи, помоги накручивать! И АБСОЛЮТНО ТО ЖЕ рассказывают о рязанском ГПУ 1930-го года! Сплошное ощущение, что все сидят ни за что. Настолько не в чем обвинять, что И. Д. Т-ва обвинили... В ложности его фамилии. (И хотя была она самая доподлинная, а врезали ему по ОСО 58-10, 3 года.) Не зная, к чему бы придраться, следователь спрашивал: "Кем работали?" "Плановиком" - "Пишите объяснительную записку: "Планирование на заводе и как оно осуществляется". Потом узнаете, за что арестовали". (Он в записке найдет какой-нибудь конец.)
Это как с Ковенской крепостью в 1912 году: решено было упразднить её за ненадобностью - она перестала выполнять боевую задачу. Тогда встревоженное командование подстроило "ночную стрельбу" по крепости - чтобы только доказать свою пользу и остаться на местах!..
Впрочем и теоретический взгляд на ВИНУ подследственного был с самого начала очень свободный. В инструкции по красному террору чекист М. Я. Лацис писал: "...не ищите на следствии материала и доказательств того, что обвиняемый действовал словом или делом против советской власти. Первый вопрос: к какому классу он принадлежит, какого он происхождения, образования (вот он, Сапропелиевый комитет! - А. С.), воспитания. Эти вопросы и должны определить судьбу обвиняемого". - 13 ноября 1920 года Дзержинский в письме в ВЧК упоминает, что в ЧК "часто даётся ход клеветническим заявлениям".
Да не приучили ли нас за столько десятилетий, что ОТТУДА не возвращаются? Кроме короткого сознательного попятного движения 1939 года, лишь редчайшие одиночные рассказы можно услышать об освобождении человека в результате следствия. Да и то: либо этого человека вскоре посадили снова, либо выпускали для слежки. Так создалась традиция, что у Органов нет брака в работе. А как же тогда с невинными?..
В "Толковом словаре" Даля проводится такое различие: "дознание разнится от следствия тем, что делается для предварительного удостоверения, есть ли основание приступить к следствию".
О, святая простота! Вот уж Органы никогда не знали никакого дознания! Присланные сверху списки, или первое подозрение, донос сексота или даже анонимный донос влекли за собой арест и затем неминуемое обвинение. Отпущенное же для следствия время шло не на распутывание преступления, а в девяносто пяти случаях на то, чтобы утомить, изнурить, обессилить подследственного и хотелось бы ему хоть топором отрубить, только бы поскорее конец.
Уже в девятнадцатом году главный следовательский прием был: наган на стол.
Так шло не только политическое, так шло и "бытовое" следствие. На процессе Главтопа (1921) подсудимая Махровская пожаловалась, что её на следствии подпаивали кокаином. Обвинитель парирует: "если б она заявила, что с ней грубо обращались, грозили расстрелом, всему этому с грехом пополам еще можно было бы поверить". Наган пугающе лежит, иногда наставляется на тебя, и следователь не утомляет себя придумыванием, в чём ты виноват, но: "рассказывай, сам знаешь!" Так и в 1927 году следователь Хайкин требовал от Скрипниковой, так в 1929 году требовали от Витковского. Ничего не изменилось и через четверть столетия. В 1952 году всё той же Анне Скрипниковой, уже в её пятую посадку, начальник следственного отдела орджоникидзевского МГБ Сиваков говорит: "Тюремный врач даёт нам сводки, что у тебя давление 240/120. Этого мало, сволочь (ей шестой десяток лет), мы доведем тебя до трехсот сорока, чтобы ты сдохла, гадина, без всяких синяков, без побоев, без переломов. Нам только спать тебе не давать!" И если Скрипникова после ночи допроса закрывала днем в камере глаза, врывался надзиратель и орал: "Открой глаза, а то стащу за ноги с койки, прикручу к стенке стоймя!"
И ночные допросы были главными в 1921 г. И тогда же наставлялись автомобильные фары в лицо (рязанское ЧК, Стельмах). И на Лубянке в 1926 г. (свидетельство Берты Гандаль) использовалось амосовское отопление для подачи в камеру то холодного, то вонючего воздуха. И была пробковая камера, где и так нет воздуха и еще поджаривают. Кажется, поэт Клюев побывал в такой, сидела и Берта Гандаль. Участник Ярославского восстания 1918 г. Василий Александрович Касьянов рассказывал, что такую камеру раскаляли, пока из пор тела не выступала кровь; увидев это в глазок, клали арестанта на носилки и несли подписывать протокол. Известны "жаркие" (и "соленые") приемы "золотого" периода. А в Грузии в 1926 г. Подследственным прижигали руки папиросами; в Метехской тюрьме сталкивали их в темноте в бассейн с нечистотами.
Такая простая здесь связь: раз надо обвинить во что бы то ни стало - значит неизбежны угрозы, насилия, и пытки, и чем фантастичнее обвинение, тем жесточе должно быть следствие, чтобы вынудить признание. И раз дутые дела были всегда - то насилия и пытки тоже были всегда, это не принадлежность 1937 года, это длительный признак общего характера. Вот почему странно сейчас в воспоминаниях бывших зеков иногда прочесть, что "пытки были разрешены с весны 1938 года". Духовно-нравственных преград, которые могли бы удержать Органы от пыток не было никогда. В первые послереволюционные годы в "Еженедельнике ВЧК", "Красном мече" и "Красном терроре" открыто дискутировалась применимость пыток с точки зрения марксизма. И, судя по последствиям, ответ был извлечён положительный, хотя и не всеобщий.
Вернее сказать о 1938 годе так: если до этого года для применения пыток требовалось какое-то оформление, разрешение для каждого следственного дела (пусть и получалось оно легко), - то в 1937-38-м в виду чрезвычайной ситуации (заданные миллионные поступления на Архипелаг требовалось в заданный сжатый срок прокрутить через аппарат индивидуального следствия, чего не знали массовые потоки, "кулаческий" и национальные) насилия и пытки были разрешены следователям неограниченно, на их усмотрение, как требовала их работа и заданный срок. Не регламентировались при этом и виды пыток, допускалась любая изобретательность.
В 1939-м году такое всеобщее широкое разрешение было снято, снова требовалось бумажное оформление на пытку и может быть не такое легкое (впрочем, простые угрозы, шантаж, обман, выматывание бессонницей и карцером не запрещались никогда). Но уже с конца войны и в послевоенные годы были декретированы определенные к а т е г о р и и арестантов, по отношению к которым заранее разрешался широкий диапазон пыток. Сюда попали националисты, особенно - украинцы и литовцы, и особенно в тех случаях, где была или мнилась подпольная цепочка и надо было её всю вымотать, все фамилии добыть из уже арестованных. Например, в группе Скирюса Ромуальдаса Прано было около пятидесяти литовцев. Они обвинялись в 1945 году в том, что расклеивали антисоветские листовки. Из-за недостатка в то время тюрем в Литве их отправили в лагерь близ Вельска Архангельской области. Одних там пытали, другие не выдерживали двойного следственно-рабочего режима, но результат таков: все пятьдесят человек до единого признались. Прошло некоторое время и из Литвы сообщили, что найдены настоящие виновники листовок, А ЭТИ ВСЕ НЕ ПРИ ЧЕМ! - В 1950 г. Я встретил на Куйбышевской пересылке украинца из Днепропетровска, которого в поисках "связи" и лиц пытали многими способами, включая стоячий карцер с жердочкой, просовываемой для опоры (поспать) на 4 часа в сутки. После войны же истязали членкора Академии наук Левину - из-за того, что у неё были общие знакомые с Аллилуевыми.
И еще было бы неверно приписывать 37-му году то "открытие", что личное признание обвиняемого важнее всяких доказательств и фактов. Это уже в 20-х годах сложилось. А к 1937-му лишь приспело блистательное учение следователям и прокурорам для их моральной твердости, мы же, все прочие, узнали о нём еще двадцатью годами позже - узнали, когда оно стало обругиваться в придаточных предложениях и второстепенных абзацах газетных статей как широко и давно всем известное.
Оказывается, в тот грознопамятный год в своем докладе, ставшем в специальных кругах знаменитым, Андрей Януарьевич (так и хочется обмолвиться Ягуарьевич) Вышинский в духе гибчайшей диалектики (которой мы не разрешаем ни государственным подданным, ни теперь электронным машинам, ибо для них да есть да, а нет есть нет), напомнил, что для человечества никогда не возможно установить абсолютную истину, а лишь относительную. И отсюда он сделал шаг, на который юристы не решались две тысячи лет, что, стало быть, и истина, устанавливаемая следствием и судом, не может быть абсолютной, а лишь относительной. Поэтому, подписывая приговор о расстреле, мы все равно никогда не можем быть абсолютно уверены, что казним виновного, а лишь с некоторой степенью приближения, в некоторых предположениях, в известном смысле. Отсюда - самый деловой вывод: что напрасной тратой времени были бы поиски абсолютных улик (улики относительны), несомненных свидетелей (они могут и разноречить). Доказательства же виновности относительные, приблизительные, следователь может найти и без улик и без свидетелей, не выходя из кабинета, "опираясь не только на свой ум, но и на свое партийное чутьё, свои нравственные силы" (то есть на преимущества выспавшегося, сытого и неизбиваемого человека) "и на свой харакатер" (то есть, волю к жестокости)!
Конечно, это оформление было куда изящнее, чем инструкция Лациса. Но суть та же.
И только в одном Вышинский не дотянул, отступил от диалектической логики: почему-то ПУЛЮ он оставил АБСОЛЮТНОЙ...
Так, развиваясь по спирали, выводы передовой юрисдикции вернулись к доантичным или средневековым взглядам. Как средневековые заплечные мастера, наши следователи, прокуроры и судьи согласились видеть главное доказательство виновности в признании её подследственным.
Однако, простодушное Средневековье, чтобы вынудить желаемое признание, шло на драматические картинные средства: дыбу, колесо, жаровню, ерша, посадку на кол. В двадцатом же веке, используя и развитую медицину и немалый тюремный опыт (кто-нибудь пресерьезно защитил на этом диссертации), признали такое сгущение сильных средств излишним, при массовом применении - громоздким. И кроме того...
И кроме того, очевидно еще было одно обстоятельство: как всегда, Сталин не выговаривал последнего слова, подчинённые сами должны были догадаться, а он оставлял себе шакалью лазейку отступить и написать "Головокружение от успехов". Планомерное истязание миллионов предпринималось всё-таки впервые в человеческой истории и при всей силе своей власти Сталин не мог быть абсолютно уверен в успехе. На огромном материале опыт мог пройти иначе, чем на малом. Мог произойти непредвиденный взрыв, геологический сброс или хотя бы всемирное разглашение. Во всех случаях Сталин должен был остаться в ангельски-чистых ризах.
Поэтому надо думать, не существовало такого перечня пыток и издевательств, который в типографски отпечатанном виде вручался бы следователям. А просто требовалось, чтобы каждый следственный отдел в заданный срок поставлял трибуналу заданное число во всём сознавшихся кроликов. А просто говорилось (устно, но часто), что все меры и средства хороши, раз они направлены к высокой цели; что никто не спросит со следователя за смерть подследственного; что тюремный врач должен как можно меньше вмешиваться в ход следствия. Вероятно, устраивали товарищеский обмен опытом, "учились у передовых"; ну, и объявлялась "материальная заинтересованность" - повышенная оплата за ночные часы, премиальные за сжатие сроков следствия; ну, и предупреждалось, что следователи, которые с заданием не справятся... А теперь если бы в каком-нибудь облнквд произошел бы провал, то и его начальник был бы чист перед Сталиным: он не давал прямых указаний пытать! И вместе с тем обеспечил пытки!
Понимая, что старшие страхуются, часть рядовых следователей (не те, кто остервенело упиваются) тоже старались начинать с методов более слабых, а в наращивании избегать тех, которые оставляют слишком явные следы: выбитый глаз, оторванное ухо, перебитый позвоночник, да даже и сплошную синь тела.
Вот почему в 1937 году мы не наблюдаем - кроме бессонницы - сплошного единства приемов в разных областных управлениях, у разных следователей одного управления. Общее было всё же то, что преимущество отдавалось средствам так сказать легким (мы сейчас их увидим), и это был путь безошибочный. Ведь истинные пределы человеческого равновесия очень узки и совсем не нужна дыба или жаровня, чтобы среднего человека сделать невменяемым.
Попробуем перечесть некоторые простейшие приемы, которые сламывают волю и личность арестанта, не оставляя следов на его теле.
Начнем с методов психических. Для кроликов, никогда не уготовлявших себя к тюремным страданиям - это методы огромной и даже разрушительной силы. Да будь хоть ты и убежден, так тоже не легко.
1. Начнем с самих ночей. Почему это н о ч ь ю происходит всё главное обламывание душ? Почему это с ранних своих лет Органы выбрали н о ч ь? Потому что ночью, вырванный изо сна (даже еще не истязаемый бессонницей), арестант не может быть уравновешен и трезв по-дневному, он податливей.
2. Убеждение в искреннем тоне. Самое простое. Зачем игра в кошки-мышки? Посидев немного среди других подследственных, арестант ведь уже усвоил общее положение. И следователь говорит ему лениво-дружественно: "Видишь сам, срок ты получишь все равно. Но если будешь сопротивляться, то здесь, в тюрьме, дойдешь, потеряешь здоровье. А поедешь в лагерь - увидишь воздух, свет... Так что лучше подписывай сразу". Очень логично. И трезвы те, кто соглашаются и подписывают, если... Если речь идет только о них самих! Но - редко так. И борьба неизбежна.
Другой вариант убеждения для партийца. "Если в стране недостатки и даже голод, то как большевик вы должны для себя решить: можете ли вы допустить, что в этом виновата вся партия? Или советская власть? - "Нет, конечно!" - спешит ответить директор льноцентра. "Тогда имейте мужество и возьмите вину на себя!" И он берёт!
3. Грубая брань. Нехитрый прием, но на людей воспитанных, изнеженных, тонкого устройства может действовать отлично. Мне известны два случая со священниками, когда они уступали простой брани. У одного из них (Бутырки, 1944 год) следствие вела женщина. Сперва он в камере не мог нахвалиться, какая она вежливая. Но однажды пришел удрученный и долго не соглашался повторить, как изощренно она стала загибать, заложив колено за колено. (Жалею, что не могу привести здесь одну её фразочку.)
4. Удар психологическим контрастом. Внезапные переходы: целый допрос или часть его быть крайне любезным, называть по имени отчеству, обещать все блага. Потом вдруг размахнуться пресс-папье: "У, гадина! Девять грамм в затылок!" и, вытянув руки, как для того, чтобы вцепиться в волосы, будто ногти еще иголками кончаются, надвигаться (против женщин прием этот очень хорош).
В виде варианта: меняются два следователя, один рвет и терзает, другой симпатичен, почти задушевен. Подследственный, входя в кабинет, каждый раз дрожит - какого увидит? По контрасту хочется второму все подписать и признать даже, чего не было.
5. Унижение предварительное. В знаменитых подвалах ростовского ГПУ ("тридцать третьего номера") под толстыми стёклами уличного тротуара (бывшее складское помещение) заключённых в ожидании допроса клали на несколько часов ничком в общем коридоре на пол с запретом приподнимать голову, издавать звуки. Они лежали так, как молящиеся магометане, пока выводной не трогал их за плечо и не вел на допрос. Александра О-ва не давала на Лубянке нужных показаний. ЕЁ перевели в Лефорово. Там на приеме надзирательница велела ей раздеться, якобы для процедуры унесла одежду, а её в боксе заперла голой. Тут пришли надзиратели мужчины, стали заглядывать в глазок, смеяться и обсуждать её стати. - Опрося, наверно много еще можно собрать примеров. А цель одна: создать подавленное состояние.
6. Любой прием, приводящий подследственного в смятение. Вот как допрашивался Ф. И. В. Из Красногорска Московской области (сообщил И. А. П-ев). Следовательница в ходе допроса сама обнажалась перед ним в несколько приемов (стрип-тиз!), но всё время продолжала допрос, как ни в чём не бывало, ходила по комнате и к нему подходила и добивалась уступить в показаниях. Может быть это была её личная потребность, а может быть и хладнокровный расчет: у подследственного мутится разум, и он подпишет! А грозить ей ничего не грозило: есть пистолет, звонок.

Предыдущая страница 2 Следующая страница


3 Александр Солженицын

7. Запугивание. Самый применяемый и очень разнообразный метод. Часто в соединении с заманиванием, обещанием - разумеется лживым. 1924-й год: "Не сознаетесь? Придется вам проехаться в Соловки. А кто сознается, тех выпускаем". 1944-й год: "От меня зависит, какой ты лагерь получишь. Лагерь лагерю рознь. У нас теперь и каторжные есть. Будешь искренен - пойдешь в легкое место, будешь запираться - двадцать пять лет в наручниках на подземных работах!" - Запугивание другой, худшею тюрьмой: "Будешь запираться, перешлем тебя в Лефортово (если ты на Лубянке), в Сухановку (если ты в Лефортово), там с тобой не так будут разговаривать". А ты уже привык: в этой тюрьме как будто режим и НИЧЕГО, а что за пытки ждут тебя ТАМ? Да переезд... Уступить?
Запугивание великолепно действует на тех, кто еще не арестован, а вызван в Большой Дом пока по повестке. Ему (ей) еще много чего терять, он (она) всего боится - боится, что сегодня не выпустят, боится конфискации вещей, квартиры. Он готов на многие показания и уступки, чтобы избежать этих опасностей. Она, конечно, не знает уголовного кодекса, и уж как самое малое в начале допроса подсовывается ей листок с подложной выдержкой из кодекса: "Я предупреждена, что за дачу ложных показний... 5 (пять) лет заключения" (на самом деле - статья 95 - до двух лет)... За отказ от дачи показаний - 5 (пять) лет... (на самом деле статья 92 - до трех месяцев). Здесь уже вошел и все время будет входить еще один следовательский метод:
8. Ложь. Лгать нельзя нам, ягнятам, а следователь лжет всё время, и к нему эти все статьи не относятся. Мы даже потеряли мерку спросить: а что ему за ложь? Он сколько угодно может класть перед нами протоколы с подделанными подписями наших родных и друзей - и это только изящный следовательский прием.
Запугивание с заманиванием и ложью основной прием воздействия на родственников арестованного, вызванных для свидетельских показаний. "Если вы не дадите таких (какие требуются) показаний ему будет хуже... Вы его совсем погубите... (каково это слышать матери?) Только подписанием этой (подсунутой) бумаги вы можете его спасти" (погубить).
9. Игра на привязанности к близким - прекрасно работает и с подследственным. Это даже самое действенное из запугиваний, на привязанности к близким можно сломить бесстрашного человека (о, как это провидено: "враги человеку домашние его"!). Помните того татарина, который всё выдержал - и свои муки, и женины, а - муки дочерни не выдержал?.. В 1930-м следовательница Рималис угрожала так:" Арестуем вашу дочь и посадим в камеру с сифилитичками!" Женщина!..
Угрожают посадить всех, кого вы любите. Иногда со звуковым сопровождением: твоя жена уже посажена, но дальнейшая её судьба зависит от твоей искренности. Вот её допрашивают в соседней комнате, слушай! И действительно, за стеной женский плач и визг (а ведь они все похожи друг на друга, да еще через стену, да и ты-то взвинчен, ты же не в состоянии эксперта; иногда это просто проигрывают пластинку с голосом "типовой жены" - сопрано или контральто, чье-то рацпредложение). Но вот уже без подделки тебе показывают через стеклянную дверь, как она идет безмолвная, горестно опустив голову - да! Твоя жена! По коридорам госбезопасности! Ты погубил её своим упрямством! Она уже арестована! (а её просто вызвали по повестке для какой-нибудь пустячной процедуры, в уговоренную минуту пустили по коридору, но велели: головы не подымайте, иначе отсюда не выйдете!) - А то дают читать тебе её письмо, точно её почерком: я отказываюсь от тебя! После того мерзкого, что мне о тебе рассказали, ты мне не нужен! (А так как и жёны такие, и письма такие в нашей стране отчего ж не возможны, то остается тебе сверяться только с душой: такова ли и твоя жена?)
От В. А. Корнеевой следователь Гольдман (1944) вымогал показания на других людей угрозами: "дом конфискуем, а твоих старух выкинем на улицу". Убежденная и твердая в вере Корнеева нисколько не боялась за себя, она готова была страдать. Но угрозы Гольдмана были вполне реальны для наших законов, и она терзалась за близких. Когда к утру после ночи отвергнутых и изорванных протоколов Гольдман начинал писать какой-нибудь четвертый вариант, где обвинялась только уже одна она, Корнеева подписывала с радостью и ощущением душевной победы. Уж простого человеческого инстинкта - оправдаться и отбиться от ложных обвинений - мы себе не уберегаем, где там! Мы рады, когда удаётся всю вину принять на себя.
Как никакая классификация в природе не имеет жестких перегородок, так и тут нам не удаётся четко отделить методы психические от физических. Куда, например, отнести такую забаву:
10. Звуковой способ. Посадить подследственного метров за шесть - за восемь и заставлять все громко говорить и повторять. Уже измотанному человеку это нелегко. Или сделать два рупора из картона и вместе с пришедшим товарищем следователем, подступая к арестанту вплотную, кричать ему в оба уха: "Сознавайся, гад!" Арестант оглушается, иногда теряет слух. Но это неэкономичный способ, просто следователям в однообразной работе тоже хочется позабавиться, вот и придумывают кто во что горазд.
11. Щекотка. - тоже забава. Привязывают или придавливают руки и ноги и щекочут в носу птичьим пером. Арестант взвивается, у него ощущение, будто сверлят в мозг.
12. Гасить папиросу о кожу подследственного (уже названо выше).
13. Световой способ. Резкий круглосуточный электрический свет в камере или боксе, где содержится арестант, непомерная яркая лампочка для малого помещения и белых стен (электричество, сэкономленное школьниками и домохозяйками!). Воспаляются веки, это очень больно. А в следственном кабинете на него снова направляют комнатные прожектора.
14. Такая придумка. Чеботарёва в ночь под 1 мая 1933 года в Хабаровском ГПУ всю ночь, двенадцать часов - не допрашивали, нет: - водили на допрос! Такой-то - руки назад! Вывели из камеры, быстро вверх по лестнице, в кабинет к следователю. Выводной ушел. Но следователь не только не задав ни единого вопроса, а иногда не дав чеботарёву и присесть, берёт телефонную трубку: заберите из 107-го! Его берут, приводят в камеру. Только он лег на нары, гремит замок: чеботарёв! На допрос! Руки назад! А там: заберите из 107-го!
Да вообще методы воздействия могут начинаться задолго до следственного кабинета.
15. Тюрьма начинается с бокса, то есть ящика или шкафа. Человека, только что схваченного с воли, еще в лёте его внутреннего движения, готового выяснять, спорить, бороться,- на первом же тюремном шаге захлопывают в коробку, иногда с лампочкой и где он может сидеть, иногда темную и такую, что он может только стоять, еще и придавленный дверью. И держат его здесь несколько часов, полусуток, сутки. Часы полной неизвестности! - может, он замурован здесь на всю жизнь? Он никогда ничего подобного в жизни не встречал, он не может догадаться! Идут эти первые часы, когда всё в нём еще горит от неостановленного душевного вихря. Одни падают духом - и вот тут-то делать им первый допрос! Другие озлобляются - тем лучше, они сейчас оскорбят следователя, допустят неосторожность - и легче намотать им дело.
16. Когда не хватало боксов, делали еще и так. Елену Струтинскую в новочеркасском НКВД посадили на шесть суток в коридоре на табуретку - так, чтобы она ни к чему не прислонялась, не спала, не падала и не вставала. Это на шесть суток! А вы попробуйте просидите шесть часов!
Опять-таки в виде варианта можно сажать заключённого на высокий стул, вроде лабораторного, так чтоб ноги его не доставали до пола, они хорошо тогда затекают. Дать посидеть ему часов 8-10.
А то во время допроса, когда арестант весь на виду, посадить его на обыкновенный стул, но вот как: на самый кончик, на ребрышко сидения (еще вперед! Еще вперед!), чтоб он только не сваливался, но чтоб ребро больно давило его весь допрос. И не разрешать ему несколько часов шевелиться. Только и всего? Да, только и всего. Испытайте!
17. По местным условиям бокс может заменяться дивизионной ямой, как это было в Гороховецких армейских лагерях во время Великой Отечественной войны. В такую яму, глубиною три метра, диаметром метра два, арестованный сталкивался, и там несколько суток под открытым небом, часом и под дождем, была для него и камера и уборная. А триста граммов хлеба и воду ему туда спускали на веревочке. Вообразите себя в этом положении, да еще только что арестованного, когда в тебе всё клокочет.
Общность ли инструкций всем Особым Отделам Красной Армии или сходство их бивуачного положения привели к большой распространенности этого приема. Так, в 36-й мотострелковой дивизии, участнице Халхин-Гола, стоявшей в 1941 году в монгольской пустыне, свежеарестованному, ничего не объясняя, давали (начальник Особого Отдела самулёв) в руки лопату и велели копать яму точных размеров могилы (уже пересечение с методом психологическим!). Когда арестованный углублялся больше, чем по пояс, копку приостанавливали, и велели ему садиться на дно: голова арестованного уже не была при этом видна. Несколько таких ям охранял один часовой, и казалось вокруг всё пусто. В этой пустыне подследственных держали под монгольским зноем непокрытых, а в ночном холоде неодетых, безо всяких пыток - зачем тратить усилия на пытки? Паёк давали такой: в сутки сто граммов хлеба и один стакан воды. Лейтенант чульпенёв, богатырь, боксер, двадцати одного года, высидел так МЕСЯЦ. Через десять дней он кишел вшами. Через пятнадцать дней его первый раз вызвали на следствие.
18. Заставить подследственного стоять на коленях - не в каком-то переносном смысле, а в прямом: на коленях и чтоб не присаживался на пятки, а в спину ровно держал. В кабинете следователя или в коридоре можно заставить так стоять 12 часов, и 24 и 48. (Сам следователь может уходить домой, спать, развлекаться, это разработанная система: около человека на коленях становиться пост, сменяются часовые. Кого хорошо так ставить? Уже надломленного, уже склоняющегося к сдаче. Хорошо ставить так женщин. - Иванов-Разумник сообщает о варианте этого метода: поставив молодого Лордкипанидзе на колени, следователь измочился ему в лицо! И что же? Не взятый ничем другим, Лордкипанидзе был этим сломлен. Значит, и на гордых хорошо действует...
19. А то так просто заставить стоять. Можно, чтоб стоял только во время допросов, это тоже утомляет и сламывает. Можно во время допросов и сажать, но чтоб стоял от допроса до допроса (выставляется пост, надзиратель следит, чтобы не прислонялся к стене, а если заснет и грохнется - пинать его и поднимать). Иногда и суток выстойки довольно, чтобы человек обессилел и показал что угодно.
20. Во всех этих выстойках по 3-4-5 суток обычно не дают пить.
Всё более становится понятной комбинированность приемов психологических и физических. Понятно также, что все предшествующие меры соединяются с
21. Бессонницей, совсем не оцененною Средневековьем: оно не знало об узости того диапазона, в котором человек сохраняет свою личность. Бессонница (да еще соединенная с выстойкой, жаждой, ярким светом, страхом и неизвестностью - что' твои пытки!?) Мутит разум, подрывает волю, человек перестает быть своим "я". ("Спать хочется" Чехова, но там гораздо легче, там девочка может прилечь, испытать перерывы сознания, которые и за минуту спасительно освежают мозг). Человек действует наполовину бессознательно или вовсе бессознательно так что за его показания на него уже нельзя обижаться...
Так и говорилось: "Вы н е о т к р о в е н н ы в своих показаниях, п о э т о м у вам не разрешается спать!" Иногда для утонченности не ставили, а сажали на мягкий диван, особенно располагающий ко сну (дежурный надзиратель сидел рядом на том же диване и пинал при каждом зажмуре). Вот как описывает пострадавший (еще перед тем отсидевший сутки в клопяном боксе) свои ощущения после пытки: "Озноб от большой потери крови. Пересохли оболочки глаз, будто кто-то перед самыми глазами держит раскаленное железо. Язык распух от жажды, и как Ёж колет при малейшем шевелении. Глотательные спазмы режут горло.
Бессонница - великое средство пытки и совершенно не оставляющее видимых следов, ни даже повода для жалоб, разразись завтра невиданная инспекция. "Вам спать не давали? Так здесь же н е с а н а т о р и й! Сотрудники тоже с вами вместе не спали" (да днем отсыпались). Можно сказать, что бессонница стала универсальным средством в Органах, из разряда пыток она перешла в самый распорядок госбезопасности и потому достигалась наиболее дешевым способом, без выставления каких-то там постовых. Во всех следственных тюрьмах нельзя спать ни минуты от подъема до отбоя (в Сухановке и еще некоторых для этого койка убирается на день в стену, в других - просто нельзя лечь и даже нельзя сидя опустить веки). А главные допросы - все ночью. И так автоматически: у кого идет следствие, не имеет времени спать по крайней мере пять суток в неделю (в ночь на воскресенье и на понедельник следователи сами стараются отдыхать).
22. В развитие предыдущего - с л е д о в а т е л ь с к и й к о н в е й е р. Ты не просто не спишь, но тебя трое-четверо суток непрерывно допрашивают сменные следователи.
23. Клопяной бокс, уже упомянутый. В темном дощаном шкафу разведено клопов сотни, может быть тысячи. Пиджак или гимнастерку с сажаемого снимают, и тотчас на него, переползая со стен и падая с потолка, обрушиваются голодные клопы. Сперва он ожесточенно борется с ними, душит на себе, на стенах, задыхается от их вони, через несколько часов ослабевает и безропотно даёт себя пить.
24. Карцеры. Как бы ни было плохо в камере, но карцер всегда хуже её, оттуда камера всегда представляется раем. В карцере человека изматывают голодом и обычно холодом (в Сухановке есть и горячие карцеры). Например, лефортовские карцеры не отапливаются вовсе, батареи обогревают только коридор и в этом "обогретом" коридоре дежурные надзиратели ХОДЯТ в валенках и телогрейке. Арестанта же раздевают до белья, а иногда до одних кальсон и он должен в неподвижности (тесно) пробыть в карцере сутки-трое-пятеро (горячая баланда только на третий день). В первые минуты ты думаешь: не выдержу и часа. Но каким-то чудом человек высиживает свои пять суток, может быть, приобретая и болезнь на всю жизнь.
У карцеров бывают разновидности: сырость, вода. Уже после войны Машу Г. В черновицкой тюрьме держали босую два часа по щиколотки в ледяной воде - признавайся! (Ей было восемнадцать лет, как еще жалко свои ноги и сколько еще с ними жить надо!).
25. Считать ли разновидностью карцера запирание стоя в нишу? Уже в 1933 году в Хабаровском ГПУ так пытали С. А. Чеботарёва: заперли голым в бетонную нишу так, что он не мог подогнуть колен, ни расправить и переместить рук, ни повернуть головы. Это не всё! Стала капать на макушку холодная вода (как хрестоматийно!..) И разливаться по телу ручейками. Ему, разумеется не объявили, что это все только на двадцать четыре часа. Страшно это, не страшно, - но он потерял сознание, его открыли на завтра как бы мертвым, он очнулся в больничной постели. Его приводили в себя нашатырным спиртом, кофеином, массажем тела. Он далеко не сразу мог вспомнить - откуда он взялся, что было накануне. На целый месяц он стал негоден даже для допросов. (Мы смеем предположить, что эта ниша и капающее устройство было сделано не для одного ж чеботарёва. В 1949-м мой днепропетровец сидел в похожем, правда без капанья. Между Хабаровском и Днепропетровском да за 16 лет допустим и другие точки?)
26. Голод уже упоминался при описании комбинированного воздействия. Это не такой редкий способ: признание из заключённого выголодить. Собственно, элемент голода, также как и использование ночи, вошел во всеобщую систему воздействия. Скудный тюремный паёк, в 1933 невоенном году - 300 грамм, в 1945 на Лубянке - 450, игра на разрешении и запрете передач или ларька - это применяется сплошь ко всем, это универсально. Но бывает применение голода обостренное: вот так, как продержали чульпенёва месяц на ста граммах - и потом перед ним, приведённым из ямы, следователь Сокол ставил котелок наваристого борща, клал полбуханки белого хлеба, срезанного наискосок (кажется, какое значение имеет, как срезанного? - но чульпенёв и сегодня настаивает: уж очень заманчиво было срезано) - однако, не накормил ни разу. И как же это все старо, феодально, пещерно! Только та и новинка, что применено в социалистическом обществе! - о подобных приемах рассказывают и другие, это часто. Но мы опять передадим случаи с чеботарёвым, потому что он комбинированный очень. Посадили его на 72 часа в следовательском кабинете и единственное, что разрешали - вывод в уборную. В остальном не давали: ни есть, ни пить (рядом вода в графине), ни спать. В кабинете находилось всё время три следователя. Они работали в три смены. Один постоянно (и молча, ничуть не тревожа подследственного!) Что-то писал, второй спал на диване, третий ходил по комнате и как только чеботарёв засыпал, тут же бил его. Затем они менялись обязанностями. (Может их самих за неуправность перевели на казарменное положение?) И вдруг принесли чеботарёву обед: жирный украинский борщ, отбивную с жареной картошкой и в хрустальном графине красное вино. Но всю жизнь имея отвращение к алкоголю, чеботарёв не стал пить вина, как ни заставлял его следователь (а слишком заставлять не мог, это уже портило игру). После обеда ему сказали: "А теперь подписывай, что' ты показал при двух свидетелях"! - т.е., что молча было сочинено при одном спавшем и одном бодрствующем следователе. С первой же страницы чеботарёв увидел, что со всеми видными японскими генералами он был запросто и ото всех получил шпионское задание. И он стал перечеркивать страницы. Его избили и выгнали. А взятый вместе с ним другой КВЖД-инец Благинин всё то же пройдя, выпил вино, в приятном опьянении подписал - и был расстрелян. (Три дня голодному что' такое единая рюмка! А тут графин).
27. Битьё, не оставляющее следов. Бьют и резиной, бьют и колотушками и мешками с песком. Очень больно, когда бьют по костям, например, следовательским сапогом по голени, где кость почти на поверхности. Комбрига Карпунича-Бравена били 21 день подряд. (Сейчас говорит: "и через 30 лет все кости болят и голова"). Вспоминая своё и по рассказам он насчитывает 52 приема пытки. Или вот еще как: зажимают руки в специальном устройстве - так, чтобы ладони подследственного лежали плашмя на столе - и тогда бьют ребром линейки по суставам - можно взвопить! Выделять ли из битья особо - выбивание зубов? (Карпуничу выбили восемь). - Как всякий знает, удар кулаком в солнечное сплетение перехватывая дыхание, не оставляет ни малейших следов. Лефортовский полковник Сидоров же после войны применял вольный удар галошей по свисающим мужским придаткам (футболисты, получившие мячом в пах, могут этот удар оценить). С этой болью нет сравнения, и обычно теряется сознание.
28. В Новоросиийском НКВД изобрели машинки для зажимания ногтей. У многих новороссийских потом на пересылках видели слезшие ногти.
29. А смирительная рубашка?
30. А перелом позвоночника? (всё то же хабаровское ГПУ, 1933 год).
31. А взнуздание ("ласточка")? Это - метод сухановский, но и архангельская тюрьма знает его (следователь Ивков, 1940 г.). Длинное суровое полотенце закладывается тебе через рот (взнуздание), а потом через спину привязывается концами к пяткам. Вот так колесом на брюхе с хрустящей спиной без воды и еды полежи суточек двое.
Надо ли перечислять дальше? Много ли еще перечислять? Чего не изобретут праздные, сытые, бесчувственные?..
Брат мой! Не осуди тех, кто так попал, кто оказался слаб и подписал лишнее... Не кинь в них камень.
___
Но вот что. Ни этих пыток, ни даже самых "легких" приемов не нужно, чтобы получить показания из большинства, чтобы в железные зубы взять ягнят неподготовленных и рвущихся к своему теплому очагу. Слишком неравно соотношение сил и положений.
О, в каком новом виде, изобилующем опасностями, - подлинными африканскими джунглями представляется нам из следовательского кабинета наша прошлая прожитая жизнь! А мы считали её такой простой!
Вы, А, и друг ваш Б, годами друг друга зная и вполне друг другу доверяя, при встречах смело говорили о политике малой и большой. И никого не было при этом. И никто не мог вас подслушать. И вы не донесли друг на друга, отнюдь.
Но вот вас, А, почему-то наметили, выхватили из стада за ушки и посадили. И почему-нибудь, ну может быть не без чьего-то доноса на вас, и не без вашего перепуга за близких, и не без маленькой бессонницы, и не без карцерочка, вы решили на себя махнуть рукой, но уж других не выдавать ни за что! И в четырех протоколах вы признали и подписали, что вы, - заклятый враг советской власти, потому что рассказывали анекдоты о вожде, желали вторых кандидатов на выборах, и заходили в кабину, чтобы вычеркнуть единственного, да не было чернил в чернильнице, а еще на вашем приемнике был 16-метровый диапазон и вы старались через глушение что-нибудь расслышать из западных передач. Вам десятка обеспечена, однако рёбра целы, воспаления легких пока нет, вы никого не продали и кажется умно выкрутились. Уже вы высказываете в камере, что наверно следствие ваше подходите к концу.
Но чу! Неторопливо любуясь своим почерком, следователь начинает заполнять протокол N 5. Вопрос: были ли вы дружны с Б? Да. Откровенны с ним в политике? Нет, нет, я ему не доверял. Но вы часто встречались? Не очень. Ну, как же не очень? По показаниям соседей он был у вас только за последний месяц - такого-то, такого-то, и такого-то числа. Был? Ну, может быть. При этом замечено, что, как всегда, вы не выпивали, не шумели, разговаривали очень тихо, не слышно было в коридор. (Ах, выпивайте, друзья! Бейте бутылки! Материтесь погромче! - это делает вас благонадежными!) - Ну, так что ж такого? - И вы тоже у него были, вот вы по телефону сказали: мы тогда провели с тобой такой содержательный вечер. Потом вас видели на перекрестке - вы простояли с ним полчаса на холоде, и у вас были хмурые лица, недовольные выражения, вот вы кстати даже сфотографированы во время этой встречи. (Техника агентов, друзья мои, техника агентов!) Итак - о чём вы разговаривали при этих встречах?
О чём?!.. Это сильный вопрос! Первая мысль - вы забыли, о чём вы разговаривали. Разве вы обязаны помнить? Хорошо, забыли первый разговор. И второй тоже? И третий тоже? И даже - содержательный вечер? И - на перекрестке. И разговоры с В.? И разговоры с Г.? Нет, думаете вы, "забыл" - это не выход, на этом не продержишься. И ваш сотрясенный арестом, защемленный страхом, омутненный бессоницей и голодом мозг ищет: как бы изловчиться поправдоподобней и перехитрить следователя.
О чём?!.. Хорошо, если вы разговаривали о хоккее (это во всех случаях самое спокойное, друзья!), о бабах, даже и о науке - тогда можно повторить (наука - недалека от хоккея, только в наше время в науке все засекречено, и можно схватить по Указу о разглашении). А если на самом деле вы говорили о новых арестах в городе? О колхозах? (и, конечно, плохо, ибо кто ж о них говорит хорошо?). О снижении производственных расценок? Вот вы хмурились полчаса на перекрестке - о чём вы там говорили?
Может быть, Б арестован (следователь уверяет вас, что - да, и уже дал на вас показания, и сейчас его ведут на очную ставку). Может быть, преспокойно сидит дома, но на допрос его выдернут и оттуда и сличат у него: о чём вы тогда хмурились на перекрестке?
Сейчас-то, поздним умом, вы поняли: жизнь такая, что всякий раз, расставаясь, вы должны были уговориться и четко запомнить: о чём бишь мы сегодня говорили? Тогда при любых допросах ваши показания сойдутся. Но вы не договорились? Вы всё-таки не представляли, какие это джунгли.
Сказать, что вы договаривались поехать на рыбалку? А Б скажет, что ни о какой рыбалке речи не было, говорили о заочном обучении. Не облегчив следствия, вы только туже закрутите узел: о чём? О чём? О чём?
У вас мелькает мысль - удачная? Или губительная? - надо рассказать как можно ближе к тому, что на самом деле было (разумеется, сглаживая всё острое и опуская всё опасное) - ведь говорят же, что надо лгать всегда поближе к правде. Авось, и Б так же догадается, расскажет что-нибудь около этого, показания в чём-то совпадут, и от вас отвяжутся.
Через много лет вы поймете, что это была совсем неразумная идея, и что гораздо правильней играть неправдоподобного круглейшего дурака: не помню ни дня своей жизни, хоть убейте. Но вы не спали трое суток. Вы еле находите силы следить за собственной мыслью и за невозмутимостью своего лица. И времени вам на размышление - ни минуты. И сразу два следователя (они любят друг к другу в гости ходить) упёрлись в вас: о чём? О чём? О чём?
И вы даёте показание: о колхозах говорили (что не всё еще налажено, но скоро наладится). О понижении расценок говорили... Что именно говорили? Радовались, что понижают? Но нормальные люди так не могут говорить, опять неправдоподобно. Значит, чтобы быть вполне правдоподобным: немножко жаловались, что немножко прижимают расценками.
А следователь пишет протокол сам, он переводит на свой язык: в эту нашу встречу мы клеветали на политику партии и правительства в области заработной платы.
И когда-нибудь Б упрекнет вас: эх, растяпа, а я сказал - мы о рыбалке договаривались...
Но вы хотели быть хитрее и умнее вашего следователя! У вас быстрые изощренные мысли! Вы интеллигенты! И вы перемудрили...
В "Преступлении и наказании" Порфирий Петрович делает Раскольникову удивительно тонкое замечание, его мог изыскать только тот, кто сам через эти кошки-мышки прошел - что, мол, с вами, интеллигентами, и версии своей мне строить не надо, - вы сами её построите и мне готовую принесете. Да, это так! Интеллигентный человек не может отвечать с прелестной бессвязностью чеховского "злоумышленника". Он обязательно постарается всю историю, в которой его обвиняют, построить как угодно лживо, но - связно.
А следователь-мясник не связности этой ловит, а только две-три фразочки. Он-то знает, что почем. А мы - ни к чему не подготовлены!..
Нас просвещают и готовят с юности - к нашей специальности; к обязанностям гражданина; к воинской службе; к уходу за своим телом; к приличному поведению; даже и к пониманию изящного (ну, это не очень). Но ни образование, ни воспитание, ни опыт ничуть не подводят нас к величайшему испытанию жизни: к аресту ни за что и к следствию ни о чём. Романы, пьесы, кинофильмы (самим бы их авторам испить чашу гулага!) Изображают нам тех, кто может встретиться в кабинете следователя, рыцарями истины и человеколюбия, отцами родными. - О чём только не читают нам лекций! И даже загоняют на них! - но никто не прочтет лекции об истинном и расширительном смысле уголовных кодексов, да и сами кодексы не выставлены в библиотеках, не продаются в киосках, не попадаются в руки беспечной юности.
Почти кажется сказкой, что где-то, за тремя морями, подследственный может воспользоваться помощью адвоката. Это значит, в самую тяжелую минуту борьбы иметь подле себя светлый ум, владеющий всеми законами!
Принцип нашего следствия еще и в том, чтобы лишить подследственного даже знания законов.
Предъявляется обвинительное заключение... (кстати: "Распишитесь на нём" "Я с ним не согласен" "Распишитесь" "Но я ни в чём не виноват!")... Вы обвиняетесь по статьям 58-10 часть 2 и 58-11 уголовного кодекса РСФСР. Рaспишитесь! - Но что гласят эти статьи? Дайте прочесть кодекс! У меня его нет. - Так достаньте у начальника отдела! - У него его тоже нет. Расписывайтесь! - Но я прошу его показать! - Вам не положено его показывать, он пишется не для вас, а для нас. Да он вам и не нужен, я вам так объясню: эти статьи - как раз всё то, в чём вы виноваты. Да ведь вы сейчас распишитесь не в том, что вы согласны, а в том, что прочли, что обвинение предъявлено вам.
В какой-то из бумажонок вдруг мелькает новое сочетание букв: УПК. Вы настораживаетесь: чем отличается УПК от УК? Если вы попали в минуту доброго расположения следователя, он объяснит вам: Уголовно-Процессуальный кодекс. Как? Значит, даже не один, а целых два полных кодекса остаются вам неизвестными в то самое время, когда по их правилам над вами началась расправа?!
...С тех пор прошло десять лет, потом пятнадцать. Поросла густая трава на могиле моей юности. Отбыт был и срок, и даже бессрочная ссылка. И нигде - ни в "культурно-воспитательных" частях лагерей, ни в районных библиотеках, ни даже в средних городах, - нигде я в глаза не видел, в руках не держал, не мог купить, достать и даже СПРОСИТЬ кодекса советского права! И сотни моих знакомых арестантов, прошедшие следствие, суд, да еще и не единожды, отбывшие лагеря и ссылку - никто из них тоже кодекса не видел и в руках не держал!
И только когда оба кодекса уже кончали последние дни своего тридцатипятилетнего существования и должны были вот-вот замениться новыми, - только тогда я увидел их, двух братишек беспереплетных: УК и УПК, на прилавке в московском метро (решили спустить их за ненадобностью).
И теперь я с умилением читаю. Например, УПК:
Статья 136 - Следователь не имеет права домогаться показания или сознания обвиняемого путем насилия и угроз. (Как в воду смотрели!)
Статья 111 - Следователь обязан выяснить обстоятельства, также и оправдывающие обвиняемого, также и смягчающие его вину.
("Но я устанавливал советскую власть в Октябре!.. Я расстреливал Колчака!.. Я раскулачивал!.. Я дал государству десять миллионов рублей экономии!.. Я дважды ранен в последнюю войну!.. Я трижды орденоносец!.. - ЗА ЭТО МЫ ВАС НЕ СУДИМ! - оскаливается история зубами следователя. - Что вы сделали хорошего - это к делу не относится).
Статья 139 - Обвиняемый имеет право писать показания собственноручно, а в протокол, написанный следователем, требовать внесения поправок.
(Эх, если бы это вовремя знать! Верней: если бы это было действительно так! Но как милости и всегда тщетно просим мы следователя не писать: "мои гнусные клеветнические измышления" вместо "мои ошибочные высказывания", "наш подпольный склад оружия" вместо "мой заржавленный финский нож").
О, если бы подследственным преподавали бы сперва тюремную науку! Если бы сначала проводили следствие для репетиции, а уж потом настоящее... С повторниками 1948-го года ведь не проводили же всей этой следственной игры - впустую было бы. Но у первичных опыта нет, знаний нет! И посоветоваться не с кем.
Одиночество подследственного! - вот еще условие успеха неправедного следствия! На одинокую стесненную волю должен размозжающе навалиться весь аппарат. От мгновения ареста и весь первый ударный период следствия арестант должен быть в идеале одинок: в камере, в коридоре, на лестницах, в кабинетах - нигде он не должен столкнуться с подобным себе, не в чьей улыбке, ни в чьем взгляде не почерпнуть сочувствия, совета, поддержки. Органы делают все, чтобы затмить для него будущее и исказить настоящее, представить арестованными его друзей и родных, найденными - вещественные доказательства. Преувеличить свои возможности расправы с ним и с его близкими, свои права на прощение (которых у Органов вовсе нет). Связать искренность "раскаяния" со смягчением приговора и лагерного режима (такой связи отроду не было). В коротку пору, пока арестант потрясён, измучен и невменяем, получить от него как можно больше ни в чём не виноватых лиц, (иные так падают духом, что даже просят не читать им вслух протоколов, нет сил, а лишь давать подписывать, лишь давать подписывать) - и только тогда из одиночки отпустить его в большую камеру, где он с поздним отчаянием обнаружит и перечтет свои ошибки.
Как не ошибиться в этом поединке? Кто бы не ошибся?
Мы сказали "в идеале должен быть одинок". Однако в тюремном переполнении 37-го года (да и 45-го тоже) этот идеальный принцип одиночества свежевзятого подследственного не мог быть соблюдён. Почти с первых же часов арестант оказывался в густо-населённой общей камере.
Но тут были свои достоинства, перекрывавшие недочет. Избыточность наполнения камеры не только заменяла сжатый одиночный бокс, она проявлялась как первоклассная пытка, особенно тем драгоценная, что длилась целыми сутками и неделями - и безо всяких усилий со стороны следователей: арестанты пытались арестантами же! Наталкивалось в камеру столько арестантов, чтобы не каждому достался кусочек пола, чтобы люди ходили по людям и даже вообще не могли передвигаться, чтобы сидели друг у друга на ногах. Так, в кишеневских КПЗ в 1945 году в одиночку вталкивали по ВОСЕМНАДЦАТЬ человек, в Луганске в 1937 - по ПЯТНАДЦАТЬ, а Иванов-Разумник в 1938 году в стандартной бутырской камере на 25 человек сидел в составе СТА СОРОКА (уборные так перегружены, что оправка только раз в сутки и иногда даже ночью, как и прогулка!) Он же в Лубянском приемном "собачнике" подсчитал, что целыми неделями их приходилось на 1 квадратный метр пола по ТРИ человека (прикиньте, разместитесь!), в собачнике не было окна или вентиляции, от тел и дыхания температура была 40-50 градусов (!), все сидели в одних кальсонах (зимние вещи подложив под себя), голые тела их были спрессованы, и от чужого пота кожа заболевала экземой. Так сидели они НЕДЕЛЯМИ, им не давали ни воздуха, ни воды (кроме баланды и чая утром).
Если при этом параша заменяла все виды оправки (или, наоборот, от оправки до оправки не было в камере параши, как в некоторых сибирских тюрьмах); если ели по четверо из одной миски - и друг у друга на коленях; если то и дело кого-то выдергивали на допрос, а кого-то вталкивали избитого, бессонного и сломленного; если вид этих сломленных убеждал лучше всяких следовательских угроз; а тому, кого месяцами не вызывали, уже любая смерть и любой лагерь казались легче их скорченного положения, - так может быть это вполне заменяло теоретически идеальное одиночество? И в этой каше людской не всегда решишься, кому открыться, и не всегда найдешь, с кем посоветоваться. И скорее поверишь пыткам и избиениям не тогда, когда следователь тебе грозит, а когда показывают сами люди.
От самих пострадавших ты узнаешь, что дают соленую клизму в горло и потом на сутки в бокс мучится от жажды (Карпунич). Или теркой стирают спину до крови и потом мочат скипидаром. (Комбригу Рудольфу Пинцову досталось и то, и другое, и еще иголки загоняли под ногти, и водой наливали до распирания - требовали, чтобы подписал протокол, что хотел на октябрьском параде двинуть бригаду танков на правительство.) А от Александрова, бывшего заведующего художественным отделом ВОЕС - с перебитым позвоночником, клонящегося на бок, не могущего сдерживать слёз, можно узнать, как бьіт (в 1948 году) сам Абакумов.
Да, да, сам министр госбезопасности Абакумов отнюдь не гнушается этой черной работы (Суворов на передовой!), он не прочь иногда взять резиновую палку в руки. Тем более охотно бьёт его заместитель Рюмин. Он делает это на Сухановке в "генеральском" следовательском кабинете. Кабинет имеет по стенам панель под орех, шелковые портьеры на окнах и дверях, на полу большой персидский ковер. Чтобы не попортить этой красоты, для избиваемого постилается сверх ковра грязная дорожка в пятнах крови. При побоях помогает Рюмину не простой надзиратель, а полковник. "Так, - вежливо говорит Рюмин, поглаживая резиновую дубинку диаметром сантиметра в четыре, - испытание бессоницей вы выдержали с честью - (Ал-др Д. Хитростью сумел продержаться месяц без сна - он спал стоя) - Теперь попробуем дубинку. У нас больше двух-трех сеансов не выдерживают. Спустите брюки, ложитесь на дорожку". Полковник садится избиваемому на спину. А. Д. Собирается считать удары. Он еще не знает что' такое удар резиновой палкой по седалищному нерву, если ягодица опала от долгого голодания. Отдаётся не в место удара - раскалывается голова. После первого же удара избиваемый безумеет от боли, ломает ногти о дорожку. Рюмин бьет, стараясь правильно попадать. Полковник давит своей тушей - как раз работа для трех больших погонных звезд ассистировать всесильному Рюмину! (После сеанса избитый не может идти, его и не несут, конечно, отволакивают по полу. Ягодица вскоре распухнет так, что невозможно брюки застегнуть, а рубцов почти не осталось. Разыгрывается дикий понос, и сидя на параше в своей одиночке Д. Хохочет. Ему предстоит еще и второй сеанс и третий, лопнет кожа, Рюмин остервенясь, примется бить его в живот, пробьет брюшину, в виде огромной грыжи выкатятся кишки, арестанта увезут в Бутырскую больницу с перитонитом и временно прервутся попытки заставить его сделать подлость.)
Вот как могут и тебя затязать! После этого просто лаской отеческой покажется, когда кишиневский следователь Данилов бьет священника Виктора Шиповальникова кочергой по затылку и таскает за косы (священников удобно так таскать; а мирских можно - за бороду, и проволакивать из угла в угол кабинета. А Рихарда Охолу - финского красногвардейца, участника ловли Сиднея Рейли и командира роты при подавлении Кронштадского восстания, поднимали щипцами то за один то за другой большой его ус и держали по десять минут так, чтобы ноги не доставали пола.)
Но самое страшное, что' с тобой могут сделать, это: раздеть ниже пояса, положить на спину на полу, ноги развести, на них сядут подручные (славный сержантский состав), держа тебя за руки, а следователь - не гнушаются тем и женщины - становятся между твоих разведенных ног и, носком своего ботинка (своей туфли) постепенно, умеренно и всё сильней, прищемляя к полу то, что делало тебя когда-то мужчиной, смотрит тебе в глаза и повторяет, повторяет свои вопросы или предложения предательства. Если он не нажмет прежде времени чуть сильней, у тебя будет еще пятнадцать секунд вскричать, что ты всё признаешь, что ты готов посадить и тех двадцать человек, которых от тебя требуют, или оклеветать в печати свою любую святыню...
И суди тебя Бог, а не люди...
- "Выхода нет! Надо во всем признаваться!" - шепчут подсаженные в камеру наседки.
- Простой расчет: сохранить здоровье! - говорят трезвые люди.
- Зубы потом не вставят, - кивают тебе, у кого их уже нет.
- Осудят все равно, хоть признавайся, хоть не признавайся, - заключают постигшие суть.
- Тех, кто не подписывают - расстреляют! - еще кто-то пророчит в углу. - Чтоб отомстить. Чтоб концов не осталось: как следствие велось.
- А умрешь в кабинете, объявят родственникам: лагерь без права переписки. И пусть ищут.
А если ты оротодокс, то к тебе подберется другой ортодокс, и враждебно оглядываясь, чтоб не подслушали непосвященные, станет горячо толкать тебе в ухо:
- Наш долг - поддерживать советское следствие. Обстановка - боевая. Мы сами виноваты: мы были слишком мягкотелы, и вот развелась эта гниль в стране. Идет жестокая тайная война. Вот и здесь вокруг нас - враги, слышишь, как высказываются? Не обязана же партия отчитываться перед каждым из нас - зачем и почему. Раз требуют - значит, надо подписывать.
И еще один ортодокс подбирается:
- Я подписал на тридцать пять человек, на всех знакомых. И вам советую: как можно больше фамилий, как можно больше увлекайте за собой! Тогда станет очевидным, что это нелепость, и всех выпустят.
А Органам именно это и нужно! Сознательность Ортодокса и цели НКВД естественно совпали. НКВД и нужен этот стрельчатый веер имен, это расширенное воспроизводство их. Это - и признак качества их работы и колки для накидывания новых арканов. "Сообщников! Сообщников! Единомышленников!" - напорно вытряхивали из всех. (Говорят, P. Pалов назвал своим сообщником кардинала Ришелье, внесли его в протоколы - и до реабилитационного допроса 1956 года никто не удивился.)
Уж кстати об ортодоксах. Для такой ЧИСТКИ нужен был Сталин, да, но и партия же была нужна такая: большинство их, стоявших у власти, до самого момента собственной посадки безжалостно сажали других, послушно уничтожали себе подобных по тем же самым инструкциям, отдавали на расправу любого вчерашнего друга или соратника. И все крупные большевики, увенченные теперь ореолом мучеников, успели побыть и палачами других большевиков (уж не считая, как прежде того, они все были палачами беспартийных). Может быть 37-й год и НУЖЕН был для того, чтобы показать, как малого стоит все их МИРОВОЗЗРЕНИЕ, которым они так бодро хорохорились, разворашивая Россию, громя её твердыни, топча её святыни, - Россию, где и м с а м и м ТАКАЯ расправа никогда не угрожала. Жертвы большевиков с 1918 по 1936 никогда не вели себя так ничтожно, как ведущие большевики, когда пришла гроза на них. Если подробно рассматривать всю историю посадок и процессов 1936-38 годов, то главное отвращение испытываешь не к Сталину с подручными, а к унизительно-гадким подсудимым - омерзение к душевной низости их после прежней гордости и непримиримости. ... И как же? Как же устоять тебе? - чувствующему боль, слабому, с живыми привязанностями, неподготовленному?..
Что надо, чтобы быть сильнее следователя и всего этого капкана?
Надо вступить в тюрьму, не трепеща за свою оставленную теплую жизнь. Надо на пороге сказать себе: жизнь окончена, немного рано, но ничего не поделаешь. На свободу я не вернусь никогда. Я обречен на гибель - сейчас или несколько позже, но позже будет даже тяжелей, лучше раньше. Имущества у меня больше нет. Близкие умерли для меня - и я для них умер. Тело мое с сегодняшнего дня для меня - бесполезное, чужое тело. Только дух мой и моя совесть остаются мне дороги и важны.
И перед таким арестантом - дрогнет следствие!
Только тот победит, кто от всего отрёкся!
Но как обратить свое тело в камень?
Ведь вот из бердяевского кружка сделали марионеток для суда, а из него самого не сделали. Его хотели втащить в процесс, арестовывали дважды, водили (1922 г.) На ночной допрос к Дзержинскому, там и Каменев сидел (значит тоже не чуждался идеологической борьбы посредством ЧК). Но Бердяев не унижался, не умолял, а изложил им твердо те религиозные и нравственные принципы, по которым не принимает установившейся в России власти - и не только признали его бесполезным для суда, но - освободили.
ТОЧКА ЗРЕНИЯ есть у человека!
Н. Столярова вспоминает свою соседку по бутырским нарам в 1937 г. Старушку. ЕЁ допрашивали каждую ночь. Два года назад у неё в Москве проездом ночевал бежавший из ссылки бывший митрополит. - "Только не бывший, а настоящий! Верно, я удостоилась его принять".
- "Так, хорошо. А к кому он дальше поехал из Москвы?"
- "Знаю. Но не скажу!" (Митрополит через цепочку верующих бежал в Финляндию). Следователи менялись и собирались группами, кулаками махали перед лицом старушонки, она же им: "Ничего вам со мной не сделать хоть на куски режьте. Ведь вы начальства боитесь, друг друга боитесь, даже боитесь меня убить. ("Цепочку потеряют".) А я - не боюсь ничего! Я хоть сейчас к Господу на ответ!"
Были, были такие в 37-м, кто с допроса не вернулся в камеру за узелком. Кто избрал смерть, но не подписал ни на кого.
Не сказать, чтоб история русских революционеров дала нам лучшие примеры твердости. Но тут и сравнения нет, потому что наши революционеры никогда не знавали, что такое настоящее хорошее следствие с пятьюдесятью двумя приемами.
Шешковский не истязал Радищева. И Радищев, по обычаю того времени прекрасно знал, что сыновья его всё так же будут служить гвардейскими офицерами, и никто не перешибет их жизни. И родового поместья Радищева никто не конфискует. И все же в своем коротком двухнедельном следствии этот выдающийся человек отрёкся от убеждений своих, от книги - и просил пощады.
Николай I не имел догадки арестовать декабристских жен, заставить их кричать в соседнем кабинете или самих декабристов подвергнуть пыткам - но он не имел на то и надобности. Даже Рылеев "отвечал пространно, откровенно, ничего не утаивая". Даже Пестель раскололся и назвал своих товарищей (еще вольных), кому поручил закопать "Русскую правду", и самое место закопки. Редкие, как Лунин, блистали неуважением и презрением к следственной комиссии. Большинство же держалось бездарно, запутывали друг друга, многие униженно просили о прощении! Завалишин всё валил на Рылеева. Е. П. Оболенский и С. П. Трубецкой поспешили даже оговорить Грибоедова, - чему и Николай I не поверил.
Бакунин в "Исповеди" униженно самооплевывался перед Николаем I и тем избежал смертной казни. Ничтожность духа? Или революционная хитрость?
Казалось бы - что' за избранные по самоотверженности должны были быть люди, взявшиеся убить Александра II? Они ведь знали, на что шли! Но вот Гриневицкий разделил участь царя, а Рысаков остался жив и попал в руки следствия. И в ТОТ ЖЕ ДЕНЬ он уже заваливал явочные квартиры и участников заговора, в страхе за свою молоденькую жизнь он спешил сообщить правительству больше сведений, чем то могло в нём предполагать! Он захлёбывался от раскаяния, он предлагал "разоблачить все тайны анархистов".
В конце же прошлого века и в начале нынешнего жандармский офицер тотчас брал вопрос НАЗАД, если подследственный находил его неуместным или вторгающимся в область интимного. - Когда в Крестах в 1938 году старого политкаторжанина Зеленского выпороли шомполами, как мальчишке сняв штаны, он расплакался в камере: "Царский следователь не смел мне даже ТЫ сказать!" - Или вот, например, из одного современного исследования мы узнаем, что жандармы захватили рукопись ленинской статьи "О чём думают наши министры?" но не сумели через неё добраться до автора:
"На допросе жандармы, как и следовало ожидать (курсив здесь и далее мой. - А. С.) Узнали от Ванеева (студента) немного. Он им сообщил всего-навсего, что найденные у него рукописи были принесены к нему для хранения за несколько дней до обыска в общем свертке одним лицом, которое он не желает назвать. Следователю ничего не оставалось (как? А ледяной воды по щиколотки? А солёная клизма? А рюминская палочка?..) Как подвергнуть рукопись экспертизе. "Ну и ничего не нашли. - Пересветов, кажется, и сам оттянул сколько-то годиков и легко мог бы перечислить, что еще оставалось следователю, если перед ним сидел хранитель статьи "О чём думают наши министры"!
Как вспоминает С. П. Мельгунов: "то была царская тюрьма, блаженной памяти тюрьма, о которой политическим заключённым теперь остается вспоминать почти с радостным чувством".
Тут - сдвиг представления, тут - совсем другая мерка. Как чумакам догоголевского времени нельзя внять скоростям реактивных самолетов, так нельзя охватить истинных возможностей следствия тем, кто не прошел приемную мясорубку гулага.
В "Известиях" от 24.5.59 читатем: Юлию Румянцеву берут во внутреннюю тюрьму нацистского лагеря, чтобы узнать, где бежавший из того же лагеря её муж. Она знает, но - отказывается ответить! Для читателя несведущего - это образец героизма. Для читателя с горьким гулаговским прошлым это - образец следовательской неповоротливости: Юлия не умерла под пытками, и не была доведена до сумасшествия, а просто через месяц живехонькая отпущена!
___
Все эти мысли о том, что надо стать каменным, еще были совершенно неизвестны мне тогда. Я не только не готов был перерезать теплые связи с миром, но даже отнятие при аресте сотни трофейных фаберовских карандашей еще долго меня жгло. Из тюремной протяженности оглядываясь потом на свое следствие, я не имел основания им гордиться. Я, конечно, мог держаться тверже и, вероятно, мог извернуться находчивей. Затемнение ума и упадок духа сопутствовали мне в первые недели. Только потому воспоминания эти не грызут меня раскаянием, что, слава Богу, избежал я кого-нибудь посадить. А близко было.
Наше (с моим однодельцем Николаем В.) Впадение в тюрьму носило характер мальчишеский, хотя мы были уже фронтовые офицеры. Мы переписывались с ним во время войны между двумя участками фронта и не могли, при военной цензуре, удержаться от почти открытого выражения в письмах своих политических негодований и ругательств, которыми мы поносили Мудрейшего из Мудрейших, прозрачно закодированного нами из Отца в Пахана. (Когда я потом в тюрьмах рассказывал о своем деле, то нашей наивностью вызывал только смех и удивление. Говорили мне, что других таких телят и найти нельзя. И я тоже в этом уверился. Вдруг, читая исследование о деле Александра Ульянова, узнал, что они попались на том же самом - на неосторожной переписке, и только это спасло жизнь Александру III 1 марта 1887 года.
Высок, просторен, светел, с пребольшим окном был кабинет моего следователя И. И. Езепова (страховое общество "Россия" строилось не для пыток) - и, используя его пятиметровую высоту, повешен был четырехметровый вертикальный, во весь рост, портрет могущественного Властителя, которому я, песчинка, отдал свою ненависть. Следователь иногда вставал перед ним и театрально клялся: "Мы жизнь за него готовы отдать! Мы - под танки за него готовы лечь!" Перед этим почти алтарным величием портрета казался жалким мой бормот о каком-то очищенном ленинизме, и сам я, кощунственный хулитель, был достоин только смерти.
Содержание наших писем давало по тому времени полновесный материал для осуждения нас обоих. Следователю моему не нужно было поэтому ничего изобретать для меня, а только старался он накинуть удавку на всех, кому когда-нибудь писал я или кто когда-нибудь писал мне. Своим сверстникам и сверстницам я дерзко и почти с бравадой выражал в письмах крамольные мысли - а друзья почему-то продолжали со мной переписываться! И даже в их встречных письмах тоже встречались какие-то подозрительные выражения. И теперь Езепов подобно Порфирию Петровичу требовал от меня всё это связно объяснить: если мы так выражались в подцензурных письмах, то что же мы могли говорить с глазу на глаз? Не мог же я его уверить, что вся резкость высказываний приходилось только на письма... И вот помутненным мозгом я должен был сплести теперь что-то очень правдоподобное о наших встречах с друзьями (встречи упоминались в письмах), чтоб они приходились в цвет с письмами, чтобы были на самой грани политики - и всё-таки не уголовный кодекс. И еще чтоб эти объяснения как одно дыхание вышли из моего горла и убедили бы моего матерого следователя в моей простоте, прибедненности, открытости до конца. Чтобы - самое главное - мой ленивый следователь не склонился бы разбирать и тот заклятый груз, который я привез в своем заклятом чемодане - многие блокноты "Военного дневника", написанного бледным твердым карандашом, игольчато-мелкие, кое-где уже стирающиеся записи. Эти дневники были - моя претензия стать писателем. Я не верил в силу нашей удивительной памяти, и все годы войны старался записывать всё, что видел (это б еще полбеды) и всё, что слышал от людей. Но мнения и рассказы, такие естественные на передовой, - здесь, в тылу выглядели мятежными, дышали тюрьмой для моих фронтовых товарищей. - И чтоб только следователь не взялся попотеть над моим "Военным дневником" и не вырвал бы оттуда жилу свободного фронтового племени - я, сколько надо было, раскаивался и сколько надо было, прозревал от своих политических заблуждений. Я изнемогал от этого хождения по лезвию - пока не увидел, что никого не ведут ко мне на очную ставку; пока не повеяло явными признаками окончания следствия; пока на четвертом месяце все блокноты моего "Военного дневника" не зашвырнуты были в адский зев лубянской печи, не брызнули там красной лузгой еще одного погибшего на Руси романа и черными бабочками копоти не взлетели из самой верхней трубы.
Под этой трубой мы гуляли - в бетонной коробке, на крыше Большой Лубянки, на уровне шестого этажа. Стены еще и над шестым этажом возвышались на три человеческих роста. Ушами мы слышали Москву - перекличку автомобильных сирен. А видели - только эту трубу, часового на вышке на седьмом этаже да тот несчастливый клочок божьего неба, которому досталось простираться над Лубянкой.
О, эта сажа! Она всё падала и падала в тот первый послевоенный май. ЕЁ так много было нашу каждую прогулку, что мы придумали между собой, будто Лубянка жжет свои архивы за тридевять лет. Мой погибший дневник был только минутной струйкой той сажи. И я вспомнал морозное утро в марте, когда я как-то сидел у следователя. Он задавал свои обычные грубые вопросы; записывал, искажая мои слова. Играло солнце в тающих морозных узорах просторного окна, через которое меня иногда очень подмывало выпрыгнуть - чтоб хоть смертью своей сверкнуть по Москве, размозжиться с пятого этажа о мостовую, как в моем детстве мой неизвестный предшественник выпрыгнул в Ростове-на-Дону (из "Тридцать третьего"). В протайках окна виднелись московские крыши, крыши - и над ними весёлые дымки. Но я смотрел не туда, а на курган рукописей, загрудивший всю середину полупустого тридцатиметрового кабинета, только что вываленный, еще не разобранный. В тетрадях, в папках, в самоделковых переплетах, скрепленными и нескрепленными пачками и просто отдельными листами - надмогильным курганом погребенного человеческого духа лежали рукописи, и курган этот конической своей высотой был выше следовательского письменного стола, едва что не заслоняя от меня самого следователя. И братская жалость разнимала меня к труду того безвестного человека, которого арестовали минувшей ночью, а плоды обыска вытряхнули к утру на паркетный пол пыточного кабинета к ногам четырехметрового Сталина. Я сидел и гадал: чью незаурядную жизнь в эту ночь привезли на истязание, на растерзание и на сожжение потом?
О, сколько же гинуло в этом здании замыслов и трудов! - целая погибшая культура. О, сажа, сажа из лубянских труб!! Всего обидней, что потомки сочтут наше поколение глупей, бездарней, бессловеснее, чем оно было!..
___
Чтобы провести прямую, достаточно отметить всего лишь две точки.
В 1920 году, как вспоминает Эренбург, ЧК поставила перед ним вопрос так: "докажите ВЫ, что вы - не агент Врангеля".
А в 1950 году один из видных полковников МГБ Фома Фомич Железов объявил заключённым так: "Мы ему (арестованному) и не будем трудиться доказывать его вину. Пусть он нам докажет, что не имел враждебных намерений".
И на эту людоедски-незамысловатую прямую укладываются в промежутке бессчетные воспоминания миллионов.
Какое ускорение и упрощение следствия, не известные предыдущему человечеству! Органы вообще освободили себя от труда искать доказательства! Пойманный кролик, трясущийся и бледный, не имеющий права никому написать, никому позвонить по телефону, ничего принести с воли, лишенный сна, еды, бумаги, карандаша и даже пуговиц, посаженный на голую табуретку в углу кабинета, должен САМ изыскать и разложить перед бездельником-следователем доказательства, что НЕ имел враждебных намерений! И если он не изыскивал их (а откуда ж он мог их добыть?), то тем самым и приносил следствию приблизительные доказательства своей виновности!
Я знал случай, когда один старик, побывавший в немецком плену, всё же сумел сидя на этой голой табуретке и разводя голыми пальцами, доказать своему монстру-следователю, что НЕ изменил родине и даже НЕ имел такого намерения! Скандальный случай! Что ж, его освободили? Как бы не так! - он все рассказал мне в Бутырках, не на Тверском бульваре. К основному следователю тогда присоединился второй, они провели со стариком тихий вечер воспоминаний, а затем вдвоем подписали свидетельские показания, что в этот вечер голодный засыпающий старик вел среди них антисоветскую агитацию! Спроста было говорено, да не спроста слушано! Старика передали третьему следователю. Тот снял с него неосновательное обвинение в измене родине, но аккуратно оформил ему ту же десятку за антисоветскую агитацию на следствии.
Перестав быть поисками истины, следствие стало для самих следователй в трудных случаях - отбыванием палаческих обязанностей, в легких - простым проведением времени, основанием для получения зарплаты.
А легкие случаи были всегда - даже в пресловутом 1937-м году. Например, Бородко обвинялся в том, что за 16 лет до этого ездил к своим родителям в Польшу и тогда не брал заграничного паспорта (а папаша с мамашей жили в десяти верстах от него, но дипломаты подписали ту Белоруссию отдать Польше, люди же в 1921 году не привыкли и по-старому еще ездили). Следствие заняло полчаса: ездил? - ездил. - как? - да на лошади. - Получил 10 лет КРД!
Но такая быстрота отдаёт стахановским движением, которое не нашло последователей среди голубых фуражек. По процессуальному кодексу полагалось на всякое следствие два месяца, а при затруднениях в нём разрешалось просить у прокуроров продления несколько раз еще по месяцу (и прокуроры, конечно, не отказывали). Так глупо было бы переводить свое здоровье, не воспользоваться этими оттяжками и, по-заводскому говоря, вздувать свои собственные нормы. Потрудившись горлом и кулаком в первую ударную неделю всякого следствия, порасходовав свою волю и характер (по Вышинскому), следователи заинтересованы былии дальше каждое дело растягивать, чтобы побольше было дел старых, спокойных, и поменьше новых. Просто неприлично считалось закончить политическое следствие в два месяца.
Государственная система сама себя наказывала за недоверчивость и негибкость. Отборным кадрам - и тем не доверяла: наверно, и их самих наставляла отмечаться при приходе и при уходе, а уж заключённых, вызываемых на следствие - обязательно, для контроля. Что оставалось делать следователям, чтобы обеспечить бухгалтерские начисления? Вызвать кого-нибудь из своих подследственных, посадить в угол, задать какой-нибудь пугающий вопрос, - самим же забыть о нём, долго читать газету, писать конспект к политучебе, частные письма, ходить в гости друг ко другу (вместо себя сажая полканами выводных). Мирно калякая на диване со своим пришедшим другом, следователь иногда опоминался, грозно взглядывал на подследственного и говорил:
- Вот гад! Вот он, гад редкий! Ну ничего, девять грамм для него не жалко!
Мой следователь еще широко использовал телефон. Так, он звонил себе домой и говорил жене, сверкая в мою сторону глазами, что сегодня всю ночь будет допрашивать, так чтобы не ждала его раньше утра (мое сердце падало: значит меня всю ночь!). Но тут же набирал номер своей любовницы и в мурлычащих тонах договаривался приехать сейчас на ночь к ней (ну, поспим! - отлегало от моего сердца).
Так беспорочную систему смягчали только пороки исполнителей.
Иные, более любознательные следователи, любили использовать такие "пустые" допросы для расширения своего жизненного опыта: они расспрашивали подследственного о фронте (о тех самых немецких танках, под которые им было всё недосуг лечь); об обычаях европейских и заморских стран, где тот бывал; о тамошних магазинах и товарах; особенно же - о порядках в иностранных бардаках и о разных случаях с бабами.
По процессуальному кодексу считается, что за правильнымм ходом каждого следствия неусыпно наблюдает прокурор. Но никто в наше время в глаза не видел его до так называемого "допроса у прокурора", означавшего, что следствие подошло к самому концу. Свели на такой допрос и меня. Подполковник Котов - спокойный, сытый, безличный блондин, ничуть не злой и ничуть не добрый, вообще никакой, сидел за столом и, зевая, в первый раз просматривал папку моего дела. Минут пятнадцать он еще и при мне молча знакомился с ней (так как допрос этот был совершенно неизбежен и тоже регистрировался, то не имело смысла просматривать папку в другое, не регистрируемое, время, да еще сколько-то часов держать подробности дела в памяти). Потом он поднял на стену безразличные глаза и лениво спросил, что я имею добавить к своим показаниям.
Он должен был бы спросить: какие у меня есть претензии к ходу следствия? Не было ли попирания моей воли и нарушений законности? Но так давно уж не спрашивали прокуроры. А если бы и спросили? Весь этот тысячекомнатный дом министерства и пять тысяч его следственных корпусов, вагонов, пещер и землянок, разбросанных по всему Союзу, только и жили нарушением законности, и не нам с ним было бы это повернуть. Да и все сколько-нибудь высокие прокуроры занимали свои посты с согласия той самой госбезопасности, которую... Должны были контролировать.
Его вялость, и миролюбие, и усталость от этих бесконечных глупых ДЕЛ, как-то передались и мне. И я не поднял с ним вопросов истины. Я попросил только исправления одной слишком явной нелепости, мы обвинялись по делу двое, но следовали нас порознь (меня в Москве, друга моего - на фронте), таким образом я шел по делу один, обвинялся же по 11-му пункту, то есть, как группа, организация. Я рассудительно попросил его снять этот добавок 11-го пункта.
Он еще полистал дело минут пять, вздохнул, развел руками и сказал:
- Что ж? Один человек - человек, а два человека - люди.
А полтора человека - организация...?
И нажал кнопку, чтоб меня взяли.
Вскоре, поздним вечером позднего мая, в тот же прокурорский кабинет с фигурными бронзовыми часами на мраморной плите камина меня вызвал мой следователь на "двести шестую" - так по статье УПК называлась процедура просмотра дела самим подследственным и его последней подписи. Нимало не сомневаясь, что подпись мою получит, следователь уже сидел и строчил обвинительное заключение.
Я распахнул крышку толстой папки и уже на крышке изнутри в типографском тексте прочел потрясающую вещь, что в ходе следствия я, оказывается, имел право приносить письменные жалобы на неправильное ведение следствия - и следователь обязан был эти мои жалобы хронологически подшивать в дело! В ходе следствия! Но не по окончании его...
Увы, о праве таком не знал ни один из тысяч арестантов, с которыми я позже сидел.
Я перелистывал дальше. Я видел фотокопии своих писем и совершенно извращенное истолкование их смысла неизвестными комментаторами (вроде капитана Либина). И видел гиперболизированную ложь, в которую капитан облек мои осторожные показания. И, наконец, ту нелепость, что я, одиночка, обвинялся как "группа"!
- Я не согласен. Вы вели следствие неправильно, - не очень решительно сказал я.
- Ну что ж, давай всё с начала! - зловеще сжал он губы. - Закатаем тебя в такое место, где полицаев содержим.
И даже как бы протянул руку отобрать у меня том "дела". (Я его тут же пальцем придержал.)
Светило золотистое закатное солнце где-то за окнами пятого этажа Лубянки. Где-то был май. Окна кабинета, как все наружные окна министерства были глухо притворены, даже не расклеены с зимы - чтобы парное дыхание и цветение не прорывалось в потаенные эти комнаты. Бронзовые часы на камине, с которых ушел последний луч, тихо отзвенели.
С начала?.. Кажется, легче было умереть, чем начинать всё с начала. Впереди всё-таки обещалась какая-то жизнь. (Знал бы я - какая!..) И потом - это место, где полицаев содержат. И вообще не надо его сердить, от этого зависит, в каких тонах он напишет обвинительное заключение...
И я подписал. Подписал вместе с 11-м пунктом. Я не знал тогда его веса, мне говорили только, что срока он не добавляет. Из-за 11-го пункта я попал в каторжный лагерь. Из-за 11-го же пункта я после "освобождения" был безо всякого приговора сослан на вечную ссылку.
И, может лучше. Без того и другого не написать бы мне этой книги...
Мой следователь ничего не применял ко мне, кроме бессоницы, лжи и запугивания - методов совершенно законных. Поэтому он не нуждался, как из перестраховки делают нашкодившие следователи, подсовывать мне при 206-й статье и подписку о неразглашении: что я, имя рек, обязуюсь под страхом уголовного наказания (неизвестно какой статьи) никогда никому не рассказывать о методах ведения моего следствия.
В некоторых областных управлениях НКВД это мероприятие проводилось серийно: отпечатанная подписка о неразглашении подсовывалась арестанту вместе с приговором ОСО. (И еще потом при освобождении из лагеря - подписку, что никому не будет рассказывать о лагерных порядках.)
И что же? Наша привычка к покорности, наша согнутая (или сломленная) спина не давали нам ни отказаться, ни возмутиться этим бандитским методом хоронить концы.
Мы утеряли МЕРУ СВОБОДЫ. Нам нечем определить, где она начинается и где кончается. Мы народ азиатский, с нас берут, берут, берут эти нескончаемые подписки о неразглашении все, кому не лень.
Мы уже не уверены: имеем ли мы право рассказывать о событиях своей собственной жизни?

Глава 4. Голубые канты

Во всей этой протяжке между шестеренок великого Ночного Заведения, где перемалывается наша душа, а уж мясо свисает, как лохмотья оборванца, - мы слишком страдаем, углублены в свою боль слишком, чтобы взглядом просвечивающим и пророческим посмотреть на бледных ночных катов, терзающих нас. Внутренне переполнение горя затопляет нам глаза - а то какие бы мы были историки для наших мучителей! - сами-то себя они во плоти не опишут. Но увы: всякий бывший арестант подробно вспомнит о своем следствии, как давили на него и какую мразь выдавили, - а следователя часто он и фамилии не помнит, не то чтобы задуматься об этом человеке о самом. Так и я о любом сокамернике могу вспомнить интересней и больше, чем о капитане госбезопасности Езепове, против которого я немало высидел в кабинете вдвоем.
Одно остается у нас общее и верное воспоминание: гниловища - пространства, сплошь пораженного гнилью. Уже десятилетия спустя, безо всяких приступов злости или обиды, мы отстоявшимся сердцем сохраняем это уверенное впечатление: низкие, злорадные, злочестивые и - может быть, запутавшиеся люди.
Известен случай, что Александр II, тот самый, обложенный революционерами, семижды искавшими его смерти, как-то посетил дом Предварительного Заключения на Шпалерной (дядю Большого Дома) и в одиночке 227 велел себя запереть, просидел больше часа - хотел вникнуть в состояние тех, кого он там держал.
Не отказать, что для монарха - движение нравственное, потребность и попытка взглянуть на дело духовно.
Но невозможно представить себе никого из наших следователей до Абакумова и Берии вплоть, чтоб они хоть и на час захотели влезть в арестантскую шкуру, посидеть и поразмыслить в одиночке.
Они по службе не имеют потребности быть людьми образованными, широкой культуры и взглядов - и они не таковы. Они по службе не имеют потребности мыслить логически - и они не таковы. Им по службе нужно только четкое исполнение директив и бессердечность к страданиям - и вот это их, это есть. Мы, прошедшие через их руки, душно ощущаем их корпус, донага лишенный общечеловеческих представлений.
Кому-кому, но следователям-то было ясно видно, что дела - дуты! Они-то, исключая совещания не могли же друг другу и себе серьезно говорить, что разоблачают преступников? И всё-таки протоколы на наше сгноение писали за листом лист? Так это уж получается блатной принцип: "Умри ты сегодня, а я завтра!"
Они понимали, что дела - дуты, и всё же трудились за годом год. Как это?.. Либо заставляли себя НЕ ДУМАТЬ (а это уже разрушение человека), приняли просто: так надо! Тот, кто пишет для них инструкции, ошибиться не может.
Но, помнится, и нацисты аргументировали так же?
Либо - Передовое Учение, гранитная идеология. Следователь в зловещем Оротукане (штрафной колымской командировке 1938 года), размягчась от легкого согласия М. Лурье, директора Криворожского комбината, подписать на себя второй лагерный срок, в освободившееся время сказал ему: "Ты думаешь, нам доставляет удовольствие применять воздействие? Но мы должны делать то, что от нас требует партия. Ты старый член партии - скажи, что б ты делал на нашем месте?" И, кажется, Лурье с ним почти согласился (он, может, потому и подписал так легко, что уже сам так думал?). Ведь убедительно, верно.
Но чаще того - цинизм. Голубые канты понимали ход мясорубки и любили его. Следователь Мироненко в Джидинских лагерях (1944 г.) Говорил обреченному Бабичу, даже гордясь рациональностью построения: "Следствие и суд - только юридическое оформление, они уже не могут изменить вашей участи, предначертанной заранее. Если вас нужно расстрелять, то будь вы абсолютно невинны - вас всё равно расстреляют. Если же вас нужно оправдать (это очевидно относится к СВОИМ - А. С.), то будь вы как угодно виноваты - вы будете обелены и оправданы". - Начальник 1-го следственного отдела западно-казахстанского облгб кушнарёв так и отлил Адольфу Цивилько: "Да не выпускать же тебя, если ты ленинградец!" (то есть, со старым партийным стажем).
"Был бы человек - а дело создадим!" - это многие из них так шутили, это была их пословица. По нашему - истязание, по их - хорошая работа. Жена следователя Николая Грабищенко (Волгоканал) умиленно говорила соседям: "Коля - очень хороший работник. Один долго не сознавался - поручили его Коле. Коля с ним ночь поговорил - и тот сознался".
Отчего они все такою рьяной упряжкой включились в эту гонку не за истиной, а за ЦИФРАМИ обработанных и осуждённых? Потому что так им было всего УДОБНЕЕ, не выбиваться из общей струи. Потому что цифры эти были - их спокойная жизнь, их дополнительная оплата, награды, повышение в чинах, расширение и благосостояние самих Органов. При хороших цифрах можно было и побездельничать, и похалтурить, и ночь погулять (как они и поступали). Низкие же цифры вели бы к разгону и разжалованию, к потере этой кормушки, - ибо Сталин не мог бы поверить, что в каком-то районе, городе или воинской части вдруг не оказалось у него врагов.
Так не чувство милосердия, а чувство задетости и озлобления вспыхивало в них по отношению к тем злоупорным арестантам, которые не хотели складываться в цифры, которые не поддавались ни бессоннице, ни карцеру, ни голоду! Отказываясь сознаваться, они повреждали личное положение следователя! Они как бы его самого хотели сшибить с ног! - и уж тут всякие меры были хороши! В борьбе как в борьбе! Шланг тебе в глотку, получай соленую воду!
По роду деятельности и по сделанному жизненному выбору лишенные ВЕРХНЕЙ сферы человеческого бытия, служители Голубого Заведения с тем большей полнотой и жадностью жили в сфере нижней. А там владели ими и направляли их сильнейшие (кроме голода и пола) инстинкты нижней сферы: инстинкт ВЛАСТИ и инстинкт НАЖИВЫ. (Особенно - власти. В наши десятилетия она оказалась важнее денег.)
Власть - это яд, известно тысячелетия. Да не приобрел бы никто и никогда материальной власти над другими! Но для человека с верою в нечто высшее надо всеми нами, и потому с сознанием своей ограниченности, власть еще не смертельна. Для людей без верхней сферы власть - это трупный яд. Им от этого заражения - нет спасенья.
Помните, что пишет о власти Толстой? Иван Ильич занял такое служебное положение, при котором имел возможность погубить всякого человека, которого хотел погубить! Все без исключения люди были у него в руках, любого самого важного можно было привести к нему в качестве обвиняемого. (Да ведь это про наших голубых! Тут и добавлять нечего!) Сознание этой власти ("и возможность её смягчить" - оговаривает Толстой, но к нашим парням это уж никак не относится) составляли для него главный интерес и привлекательность службы.
Что' там привлекательность! - упоительность! Ведь это же упоение - ты еще молод, ты, в скобках скажем, сопляк, совсем недавно горевали с тобой родители, не знали, куда тебя пристроить, такой дурак и учиться не хочешь, но прошел ты три годика того училища - и как же ты взлетел! Как изменилось твое положение в жизни! Как движенья твои изменились, и взгляд, и поворот головы! Заседает ученый совет института - ты входишь, и все замечают, все вздрагивают даже; ты не лезешь на председательское место, там пусть ректор распинается, ты сядешь сбоку, но все понимают, что главный тут - ты, спецчасть. Ты можешь пять минут посидеть и уйти, в этом твое преимущество перед профессорами, тебя могут звать более важные дела, - но потом над их решением ты поведешь бровями (или даже лучше губами) и скажешь ректору: "Нельзя. Есть соображения..." И всё! И не будет! - Или ты - особист, смершевец, всего лейтенант, но старый дородный полковник, командир части, при твоем входе встает, он старается льстить тебе, угождать, он с начальником штаба не выпьет, не пригласив тебя. Это ничего, что у тебя две малых звездочки, это даже забавно: ведь твои звездочки имеют совсем другой вес, измеряются совсем по другой шкале, чем у офицеров обыкновенных (и иногда, в спецпоручениях, вам разрешается нацепить, например, и майорские, это как псевдоним, как условность). Над всеми людьми этой воинской части, или этого завода, или этого района ты имеешь власть идущую несравненно глубже, чем у командира, у директора, у секретаря райкома. Те распоряжаются их службой, заработками, добрым именем, а ты - их свободой. И никто не посмеет сказать о тебе на собрании, никто не посмеет написать о тебе в газете - да не только плохо! И хорошо - не посмеют!! Тебя, как сокровенное божество, и упоминать даже нельзя! Ты - есть, все чувствуют тебя! - но тебя как бы и нет! И поэтому - ты выше открытой власти с тех пор, как прикрылся этой небесной фуражкой. Что ТЫ делаешь - никто не смеет проверить, но всякий человек подлежит твоей проверке. Оттого перед простыми так называемыми гражданами (а для тебя - просто чурками) достойнее всего иметь загадочное глубокомысленное выражение. Ведь один ты знаешь спецсоображения, больше никто. И поэтому ты всегда прав.
В одном только никогда не забывайся: и ты был бы такой же чуркой, если б не посчастливилось тебе стать звенышком Органов - этого гибкого, цельного, живого существа, обитающего в государстве, как солитер в человеке - и всё твое теперь! Всё для тебя! - но только будь верен Органам! За тебя всегда заступятся! И всякого обидчика тебе помогут проглотить! И всякую помеху упразднить с дороги! Но - будь верен Органам! Делай всё, что велят! Обдумают за тебя и твое место: сегодня ты спецчасть, а завтра займешь кресло следователя, а потом может быть поедешь краеведом на озеро Селигер, отчасти может быть чтобы подлечить нервы. А потом может быть из города, где ты уж слишком прославишься, ты поедешь в другой конец страны уполномоченным по делам церкви. Или станешь ответственным секретарем Союза Писателей. Ничему не удивляйся: истинное назначение людей и истинные ранги людям знают только Органы, остальным просто дают поиграть: какой-нибудь там заслуженный деятель искусства или герой социалистических полей, а - дунь, и нет его.
Работа следователя требует, конечно, труда: надо приходить днем, приходить ночью, высиживать часы и часы, - но не ломай себе голову над "доказательствами" (об этом пусть у подследственного голова болит), не задумывайся - виноват, не виноват, - делай так, как нужно Органам - и всё будет хорошо. От тебя самого уже будет зависеть провести следствие поприятнее, не очень утомиться, хорошо бы чем-нибудь поживиться, а то - хоть развлечься. Сидел-сидел, вдруг выдумал новое воздействие! - эврика! - звони по телефону друзьям, ходи по кабинетам, рассказывай - смеху-то сколько! Давайте попробуем, ребята, на ком? Ведь скучно всё время одно и то же, скучны эти трясущиеся руки, умоляющие глаза, трусливая покорность - ну хоть посопротивлялся бы кто-нибудь! "Люблю сильных противников! Приятно переламывать им хребет!"
А если такой сильный, что никак не сдаётся, все твои приемы не дают результат? Ты взбешен? - и не сдерживай бешенства! Это огромное удовольствие, это полёт! - распустить свое бешенство, не знать ему преград! Раззудись, плечо! Вот в таком состоянии и плюют проклятому подследственному в раскрытый рот! И втискивают его лицом в полную плевательницу! Вот в таком состоянии и мочатся в лицо поставленному на колени! После бешенства чувствуешь себя настоящим мужчиной!
Или допрашиваешь "девушку за иностранца". Ну, поматюгаешь её, ну спросишь: "А что, у американца - ... Граненый, что ли? Чего тебе, русских было мало?" И вдруг идея: она у этих иностранцев нахваталсь кое-чего. Не упускай случай, это вроде заграничной командировки! И с пристрастием начинаешь её допрашивать: Как? В каких положениях?.. А еще в каких?.. Подробно! Каждую мелочь! (и себе пригодится, и ребятам расскажу!) Девка и в краске, и в слезах, мол это к делу не относится - "нет, относится! Говори!" И вот что такое твоя власть! - она всё тебе подробно рассказывает, хочешь нарисует, хочешь и телом покажет, у неё выхода нет, в твоих руках её карцер и её срок.
Заказал ты стенографистку записывать допрос - прислали хорошенькую, тут же и лезь ей за пазуху при подследственном пацане, - его, как не человека, и стесняться нечего.
- Да, кого тебе вообще стесняться? Да если ты любишь баб (а кто их не любит?) - дурак будешь, не используешь своего положения. Одни потянутся к твоей силе, другие уступят по страху. Встретил где-нибудь девку, наметил - будет твоя, никуда не денется. Чужую жену любую заметил - твоя! - потому что мужа убрать ничего не составляет. Нет, это надо пережить - что значит быть голубою фуражкой! Любая вещь, какую увидел - твоя! Любая квартира, какую высмотрел - твоя! Любая баба - твоя! Любого врага - с дороги! Земля под ногою - твоя! Небо над тобой - твое, голубое!!
А уж страсть нажиться - их всеобщая страсть. Как же не использовать такую власть и такую бесконтрольность для обогащения? Да это святым надо быть!..
Если бы дано нам было узнать скрытую движущую силу отдельных арестов - мы бы с удивлением увидели, что при общей закономерности сажать, частный выбор, кого сажать, личный жребий, в трех четвертях случаев зависел от людской корысти и мстительности и половина тех случаев - от корыстных расчетов местного НКВД (и прокурора, конечно, не будем их отделять).
Как началось, например, 19-летнее путешествие В. Г. Власова на Архипелаг? С того случая, что он, заведующий райпо, устроил продажу мануфактуры (которую бы сейчас никто и в руки не взял...) Для партактива (что - не для народа, никого не смутило), а жена прокурора не смогла купить: не оказалось её тут, сам же прокурор Русов подойти к прилавку постеснялся, и Власов не догадался - "я, мол, вам оставлю" (да он по характеру никогда б и не сказал так). И еще: привел прокурор Русов в закрытую партстоловую (такие были в 30-х годах) приятеля, не имевшего прикрепления туда (т. Е., чином пониже), а заведующий столовой не разрешил подать приятелю обед. Прокурор потребовал от Власова наказать его, а Власов не наказал. И еще, так же горько, оскорбил он райнквд. И присоединен был к правой оппозиции!..
Соображения и действия голубых кантов бывают такие мелочные, что диву даешься. Оперуполномоченный Сенченко забрал у арестованного армейского офицера планшетку и полевую сумку и при нём же пользовался. У другого арестованного с помощью протокольной хитрости изъял заграничные перчатки. (При наступлении то' их особенно травило, что не их трофеи - первые.) - Контрразведчик 48-й Армии, арестовавший меня, позарился на мой портсигар - да не портсигар даже, а какую-то немецкую служебную коробочку, но заманчивого алого цвета. И из-за этого дерьма он провел целый служебный маневр: сперва не внес её в протокол ("это можете оставить себе"), потом велел меня снова обыскать, заведомо зная, что ничего больше в карманах нет, "ах, вот что? Отобрать!" - и чтоб я не протестовал: "В карцер его!" (Какой царский жандарм смел бы так поступить с защитником отечества?) - Каждому следователю выписывалось какое-то количество папирос для поощрения сознающихся и стукачей. Были такие, что все эти папиросы гребли себе. - Даже на часах следствия - на ночных часах, за которые им платят повышенно, они жульничают: мы замечали на ночных протоколах растянутый срок "от" и "до". - Следователь фёдоров (станция Решеты, п/я 235) при обыске на квартире у вольного Корзухина сам украл наручные часы. - Следователь Николай Федорович Кружков во время ленинградской блокады заявил Елизавете Викторовне Страхович, жене своего подследственного К. И. Страховича: "Мне нужно ватное одеяло. Принесите мне!" Она ответила: "Та комната опечатана, где у меня теплые вещи". Тогда он поехал к ней домой; не нарушая гебистской пломбы, отвинтил всю дверную ручку ("вот так работает НКГБ!" - весело пояснял ей), и оттуда стал брать у неё теплые вещи, по пути еще совал в карманы хрусталь (Е. В. В свою очередь тащила, что могла, своего же. "Довольно вам таскать!" - останавливал он, а сам тащил.)
Подобным случаям нет конца, можно издать тысячу "Белых книг" (и начиная с 1918 года), только систематически расспросить бывших арестованных и их жен. Может быть и есть и были голубые канты, никогда не воровавшие, ничего не присвоившие, - но я себе такого канта решительно не представляю! Я просто не понимаю: при его системе взглядов что может его удержать, если вещь ему понравилась? Еще в начале 30-х годов, когда мы ходили в юнгштурмах и строили первую пятилетку, а они проводили вечера в салонах на дворянски-западный манер вроде квартиры Конкордии Иоссе, их дамы уже щеголяли в заграничных туалетах - откуда же это бралось?
Вот их фамилии - как будто по фамилиям их на работу берут! Например, в Кемеровском облгб в начале 50-х годов: прокурор Трутнев, начальник следственного отдела майор Шкуркин, его заместитель подполковник Баландин, у них следователь Скорохватов. Ведь не придумаешь! Это сразу все вместе (О Волкопялове и Грабищенке уж я не повторяю.) Совсем ли ничего не отражается в людских фамилиях и таком сгущении их?
Опять же арестантская память: забыл И. Корнеев фамилию того полковника ГБ, друга Конкордии Иоссе (их общей знакомой, оказалось), с которым вместе сидел во Владимирском изоляторе. Этот полковник - слитное воплощение инстинкта власти и инстинкта наживы. В начале 1945 года, в самое дорогое "трофейное" время, он напросился в ту часть Органов, которые (во главе с самим Абакумовым) контролировали этот грабеж, то есть старались побольше оттяпать не государству, а себе (и очень преуспели). Наш герой отметал целыми вагонами, построил несколько дач (одну в Клину). После войны у него был такой размах, что, прибыв на новосибирский вокзал, он велел выгнать всех сидевших в ресторане, а для себя и своих собутыльников - согнать девок и баб, и голыми заставил их танцевать на столах. Но и это б ему обошлось, да нарушен был у него другой важный закон, как и у Кружкова: он пошел против своих. Тот обманывал Органы, а этот пожалуй еще хуже: заключал пари на соблазнение жен не чьих-нибудь, а своих товарищей по опер-чекистской работе. И не простили! - посажен был в политизолятор со статьей 58-й! Сидел злой на то, как смели его посадить, и не сомневался, что еще передумают. (Может, и передумали).
Эта судьба роковая - сесть самим, не так уж редка для голубых кантов, настоящей страховки от неё нет, но почему-то они плохо ощущают уроки прошлого. Опять-таки, наверно, из-за отсутствия верхнего разума, а нижний ум говорит: редко когда, редко кого, меня минует да свои не оставят.
Свои, действительно, стараются в беде не оставлять, есть условие у них немое: своим устраивать хоть содержание льготное (полковнику И. Я. Воробьеву в марфинской спецтюрьме, всё тому же В. Н. Ильину на Лубянке - более 8 лет). Тем, кто садится поодиночке, за свои личные просчеты, благодаря этой кастовой предусмотрительности бывает обычно неплохо, и так оправдывается их повседневное в службе ощущение безнаказанности. Известно, впрочем, несколько случаев, когда лагерные оперуполномоченные кинуты были отбывать срок в общие лагеря, даже встречались со своими бывшими подвластными зэками, и им приходилось худо (например, опер Муншин, люто ненавидевший Пятьдесят Восьмую и опиравшийся на блатарей, был этими же блатарями загнан под нары). Однако у нас нет средств узнать подробней об этих случаях, чтобы иметь возможность их объяснить.
Но всем рискуют те гебисты, кто попадают в поток (и у них свои потоки!..) Поток - это стихия, это даже сильнее самих Органов, и тут уж никто тебе не поможет, чтобы не быть и самому увлеченному в ту же пропасть.
Еще в последнюю минуту, если у тебя хорошая информация и острое чекистское сознание, можно уйти из под лавины, доказав, что ты к ней не относишься. Так, капитан Саенко (не тот харьковский столяр-чекист 1918-19 года, знаменитый расстрелами, сверлением шашкой в теле, перебивкой голеней, плющением голов гирями и прижиганием, - но может родственник?) Имел слабость жениться по любви на КВЖД-инке Коханской. И вдруг еще при рождении волны он узнаёт: будут сажать КВЖД-инцев. Он в это время был начальником оперчекотдела в Архангельском ГПУ. Ни минуты не теряя, что сделал он? - ПОСАДИЛ ЛЮБИМУЮ ЖЕНУ! - и даже не как КВЖД-инку, состряпал на неё дело. И не только уцелел - в гору пошел, стал начальником Томского НКВД.
Потоки рождались по какому-то таинственному закону обновления Органов - периодическому малому жертвоприношению, чтоб оставшимся принять вид очищенных. Органы должны были сменяться быстрее, чем идет нормальный рост и старение людских поколений: какие-то косяки гебистов должны были класть головы с неуклонностью, с которой осётр идет погибать на речных камнях, чтобы замениться мальками. Этот закон был хорошо виден верхнему разуму, но сами голубые никак не хотели этот закон признать и предусмотреть. И короли Органов, и тузы Органов и сами министры в звездный назначенный час клали голову под свою же гильотину.
Один косяк увел за собой Ягода. Вероятно много тех славных имен, которыми мы еще будем восхищаться на Беломорканале, попали в этот косяк, а фамилии их потом вычёркивались из поэтических строчек.
Второй косяк очень вскоре потянул недолговечный Ежов. Кое-кто из лучших рыцарей 37-го года погиб в той струе (но не надо преувеличивать, далеко-далеко не все лучшие). Самого Ежова под следствием били, выглядел он жалким. Осиротел при таких посадках и гулаг. Например, одновременно с Ежовым сели и начальник финупра гулага, и начальник санупра гулага, и начальник ВОХРЫ гулага и даже начальник оперчекотдела гулага - начальник всех лагерных кумовьёв!
И потом был косяк Берии.
А грузный самоуверенный Абакумов споткнулся раньше того, отдельно.
Историки Органов когда-нибудь (если архивы не сгорят) расскажут нам это шаг за шагом - и в цифрах и в блеске имен.
А я здесь лишь немного - об истории Рюмина-Абакумова, ставшей мне известной случайно. (Не буду повторять того, что удалось сказать о них в другом месте). Возвышенный Абакумовым и приближенный Абакумовым, Рюмин пришел к нему в конце 1952 года с сенсационным сообщением, что профессор-врач Этингер сознался в неправильном лечении (с целью умерщвления) Жданова и Щербакова. Абакумов отказался поверить, просто знал он эту кухню и решил, Рюмин забирает слишком. (А Рюмин-то лучше чувствовал, чего хочет Сталин!) Для проверки устроили в тот же вечер перекрестный допрос Этингеру и вынесли из него разный вывод: Абакумов - что никакого "дела врачей" нет, Рюмин - что есть. Утром бы проверить еще раз, но по чудесным особенностям Ночного Заведения ЭТИНГЕР ТОЙ ЖЕ НОЧЬЮ УМЕР! Тем же утром Рюмин, минуя Абакумова и без его ведома, позвонил в ЦК и попросил приема у Сталина! (Я думаю, не это был его самый решительный шаг. Решительный, после которого уже голова стояла на кону, был - накануне не согласиться с Абакумовым, а может быть ночью убить и Этингера. Но кто знает тайны этих Дворов! - а может быть контакт со Сталиным был и еще раньше?) Сталин принял Рюмина, дал ход делу врачей, а АБАКУМОВА АРЕСТОВАЛ. Дальше Рюмин вел дело врачей как бы самостоятельно и вопреки даже Берии! (Есть признаки, что перед смертью Сталина Берия был в угрожаемом положении - и может через него-то Сталин и был убран. Один из первых шагов нового правительства был отказ от дела врачей. Тогда был АРЕСТОВАН РЮМИН (еще при власти Берии), но АБАКУМОВ НЕ ОСВОБОЖДЕН! На Лубянке вводились новые порядки, и впервые за все время её существования порог её переступил прокурор (Терехов Д. Т.). Рюмин вел себя суетливо, угодливо, "я не виноват, зря сижу", просился на допрос. По своей манере сосал леденец и на замечание Терехова выплюнул на ладонь: "Извините." Абакумов, как мы уже упомянули, расхохотался: "Мистификация". Терехов показал свое удостоверение на проверку Внутренней тюрьмы МГБ. "Таких можно сделать пятьсот!" - отмахнулся Абакумов. Его, как "патриота ведомства" больше всего оскорбляло даже не то, что он - сидит, а что покушаются ущемить Органы, которые ничему на свете не могут быть подчинены! В июле 1953 года Рюмин был судим (в Москве) и расстрелян. А Абакумов продолжал сидеть! На допросе он говорил Терехову: "У тебя слишком красивые глаза, мне будет жаль тебя расстреливать! Уйди от моего дела, уйди по-хорошему." Однажды Терехов вызвал его и дал прочесть газету с сообщением о разоблачении Берии. Это была тогда сенсация почти космическая. Абакумов же прочел, не дрогнув бровью, перевернул лист и стал читать о спорте! В другой раз, когда при допросе присутствовал крупный гебист, подчиненный Абакумова в недавнем прошлом, Абакумов его спросил: "Как вы могли допустить, что следствие по делу Берии вело не МГБ, а прокуратура?! - (Его гвоздило всё свое!) - И ты веришь, что меня, министра госбезопасности, будут судить?!" - Да. - "Тогда надевай цилиндр, Органов больше нет!.. (Он, конечно слишком мрачно смотрел на вещи, необразованный фельдъегерь.) Не суда боялся Абакумов, сидя на Лубянке, он боялся отравления (опять-таки, достойный сын Органов!). Он стал нацело отказываться от тюремной пищи и ел только яйца, которые покупал из ларька. (Здесь у него не хватало технического соображения, он думал, что яйца нельзя отравить.) Из богатейшей лубянской тюремной библиотеки он брал книги... Только Сталина (посадившего его...) Ну, это скорей была демонстрация, или расчет, что сторонники Сталина не могут не взять верха. Просидеть ему пришлось два года. Почему его не выпускали? Вопрос не наивный. Если мерять по преступлениям против человечности, он был в крови выше головы, но не он же один! А те все остались благополучны. Тайна и тут: есть слух глухой, что в свое время он лично избивал Любу Седых, невестку Хрущева, жену его старшего сына, осуждённого при Сталине к штрафбату и погибшего там. Оттого-то, посаженный Сталиным, он был при Хрущеве судим (в Ленинграде) и 18 декабря 1954 года расстрелян.
А тосковал он зря: Органы еще от того не погибли.
___
Но, как советует народная мудрость: говори на волка, говори и по волку.
Это волчье племя - откуда оно в нашем народе взялось? Не нашего оно корня? Не нашей крови?
Нашей.
Так чтобы белыми мантиями праведников не шибко переполаскивать, спросим себя каждый: а повернись моя жизнь иначе - палачом таким не стал бы и я?
Это - страшный вопрос, если отвечать на него честно.
Я вспоминаю третий курс университета, осень 1938 года. Нас, мальчиков-комсомольцев, вызывают в райком комсомала раз, и второй раз и, почти не спрашивая о согласии, суют нам заполнять анкеты: дескать, довольно с вас физматов, химфаков, Родине нужней, чтобы шли в училища НКВД. (Ведь это всегда так, что не кому-то там нужно, а самой Родине, за неё же всё знает и говорит какой-нибудь чин.)
Годом раньше тот же райком вербовал нас в авиационные училища. И мы тоже отбивались (жалко было университет бросать), но не так стойко, как сейчас.
Через четверть столетия можно подумать: ну да, вы понимали, какие вокруг кипят аресты, как мучают в тюрьмах и в какую грязь вас втягивают. Нет!! Ведь воронки' ходили ночью, а мы были - эти, дневные, со знаменами. Откуда нам знать и почему думать об арестах? Что сменили всех областных вождей - так для нас это было решительно всё равно. Посадили двух-трех профессоров, так мы ж с ними на танцы не ходили, а экзамены еще легче будет сдавать. Мы, двадцатилетние, шагали в колонне ровесников Октября, и, как ровесников, нас ожидало самое светлое будущее.
Легко не очертишь то внутреннее, никакими доводами не обоснованное, что' мешало нам согласиться идти в училище НКВД. Это совсем не вытекало из прослушанных лекций по истмату: из них ясно было, что борьба против внутреннего врага - горячий фронт, почетная задача. Это противоречило и нашей практической выгоде: провинциальный университет в то время ничего не мог нам обещать кроме сельской школы в глухом краю да скудной зарплаты; училища НКВД сулили пайки и двойную-тройную зарплату. Ощущаемое нами не имело слов (а если б и имело, то по опасению, не могло быть друг другу названо). Сопротивлялась какая-то вовсе не головная, а грудная область. Тебе могут со всех сторон кричать: "надо", и голова твоя собственная тоже: "надо! ", а грудь отталкивается: не хочу, ВОРОТИТ! Без меня как знаете, а я не участвую.
Это очень издали шло, пожалуй от Лермонтова. От тех десятилетий русской жизни, когда для порядочного человека откровенно и вслух не было службы хуже и гаже жандармской. Нет, еще глубже. Сами того не зная, мы откупались медяками и гривнами от разменных прадедовских золотых, от того времени, когда нравственность еще не считалась относительной, и добро и зло различались просто сердцем.
Всё же кое-кто из нас завербовался тогда. Думаю, что если б очень крепко нажали - сломали б нас и всех. И вот я хочу вообразить: если бы к войне я был бы уже с кубарями в голубых петлицах - что б из меня вышло? Можно, конечно, теперь себя обласкивать, что мое ретиво'е бы не стерпело, я бы там возражал, хлопнул дверью. Но, лежа на тюремных нарах, стал я как-то переглядывать свой действительный офицерский путь - и ужаснулся.
Я попал в офицеры не прямо студентом, за интегралами зачуханным, но перед тем прошел полгода угнетенной солдатской службы и как будто довольно через шкуру был пронят, что значит с подведенным животом всегда быть готовым к повиновению людям, тебя может быть и не достойным. А потом еще полгода потерзали в училище. Так должен был я навсегда усвоить горечь солдатской службы, как шкура на мне мерзла и обдиралась? Нет. Прикололи в утешение две звездочки на погон, потом третью, четвертую - всё забыл!..
Но хотя бы сохранил я студенческое вольнолюбие? Так у нас его отроду не было. У нас было строелюбие, маршелюбие.
Хорошо помню, что именно с офицерского училища я испытал РАДОСТЬ ОПРОЩЕНИЯ: быть военным человеком и НЕ ЗАДУМЫВАТЬСЯ. РАДОСТЬ ПОГРУЖЕНИЯ в то, как все живут, как принято в нашей военной среде. Радость забыть какие-то душевные тонкости, взращенные с детства.
Постоянно в училище мы были голодны, высматривали, где бы тяпнуть лишний кусок, ревниво друг за другом следили - кто словчил. Больше всего боялись не дослужиться до кубиков (слали недоучившихся под Сталинград). А учили нас - как молодых зверей: чтоб обозлить больше, чтоб потом отыграться на ком-то хотелось. Мы не высыпались - так после отбоя могли заставить в одиночку (под команду сержанта) строевой ходить - это в наказание. Или ночью поднимали весь взвод и строили вокруг одного нечищенного сапога: вот! Он, подлец, будет сейчас чистить и пока не до блеска - будете все стоять.
И в страстном ожидании кубарей мы отрабатывали тигриную офицерскую походку и металлический голос команд.
И вот - навинчены были кубики! И через какой-нибудь месяц, формируя батарею в тылу, я уже заставил своего нерадивого солдатика Бербенева шагать после отбоя под команду непокорного мне сержанта Метлина... (Я это - ЗАБЫЛ, я искренне это все забыл годами! Сейчас над листом бумаги вспоминаю...) И какой-то старый полковник из случившейся ревизии вызвал меня и стыдил. А я (это после университета!) Оправдывался: нас в училище так учили. То есть, значит: какие могут быть общечеловеческие взгляды, раз мы в армии?
(А уж тем более в Органах...)
Нарастает гордость на сердце, как сало на свинье.
Я метал подчиненным бесспорные приказы, убежденный, что лучше тех приказов и быть не может. Даже на фронте, где всех нас, кажется, равняла смерть, моя власть быстро убедила меня, что я - человек высшего сорта. Сидя, выслушивал я их, стоящих по "смирно". Обрывал, указывал. Отцов и дедов называл на "ты" (они меня на "вы", конечно). Посылал их под снарядами сращивать разорванные провода, чтоб только высшие начальники меня не попрекнули (Андреяшин так погиб). Ел свое офицерское масло с печеньем, не раздумываясь, почему оно мне положено, а солдату нет. Уж, конечно, был у меня денщик (а по-благородному - "ординарец"), которого я так и сяк озабочивал и понукал следить за моею персоной и готовить мне всю еду отдельно от солдатской. (А ведь у лубянских следователей ординарцев нет, этого на них не скажем.) Заставлял солдат горбить, копать мне особые землянки на каждом новом месте и накатывать туда бревёшки потолще, чтобы было мне удобно и безопасно. Да ведь позвольте, да ведь и гаупвахта в моей батарее бывала, да! - в лесу какая? - тоже ямка, ну получше гороховецкой дивизионной, потому что крытая и идет солдатский паек, а сидел там Вьюшков за потерю лошади и Попков за дурное обращение с карабином. Да позвольте же! - еще вспоминаю: сшили мне планшетку из немецкой кожи (не человеческой, нет, из шофёрского сидения), а ремешка не было. Я тужил. Вдруг на каком-то партизанском комиссаре (из местного райкома) увидели такой как раз ремешок - и сняли: мы же армия, мы - старше! (Сенченко, оперативника, помните?) Ну, наконец, и портсигара своего алого я жадовал, то-то и запомнил, как отняли...
Вот что' с человеком делают погоны. И куда те внушения бабушки перед иконкой! И - куда те пионерские грёзы о будущем святом Равенстве!
И когда на КП комбрига смершевцы сорвали с меня эти проклятые погоны, и ремень сняли и толкали идти садиться в их автомобиль, то и в своей перепрокинутой судьбе я еще тем был очень уязвлён, как же это я в таком разжалованном виде буду проходить комнату телефонистов - ведь рядовые не должны были видеть меня таким!
На другой день после ареста началась моя пешая Владимирка: из армейской контрразведки во фронтовую отправлялся этапом очередной улов. От Остероде до Бродниц гнали нас пешком.
Когда меня из карцера вывели строиться, арестантов уже стояло семеро, в три с половиной пары, спинами ко мне. Шестеро из них были в истертых, всё видавших русских солдатских шинелях, в спины которых несмываемой белой краской было крупно въедено: "SU". Это значило "Sоviеt Uniоn", я уже знал эту метку, не раз встречал её на спинах наших русских военнопленных, печально-виновато бредших навстречу освободившей их армии. Их освободили, но не было взаимной радости в этом освобождении: соотечественники косились на них угрюмее, чем на немцев, а в недалеком тылу вот что, значит, было с ними: их сажали в тюрьму.
Седьмой же арестант был гражданский немец в черной тройке, в черном пальто, в черной шляпе. Он был уже за пятьдесят, высок, холен, с белым лицом, взращенным на беленькой пище.
Меня поставили в четвертую пару, и сержант татарин, начальник конвоя, кивнул мне взять мой опечатанный, в стороне стоявший чемодан. В этом чемодане были мои офицерские вещи и всё письменное, взятое при мне - для моего осуждения.
То есть, как - чемодан? Он, сержант, хотел, чтобы я, офицер, взял и нес чемодан? То есть, громоздкую вещь, запрещенную новым внутренним уставом? А рядом с порожними руками шли бы шесть рядовых? И - представитель побежденной нации?
Так сложно я всего не выразил сержанту, но сказал:
- Я - офицер. Пусть несет немец.
Никто из арестантов не обернулся на мои слова: оборачиваться было воспрещено. Лишь сосед мой в паре, тоже SU, посмотрел на меня с удивлением (когда они покидали нашу армию, она еще была не такая).
А сержант контрразведки не удивился. Хоть в глазах его я, конечно, не был офицер, но выучка его и моя совпадали. Он подозвал ни в чём не повинного немца и велел нести чемодан ему, благо тот и разговора нашего не понял.
Все мы, остальные, взяли руки за спину (при военнопленных не было ни мешочка, с пустыми руками они с родины ушли, с пустыми и возвращались), и колонна наша из четырех пар в затылок тронулась. Разговаривать с конвоем нам не предстояло, разговаривать друг с другом было совершенно запрещено в пути ли, на привалах или на ночевках... Подследственные, мы должны были идти как бы с незримыми перегородками, как бы удавленные каждый своей одиночной камерой.
Стояли сменчивые ранне-весенние дни. То распространялся реденький туман, и жидкая грязца унывно хлюпала под нашими сапогами даже на твердом шоссе. То небо расчищалось, и мягкожелтоватое, еще неуверенное в своем даре солнце грело почти уже обтаявшие пригорки и прозрачным показывало нам мир, который надлежало покинуть. То налетал враждебный вихрь и рвал с черных туч как будто и не белый даже снег, холодно хлестал им в лицо, в спину, под ноги, промачивая шинели наши и портянки.
Шесть спин впереди, постоянных шесть спин. Было время разглядывать и разглядывать корявые безобразные клейма SU и лоснящуюся черную ткань на спине немца. Было время и передумать прошлую жизнь и осознать настоящую. А я - не мог. Уже перелобаненный дубиною - не осознавал.
Шесть спин. Ни одобрения, ни осуждения не было в их покачивании.
Немец вскоре устал. Он перекладывал чемодан из руки в руку, брался за сердце, делал знаки конвою, что нести не может. И тогда сосед его в паре, военнопленный, Бог знает что отведавший только что в немецком плену (а может быть и милосердие тоже) - по своей воле взял чемодан и понёс.
И несли потом другие военнопленные, тоже безо всякого приказания конвоя. И снова немец.
Но не я.
И никто не говорил мне ни слова.
Как-то встретился нам долгий порожний обоз. Ездовые с интересом оглядывались, иные вскакивали на телегах во весь рост, пялились. И вскоре я понял, что оживление их и озлобленность относились ко мне - я резко отличался от остальных: шинель моя была нова, долга, облегающе сшита по-фигуре, еще не спороты были петлицы, в проступившем солнце горели дешевым золотом несрезанные пуговицы. Отлично видно было, что я - офицер, свеженький, только что схваченный. Отчасти, может быть, само это низвержение приятно взбудоражило их (какой-то отблеск справедливости), но скорее в головах их, начиненных политбеседами, не могло уместиться, что вот так могут взять и их командира роты, а решили они дружно, что я - с ТОЙ стороны.
- Попался, сволочь власовская?!.. Расстрелять его, гада!! - разгоряченно кричали ездовые в тыловом гневе (самый сильный патриотизм всегда бывает в тылу) и еще многое оснащали матерно.
Я представлялся им неким международным ловкачом, которого, однако, вот поймали - и теперь наступление на фронте пойдет еще быстрей, и война кончится раньше.
Что' я мог ответить им? Единое слово мне было запрещено, а надо каждому объяснить всю жизнь. Как оставалось мне дать им знать, что я - не диверсант? Что я - друг им? Что это из-за них я здесь? Я - улыбнулся... Глядя в их сторону, я улыбался им из этапной арестантской колонны! Но мои оскаленные зубы показались им худшей насмешкой, и еще ожесточенней, еще яростней они выкрикивали мне оскорбления и грозили кулаками.
Я улыбался, гордясь, что арестован не за воровство, не за измену или дизертирство, а за то, что силой догадки проник в злодейские тайны Сталина. Я улыбался, что хочу и может быть еще смогу чуть подправить российскую нашу жизнь.
А чемодан мой тем временем - несли...
И я даже не чувствовал за то укора! И если б сосед мой, ввалившееся лицо которого обросло уже двухнедельной мягкой порослью, а глаза были переполнены страданием и познанием, - упрекнул бы меня сейчас яснейшим русским языком за то, что я унизил честь арестанта, обратясь за помощь к конвою, что я возношу себя над другими, что я надменен, - я НЕ ПОНЯЛ бы его! Я просто не понял бы - О чім он говорит? Ведь я же - офицер!..

Предыдущая страница 3 Следующая страница


Архипелаг ГУЛаг 4

Если бы семерым из нас надо было бы умереть на дороге, а восьмого конвой мог бы спасти - что мешало мне тогда воскликнуть:
- Сержант! Спасите - меня. Ведь я - офицер!..
Вот что такое офицер, даже когда погоны его не голубые!
А если еще голубые? Если внушено ему, что еще и среди офицеров он - соль? Что доверено ему больше других и знает он больше других и за всё это он должен подследственному загонять голову между ногами и в таком виде пихать в трубу?
Отчего бы и не пихать?..
Я приписывал себе бескорыстную самоотверженность. А между тем был - вполне подготовленный палач. И попади я в училище НКВД при Ежове - может быть у Берии я вырос бы как раз на месте?..
Пусть захлопнет здесь книгу тот читатель, кто ждет, что она будет политическим обличением.
Если б это так просто! - что где-то есть черные люди, злокозненно творящие черные дела, и надо только отличить их от остальных и уничтожить. Но линия, разделяющая добро и зло, пересекает сердце каждого человека. И кто' уничтожит кусок своего сердца?..
В течение жизни одного сердца эта линия перемещается на нём, то теснимая радостным злом, то освобождая пространство рассветающему добру. Один и тот же человек бывает в свои разные возрасты, в разных жизненных положениях - совсем разным человеком. То к дьяволу близко. То и к святому. А имя - не меняется, и ему мы приписываем всё.
Завещал нам Сократ: Познай самого себя!
И перед ямой, в которую мы уже собрались толкать наших обидчиков, мы останавливаемся, оторопев: да ведь это только сложилось так, что палачами были не мы, а они.
А кликнул бы Малюта Скуратов н а с - пожалуй, и мы б не сплошали!..
От добра до худа один шаток, говорит пословица.
Значит, и от худа до добра.
Как только всколыхнулась в обществе память о тех беззакониях и пытках, стали нам со всех сторон толковать, писать, возражать: ТАМ (в НКГБ - МГБ) были и хорошие!
Их-то "хороших" мы знаем: это те, кто старым большевикам шептали "держись!" или даже подкладывали бутербродик, а остальных уж подряд пинали ногами. Ну, а выше партий - хороших по-человечески - не было ли там?
Вообще б их там быть не должно: таких туда брать избегали, при приеме разглядывали. Такие сами исхитрялись, как бы отбиться. Кто ж попадал по ошибке - или встраивался в эту среду или выталкивался ею, выживался, даже падал на рельсы сам. А всё-таки - не оставалось ли?..
В Кишиневе молодой лейтенант-гебист приходил к Шиповальникову еще за месяц до его ареста: уезжайте, уезжайте, вас хотят арестовать! (сам ли? Мать ли его послала спасти священника?) А после ареста досталось ему же и конвоировать отца Виктора. И горевал он: отчего ж вы не уехали?
Или вот. Был у меня командир взвода лейтенант Овсянников. Не было мне на фронте человека ближе. Полвойны мы ели с ним из одного котелка и под обстрелом едали, между двумя разрывами, чтоб суп не остывал. Это был парень крестьянский с душой такой чистой и взглядом таким непредвзятым, что ни училище то самое, ни офицерство его нисколько не испортили. Он и меня смягчал во многом. Всё свое офицерство он поворачивал только на одно: как бы своим солдатам (а среди них - много пожилых) сохранить жизнь и силы. От него первого я узнал, что' есть сегодня деревня и что' такое колхозы. (Он говорил об этом без раздражения, без протеста, а просто - как лесная вода отражает деревья до веточки.) Когда меня посадили, он сотрясён был, писал мне боевую характеристику получше, носил комдиву на подпись. Демобилизовавшись, он еще искал через родных - как бы мне помочь (а год был - 1947-й, мало чем отличался от 37-го!) Во многом из-за него я боялся на следствии, чтоб не стали читать мой "Военный дневник": там были его рассказы. - Когда я реабилитировался в 1957-м, очень мне хотелось его найти. Я помнил его сельский адрес. Пишу раз, пишу два - ответа нет. Нашлась ниточка, что он окончил Ярославский пединститут, оттуда ответили: "направлен на работу в органы госбезопасности". Здорово! Но тем интересней! Пишу ему по городскому адресу - ответа нет. Прошло несколько лет, напечатан "Иван Денисович". Ну, теперь-то отзовется! Нет! Еще через три года прошу одного своего ярославского корреспондента сходить к нему и передать письмо в руки. Тот сделал так, мне написал: "да он, кажется, и Ивана Денисовича не читал..." И правда, зачем им знать, как осуждённые там дальше?.. В этот раз Овсянников смолчать уже не мог и отозвался: "После института предложили в органы, и мне представилось, что так же успешно будет и тут. (Что' - успешно?..) Не преуспевал на новом поприще, кое-что не нравилось, но работаю "без палки", если не ошибусь, то товарища не подведу. (Вот и оправдание - товарищество!) Сейчас уже не задумываюсь о будущем".
Вот и всё... А писем прежних он будто бы не получал. Не хочется ему встречаться. (Если бы встретились - я думаю, эту всю главу я написал бы получше.) Последние сталинские годы он был уже следователем. Те годы, когда закатывали по четвертной всем подряд. И как же все переверсталось там в сознании? Как затемнилось? Но помня прежнего родникового самоотверженного парня, разве я могу поверить, всё бесповоротно? Что не осталось в нём живых ростков?..
Когда следователь Гольдман дал Вере Корнеевой подписывать 206-ю статью, она смекнула свои права и стала подробно вникать в дело по всем семнадцати участникам их "религиозной группы". Он рассвирепел, но отказать не мог. Чтоб не томиться с ней, отвел её тогда в большую канцелярию, где сидело сотрудников разных с полдюжины, а сам ушел. Сперва Корнеева читала, потом как-то возник разговор, от скуки ли сотрудников, - и перешла Вера к настоящей религиозной проповеди вслух. (А надо знать её. Это - светящийся человек, с умом живым и речью свободной, хотя на воле была только слесарем, конюхом и домохозяйкой.) Слушали её затаясь, изредка углубляясь вопросами. Очень это было для них всех с неожиданной стороны. Набралась полная комната, и из других пришли. Пусть это были не следователи - машинистки, стенографистки, подшиватели папок - но ведь их среда, Органы же, 1946 года. Тут не восстановить её монолога, разное успела она сказать. И об изменниках родине - а почему их не было в Отечественную войну 1812 года, при крепостном-то праве? Уж тогда естественно было им быть! Но больше всего она говорила о вере и верующих. РАНЬШЕ, говорила она, всё ставилось у вас на разнузданные страсти - "грабь награбленное", и тогда верующие вам естественно мешали. Но сейчас, когда вы хотите СТРОИТЬ и блаженствовать на этом свете - зачем же вы преследуете лучших своих граждан? Это для вас же - самый дорогой материал: ведь над верующим не надо контроля, и верующий не украдёт, и не отлынет от работы. А вы думаете построить справедливое общество на шкурниках и завистниках? У вас всё и разваливается. Зачем вы плюёте в души лучших людей? Дайте церкви истинное отделение, не трогайте её, вы на этом не потеряете! Вы материалисты? Так положитесь на ход образования - что, мол, оно развеет веру. А зачем арестовывать? - Тут вошел Гольдман и грубо хотел оборвать. Но все закричали на него: "Да заткнись ты!.. Да замолчи!.. Говори, говори, женщина!" (А как назвать её? Гражданка? Товарищ? Это всё запрещено, запуталось в условностях. Женщина! Так, как Христос обращался, не ошибешься.) И Вера продолжала при своем следователе!!
Так вот эти слушатели Корнеевой в гебистской канцелярии - почему так живо легло к ним слово ничтожной заключённой?
Тот же Д. П. Терехов до сих пор помнит своего первого приговоренного к смерти: "было жалко его". Ведь на чём-то сердечном держится эта память. (А с тех пор уже многих не помнит и счета им не ведет)
Как не ледян надзорсостав Большого Дома - а самое внутреннее ядрышко души, от ядрышка еще ядрышко - должно в нём остаться? Рассказывает Н. П-ва, что как-то вела её на допрос бесстрастная немая безглазая ВЫВОДНАЯ - и вдруг где-то рядом с Большим Домом стали рваться бомбы, казалось - сейчас и на них. И выводная кинулась к своей заключённой и в ужасе обняла её, ища человеческого слития и сочувствия. Но отбомбились. И прежняя безглазость: "Возьмите руки назад! Пройдите!"
Конечно, эта заслуга невелика - стать человеком в предсмертном ужасе. Как и не доказательство доброты - любовь к своим детям ("он хороший семьянин" часто оправдывают негодяев). Председателя Верховного Суда И. Т. Голякова хвалят: любил копаться в саду, любил книги, ходил в букинистические магазины, хорошо знал Толстого, Короленко, Чехова, - и что' ж у них перенял? Сколько тысяч загубил? Или, например, тот полковник, друг Иоссе, еще и во Владимирском изоляторе хохотавший, как он старых евреев запирал в погреб со льдом, - во всех беспутствах своих боялся, чтоб только не узнала жена: она верила в него, считала благородным, и он этим дорожил. Но смеем ли мы принять это чувство за плацдармик добра на его сердце?
Почему так цепко уже второе столетие они дорожат цветом небес? При Лермонтове были - "и вы, мундиры голубые!", потом были голубые фуражки, голубые погоны, голубые петлицы, им велели быть не такими заметными, голубые поля все прятались от народной благодарности, все стягивались на их головах и плечах - и остались кантиками, ободочками узкими, - а всё-таки голубыми!
Это - только ли маскарад?
Или всякая чернота должна хоть изредка причащаться неба?
- Красиво бы думать так. Но когда узнаешь, в какой форме тянулся к святому, например, Ягода... Рассказывает очевидец (из окружения Горького, в то время близкого к Ягоде): в поместье Ягоды под Москвой в предбаннике стояли иконы - специально для того, что Ягода со товарищами, раздевшись, стреляли в них из револьверов, а потом шли мыться...
Как это понять: ЗЛОДЕЙ? Что это такое? Есть ли это на свете?
Нам бы ближе сказать, что не может их быть, что нет их. Допустимо сказке рисовать злодеев - для детей, для простоты картины. А когда великая мировая литература прошлых веков выдувает и выдувает нам образы густочерных злодеев - и Шекспир, и Шиллер, и Диккенс - нам это кажется отчасти уже балаганным, неловким для современного восприятия. И главное: как нарисованы эти злодеи? Их злодеи отлично сознают себя злодеями и душу свою - черной. Так и рассуждают: не могу жить, если не делаю зла. Дай-ка я натравлю отца на брата! Дай-ка упьюсь страданиями жертвы! Яго отчетливо называет свои цели и побуждения - черными, рожденными ненавистью.
Нет, так не бывает! Чтобы делать зло, человек должен прежде осознать его как добро или как осмысленное закономерное действие. Такова, к счастью, природа человека, что он должен искать оправдание своим действиям.
У Макбета слабы были оправдания - и загрызла его совесть. Да и Яго - ягненок. Десятком трупов обрывалась фантазия и душевные силы шекспировских злодеев. Потому что у них не было и д е о л о г и и.
Идеология! - это она даёт искомое оправдание злодейству и нужную долгую твердость злодею. Та общественная теория, которая помогает ему перед собой и перед другими обелять свои поступки, и слышать не укоры, не проклятья, а хвалы и почет. Так инквизиторы укрепляли себя христианством, завоеватели - возвеличением родины, колонизаторы - цивилизацией, нацисты - расой, якобинцы (ранние и поздние) - равенством, братством, счастьем будущих поколений.
Благодаря ИДЕОЛОГИИ досталось 20-му веку испытать злодейство миллионное. Его не опровергнуть, не обойти, не замолчать - и как же при этом осмелимся мы настаивать, что злодеев - не бывает? А кто ж эти миллионы уничтожал? А без злодеев - Архипелага бы не было.
Прошел слух в 18-м - 20-м годах, будто Петроградская ЧК и Одесская своих осуждённых не всех расстреливали, а некоторыми кормили (живьём) зверей городских зверинцев. Я не знаю, правда это или навет, и если были случаи, то сколько. Но я и не стал бы изыскивать доказательств: по обычаю голубых кантов я предложил бы им доказать нам что это невозможно. А где же в условиях голода тех лет доставать пищу для зверинца? Отрывать у рабочего класса? Этим врагам всё равно умирать - отчего ж бы смертью своей им не поддержать зверохозяйства Республики и так способствовать нашему шагу в будущее? Разве это - не целесообразно?
Вот та черта, которую не переступить шекспировскому злодею, но злодей с идеологией переходит её - и глаза его остаются ясны.
Физика знает п о р о г о в ы е величины или явления. Это такие, которых вовсе нет, пока не перейден некий, природе известный, природою зашифрованный ПОРОГ. Сколько не свети желтым светом на литий - он не отдаёт электронов, а вспыхнул слабый голубенький - и вырваны (переступлен порог фотоэффекта)! Охлаждай кислород за сто градусов, сжимай любым давлением - держится газ, не сдаётся! Но переступлено сто восемнадцать - и потек, жидкость.
И, видимо, злодейство есть тоже величина пороговая. Да, колеблется, мечется человек всю жизнь между злом и добром, оскользается, срывается, карабкается, раскаивается, снова затемняется - но пока не переступлен порог злодейства - в его возможностях возврат, и сам он - еще в объеме нашей надежды. Когда же густотою злых поступков или какой-то степенью их или абсолютностью власти он вдруг переходит через порог - он ушел из человечества. И может быть - без возврата.
___
Представление о справедливости в глазах людей исстари складывается из двух половин: добродетель торжествует, а порок наказан.
Посчастливилось нам дожить до такого времени, когда добродетель хоть и не торжествует, но и не всегда травится псами. Добродетель битая, хилая, теперь допущена войти в своем рубище, сидеть в уголке, только не пикать.
Однако никто не смеет обмолвиться о пороке. Да, над добродетелью измывались, но порока при этом - не было. Да, сколько-то миллионов спущено под откос - а виновных в этом не было. И если кто только икнет: "а как же те, кто..." - ему со всех сторон укоризненно, на первых порах дружелюбиво: "ну что-о вы, товарищи! Ну зачем же старые раны тревожить?! А потом и дубинкой: "Цыц, недобитые! Нареабилитировали вас!"
И вот в Западной Германии к 1966 году осуждено ВОСЕМЬДЕСЯТ ШЕСТЬ ТЫСЯЧ преступных нацистов - и мы захлебываемся, мы страниц газетных и радиочасов на это не жалеем, мы и после работы остаемся на митинг и проголосуем: МАЛО! И 86 тысяч - мало! И 20 лет - мало! Продолжить!
А у нас осудили (по рассказам Военной Коллегии верхсуда) - около ДЕСЯТИ ЧЕЛОВЕК.
То, что за Одером, за Рейном - это нас печет. А то, что в Подмосковье и под Сочами за зелеными заборами, а то, что убийцы наших мужей и отцов ездят по нашим улицам и мы им дорогу уступаем - это нас не печёт, не трогает, это - "старое ворошить".
А между тем если 86 тысяч западно-германских перевести на нас по пропорции, это было бы для нашей страны ЧЕТВЕРТЬ МИЛЛИОНА!
Но и за четверть столетия мы никого их не нашли, мы никого их не вызвали в суд, мы боимся разбредить их раны. И как символ их всех живет на улице Грановского 3 самодовольный, тупой, до сих пор ни в чём не убедившийся Молотов, весь пропитанный нашей кровью, и благородно переходит тротуар сесть в длинный широкий автомобиль.
Загадка, которую не нам, современникам, разгадать: ДЛЯ ЧЕГО Германии дано наказать своих злодеев, а России - не дано? Что ж за гибельный путь будет у нас, если не дано нам очиститься от этой скверны, гниющей в нашем теле? Чему же сможет Россия научить мир?
В немецких судебных процессах то там, то сям, бывает дивное явление: подсудимый берется за голову, отказывается от защиты и ни о чём не просит больше суд. Он говорит, что череда его преступлений, вызванная и проведенная перед ним вновь, наполняет его отвращением и он не хочет больше жить.
Вот высшее достижение суда: когда порок настолько осужден, что от него отшатывается и преступник.
Страна, которая восемьдесят шесть тысяч раз с помоста судьи осудила порок (и бесповоротно осудила его в литературе и среди молодежи) - год за годом, ступенька за ступенькой очищается от него.
А что делать нам?.. Когда-нибудь наши потомки назовут несколько наших поколений - поколениями слюнтяев: сперва мы покорно позволяли избивать нас миллионами, потом мы заботливо холили убийц в их благополучной старости.
Что же делать, если великая традиция русского покаяния им непонятна и смешна? Что же делать, если животный страх перенести даже сотую долю того, что они причиняли другим, перевешивает в них всякую наклонность к справедливости? Если жадной охапкой они держатся за урожай благ, взращенный на крови погибших?
Разумеется, те, кто крутил ручку мясорубки, ну хотя бы в тридцать седьмом году, уже немолоды, им от пятидесяти до восьмидесяти лет, всю лучшую пору свою они прожили безбедно, сытно, в комфорте - и всякое РАВНОЕ возмездие опоздало, уже не может совершиться над ними.
Но пусть мы будем великодушны, мы не будем расстреливать их, мы не будем наливать их соленой водой, обсыпать клопами, взнуздывать в "ласточку", держать на бессонной выстойке по неделе, ни бить их сапогами, ни резиновыми дубинками, ни сжимать череп железным кольцом, ни втеснять их в камеру как багаж, чтоб лежали один на другом, - ничего из того, что делали они! Но перед страной нашей и перед нашими детьми мы обязаны ВСЕХ РАЗЫСКАТЬ И ВСЕХ СУДИТЬ! Судить уже не столько их, сколько их преступления. Добиться, чтоб каждый из них хотя бы сказал громко:
- Да, я был палач и убийца.
И если б это было произнесено в нашей стране ТОЛЬКО четверть миллиона раз (по пропорции, чтоб не отстать от Западной Германии) - так может быть и хватило бы?
В 20 веке нельзя же десятилетиями не различать, что такое подсудное зверство и что такое "старое", которое "не надо ворошить"!
Мы должны осудить публично самую ИДЕЮ расправы одних людей над другими! Молча' о пороке, вгоняя его в туловище, чтоб только не выпер наружу, - мы СЕЕМ его, и он еще тысячекратно взойдет в будущем. Не наказывая, даже не порицая злодеев, мы не просто оберегаем их ничтожную старость - мы тем самым из-под новых поколений вырываем всякие основы справедливости. Оттого-то они "равнодушные" и растут, а не из-за "слабости воспитательной работы". Молодые усваивают, что подлость никогда на земле не наказуется, но всегда приносит благополучие.
И неуютно же, и страшно будет в такой стране жить!

Глава 5. Первая камера - первая любовь

Это как же понять - камера и вдруг любовь?.. Ах вот, наверно: в ленинградскую блокаду тебя посадили в Большой Дом? Тогда понятно, ты потому еще и жив, что тебя туда сунули. Это было лучшее место Ленинграда - и не только для следователей, которые и жили там, и имели в подвалах кабинеты на случай обстрелов. Кроме шуток, в Ленинграде тогда не мылись, черной корой были закрыты лица, а в Большом Доме арестанту давали горячий душ каждый день. Ну, правда, отапливали только коридоры для надзирателей, камеры не отапливали, но ведь в камере был и действующий водопровод, и уборная - где это еще в Ленинграде? А хлеба, как и на воле, сто двадцать пять. Да ведь еще раз в день - суповый отвар на битых лошадях! И один раз кашица!
Позавидовала кошка собачьему житью! А - карцер? А - вышка? Нет, не поэтому.
Не поэтому...
Сесть-перебирать, зажмурив глаза: в скольких камерах пересидел за свой срок! Даже трудно их счесть. И в каждой - люди, люди... В иной два человека, а в той - полтораста. Где просидел пять минут, где - долгое лето.
Но всегда изо всех на особом счету - первая камера, в которой ты встретил себе подобных, с обреченной той же судьбой. Ты её будешь всю жизнь вспоминать с таким волнением, как разве еще только - первую любовь. И люди эти, разделившие с тобой пол и воздух каменного кубика в дни, когда всю жизнь ты передумывал по-новому - эти люди еще когда-то вспомнятся тебе как твои семейные.
Да в те дни - они только и были твоей семьей.
Пережитое в первой следственной камере не имеет ничего сходного во всей твоей жизни ДО, во всей твоей жизни ПОСЛЕ. Пусть тысячелетиями стоят тюрьмы до тебя и еще сколько-то после (хотелось бы думать, что - меньше...) - но единственна и неповторима именно та камера, в которой ты проходил следствие.
Может быть, она ужасна была для человеческого существа. Вшивая клопяная кутузка без окна, без вентиляции, без нар - грязный пол, коробка называемая КПЗ - при сельсовете, милиции, при станции или в порту (КПЗ и ДПЗ - их-то больше всего рассеяно по лику нашей земли, в них-то и масса). "Одиночка" архангельской тюрьмы, где стёкла замазаны суриком, чтобы только багровым входил к вам изувеченный божий свет и постоянная лампочка в пятнадцать ватт вечно горела бы с потолка. Или "одиночка" в городе Чойболсане, где на шести квадратных метрах пола вы месяцами сидели четырнадцать человек впритиску и меняли поджатые ноги по команде. Или одна из лефортовских "психических" камер, вроде 3-й, окрашенная в черный цвет и тоже с круглосуточной двадцативаттной лампочкой, а остальное - как в каждой лефортовской: асфальтовый пол; кран отопления в коридоре, в руках надзирателя; а главное - многочасовой раздирающий рев (от аэродинамической трубы соседнего ЦАГИ, но поверить нельзя, что - не нарочно), рев, от которого миска с кружкой, вибрируя, съезжает со стола, рев, при котором бесполезно разговаривать, но можно петь во весь голос, и надзиратель не слышит - а когда стихает рев, наступает блаженство высшее, чем воля.
Но не пол же тот грязный, не мрачные стены, не запах параши ты полюбил - а вот этих самых, с кем ты поворачивался по команде: что-то между вашими душами колотившееся; их удивительные иногда слова; и родившиеся в тебе именно там такие освобожденные плавающие мысли, до которых недавно не мог бы ты ни подпрыгнуть, ни вознестись.
Еще до той первой камеры тебе что' стоило пробиться! Тебя держали в яме, или в боксе, или в подвале. Тебе никто слова человеческого не говорил, на тебя человеческим взором никто не глянул - а только выклевывали железными клювами из мозга твоего и из сердца, ты кричал, ты стонал - а они смеялись.
Ты неделю или месяц был одинешенек среди врагов, и уже расставался с разумом и жизнью; и уже с батареи отопления падал так, чтобы голову размозжить о чугунный конус слива, - и вдруг ты жив, и тебя привели к твоим друзьям. И разум - вернулся к тебе.
Вот что такое первая камера!
Ты этой камеры ждал, ты мечтал о ней почти как об освобождении, - а тебя закатывали из щели да в нору, из Лефортова да в какую-нибудь чертову легендарную Сухановку.
Сухановка - это та страшная тюрьма, которая только есть у МГБ. Ею пугают нашего брата, её имя выговаривают следователи со зловещим шипением. (А кто там был - потом не допросишься: или бессвязный бред несут или нет их в живых).
Сухановка - это бывшая Екатерининская пустынь, два корпуса - срочный и следственный из 68 келий. Везут туда воронками два часа, и мало кто знает, что тюрьма эта - в нескольких километрах от Горок Ленинских и от бывшего имения Зинаиды Волконской. Там прелестная местность вокруг.
Принимаемого арестанта там оглушают стоячим карцером - опять же узким таким, что если стоять ты не в силах, остается висеть на упертых коленях, больше никак. В таком карцере держат и больше суток - чтобы дух твой смирился. Кормят в Сухановке нежной вкусной пищей, как больше нигде в МГБ - а потому что носят из дома отдыха архитекторов, не держат для свиного пойла отдельной кухни. Но то, что съедает один архитектор - и картошечку поджаренную и биточек, делят здесь на двенадцать человек. И оттого ты не только вечно голоден, как везде, но растравлен больнее.
Камеры-кельи там устроены все на двоих, но подследственных держат чаще по одному. Камеры там - полтора метра на два. В каменный пол вварены два круглых стулика, как пни, и на каждый пень, если надзиратель отопрет в стене английский замок, отпадает из стены на семь ночных часов (то есть, на часы следствия, днем его там не ведут вообще) полка и сваливается соломенный матрасик размером на ребенка. Днем стулик освобождается, но сидеть на нём нельзя. Еще на четырех стоячих трубах лежит как доска гладильная - стол. Форточка всегда закрыта, лишь утром на десять минут надзиратель открывает её штырем. Стекло маленького окна заарматурено. Прогулок не бывает никогда, оправка - только в шесть утра, то есть, когда ничьему желудку она еще не нужна, вечером её нет. На отсек в семь камер приходится два надзирателя, оттого глазок смотрит на тебя так часто, как надо надзирателю шагнуть мимо двух дверей к третьей. В том и цель беззвучной Сухановки: не оставить тебе ни минуты сна, ни минут, украденных для частной жизни - ты всегда смотришься и всегда во власти.
Но если ты прошел весь поединок с безумием, все искусы одиночества и устоял - ты заслужил свою первую камеру! И теперь ты в ней заживишься душой.
И если ты быстро сдался, во всем уступил и предал всех - тоже ты теперь созрел для своей первой камеры; хотя для тебя же лучше не дожить бы до этого счастливого мига, а умереть победителем в подвале, не подписав ни листа.
Сейчас ты увидишь впервые - не врагов. Сейчас ты увидишь впервые - других живых, кто тоже идет твоим путем и кого ты можешь объединить с собою радостным словом МЫ.
Да, это слово, которое ты, может быть, презирал на воле, когда им заменили твою личность (" мы все, как один!.. Мы горячо негодуем!.. Мы требуем!.. Мы клянемся!..") - теперь открывается тебе как сладостное: ты не один на свете! Есть еще мудрые духовные существа - ЛЮДИ!!
___
После четырех суток моего поединка со следователем, дождавшись, чтоб я в своем ослепительном электрическом боксе лег по отбою, надзиратель стал отпирать мою дверь. Я все слышал, но прежде, чем он скажет: "Встаньте! На допрос!", хотел еще три сотых доли секунды лежать головой на подушке и воображать, что я сплю. Однако, надзиратель сбился с заученного: "Встаньте! Соберите постель!"
Недоумевая и досадуя, потому что это было время самое драгоценное, я намотал портянки, надел сапоги, шинель, зимнюю шапку, охапкой обнял казенный матрас. Надзиратель на цыпочках, всё время делая мне знаки, чтоб я не шумел, повел меня могильно-бесшумным коридором четвертого этажа Лубянки мимо стола корпусного, мимо зеркальных номеров камер и оливковых щитков, опущенных на глазки, и отпер мне камеру 67. Я вступил, он запер за мной тотчас.
Хотя после отбоя прошли каких-нибудь четверть часа, но у подследственных такое хрупкое ненадежное время сна и так мало его, что жители 76-й камеры к моему приходу уже спали на металлических кроватях, положив руки сверх одеяла. От звука отпираемой двери все трое вздрогнули и мгновенно подняли головы. Они тоже ждали, кого на допрос.
И эти три испуганно-поднятые головы, эти три небритых, мятых, бледных лица показались мне такими человеческими, такими милыми, что я стоял, обняв матрас, и улыбался от счастья. И они - улыбнулись. И какое ж это было забытое выражение! - а всего за недельку!
- С воли? - спросили меня. (Обычный первый вопрос новичку).
- Не-ет, - ответил я. (Обычный первый ответ новичка).
Они имели в виду, что я наверно арестован недавно и, значит с воли. Я же после девяноста шести часов следствия никак не считал, что я с "воли", разве я еще не испытанный арестант?.. И всё-таки я был с воли! И безбородый старичок с черными очень живыми бровями уже спрашивал меня о военных и политических новостях. Потрясающе! - хотя были последние числа февраля, но они ничего не знали ни о Ялтинской конференции, ни об окружении Восточной Пруссии, ни вообще о нашем наступлении под Варшавой с середины января, ни даже о декабрьском плачевном отступлении союзников. По инструкции подследственные не должны были ничего узнавать о внешнем мире - и вот они ничего не знали!
Я готов был полночи теперь им обо всем рассказывать - с гордостью, будто все победы и охваты были делом моих собственных рук. Но тут дежурный надзиратель внес мою кровать, и надо было бесшумно её расставить. Мне помогал парень моего возраста, тоже военный: его китель и пилотка летчика висели на столбике кровати. Он еще раньше старичка спросил меня - только не о войне, а о табаке. Но как ни был я растворен душой навстречу моим новым друзьям и как ни мало было произнесено слов за несколько минут, - чем-то чужим повеяло на меня от этого моего ровесника и софронтовика, и для него я замкнулся сразу и навсегда.
(Я еще не знал ни слова "наседка", ни - что в каждой камере она должна быть, я вообще не успел еще обдумать и сказать, что этот человек, Георгий Крамаренко, не нравится мне - а уже сработало во мне духовное реле, реле-узнаватель, и навсегда закрыло меня для этого человека. Я не стал бы упоминать такого случая, будь он единственным. Но работу этого реле-узнавателя внутри меня я скоро с удивлением, с восторгом и тревогой стал ощущать как постоянное природное свойство. Шли годы, я лежал на одних нарах, шел в одном строю, работал в одних бригадах со многими сотнями людей, и всегда этот таинственный реле-узнаватель, в создании которого не было моей заслуги ни черточки, срабатывал, прежде, чем я вспоминал о нём, срабатывал при виде человеческого лица, глаз, при первых звуках голоса - и открывал меня этому человеку нараспашку, или только на щелочку, или глухо закрывал. Это было всегда настолько безошибочно, что возня оперуполномоченных со снаряжением стукачей стала казаться мне козявочной: ведь у того, кто взялся быть предателем, это явно всегда на лице, и в голосе, у иных как будто ловко-противоречиво - а нечисто. И, напротив, узнаватель помогал мне отличать тех, кому можно с первых минут знакомства открывать сокровеннейшее, глубины и тайны, за которые рубят головы. Так прошел я восемь лет заключения, три года ссылки, еще шесть лет подпольного писательства, ничуть не менее опасных, - и все семнадцать лет опрометчиво открывался десяткам людей - и не оступился ни разу! - Я не читал нигде об этом и пишу здесь для любителей психологии. Мне кажется, такие духовные устройства заключены во многих из нас, но, люди слишком технического и умственного века, мы пренебрегаем этим чудом, не даем ему развиться в нас).
Кровать мы расставили - и тут бы мне рассказывать (конечно, шепотом и лежа, чтобы сейчас же из этого уюта не отправиться в карцер), но третий наш сокамерник, лет средних, а уже с белыми иголочками сединок на стриженной голове, смотревший на меня не совсем довольно, сказал с суровостью, украшающей северян:
- Завтра. Ночь для сна.
И это было самое разумное. Любого из нас в любую минуту могли выдернуть на допрос и держать там до шести утра, когда следователь пойдет спать, а здесь уже спать запретится.
Одна ночь не потревоженного сна была важнее всех судеб планеты!
И еще одно, препятствующее, но не сразу уловимое, я ощутил с первых фраз своего рассказа, однако не дано мне было так рано его назвать: что наступила (с арестом каждого из нас) мировая переполюсовка или оборот всех понятий на сто восемьдесят градусов, и то, что с таким упоением я начал рассказывать - может быть для нас-то совсем не было радостным.
Они отвернулись, накрыли носовыми платками глаза от двухсотваттной лампочки, обмотали полотенцами верхнюю руку, зябнущую поверх одеяла, нижнюю воровски припрятали и заснули.
А я лежал, переполненный праздником быть с людьми. Ведь час назад я не мог рассчитывать, что меня сведут с кем-нибудь. Я мог и жизнь кончить с пулей в затылке (следователь всё время мне это обещал), так никого и не повидав. Надо мной по-прежнему висело следствие, но как оно сильно отступило! Завтра буду рассказывать я (не о своем деле, конечно), завтра будут рассказывать они - что за интересный будет завтра день, один из самых лучших в жизни! (Вот это сознание у меня очень раннее и очень ясное: что тюрьма для меня не пропасть, а важнейший излом жизни).
Каждая мелочь в камере мне интересна, куда девался сон, и, когда глазок не смотрит, я украдкой изучаю. Вон, вверху одной стены, небольшое углубление в три кирпича, и висит на нём синяя бумажная шторка. Уже мне успели ответить: это окно, да! - в камере есть окно! - а шторка - противовоздушная маскировка. Завтра будет слабенький дневной свет, и среди дня на несколько минут погасят режущую лампу. Как это много! - днем жить при дневном свете!
Еще в камере - стол. На нём, на самом видном месте - чайник, шахматы, стопочка книг. (Я еще не знал, почему на самом видном. Оказывается, опять-таки по лубянскому распорядку: в кажеминутное заглядывание свое через глазок надзиратель должен убедиться, что нет злоупотреблений этими дарами администрации, что чайником не долбят стену; что никто не глотает шахмат, рискуя рассчитаться и перестать быть гражданином СССР; и никто не управился подпалить книг в намерении сжечь тюрьму. А собственные очки арестантов признаны оружием настолько опасным, что даже и на столе нельзя лежать им ночью, администрация забирает их до утра).
Какая же уютная жизнь! - шахматы, книги, пружинные кровати, добротные матрасы, чистое белье. Да я за всю войну не помню, чтобы так спал. Натертый паркетный пол. Почти четыре шага можно сделать в прогулке от окна до двери. Нет, таки эта центральная политическая тюрьма - чистый курорт.
И снаряды не падают... Я вспомнил то их высокое хлюпанье через голову, то нарастающий свист и кряхт разрыва. И как нежно посвистывают мины. И как всё сотрясается от четырех кубышек скрипуна. Я вспомнил сырую слякоть под Вормдитом, откуда меня арестовали и где наши сейчас месят грязь и мокрый снег, чтоб не выпустить немцев из котла.
Черт с вами, не хотите, чтоб я воевал - не надо.
___
Среди многих потерянных мерок мы потеряли еще и такую: высокостойкости тех людей, которые прежде нас говорили и писали по-русски. Странно, что они почти не описаны в нашей дореволюционной литературе. Изредка только донесется до нас их дыхание - то от Цветаевой, то от "матери Марии". Они видели слишком многое, чтобы выбрать одно. Они тянулись к возвышенному слишком сильно, чтобы крепко стоять на земле. Перед падением обществ бывает такая мудрая прослойка думающих - думающих и только. И как над ними не гоготали! Как не передразнивали их! У людей прямолинейного дела и действия они как будто в горле стояли. Не досталось им и клички другой как гниль.
Потому что эти люди были - цвет преждевременный слишком тонкого аромата, вот и пустили их под косилку.
В личной жизни они особенно были беспомощны: ни гнуться, ни притворяться, ни ладить, что ни слово - мнение, порыв, протест. Таких-то как раз косилка подбирает. Таких-то как раз соломорезка крошит.
Вот через эти самые камеры проходили они. Но стены камер - с тех пор тут и сдирались обои, и штукатурилось, и белилось, и красилось не раз - стены камер не отдавали нам ничего из прошлого (они, наоборот, сами микрофонами настораживались нас послушать). О прежнем населении этих камер, о разговорах, которые тут велись, о мыслях, с которыми отсюда уходили на расстрел и на Соловки - нигде ничего не записано, не сказано - и тома такого, стоящего сорока вагонов нашей литературы, наверно уже и не будет.
А те, кто еще живы, рассказывают нам пустяки всякие: что раньше тут были топчаны деревянные, а матрасы набиты соломой. Что прежде, чем намордники поставили на окне, стёкла уже были замазаны мелом до самого верха - еще в 20-м году. А намордники - в 1923-м точно уже были (а мы-то их дружно приписывали Берии). К перестукиваниям, говорят, тут в 20-е годы еще относились свободно: еще как-то жила эта нелепая традиция из царских тюрем, что если заключённому не перестукиваться, так что ему и делать? И вот еще: все двадцатые годы сплошь надзиратели здесь были - латыши (из стрелков латышских и помимо), и еду раздавали рослые латышки.
Оно-то пустяки-пустяки, а над чем и задумаешься.
Мне самому в эту главную политическую тюрьму Союза очень было нужно, спасибо, что привезли: я о Бухарине много думал, мне хотелось это всё представить. Однако, ощущение было, что мы идем уже в окосках, что хороши б мы были и в любой областной внутрянке. А тут - чести много.
Но с теми, кого я тут застал, нельзя было соскучиться. Было кого послушать, было кого посравнить.
Того старичка с живыми бровями (да в шестьдесят три года он держался совсем не старичком) звали Анатолий Ильич Фастенко. Он очень украшал нашу лубянскую камеру - и как хранитель старых русских тюремных традиций и как живая история русских революций. Тем, что береглось в его памяти, он как бы придавал масштаб всему происшедшему и происходящему. Такие люди не только в камере ценны, их в целом обществе очень не достает.
Фамилию Фастенко мы тут же, в камере, прочли в попавшейся нам книге о революции 1905 года. Фастенко был таким давнишним социал-демократом, что уже, кажется, и переставал им быть.
Свой первый тюремный срок он получил еще молодым человеком, в 1904 году, но по "манифесту" 17 октября 1905 г. Был освобожден вчистую.
(Интересен был его рассказ об обстановке той амнистии. В те годы, разумеется ни о каких "намордниках" на тюремных окнах еще не имели понятия, и из камер белоцерковской тюрьмы, где Фастенко сидел, арестанты свободно обозревали тюремный двор, прибывающих и убывающих, и улицу, и перекрикивались из вольных с кем хотели. И вот уже днем 17 октября, узнав по телеграфу об амнистии, вольные объявили новость заключённым. Политические стали радостно бушевать, бить оконные стёкла, ломать двери и требовать от начальника тюрьмы немедленного освобождения. Кто-нибудь из них был тут же избит сапогами в рыло? Посажен в карцер? Какую-нибудь камеру лишили книг или ларька? Да нет же! Растерянный начальник тюрьмы бегал от камеры к камере и упрашивал: - "Господа! Я умоляю вас! - будьте благоразумны! Я же не имею права освобождать вас на основании телеграфного сообщения. Я должен получить прямые указания от моего начальства из Киева. Я очень прошу вас: вам придется переночевать". - И действительно, их варварски задержали на сутки!..)
Обретя свободу, Фастенко и его товарищи тут же кинулись в революцию. В 1906 году Фастенко получил 8 лет каторги, что значило: 4 года в кандалах и 4 года в ссылке. Первые четыре года от отбывал в севастопольском централе, где, кстати, при нём был массовый побег арестантов, организованный с воли содружеством революционных партий: эсеров, анархистов и социал-демократов. Взрывом бомбы был вырван из тюремной стены пролом на доброго всадника и десятка два арестантов (не все, кому хотелось, а лишь утвержденные своими партиями к побегу и заранее, еще в тюрьме - через надзирателей! - снабженные пистолетами) бросились в пролом и кроме одного убежали. Анатолию же Фастенко РСДРП назначила не бежать, а отвлекать внимание надзирателей и вызывать сумятицу.
Зато в енисейской ссылке он не пробыл долго. Сопоставляя его (и потом - других уцелевших) рассказы с широко известным фактом, что наши революционеры сотнями и сотнями бежали из ссылки - и всё больше за-границу, приходишь к убеждению, что из царской ссылки не бежал только ленивый, так это было просто. Фастенко "бежал", то есть попросту уехал с места ссылки без паспорта. Он поехал во Владивосток, рассчитывая через какого-то знакомого сесть там на пароход. Это почему-то не удалось. Тогда, все так же без паспорта, он спокойно пересек в поезде всю Россию-матушку и поехал на Украину, где был большевиком-подпольщиком, откуда и арестован. Там ему принесли чужой паспорт, и он отправился пересекать австрийскую границу. Настолько эта затея была неугрожающей и настолько Фастенко не ощущал за собой дыхания погони, что проявил удивительную беззаботность: доехав до границы и уже отдав полицейскому чиновнику свой паспорт, он вдруг обнаружил, что НЕ ПОМНИТ своей новой фамилии! Как же быть? Пассажиров было человек сорок, а чиновник уже начал выкликать. Фастенко догадался: притворился спящим. Он слышал, как раздали все паспорта, как несколько раз выкликали фамилию Макарова, но и тут еще не был уверен, что - это его. Наконец, дракон императорского режима склонился к подпольщику и вежливо тронул его за плечо: "Господин Макаров! Господин Макаров! Пожалуйста, ваш паспорт!"
Фастенко уехал в Париж. Там он знал Ленина, Луначарского, при партийной школе Лонжюмо выполнял какие-то хозяйственные обязанности. Одновременно учил французский язык, озирался - и вот его потянуло дальше, смотреть мир. Перед войной он переехал в Канаду, стал там рабочим, побывал в Соединенных штатах. Раздольный устоявшийся быт этих стран поразил Фастенко: он заключил, что никакой пролетарской революции там никогда не будет и даже вывел, что вряд ли она там и нужна.
А тут в России произошла - прежде, чем ждали её - долгожданная революция, и все возвращались, и вот еще одна революция. Уже не ощущал в себе Фастенко прежнего порыва к этим революциям. Но вернулся, подчиняясь тому же закону, который гонит птиц в перелётах.
Тут много в Фастенко я еще не мог понять. Для меня в нём едва ли не главное и самое удивительное было то, что он лично знал Ленина, сам же он вспоминал это вполне прохладно. (Мое настроение было тогда такое: кто-то в камере назвал Фастенко по одному отчеству, без имени, то есть просто: "Ильич, сегодня парашу ты выносишь?" Я вскипел, обиделся, это показалось мне кощунством, и не только в таком сочетании слов, но вообще кощунство называть кого бы то ни было Ильичем кроме единственного человека на земле!). От этого и Фастенко еще не мог многого мне объяснить, как бы хотел.
Он говорил мне ясно по-русски: "Не сотвори себе кумира!" А я не понимал!
Видя мою восторженность, он настойчиво и не один раз повторял мне: "Вы - математик, вам грешно забывать Декарта: всё подвергай сомнению! В с Ё подвергай сомнению!" Как это"все"? Ну, не в с Ё же! Мне казалось: я и так уж достаточно подверг сомнению, довольно!
Или говорил: "Старых политкаторжан почти не осталось, я - из самых последних. Старых каторжан всех уничтожили, а общество наше разогнали еще в тридцатые годы". - "А почему?" - "Чтоб мы не собирались, не обсуждали". И хотя эти простые слова, сказанные спокойным тоном, должны были возопить к небу, выбить стёкла - я воспринимал их только как еще одно злодеяние Сталина. Трудный факт, но - без корней.
Это совершенно определенно что не всё, входящее в наши уши, вступает дальше в сознание. Слишком не подходящее к нашему настроению теряется - то ли в ушах, то ли после ушей, но теряется. И вот хотя я отчетливо помню многочисленные рассказы Фастенко, - его рассуждения осели в моей памяти смутно. Он называл мне разные книги, которые очень советовал когда-нибудь на воле достать и прочесть. Сам уже, по возрасту и здоровью, не рассчитывая выйти живым, он находил удовольствие надеяться, что я когда-нибудь эти мысли охвачу. Записывать было невозможно, запоминать и без этого хватило многое за тюремную жизнь, но имена, прилегавшие ближе к моим тогдашним вкусам, я запомнил: "Несвоевременные мысли" Горького (я очень тогда высоко ставил Горького! - ведь он всех русских классиков превосходил тем, что был пролетарским) и "Год на родине" Плеханова. И когда теперь я нахожу у Плеханова под датой 28 октября 1917 года: "...не потому огорчают меня события последних дней, чтобы я не хотел торжества рабочего класса в России, а именно потому что я призываю его всеми силами души... <приходится> вспомнить замечания Энгельса, что для рабочего класса не может быть большего исторического несчастья, как захват политической власти в такое время, когда он к этому еще не готов"; <этот захват> "заставит отступить его далеко от позиций, завоеванных в феврале и марте нынешнего года...", я ясно восстанавливаю, что вот так думал и Фастенко.
Когда он вернулся в Россию, его, в уважение к старым подпольным заслугам, усиленно выдвигали, и он мог занять важный пост, - но он не хотел этого, взял скромную должность в издательстве "Правды", потом еще скромней, потом перешел в трест "Мосгороформление" и там работал совсем уж незаметно.
Я удивлялся: почему такой уклончивый путь? Он непонятно отвечал: "Старого пса к цепи не приучишь".
Понимая, что сделать ничего нельзя, Фастенко по-человечески просто хотел остаться целым. Он уже перешел на тихую маленькую пенсию (не персональную вовсе, потому что это влекло бы за собой напоминание, что он был близок ко многим расстрелянным) - и так бы он, может, дотянул до 1953 года. Но на беду арестовали его соседа по квартире - вечно пьяного беспутного писателя Л. С-ва, который в пьяном виде где-то похвалялся пистолетом. Пистолет же есть обязательный террор, а Фастенко с его давним социал-демократическим прошлым - уж вылитый террорист. И вот теперь следователь клепал ему террор, а заодно, разумеется, службу во французкой и канадской разведке, а значит и осведомителем царской охранки. И в 1945 году за свою сытую зарплату сытый следователь совершенно серьезно листал архивы провинциальных жандармских управлений, и писал совершенно серьезные протоколы допросов о конспиративных кличках, паролях, явках и собраниях 1903-го года.
А старушка-жена (детей у них не было) в разрешенный десятый день передавала Анатолию Ильичу доступные ей передачи: кусочек черного хлеба граммов на триста (ведь он покупался на базаре и стоил сто рублей килограмм!), да дюжину вареных облупленных (а на обыске еще и проколотых шилом) картофелин. И вид этих убогих - действительно святых! - передач разрывал сердце.
Столько заслужил человек за шестьдесят три года честности и сомнений.
___
Четыре койки в нашей камере еще оставляли посередине проходец со столом. Но через несколько дней после меня подбросили нам пятого и поставили койку поперек.
Новичка ввели за час до подъема, за тот самый сладко-мозговой часочек, и трое из нас не подняли голов, только Крамаренко соскочил, чтобы разживиться табачком (и, может быть, материалом для следователя). Они стали разговаривать шопотом, мы старались не слушать, но не отличить шопота новичка было нельзя: такой громкий, тревожный, напряженный и даже близкий к плачу, что можно было понять - нерядовое горе вступило в нашу камеру. Новичок спрашивал, многим ли дают расстрел. Всё же, не поворачивая головы, я оттянул их, чтобы тише держались.
Когда же по подъему мы дружно вскочили (залежка грозила карцером), то увидели - генерала! То есть, у него не было никаких знаков различия, ни даже споротых или свинченных, ни даже петлиц, - но дорогой китель, мягкая шинель, да вся фигура и лицо! - нет, это был несомненный генерал, типовой генерал, и даже непременно полный генерал, а не какой-нибудь там генерал-майор. Невысок он был, плотен, в корпусе очень широк, в плечах, а в лице значительно толст, но эта наеденная толстота ничуть не придавала ему доступного добродушия, а - значимость, принадлежность к высшим. Завершалось его лицо - не сверху, правда, а снизу - бульдожьей челюстью, и здесь было средоточие его энергии, воли, властности, которые и позволили ему достичь таких чинов к середовым годам.
Стали знакомиться, и оказалось, что Л. В. З-в - еще моложе, чем выглядит, ему в этом году только исполнится тридцать шесть ("если не расстреляют), а еще удивительней: никакой он не генерал, даже не полковник и вообще не военный а - инженер!
Инженер?! Мне пришлось воспитываться как раз в инженерной среде, и я хорошо помню инженеров двадцатых годов: этот открыто светяшийся интеллект, этот свободный и необидный юмор, эта легкость и широта мысли, непринужденность переключения из одной инженерной области в другую, и вообще от техники - к обществу, к искусству. Затем - эту воспитанность, тонкость вкусов; хорошую речь, плавно согласованную и без сорных словечек; у одного - немножко музицирование; у другого - немножко живопись; и всегда у всех - духовная печать на лице.
С начала 30-х годов я утерял связь с этой средой. Потом - война. И вот передо мной стоял - инженер. Из тех, кто пришел на смену уничтоженным.
В одном превосходстве ему было нельзя отказать: он был гораздо сильнее, нутрянее т е х. Он сохранил крепость плеч и рук, хотя они давно ему были не нужны. Освобожденный от тягомотины вежливости, он взглядывал круто, говорил неоспоримо, даже не ожидая, что могут быть возражения. Он и вырос иначе, чем т е, и работал иначе.
Отец его пахал землю в самом полном и настоящем смысле. Леня З-в был из растрепанных темных крестьянских мальчишек, о гибели чьих талантов сокрушались и Белинский и Толстой. Ломоносовым он не был и сам бы в Академию не пришел, но талантлив - а пахать бы землю и ему, если б не революция, и зажиточным бы был, потому что живой, толковый, может вышел бы и в купчишки.
По советскому времени он пошел в комсомол, и это его комсомольство, опережая другие таланты, вырвало из безвестности, из низости, из деревни, пронесло ракетой через рабфак и подняло в Промышленную Академию. Он попал туда в 1922 году - ну как раз когда гнали стадами в гулаг т е х инженеров. Надо было срочно выращивать своих - сознательных, преданных, стопроцентных, и не так даже делающих самое дело, как - воротил производства, собственно - советских бизнесменов. Такой был момент, что знаменитые командные высоты над еще несозданной промышленностью - пустовали. И судьба его набора была - занять их.
Жизнь З-ва стала - цепь успехов, гирляндой накручиваемая к вершине. Эти изнурительные годы - с 1929-го по 1933-й, когда гражданская война в стране велась не тачанками, а овчарками, когда вереницы умирающих с голоду плелись к железнодорожным станциям в надежде уехать в город, где колосится хлеб, но билетов им не давали, и уехать они не умели - и покорным зипунно-лапотным человеческим повалом умирали под заборами станций, - в это время З-в не только не знал, что хлеб горожанам выдаётся по карточкам, но имел студенческую стипендию в девятьсот рублей (чернорабочий получал тогда шестьдесят). За деревню, отряхнутую прахом с ног, у него не болело сердце: его новая жизнь вилась уже тут, среди победителей и руководителей.
Побыть рядовым десятником он не успел: ему сразу подчинялись инженеров десятки, а рабочих тысячи, он был главным инженером больших подмосковных строительств. С начала войны он имел, разумеется, бронь, эвакуировался со своим гла'вком в Алма-Ату и здесь ворочал еще бо'льшими стройками на реке Или, только работали у него теперь заключённые. Вид этих серых людишек очень мало его занимал тогда - не наводил на размышления, не приковывал приглядываться. Для этой блистательной орбиты, по которой он нёсся, важны были только цифры выполнения ими плана, и З-ву достаточно было наказать объект, лагпункт, прораба - а уж там они своими средствами добивались выполнения норм; по сколько часов там работали, на каком пайке - в эти частности он не вникал.
Военные годы в глубоком тылу были лучшими в жизни З-ва! Такое извечное и всеобщее свойство войны: чем больше собирает она горя на одном полюсе, тем больше радости высвобождается на другом. У З-ва была не только челюсть бульдога, но быстрая сметчивая деловая хватка. Он сразу умело вошел в новый военный ритм народного хозяйства: всё для победы, рви и давай, а война всё спишет! Одну только уступку войне он сделал: отказался от костюмов и галстуков и, вливаясь в защитный цвет, сшил себе хромовые сапожки, натянул генеральский китель - вот этот, в котором пришел теперь к нам. Так было - модно, общо, не вызывало раздражения инвалидов или упрекающих взглядов женщин.
Но чаще смотрели на него женщины иными взглядами; они шли к нему подкормиться, согреться, повеселиться. Лихие деньги протекали через его руки, расходный бумажник пузырился у него как бочонок, червонцы шли у него за копейки, тысячи - за рубли, З-в их не жалел, не копил, не считал. Счет он вел только женщинам, которых перепускал и особо - которых откупоривал, этот счет был его спортом. Он уверял нас в камере, что на двести девяносто какой-то прервал его арест, досадно не допустив до трех сотен. Так как время было военное, женщины - одинокие, а у него кроме власти и денег - еще распутинская мужская сила, то, пожалуй, можно было ему поверить. Да он охотно готов был рассказывать эпизоды за эпизодами, только уши наши не были для того открыты. Хотя никакая опасность ниоткуда не угрожала ему, но как с блюда хватают раков, грызут, сосут и за следующего, так он последние годы судорожно хватал этих женщин, мял и отшвыривал.
Он так привык к податливости материи, к своему крепкому кабаньему бегу по земле! (В минуты особого возбуждения он бегал по камере именно как кабан могучий, который и дуб ли не расшибет, разогнавшись?) Он так привык, что среди руководящих все свои, всегда можно все согласовать, утрясти, замазать! Он забыл, что чем больше успеха, тем больше зависти. Как теперь узнал он под следствием, еще с 1936 года за ним ходило досье об анекдоте, беспечно рассказанном в пьяной компании. Потом подсачивались еще доносики и еще показания агентов (ведь женщин надо водить в рестораны, а кто там тебя не видит!) И еще был донос, что в 1941 году он не спешил уезжать из Москвы, ожидая немцев (он действительно задержался тогда, кажется из-за какой-то бабы.) З-в зорко следил, чтобы чисто проходили у него хозяйственные комбинации, - он думать забыл, что еще есть 58-ая статья. И всё-таки эта глыба долго могла б на него не обрушиться, но, зазнавшись, он отказал некоему прокурору в стройматериалах для дачи. Тут дело его проснулось, дрогнуло и покатило с горы. (Еще пример, что судебные Дела начинаются с корысти Голубых...)
Круг представлений З-ва был такой: он считал, что существует американский язык; в камере за два месяца не прочел ни одной книжки, даже ни одной страницы сплошь, а если абзац прочитывал, то только чтоб отвлечься от тяжелых мыслей о следствии. По разговорам хорошо было понятно, что еще меньше читал он на воле. Пушкина он знал как героя скабрезных анекдотов, а о Толстом только то, вероятно, что - депутат Верховного Совета.
Но зато-то - был он стопроцентный? Но зато-то был он тот самый сознательный пролетарский, которых воспитывали на смену Пальчинскому и фон-Мекку? Вот поразительно: нет! Как-то обсуждали мы с ним ход всей войны, и я сказал, что с первого дня ни на миг не сомневался в нашей победе над немцами. Он резко взглянул на меня, не поверил: "Да что ты?" - и взялся за голову. - "Ай, Саша-Саша, а я уверен был, что немцы победят! Это меня и погубило!" Вот как! - он был из "организаторов победы" - и каждый день верил в немцев и неотвратно ждал их! - не потому, чтобы любил, а просто слишком трезво знал нашу экономику (чего я, конечно, не знал - верил).
Все мы в камере были настроены тяжело, но никто из нас так не пал духом, как З-в, не воспринял своего ареста до такой степени трагически. Он при нас освоился, что ждет его не больше, как ДЕСЯТКА, что эти годы в лагере он будет, конечно, прорабом, и не будет знать горя, как и не знал. Но это его ничуть не утешало. Он слишком был потрясён крушением столь славной жизни: ведь именно ею, этой единственной на земле жизнью, ничьей больше, он интересовался все тридцать шесть своих лет! И не раз, сидя на кровати перед столом, толстолицую голову свою подперши короткой толстой рукой, он с потерянными туманным глазами заводил тихо, распевчато:
Позабы-ыт позабро-оше-ен
С молоды-ых ю-уных ле-ет,
Я остался си-иро-отот-ою-у...
И никогда не мог дальше! - тут он взрывчато рыдал. Всю силищу, которая рвалась из него, но которая не могла ему помочь пробить стены, он обращал на жалость к себе.
И - к жене. Жена, давно нелюбимая, теперь каждый десятый день (чаще не разрешали) носила ему обильные богатые передачи - белейший хлеб, сливочное масло, красную икру, телятину, осетрину. Он давал нам по бутербродику, по закрутке табаку, склонялся над своей разложенной снедью (ликовавшей запахами и красками против синеватых картошин старого подпольщика), и снова лились его слезы, вдвое. Он вслух вспоминал слезы жены, целые годы слез: то от любовных записок, найденных в брюках; то от дамских чьих-то трусов в кармане пальто, впопыхах засунутых в автомобиле и забытых. И когда так разнимала его истепляющая жалость к себе, спадала кольчуга злой энергии - был перед нами загубленный и явно же хороший человек. Я удивлялся, как может он так рыдать. Эстонец Арнольд Сузи, наш однокамерник с иголочками сединок, объяснял мне: "Жестокость обязательно подстилается сантиментальностью. Это - закон дополнения. Например, у немцев такое сочетание даже национально".
А Фастенко, напротив, был в камере самый бодрый человек, хотя по возрасту он был единственный, кто не мог уже рассчитывать пережить и вернуться на свободу. Обняв меня за плечи, он говорил:
Это что' - стоять за правду!
Ты за правду посиди!; или учил меня напевать свою песню, каторжанскую:
Если погибнуть придется
В тюрьмах и шахтах сырых, -
Дело всегда отзовется
На поколеньях живых!
Верю! И пусть страницы эти помогут сбыться его вере!
___
Шестнадцатичасовые дни нашей камеры бедны событиями внешними, но так интересны, что мне, например, шестнадцать минут прождать троллейбуса куда нуднее. Нет событий, достойных внимания, а к вечеру вздыхаешь, что опять не хватило времени, опять день пролетел. События мелки, но впервые в жизни научаешься рассматривать их под увеличительным стеклом.
Самые тяжелые часы в дне - два первых: по грохоту ключа в замке (на Лубянке нет "кормушек"), и для слова "подъем" тоже надо отпереть дверь) мы вскакиваем без промешки, стелим постели и пусто и безнадежно сидим на них еще при электричестве. Это насильственное утреннее бодрствование с шести часов, когда еще так ленив от сна мозг, и постылым кажется весь мир, и загубленной вся жизнь, и воздуха в камере ни глоточка, особенно нелепо для тех, кто ночью был на допросе и только недавно смог заснуть. Но не пытайся схитрить! Если ты попробуешь всё-таки придремнуть, чуть ослонясь о стену или облоктясь о стол, будто над шахматами, или расслабясь над книгою показно раскрытою на коленях - раздастся предупредительный стук в дверь ключом или хуже: запертая на гремливый замок дверь внезапно бесшумно раскроется (так натренированы лубянские надзиратели) и быстрой бесшумной же тенью, как дух через стену, младший сержант пройдет три шага по камере, заклюкает тебя в дремоте, и может быть книги отымут у всей камеры или лишат прогулки - жестокое несправедливое наказание для всех, а есть и еще в черных строках тюремного распорядка - читай его! Он висит в каждой камере. Впрочем, если ты читаешь в очках, то ни книг, ни даже святого распорядка тебе не почитать в эти два изморных часа: ведь очки отняты на ночь, и еще опасно тебе их иметь в эти два часа. В эти два часа никто ничего в камеру не приносит, никто не приходит, ни о чём не спрашивает, никого не вызывают - еще сладко спят следователи, еще прочухивается тюремное начальство - и только бодрствует вертухай, ежеминутно отклоняющий щиток глазка.
Но одна-таки процедура в эти два часа совершается: утренняя оправка. Еще при подъеме надзиратель сделал важное объявление: он назначил того, кому сегодня из вашей камеры доверено и поручено нести парашу. (В тюрьмах самобытных, серых, заключённые имеют столько свободы слова и самоуправления, чтобы решить этот вопрос самим. Но в Главной политической тюрьме такое событие не может быть доверено стихии.) И вот скоро вы выстраиваетесь гуськом, руки назад, а впереди ответственный парашеносец несет перед грудью восьмилитровый жестяной бачок под крышкой. Там, у цели, вас снова запирают, но перед тем вручают столько листиков величиной с два железнодорожных билета, сколько вас есть. (На Лубянке это неинтересно: листики белые. А есть такие завлекательные тюрьмы, где дают обрывки книжной печати - и что это за чтение! Угадать откуда, прочесть с двух сторон, усвоить содержание, оценить стиль - при обрезанных-то словах его и оценишь! - поменяться с товарищами. Где дадут обрезки из когда-то передовой энциклопедии "Гранат", а то и страшно сказать, из классиков, да не художественных совсем... Посещение уборной становится актом познания).
Но смеха мало. Это - та грубая потребность, о которой в литературе не принято упоминать (хотя и здесь сказано с бессмертной легкостью: "Блажен, кто рано поутру..."). В этом как будто естественном начале тюремного дня уже расставлен капкан для арестанта на целый день - и капкан для духа его, вот что обидно. При тюремной неподвижности и скудости еды, после немощного забытья, вы никак еще не способны рассчитаться с природой по подъему. И вот вас быстро возвращают и запирают - до шести вечера (а в некоторых тюрьмах - и до следующего утра). Теперь вы будете волноваться от подхода дневного допросного времени, и от событий дня, и нагружаться пайкой, водой и баландой, но никто уже не выпустит вас в это славное помещение, легкий доступ в которое не способны оценить вольняшки. Изнурительная пошлая потребность способна возникать у вас изо дня в день и очень скоро после утренней оправки, потом терзать вас весь день, пригнетать, лишать свободы разговора, чтения, мысли и даже поглощения тощей еды.
Обсуждают иногда в камерах: как родился лубянский да и вообще всякий тюремный распорядок - рассчитанное ли это зверство или само так получилось. Я думаю - что как. Подъем - это, конечно, по злостному расчету, а другое многое сперва сложилось вполне механически (как и многие зверства нашей общей жизни), а потом сверху признано полезным и одобрено. Меняются смены в восемь утра и вечера, так удобней всего выводить на оправку в конце смены (а среди дня по одниочке выпускать - лишние заботы и предосторожности, за это не платят). Так же и очки: зачем заботиться с подъема? Перед сдачей ночного дежурства и вернут.
Вот уже слышно, как их раздают - двери раскрываются. Можно сообразить, носят ли очки в соседней камере (а ваш одноделец не в очках? Ну, да перестукиваться мы не решаемся, очень с этим строго). Вот принесли очки и нашим. Фастенко в них только читает, а Сузи носит постоянно. Вот он перестал щуриться, надел. В его роговых очках - прямые линии надглазий, лицо становится сразу строго, проницательно, как только мы можем представить себе лицо образованного человека нашего столетия. Еще перед революцией он учился в Петрограде на историко-филологическом и за двадцать лет независимой Эстонии сохранил чистейший неотличимый русский язык. Затем уже в Тарту он получил юридическое образование. Кроме родного эстонского он владеет еще английским и немецким, все эти годы он постоянно следил за лондонским "Экономистом", за сводными немецкими научными "bеriсht"ами, изучал конституции и кодексы разных стран - и вот в нашей камере он достойно и сдержанно представляет Европу. Он был видным адвокатом Эстонии и звали его "kuldsuu" (золотые уста).
В коридоре новое движение: дармоед в сером халате - здоровый парень, а не на фронте, принес нам на подносе наши пять паек и десять кусочков сахара. Наседка наш суетится вокруг них: хотя сейчас неизбежно будем всё разыгрывать (имеет значение и горбушка, и число довесков, и отлеглость корки от мякиша - всё пусть решает судьба - но наседка хоть подержит всё и оставит налет хлебных и сахарных молекул на ладонях.
Эти четыреста пятьдесят граммов невзошедшего сырого хлеба, с болотной влажностью мякиша, наполовину из картофеля - наш костыль и гвоздевое событие дня. Начинается жизнь! Начинается день, вот когда начинается! У каждого тьма проблем: правильно ли он распорядился пайкой вчера? Резать её ниточкой? Или жадно ломать? Или отщипывать потихоньку? Ждать ли чая или навалиться теперь? Оставлять ли на ужин или только на обед? И по сколько?
Но кроме этих убогих колебаний - какие еще широкие диспуты (у нас и языки теперь посвободнели, с хлебом мы уже люди!) Вызывает этот фунтовый кусок в руке, налитый больше водою, чем зерном. (Впрочем, Фастенко объясняет: такой же хлеб и трудящиеся Москвы сейчас едят). Вообще в этом хлебе есть ли хлеб? И какие тут подмеси? (В каждой камере есть человек, понимающий в подмесях, ибо кто ж их не едал за эти десятилетия?) Начинаются рассуждения и воспоминания. А какой белый хлеб пекли еще и в двадцатые годы! - караваи пружинистые ноздреватые, верхняя корка румяно-коричневая, промасленная, а нижняя с зольцой, с угольком от пода. Невозвратно ушедший хлеб! Родившиеся в тридцатом году вообще никогда не узнают, что такое ХЛЕБ! Друзья, это уже запрещенная тема! Мы договаривались о еде ни слова!
Снова движение в коридоре - чай разносят. Новый детина в сером халате с ведрами. Мы выставляем ему свой чайник в коридор, и он из ведра без носика льет - в чайник и мимо, на дорожку. А весь коридор наблещен, как в гостинице первого разряда.
Вот и вся еда. А то, что варится, будет одно за другим: в час дня и в четыре дня, и потом двадцать один час вспоминай. (Тоже не из зверства: кухне надо отвариться побыстрей и уйти).
Девять часов. Утренняя поверка. Задолго слышны особенно громкие повороты ключей, особенно четкие стуки дверей - и один из дежурных этажных лейтенантов, заступающий, подобранный почти по "смирно", делает два шага в камеру и строго смотрит на нас, вставших. (Мы и вспомнить не смеем, что политические могли бы не вставать.) Считать нас ему не труд, один охват глаза, но этот миг есть испытание наших прав - у нас ведь какие-то есть права, но мы их не знаем, не знаем, и он должен от нас их утаить. Вся сила лубянской выучки в полной механичности: ни выражения, ни интонации, ни лишнего слова.
Мы какие знаем права - заявку на починку обуви; к врачу. Но вызовут к врачу - не обрадуешься, там тебя особенно поразит эта лубянская механичность. Во взгляде врача не только нет озабоченности, но даже простого внимания. Он не спросит: "На что вы жалуетесь?", потому что тут слишком много слов, да и нельзя произнести эту фразу без интонации, он отрубит: "Жалобы?" Если ты слишком пространно начнешь рассказывать о болезни, тебя оборвут. Ясно и так. Зуб? Вырвать. Можно мышьяк. Лечить? У нас не лечат. (Это увеличило бы число визитов и создало обстановку как бы человечности.)
Тюремный врач - лучший помощник следователя и палача. Избиваемый очнется на полу и слышит голос врача: "Можно еще, пульс в норме". После пяти суток холодного карцера врач смотрит на окоченелое голое тело и говорит: "Можно еще". Забили до смерти - он подписывает протокол: смерть от цирроза печени, инфаркта. Срочно зовут к умирающему в камеру - он не спешит. А кто ведет себя иначе - того при нашей тюрьме не держат. Доктор Ф. П. Гааз у нас бы не приработался.
Но наш наседка осведомлен о правах лучше (по его словам, он под следствием уже одиннадцать месяцев; на допросы его берут только днем). Вот он выступает и просит записать его - к начальнику тюрьмы. Как, к начальнику всей Лубянки? Да. И его записывают. (И вечером после отбоя, когда уже следователи на местах, его вызовут, и он вернется с махоркой. Топорно, конечно, но лучше пока не придумали. А переходить полностью на микрофоны тоже большой расход: нельзя же целыми днями все сто одиннадцать камер слушать. Что это будет? Наседки - дешевле, и еще долго ими будут пользоваться. - Но трудно Крамаренко с нами. Иногда он до пота вслушивается в разговор, а по лицу видно, что не понимает.)
А вот еще одно право - свобода подачи заявлений (взамен свободы печати, собраний и голосований, которые мы утеряли, уйдя с воли)! Два раза в месяц утренний дежурный спрашивает: "Кто будет писать заявления?" И безотказно записывает всех желающих. Среди дня тебя вызовут в отдельный бокс и там запрут. Ты можешь писать кому угодно - Отцу Народов, в ЦК, в Верховный Совет, министру Берии, министру Абакумову, в Генеральную прокуратуру, в Главную военную, в Тюремное управление, в Следственный отдел, можешь жаловаться на арест, на следователя, на начальника тюрьмы! - во всех случаях заявление твое не будет иметь никакого успеха, оно не будет никуда подшито, и самый старший, кто его прочтет - твой следователь, однако ты этого не докажешь. Но еще раньше - он НЕ ПРОЧТЕТ, потому что прочесть его не сможет вообще никто; на этом клочке 7 на 10 см., чуть больше, чем утром вручают для уборной, ты сумеешь пером расщепленным или загнутым в крючок, из чернильницы с лохмотьями или залитыми водой, только нацарапать "ЗАЯВ..." - и буквы уже поплыли, поплыли по гадкой бумаге, и "ление" уже не поместится в строчку, а с другой стороны листка тоже все проступило насквозь.
И может быть еще и еще у вас есть права, но дежурный молчит. Да немного, пожалуй, вы потеряете, так о них и не узнав.
Проверка миновала - начинается день. Уже приходят там где-то следователи. Вертухай вызывает вас с большой таинственностью: он выговаривает первую букву только (и в таком виде: "кто на СЫ?" "кто на Фэ? ", а то еще и "кто на АМ?"), вы же должны проявить сообразительность и предложить себя в жертву. Такой порядок заведён против надзирательских ошибок: выкликнет фамилию не в той камере, и так мы узнаем, кто еще сидит. Но и отъединённые ото всей тюрьмы, мы не лишены междукамерных весточек: из-за того, что стараются запихнуть побольше, - тасуют, а каждый переходящий приносит в новую камеру весь нарощенный опыт старой. Так, сидя только на четвертом этаже, знаем мы и о подвальных камерах, и о боксах первого этажа, и о темноте второго, где собраны женщины, и о двухъярусном устройстве пятого, и о самом большом номере пятого этажа - сто одиннадцать. Передо мной в нашей камере сидел детский писатель Бондарин, до того он посидел на женском этаже с каким-то польским корреспондентом, а польский корреспондент еще раньше сидел с фельдмаршалом Паулюсом - и вот все подробности о Паулюсе мы тоже знаем.
Проходит полоса допросных вызовов - и для оставшихся в камере открывается долгий приятный день, украшенный возможностями и не слишком омраченный обязанностями. Из обязанностей нам может выпасть два раза в месяц прожигание кроватей паяльной лампой (спички на Лубянке запрещены категорически, чтобы прикурить папиросу, мы должны терпеливо "голосовать" пальцем при открывании волчка, прося огонька у надзирателя, - паяльные же лампы нам доверяют спокойно). - Еще может выпасть как будто и право, но сильно сбивается оно на обязанность: раз в неделю по одному вызывают в корридор и там туповатой машинкой стригут лицо. - Еще может выпасть обязанность натирать паркет в камере (З-в всегда избегает этой работы, она унижает его, как всякая). Мы выдыхаемся быстро из-за того, что голодны, а то ведь пожалуй эту обязанность можно отнести и к правам - такая это веселая здоровая работа: босой ногой щетку вперед - а корпус назад, и наоборот, вперед-назад, вперед-назад, и не тужи ни о чём! Зеркальный паркет! Потемкинская тюрьма!
К тому ж мы не теснимся уже в нашей прежней 67-й. В середине марта к нам добавили шестого, а ведь здесь не знают ни сплошных нар, ни обычая спать на полу - и вот нас перевели полным составом в красавицу 53-ю. (Очень советую: кто не был - побывать!) Это - не камера! Это - дворцовый покой, отведенный под спальню знатным путешественникам! Страховое общество "Россия" в этом крыле без оглядки на стоимость постройки вознесло высоту этажа в пять метров. (Ах, какие четырехэтажные нары отгрохал бы здесь начальник фронтовой контрразведки, и сто человек разместил бы с гарантией!) А окно! - такое окно, что с подоконника надзиратель еле дотягивается до форточки, одна окончина такого окна достойна быть целым окном жилой комнаты. И только склепанные стальные листы намордника, закрывающие четыре пятых этого окна, напоминают нам, что мы не во дворце.
Всё же в ясные дни и поверх этого намордника, из колодца лубянского двора, от какого-то стекла шестого или седьмого этажа, к нам отражается теперь вторичный блеклый солнечный зайчик. Для нас это подлинный зайчик - живое существо! Мы ласково следим за его переползанием по стене, каждый шаг его исполнен смысла, предвещает время прогулки, отсчитывает несколько получасов до обеда, а перед обедом исчезает от нас.
Итак, наши возможности: сходить на прогулку! Читать книги! Рассказывать друг другу о прошлом! Слушать и учиться! Спорить и воспитываться! И в награду еще будет обед из двух блюд! Невероятно!
Прогулка плоха первым трем этажам Лубянки: их выпускают на нижний сырой дворик - дно узкого колодца между тюремными зданиями. Зато арестантов четвертого и пятого этажей выводят на орлиную площадку - на крышу пятого. Бетонный пол, бетонные трехростовые стены, рядом с нами надзиратель безоружный, и еще на вышке часовой с автоматом, - но воздух настоящий и настоящее небо! "Руки назад! Идти по два! Не разговаривать! Не останавливаться!" - но забывают запретить запрокидывать голову! И ты, конечно, запрокидываешь. Здесь ты видишь не отраженным, не вторичным - само Солнце! Само вечно живое Солнце! Или его золотистую россыпь через весенние облака.
Весна и всем обещает счастье, а арестанту десятерицей! О, апрельское небо! Это ничего, что я в тюрьме. Меня, видимо, не расстреляют. Зато я стану тут умней. Я многое пойму здесь, небо! Я еще исправлю свои ошибки - не перед ними - перед тобою, Небо! Я здесь их понял - и я исправлю!
Как из ямы, с далекого низа, с площади Дзержинского, к нам восходит непрерывное хриплое земное пение автомобильных гудков. Тем, кто мчится под эти гудки, они кажутся рогом торжества, - а отсюда так ясно их ничтожество.
Прогулка всего двадцать минут, но сколько ж забот вокруг неё, сколько надо успеть!
Во-первых, очень интересно, пока ведут туда и назад, понять расположение всей тюрьмы и где эти висячие дворики, чтобы когда-нибудь на воле идти по площади и знать. По пути мы много раз поворачиваем, я изобретаю такую систему: от самой камеры каждый поворот вправо считать плюс один, каждый влево - минус один. И как бы быстро нас ни крутили, - не спешить это представить, а только успевать подсчитывать итог. И если еще по дороге в каком-нибудь лестничном окошке ты увидишь спины лубянских наяд, прилегших к колончатой башенке над самой площадью, и при этом счет запомнишь, то в камере ты потом всё сориентируешь и будешь знать, куда выходит ваше окно.
Потом на прогулке надо просто дышать - как можно сосредоточенней.
Но и там же, в одиночестве, под светлым небом, надо вообразить свою будущую светлую безгрешную и безошибочную жизнь.
Но и там же удобней всего поговорить на самые острые темы. Хоть разговаривать на прогулке запрещено, это неважно, надо уметь, - зато именно здесь вас наверняка не слышит ни наседка, ни микрофон.
На прогулку мы с Сузи стараемся попадать в одну пару - мы говорим с ним и в камере, но договаривать главное любим здесь. Не в один день мы сходимся, мы сходимся медленно, но уже и много он успел мне рассказать. С ним я учусь новому для меня свойству: терпеливо и последовательно воспринимать то, что никогда не стояло в моем плане и, как будто, никакого отношения не имеет к ясно прочерченной линии моей жизни. С детства я откуда-то знаю, что моя цель - это история русской революции, а остальное меня совершенно не касается. Для понимания же революции мне давно ничего не нужно, кроме марксизма; всё прочее, что липло, я отрубал и отворачивался. А вот свела судьба с Сузи, у него совсем была другая область дыхания, теперь он увлеченно рассказывает мне всё о своем, а свое у него это - Эстония и демократия. И хотя никогда прежде не приходило мне в голову поинтересоваться Эстонией, уж тем более - буржуазной демократией, но я слушаю и слушаю его влюбленные рассказы о двадцати свободных годах этого некрикливого трудолюбивого маленького народа из крупных мужчин с их медленным основательным обычаем; выслушиваю принципы эстонской конституции, извлеченные из лучшего европейского опыта, и как работал на них однопалатный парламент из ста человек; и неизвестно зачем, но всё это начинает мне нравиться, всё это и в моем опыте начинает откладываться. Я охотно вникаю в их роковую историю, между двумя молотами, тевтонским и славянским, издревле брошенная маленькая эстонская наковаленка. Опускали на неё в черед удары с востока и с запада - и не было видно этому чередованию конца, и еще до сих пор нет. Вот известная (совсем неизвестная...) История, как мы хотели взять их наскоком в 18-м году, да они не дались. Как потом Юденич презирал в них чухну, а мы их честили белобандитами, эстонские же гимназисты записывались добровольцами. И ударили по ней еще и в сороковом году, и в сорок первом, и в сорок четвертом, и одних сыновей брала русская армия, других немецкая, а третьи бежали в лес. И пожилые таллинские интеллигенты толковали, что вот вырваться бы им из заклятого колеса, отделиться как-нибудь и жить самим по себе (ну, и предположительно будет у них премьер-министром, скажем, Тииф, а министром народного просвещения, скажем, Сузи). Но ни Черчиллю, ни Рузвельту до них дела не было, зато было дело до них у "дяди Джо" (Иосифа). И как только вошли наши войска, всех этих мечтателей в первые же ночи забрали с их таллинских квартир. Теперь их человек пятнадцать сидело на московской Лубянке в разных камерах по одному, и обвинялись они по 58-2 в преступном желании самоопределиться.
Возврат с прогулки в камеру это каждый раз - маленький арест. Даже в нашей торжественной камере после прогулки воздух кажется спертым. Еще после прогулки хорошо бы закусить, но не думать, не думать об этом! Плохо, если кто-нибудь из получающих передачу нетактично раскладывает свою еду не во время, начинает есть. Ничего, оттачиваем самообладание! Плохо, если тебя подводит автор книги, начинает подробно смаковать еду - прочь такую книгу! Гоголя - прочь! Чехова - тоже прочь! - слишком много еды!" Есть ему не хотелось, но он всё-таки съел (сукин сын!) Порцию телят и выпил пива". Читать духовное! Достоевскогод- вот кого читать арестантам! Но позвольте, это у него: "дети голодали, уже несколько дней они ничего не видели, кроме хлеба и колбасы"?
А библиотека Лубянки - её украшение. Правда, отвратительна библиотекарша - белокурая девица несколько лошадиного сложения, сделавшая все, чтобы быть некрасивой: лицо её набелено, что кажется неподвижной маской куклы, губы фиолетовые, а выдерганные брови - черные. (Вообще-то, дело её, но нам бы приятнее было, если бы являлась фифочка, - а может начальник Лубянки это всё и учел?) Но вот диво, раз в десять дней придя забрать книги, она выслушивает наши заказы! - выслушивает с той же бесчеловечной лубянской механичностью, нельзя понять - слышала она эти имена? Эти названия? Да даже сами наши слова слышит ли? Уходит. Мы переживаем несколько тревожно-радостных часов. За эти часы перелистываются и проверяются все сданные нами книги: ищется, не оставили ли мы проколов или точек под буквами (есть такой способ тюремной переписки), или отметок ногтем на понравившихся местах. Мы волнуемся, хотя ни в чём таком не виновны: придут и скажут: обнаружены точки, и как всегда они правы, и как всегда доказательств не требуется, и мы лишены на три месяца книг, если еще всю камеру не переведут на карцерное положение. Эти лучшие светлые тюремные месяцы, пока мы еще не окунаемся в лагерную яму - уж очень досадно будет без книг! Ну, да мы не только же боимся, мы еще трепещем, как в юности, послав любовную записку и ожидая ответа: придет или не придет? И какой будет?
Наконец, книги приходят и определяют следующие десять дней: будем ли больше налегать на чтение или дрянь принесли и будем больше разговаривать. Книг приносят столько, сколько в камере - расчет хлебореза, а не библиотекаря: на одного - одну, на шестерых - шесть. Многолюдные камеры выигрывают.
Иногда девица на чудо выполняет наши заказы! Но и когда пренебрегает ими, всё равно получается интересно. Потому что сама библиотека Большой Лубянки - уникум. Вероятно, свозили её из конфискованных частных библиотек; книголюбы, собиравшие их, уже отдали душу Богу. Но главное: десятилетиями повально цензуруя и оскопляя все библиотеки страны, госбезопасность забывала покопаться у себя за пазухой - и здесь, в самом логове, можно было читать Замятина, Пильняка, Пантелеймона Романова и любой том из полного Мережковского. (А иные шутили: нас считают погибшими, потому и дают читать запрещенное. Я-то думаю, лубянские библиотекари понятия не имели, что они нам дают - лень и невежество.)
В эти предобеденные часы остро читается. Но одна фраза может тебя подбросить и погнать, и погнать от окна к двери, от двери к окну. И хочется показать кому-нибудь, что' ты прочел и что' отсюда следует, и вот уже затевается спор. Спорится тоже остро в это время!
Мы часто схватываемся с Юрием Е.
___
В то мартовское утро, когда нас пятерых перевели в дворцовую 53-ю камеру - к нам впустили шестого.
Он вошел - тенью, кажется - не стуча ботинками по полу. Он вошел и, не уверенный, что устоит, спиной привалился к дверному косяку. В камере уже не горела лампочка, и утренний свет был мутен, однако новичок не смотрел в полные глаза, он щурился. И молчал.
Сукно его военного френча и брюк не позволяло отнести его ни к советской, ни к немецкой, ни к польской или английской армии. Склад лица был вытянутый, мало русский. Ну, да и худ же как! И при худобе очень высок.
Мы спросили его по-русски - он молчал. Сузи спросил по-немецки - он молчал. Фастенко спросил по-французски, по-английски - он молчал. Лишь постепенно на его изможденном желтом полумертвом лице появилась улыбка - единственную такую я видел за всю мою жизнь!
- "Лю-уди"... - слабо выговорил он, как бы возвращаясь из обморока или как бы ночью минувшей прождав расстрела. И протянул слабую истончавшую руку. Она держала узелочек в тряпице. Наш наседка уже понял, что' это, бросился, схватил узелок, развязал на столе - граммов двести там было легкого табаку, и уже сворачивал себе четырехкратную папиросу.
Так после трех недель подвального бокса у нас появился Юрий Николаевич Е.
Со времен столкновения на КВЖД в 1929-м году распевали по стране песенку:
"Стальною грудью врагов сметая,
Стоит на страже двадцать седьмая!"
Начальником артиллерии этой 27-й стрелковой дивизии, сформированной еще в гражданскую войну, был царский офицер Николай Е. (я вспомнил эту фамилию, я видел её среди авторов нашего артиллерийского учебника). В вагоне-теплушке с неразлучной женой пересекал он Волгу и Урал то на восток, то на запад. В этой теплушке провел свои первые годы и сын Юрий, рожденный в 1917 году, ровесник революции.
С той далекой поры отец его осел в Ленинграде, в Академии, жил благостно и знатно, и сын кончил училище комсостава. В финскую войну, когда Юрий рвался воевать за Родину, друзья отца поднаправили сына на адъютанта в штаб армии. Юрию не пришлось ползать на финские доты, ни попадать в окружение в разведке, ни замерзать в снегу под пулями снайперов - но орден Красного Знамени, не какой-нибудь! - аккуратно прилёг к его гимнастёрке. Так он окончил финскую войну с сознанием её справедливости и своей пользы в ней.
Но в следующей войне ему не пришлось так гладко. Батарея, которой он командовал, узнала себя окруженной под Лугой. Разбредшихся, их ловили, гнали в плен. Юрий попал в концентрационный офицерский лагерь под Вильнюсом.
В каждой жизни есть какое-то событие, решающее всего человека - и судьбу его, и убеждения, и страсти. Два года в этом лагере перетряхнули Юрия. То, что' был этот лагерь, нельзя было ни оплести словечками, ни оползти на силлогизмах - в этом лагере надо было умереть, а кто не умер - сделать вывод.
Выжить могли орднеры - внутренние лагерные полицаи, из своих. Разумеется Юрий не стал орднером. Еще выживали повара. Еще мог выжить переводчик - таких искали. Великолепно владея разговорным немецким, Юрий это скрыл. Он понимал, что переводчику придется предавать своих. Еще можно было оттянуть смерть копкой могил, но там были крепче его и проворней. Юрий заявил, что он - художник. Действительно, в его разнообразном домашнем воспитании были уроки живописи, Юра недурно писал маслом, и только желание следовать отцу, которым он гордился, помешало ему поступить в художественное училище.
Вместе с другим художником-стариком (жалею, что не помню его фамилии) им отвели отдельную кабину в бараке, и там Юрий писал комендантским немцам бесплатные картинишки - пир Нерона, хоровод эльфов, и за это ему приносили поесть. Та бурда, за которой военнопленные офицеры с шести утра занимали с котелками очередь, и орднеры били их палками, а повара черпаками, - та бурда не могла поддержать человеческую жизнь. Вечерами из окна их кабины Юрий видел теперь ту единственную картину, для которой дано ему было искусство кисти: вечерний туманец над приболотным лугом, луг обнесен колючей проволокой, и множество горит на нём костров, а вокруг костров - когда-то русские офицеры, а сейчас звероподобные существа, грызущие кости павших лошадей, выпекающие лепешки из картофельной кожуры, курящие навоз и все шевелящиеся от вшей. Еще не все эти двуногие издохли. Еще не все они утеряли членораздельную речь, и видно в багряных отсветах костра, как позднее понимание прорезает лица их, опускающиеся к неадертальцам.
Полынь во рту! Жизнь, которую Юрий сохраняет, уже не мила ему сама по себе. Он не из тех, кто легко соглашается забыть. Нет, ему достается выжить - он должен сделать выводы.
Им уже известно, что дело - не в немцах, или не в одних немцах, что из пленных многих национальностей только советские так живут, так умирают, - никто хуже советских. Даже поляки, даже югославы содержатся гораздо сносней, а уж англичане, а норвежцы - они завалены посылками международного Красного Креста, посылками из дому, они просто не ходят получать немецкого пайка. Там, где лагеря рядом, союзники из доброты бросают нашим через проволоку подачки, и наши бросаются как свора собак на кость.
Русские вытягивают всю войну - и русским такой жребий. Почему так?
Оттуда, отсюда постепенно приходят объяснения: СССР не признает русской подписи под гаагской конвенцией о пленных, значит не берет никаких обязательств по обращению с пленными и не претендует на защиту своих, попавших в плен. СССР не признает международного Красного Креста. СССР не признает своих вчерашних солдат: нет ему расчета поддерживать их в плену.
И холодеет сердце восторженного ровесника Октября. Там, в кабинке барака, они сшибаются и спорят с художником-стариком (до Юрия трудно доходит, Юрий сопротивляется, а старик вскрывает за слоем слой). Что это? - Сталин? Но не много ли списывать всё на Сталина, на его коротенькие ручки? Тот, кто делает вывод до половины - не делает его вовсе. А - остальные? Там, около Сталина и ниже, и повсюду по Родине - в общем те, которым Родина разрешила говорить от себя?
И как правильно быть, если мать продала нас цыганам, нет, хуже - бросила собакам? - Разве она остается нам матерью? Если жена пошла по притонам - разве мы связаны с ней верностью? Родина, изменившая своим солдатам - разве это Родина? ... Как обернулось всё для Юрия! Он восхищался отцом - и вот проклял его! Он впервые задумался, что ведь отец его по сути изменил присяге той армии, в которой вырос, - изменил, чтоб устанавливать вот этот порядок, теперь предавший своих солдат. И почему же с этим предательским порядком связан присягою Юрий?
Когда весной 1943 года в лагерь приехали вербовщики от первых белорусских "легионов" - кто-то шел, чтобы спастись от голода, Е. Пошел с твердостью, с ясностью. Но в легионе он не задержался: кожу сняли - так не по шерсти тужить. Юрий перестал теперь скрывать хорошее знание немецкого, и вскоре некий ШЕФ, немец из-под Касселя, получивший назначение создать шпионскую школу с ускоренным военным выпуском, взял Юрия к себе правой рукой. Так началось сползание, которого Юрий не предвидел, началась подмена. Юрий пылал освобождать родину, его засовывали готовить шпионов - у немцев планы свои. А где была грань?.. С какого момента нельзя было переступать? Юрий стал лейтенантом немецкой армии. В немецкой форме он ездил теперь по Германии, бывал в Берлине, посещал русских эмигрантов, читал недоступных прежде Бунина, Набокова, Алданова, Амфитеатрова... Юрий ждал, что у всех у них, что у Бунина - каждая страница истекает живыми ранами России. Но что' с ними? На что растратили они неоценимую свободу? Опять о женском теле, о взрыве страсти, о закатах, о красоте дворянских головок, об анекдотах запыленных лет. Они писали так, будто никакой революции в России не бывало или слишком уж недоступно им её объяснить. Они оставляли русским юношам искать азимут жизни. Так метался Юрий, спешил видеть, спешил знать, а между тем по исконной русской манере всё чаще и все глубже окунал свое смятение в водку.
Что такое была их шпионская школа? Совсем не настоящая, конечно. За шесть месяцев их могли научить только владеть парашютом, взрывным делом да рацией. В них и не очень-то верили. Их забрасывали для инфляции доверия. А для умирающих, безнадежно брошенных русских военнопленных эти школки, по мнению Юрия, были хороший выход: ребята здесь отъедались, одевались в теплое, новое, да еще все карманы набивали им советскими деньгами. Ученики (как и учителя) делали вид, что так всё и будет, что в советском тылу они будут шпионить, подрывать назначенные объекты, связываться радио-кодом, возвращаться назад. А они через эту школу просто улетали от смерти и плена, они хотели остаться жить, но не ценой того, чтобы стрелять в своих на фронте. Их перепускали через фронт, а дальше их свободный выбор зависел от их нрава и сознания. Тринитротолуол и рацию они все бросали сразу. Разница была только: сдаваться ли властям тут же (как мой курносый "шпиён" в армейской контрразведке) или сперва покутить, погулять на даровые деньги. И только никто никогда не возвращался через фронт назад, опять к немцам.
Вдруг под новый 1945 год один бойкий парень вернулся и доложил, что задание выполнил (пойди его проверь!) Это было необычайно. Шеф не сомневался, что он прислан от смерша и решил его расстрелять (судьба добросовестного шпиона!) Но Юрий настоял, что, напротив, надо наградить его и поднять перед курсантами. А вернувшийся шпионяга предложил Юрию распить литр и, багровый, наклонясь через стол, открыл: "Юрий Николаевич! Советское командование обещает вам прощение, если вы сейчас перейдете сами к нам".
Юрий задрожал. Уже ожесточившееся, уже ото всего отрешившееся сердце розняло теплом. Родина?.. Заклятая, несправедливая и такая же все дорогая! Прощение?.. И можно вернуться к семье? И пройтись по Каменноостровскому? Ну что, в самом деле, мы же русские! Простите нас, мы вернемся, и какие еще будем хорошие!.. Эти полтора года, с тех пор, как он вышел из лагеря не принесли Юрию счастья. Он не раскаивался, но не видел и будущего. Встречаясь за водкой с другими такими же бесприкаянными русскими, они ясно чувствовали: опоры - нет, все равно жизнь не настоящая. Немцы крутят ими по-своему. Теперь, когда война уже явно проигрывалась немцами, у Юрия как раз появился выход: шеф любил его и открыл, что в Испании у него есть запасное имение, куда они при прогаре империи и умотаются вместе. Но вот сидел пьяный соотечественник через стол и, сам рискуя жизнью, заманивал: "Юрий Николаевич! Советское командование ценит ваш опыт и знания, их хотят у вас перенять - организацию немецкой разведки..."
Две недели разбирали Е. Колебания. Но во время зависленского советского наступления, когда он школу свою отводил вглуубь, он приказал свернуть на тихий польский фольварк, там выстроил школу и объявил: "Я перехожу на советскую сторону! Каждому - свободный выбор!" И эти горе-шпионы с молоком на губах, еще час назад делавшие вид, что преданы германскому райху, теперь восторженно закричали: "Ура-а! И мы-ы!" (Они кричали "ура" своим будущим каторжным работам...)
Тогда их шпионская школа в полном составе дотаилась до подхода советских танков, а потом и смерша. Больше Юрий не видел своих ребят. Его отделили, десять дней заставили описывать всю историю школы, программы, диверсионные задания, и он действительно думал, что "его опыт и знания..." Даже уже обсуждался вопрос о поездке домой, к родным.
И понял он только на Лубянке, что даже в Саламанке был бы ближе к своей Неве... Можно было ждать ему расстрела или никак не меньше двадцати.
Так неисправимо поддаётся человек дымку с родной стороны... Как зуб не перестает отзываться, пока не убьют его нерв, так и мы, наверно, не перестанем отзываться на родину, пока не глотнем мышьяка. Лотофаги из "Одиссеи" знали для этого какой-то лотос...
Всего недели три пробыл Юрий в нашей камере. Все эти три недели мы с ним спорили. Я говорил, что революция наша была великолепна и справедлива, ужасно лишь её искажение в 1929-м. Он с сожалением смотрел на меня и пожимал нервные губы: прежде чем браться за революцию, надо было вывести в стране клопов. (Где-то тут они странно смыкались с Фастенко, придя из таких разных концов.) Я говорил, что долгое время только люди высоких намерений и вполне самоотверженные вели всякое большое дело в нашей стране. Он говорил - одного поля со Сталиным, с самого начала. (В том, что Сталин - бандит, мы с ним не расходились.) Я превозносил Горького: какой умник! Какая верная точка зрения! Какой великий художник! Он парировал: ничтожная скучнейшая личность! Придумал сам себя и придумал себе героев, и книги все выдуманные насквозь. Лев Толстой - вот царь нашей литературы!
Из-за этих ежедневных споров, запльчивых по нашей молодости, мы с ним не сумели сойтись ближе и разглядеть друг в друге больше, чем отрицали.
Его взяли из камеры, и с тех пор, сколько я ни расспрашивал, никто не сидел с ним в Бутырках, никто не встречался на пересылках. Даже рядовые власовцы все ушли куда-то бесследно, вернее что в землю, а иные и сейчас не имеют документов выехать из северной глуши. Судьба же Юрия Е. И среди них была не рядовая.
___
Наконец, приходил и лубянский обед. Задолго мы слышали радостное звяканье в коридоре, потом вносили по-ресторанному на подносе каждому две алюминиевых тарелки (не миски): с черпаком супа и с черпаком редчайшей безжирной кашицы.
В первых волнениях подследственному ничего в глотку не идет, кто несколько суток и хлеба не трогает, не знает, куда его деть. Но постепенно возвращается аппетит, потом постоянно-голодное состояние, доходящее до жадности. Потом, если удаётся себя умерить, желудок сжимается, приспособливается к скудному - здешней жалкой пищи становится даже как раз. Для этого нужно самовоспитание, отвыкнуть коситься, кто ест лишнее, запретить чревоопасные тюремные разговоры о еде и как можно больше подниматься в высокие сферы. На Лубянке это облегчается двумя часами разрешенного послеобеденного лежания - тоже диво курортное. Мы ложимся спиной к волчку, приставляем для вида раскрытые книги и дремлем. Спать-то, собственно, запрещено, и надзиратели видят долго не листаемую книгу, но в эти часы обычно не стучат. (Объяснение гуманности в том, что кому спать не положено, те в это время на дневном допросе. Для упрямцев, не подписывающих протоколы даже сильней контраст: приходят, а тут конец мертвого часа.)
А сон - лучшее средство против голода и против кручины: и организм не горит, и мозг не перебирает заново и заново сделанных тобою ошибок.
Тут приносят и ужин - еще по черпачку кашицы. Жизнь спешит разложить перед тобой все дары. Теперь пять-шесть часов до отбоя ты не возьмешь в рот ничего, но это уже не страшно, вечерами легко привыкнуть, чтобы не хотелось есть - это давно известно и военной медицине, и в запасных полках вечером тоже не кормят.
Тут подходит время вечерней оправки, которую ты скорее всего с содроганием ждал целый день. Каким облегченным становится сразу весь мир! Как в нём сразу упростились все великие вопросы - ты почувствовал?
Невесомые лубянские вечера! (Впрочем, тогда только невесомые, если ты не ждешь ночного допроса.) Невесомое тело, ровно настолько удовлетворенное кашицей, чтобы душа не чувствовала его гнета. Какие легкие свободные мысли! Мы как будто вознесены на Синайские высоты, и тут из пламени является нам истина. Да не об этом ли и Пушкин мечтал:
"Я жить хочу, чтобы мыслить и страдать!"
Вот мы и страдаем, и мыслим и ничего другого в нашей жизни нет. И как легко оказалось этого идеала достичь...
Спорим мы, конечно, и по вечерам, отвлекаясь от шахматной партии с Сузи и от книг. Горячее всего сталкиваемся опять мы с Е., потому что вопросы все взрывные, например - об исходе войны. Вот, без слов и без выражения войдя в камеру, надзиратель опустил на окне синюю маскировочную штору. Теперь там, за второй, вечерняя Москва начинает лупить салюты. Как не видим мы салютного неба, так не видим и карты Европы, но пытаемся вообразить её в подробностях и угадать, какие же взяты города. Юрия особенно изводят эти салюты. Призывая судьбу исправить наделанные им ошибки, он уверяет, что армия и англоамериканцы врежутся друг в друга, и только тогда начнется настоящая война. Камера относится к такому предсказанию с жадным интересом. И чем же кончится? Юрий уверяет, что - легким разгромом Красной армии (и, значит, нашим освобождением? Или расстрелом?). Тут упираюсь я, и мы особенно яростно спорим. Его доводы - что наша армия измотана, обескровлена, плохо снабжена и, главное, против союзников уже не будет воевать с такой твердостью. Я на примере знакомых мне частей отстаиваю, что армия не столько измотана, сколько набралась опыта, сейчас сильна и зла, и в этом случае будет крошить союзников еще чище, чем немцев. - Никогда! - кричит (но полушепотом) Юрий. - А Арденны? - кричу (полушепотом) я. Вступает Фастенко и высмеивает нас, что оба мы не понимаем Запада, что сейчас и вовсе никому не заставить воевать против нас союзные войска.
Но всё-таки вечером не так уж хочется спорить, как слушать что-нибудь интересное и даже примиряющее, и говорить всем согласно.
Один из таких любимейших тюремных разговоров - разговор о тюремных традициях, о том, как сидели раньше. У нас есть Фастенко, и потому мы слушаем эти рассказы из первых уст. Больше всего умиляет нас, что раньше быть политзаключённым была гордость, что не только их истинные родственники не отрекались от них, но приезжали незнакомые девушки и под видом невест добивались свиданий. А прежняя всеобщая традиция праздничных передач арестантам? Никто в России не начинал разговляться, не отнеся передачи безымянным арестантам на общий тюремный котел. Несли рождественские окорока, пироги, кулебяки, куличи. Какая-нибудь бедная старушка - и та несла десяток крашеных яиц, и сердце её облегчалось. И куда же делась эта русская доброта? ЕЁ заменила сознательность! До чего ж круто и бесповоротно напугали наш народ и отучили заботиться о тех, кто страдает. Теперь это дико. Теперь в каком-нибудь учреждении предложите устроить предпраздничный сбор для заключённых местной тюрьмы - это будет воспринято почти как антисоветское восстание! Вот до чего мы озверели!
А что' были эти праздничные подарки для арестантов! Разве только - вкусная еда? Они создавали теплое чувство, что на воле о тебе думают, заботятся.
Рассказывает нам Фастенко, что и в советское время существовал политический Красный Крест, - но уже тут мы не то, что не верим ему, а как-то не можем представить. Он говорит, что Е. П. Пешкова, пользуясь своей личной неприкосновенностью, ездила за границу, собирала деньги там (у нас не очень-то соберешь) - а потом здесь покупались продукты для политических, не имеющих родственников. Всем политическим? И вот тут выясняется: нет, не КАЭРАМ, то есть не контрреволюционерам (например, значит, не инженерам, не священникам), а только членам бывших политических партий. А-а-а, так' и скажите!.. Ну, да впрочем, и сам Красный Крест, обойдя Пешкову, тоже пересажали в основном...
Еще о чём приятно поговорить вечером, когда не ждешь допроса - об освобождении. Да, говорят - бывают такие удиветильные случаи, когда кого-то освобождают. Вот взяли от нас З-ва "с вещами" - а вдруг на свободу? Следствие ж не могло кончиться так быстро. (Через десять дней он возвращается: таскали в Лефортово. Там он начал, видимо, быстро подписывать, и его вернули к нам.) Если только тебя освободят - слушай, у тебя ж пустяковое дело, ты сам говоришь, - так ты обещай: пойдешь к моей жене и в знак этого пусть в передаче у меня будет, ну скажем, два яблока... - Яблок сейчас нигде нет. - Тогда три бублика. - Может случиться, в Москве и бубликов нет. - Ну, хорошо, тогда четыре картошины! (Так договорятся, а потом действительно N берут с вещами, а М получает в передаче четыре картошины. Это поразительно, это изумительно! Его освободили, а у него было гораздо серьезней дело, чем у меня, - так и меня может быть скоро?.. А просто у жены М пятая картошина развалилась в сумке, а N уже в трюме парохода едет на Колыму.)
Так мы разговоримся о всякой всячине, что-то смешное вспомним, - и весело и славно тебе среди интересных людей совсем не твоей жизни, совсем не твоего круга опыта, - а между тем уже и прошла безмолвная вечерняя поверка, и очки отобрали - и вот мигает трижды лампа. Это значит - через пять минут отбой!
Скорей, скорей, хватаемся за одеяла! Как на фронте не знаешь, не обрушится ли шквал снарядов, вот сейчас, через минуту, возле тебя, - так и здесь мы не знаем своей роковой допросной ночи. Мы ложимся, мы выставляем одну руку поверх одеяла, мы стараемся выдуть ветер мыслей из головы. Спать!
В такой момент в один апрельский вечер, вскоре после того, как мы проводили Е., у нас загрохотал замок. Сердца сжались: кого? Сейчас прошипит надзиратель: "на сэ!", "на зэ"! Но надзиратель не шипел. Дверь затворилась. Мы подняли головы. У дверей стоял новичок: худощавый, молодой, в простеньком синем костюме и синей кепке. Вещей у него не было никаких. Он озирался растерянно.
- Какой номер камеры? - спросил он тревожно.

Предыдущая страница 4 Следующая страница


5 Александр Солженицын

- Пятьдесят третий.
Он вздрогнул.
- С воли? - спросили мы.
- Не-ет... - страдальчески мотнул он головой.
- А когда арестован?
- Вчера утром.
Мы расхохотались. У него было простоватое, очень мягкое лицо, брови почти совсем белые.
- А за что?
(Это - нечестный вопрос, на него нельзя ждать ответа.)
- Да не знаю... Так, пустяки...
Так все и отвечают, все сидят за пустяки. И особенно пустяком кажется дело самому подследственному.
- Ну, всё же?
- Я... Воззвание написал. К русскому народу.
- Что-о??? (Таких "пустяков" мы еще не встречали!)
- Расстреляют? - вытянулось его лицо. Он теребил козырек так и не снятой кепки.
- Да нет, пожалуй, - успокоили мы. - Сейчас никого не расстреливают. ДЕСЯТКА как часы.
- Вы - рабочий? Служащий? - спросил социал-демократ, верный классовому принципу.
- Рабочий.
Фастенко протянул руку и торжествующе воскликнул мне:
- Вот вам, А. И., настроение рабочего класса!
И отвернулся спать, полагая, что дальше уж идти некуда и слушать нечего.
Но он ошибся.
- Как же так - воззвание ни с того, ни с сего? От чьего ж имени?
- От своего собственного.
- Да кто ж вы такой?
Новичок виновато улыбнулся: - Император. Михаил.
Нас пробило, как искрой. Мы еще приподнялись на кроватях, вгляделись. Нет, его застенчивое худое лицо нисколько не было похоже на лицо Михаила Романова. Да и возраст...
- Завтра, завтра, спать! - строго сказал Сузи.
Мы засыпали, предвкушая, что завтра два часа до утренней пайки не будут скучными.
Императору тоже внесли кровать, постель, и он тихо лег близ параши.
___
В тысяча девятьсот шестнадцатом году в дом московского паровозного машиниста Белова вошел незнакомый дородный старик с русой бородой, сказал набожной жене машиниста: "Пелагея! У тебя - годовалый сын. Береги его для Господа. Будет час - я приду опять". И ушел.
Кто был тот старик - не знала Пелагея, но так внятно и грозно он сказал, что слова его подчинили материнское сердце. И пуще глаза берегла она этого ребенка. Виктор рос тихим, послушливым, набожным, часто бывали ему видения ангелов и Богородицы. Потом реже. Старик больше не являлся. Обучился Виктор шофёрскому делу, в 1936-м взяли его в армию, завезли в Биробиджан, и был он там в автороте. Совсем он не был развязен, но может этой-то нешофёрской тихостью и кротостью приворожил девушку из вольнонаемных и закрыл путь своему командиру взвода, добивавшемуся той девушки. В это время на маневры к ним приехал маршал Блюхер и тут его личный шофёр тяжело заболел. Блюхер приказал командиру автороты прислать ему лучшего в роте шофёра, командир роты вызвал командира взвода, а уж тот сразу смекнул спихнуть маршалу своего соперника Белова. (В армии часто так: выдвигается не тот, кто достоин, а от кого надо избавиться.) К тому же Белов - не пьющий, работящий, не подведет.
Белов понравился Блюхеру и остался у него. Вскоре Блюхера правдоподобно вызвали в Москву (так отрывали маршала перед арестом от послушного ему Дальнего Востока), туда привез он и своего шофёра. Осиротев, попал Белов в кремлевский гараж и стал возить то Михайлова (ЛКСМ) то Лозовского, еще кого-то и наконец, хрущёва. Тут насмотрелся Белов (и много рассказывал нам) на пиры, на нравы, на предосторожности. Как представитель рядового московского пролетариата он побывал тогда и на процессе Бухарина в Доме Союзов. Из своих хозяев только об одном хрущёве он говорил тепло: только в его доме шофёра сажали за общий семейный стол, а не отдельно на кухне; только здесь в те годы сохранялась рабочая простота. Жизнерадостный хрущёв тоже привязался к Виктору Алексеевичу, и, уезжая в 1938 году на Украину, очень звал его с собой. "Век бы не ушел от хрущёва" - говорил Виктор Алексеевич. Но что-то удержало его в Москве.
В 41-м году, около начала войны, у него вышел какой-то перебой, он не работал в правительственном гараже, и его, беззащитного, тотчас мобилизовал военкомат. Однако, по слабости здоровья, его послали не на фронт, а в рабочий батальон сперва в Инзу, а там траншеи копать и дороги строить. После беззаботной сытой жизни последних лет - это вышло об землю рылом, больненько. Полным черпаком захватил он нужды и горя и увидел вокруг, что народ не только не стал жить к войне лучше, но изнищал. Сам едва уцелев, по хворости освободясь, он вернулся в Москву и здесь опять было пристроился: возил Щербакова, потом наркомнефти Седина. Но Седин проворовался (на 35 миллионов всего), его тихо отстранили, а Белов почему-то опять лишился работы при вождях. И пошел шофёром на автобазу, в свободные часы подкалымливая до Красной Пахры.
Но мысли его уже были о другом. В 1943 году он был у матери, она стирала и вышла с вёдрами к колонке. Тут отворилась дверь и вошел в дом незнакомый дородный старик с белой бородой. Он перекрестился на образ, строго посмотрел на Белова и сказал: "Здравствуй, Михаил! Благословляет тебя Бог!" "Я - Виктор" - ответил Белов. "А будешь - Михаил, император святой Руси!" - не унимался старик. Тут вошла мать и от страху так и осела, расплескав вёдра: тот самый это был старик, приходивший двадцать семь лет назад, поседевший, но всё он. "Спаси тебя Бог, Палагея, сохранила сына" - сказал старик. И уединился с будущим императором, как патриарх полагая его на престол. Он поведал потрясённому молодому человеку, что в 1953-м сменится власть, и он будет всероссийским императором (вот почему 53-номер камеры так его поразил!), а для этого в 1948-м году надо начать собирать силы. Не научил старик дальше - как же силы собирать, и ушел. А Виктор Алексеевич не управился спросить.
Потеряны были теперь покой и простота жизни! Может быть другой бы отшатнулся от замысла непомерного, но как раз Виктор потерся там, среди самых высших, повидал этих Михайловых, Щербаковых, Сединых, послушал от других шофёров и уяснил, что необыкновенности тут не надо совсем, а даже наоборот.
Новопомазанный царь, тихий совестливый, чуткий, как Федор Иоаннович, последний из Рюриков, почувствовал на себе тяжко-давящий обруч шапки Мономаха. Нищета и народное горе вокруг, за которые до сих пор он не отвечал - теперь лежали на его плечах, и он виноват был, что они всё еще длятся. Ему показалось странным - ждать до 1948-го года, и осенью того же 43-го он написал свой первый манифест к русскому народу и прочел четырем работникам гаража Наркомнефти...
...Мы окружили с утра Виктора Алексеевича, и он нам кротко всё это рассказывал. Мы все еще не распознали его детской доверчивости, затянуты были необычным повествованием и - вина на нас! - не успели остеречь против наседки. Да нам в голову не приходило, что из простодушно рассказываемого нам здесь еще не всё известно следователю!.. По окончании рассказа Крамаренко стал проситься не то "к начальнику тюрьмы за табаком", не то к врачу, но в общем его вскоре вызвали. Там и заложил он этих четырех наркомнефтенских, о которых никто бы и не узнал никогда... (На другой день, придя с допроса, Белов удивлялся, откуда следователь узнал о них. Тут нас и стукнуло...)... Наркомнефтинские прочли манифест, одобрили все - и НИКТО НЕ ДОНЕС на императора! Но сам он почувствовал, что - рано! Рано! И сжег манифест.
Прошел год. Виктор Алексеевич работал механиком в гараже автобызы. Осенью 1944 года он снова написал манифест и дал прочесть его ДЕСЯТИ человекам - шофёрам, слесарям. Все одобрили! И НИКТО НЕ ВЫДАЛ! (Из десяти человек никто, по тем временам доносительства - редкое явление! Фастенко не ошибся, заключив о "настроении рабочего класса".) Правда, император прибегал пр этом к невинным уловкам: намекал, что у него есть сильная рука в правительстве; обещая своим сторонникам служебные командировки для сплочения монархических сил на местах.
Шли месяцы. Император доверился еще двум девушкам в гараже. И уж тут осечки не было - девушки оказались на идейной высоте! Сразу защемило сердце Виктора Алексеевича, чувствуя беду. В воскресенье после Благовещенья он шел по рынку, манифест неся при себе. Один старый рабочий из его единомышленников, встретился ему и сказал: "Виктор! Сжег бы ты пока ту бумагу, а?" И остро почувствовал Виктор: да, рано написал! Надо сжечь! "Сейчас сожгу, верно." И пошел домой жечь. Но приятных два молодых человека окликнули его тут же, на базаре: "Виктор Алексеевич! Подъедемте с нами!" И в легковой привезли его на Лубянку. Здесь так спешили и так волновались, что не обыскали по обычному ритуалу, и был момент - император едва не уничтожил своего манифеста в уборной. Но решил, что хуже затягают: где да где? И тотчас на лифте подняли его к генералу и полковнику, и генарал своей рукой вырвал из оттопыренного кармана манифест.
Однако, довольно оказалось одного допроса, чтобы Большая Лубянка успокоилась: всё оказалось нестрашно. Десять арестов по гаражу автобазы. Четыре по гаражу Наркомнефти. Следствие передали уже подполковнику, и тот похохатывал, разбирая воззвание:
- Вот вы тут пишете, ваше величество: "моему министру земледелия дам указание к первой же весне распустить колхозы" - но как разделить инвентарь? У вас тут не разработано... Потом пишете: "усилю жилищное строительство и расположу каждого по соседству с местом его работы... Повышу зарплату рабочим..." А из каких шишей, ваше величество? Ведь денежки придется на станочке печатать? Вы же займы отменяете!.. Потом вот: "Кремль снесу с лица земли." Но где вы расположите свое собственное правительство? Например, устроило бы вас здание Большой Лубянки? Не хотите ли походить осмотреть?..
Позубоскалить над императором всероссийским приходили и молодые следователи. Ничего, кроме смешного, они тут не заметили.
Не всегда могли удержаться от улыбки и мы в камере. "Так вы же нас в 53-м не забудете, надеюсь?" - говорил З-в, подмигивая нам.
Все смеялись над ним...
Виктор Алексеевич, белобровый, простоватый, с намозоленными руками, получив вареную картошку от своей злополучной матери Палагеи, угощал нас, не деля на твое и мое: "Кушайте, кушайте, товарищи..."
Он застенчиво улыбался. Он отлично понимал, как это несвоевременно и смешно - быть императором всероссийским. Но что делать, если выбор Господа остановился на нём?!
Вскоре его забрали из нашей камеры.
___
Под первое мая сняли с окна светомаскировку. Война зримо кончалась.
Было как никогда тихо в тот вечер на Лубянке, еще чуть ли не был второй день Пасхи, праздники перекрещивались. Следователи все гуляли в Москве, на следствие никого не водили. В тишине слышно было, как кто-то против чего-то стал протестовать. Его отвели из камеры в бокс (мы слухом чувствовали расположение всех дверей) и при открытой двери бокса долго били там. В нависшей тишине отчетливо слышен был каждый удар в мягкое и в захлебывающийся рот.
Второго мая Москва лупила тридцать залпов, это значило - европейская столица. Их две осталось невзятых - Прага и Берлин, гадать приходилось из двух.
Девятого мая принесли обед вместе с ужином, как на Лубянке делалось только на 1-е мая и 7-е ноября.
По этому мы только и догадались о конце войны.
Вечером отхлопали еще один салют в тридцать залпов. Невзятых столиц больше не оставалось. И в тот же вечер ударили еще салют - кажется, в сорок залпов - это уж был конец концов.
Поверх намордника нашего окна, и других камер Лубянки, и всех окон московских тюрем, смотрели и мы, бывшие пленники и бывшие фронтовики, на расписанное фейерверками, перерезанное лучами московское небо.
Борис Гаммеров - молоденький противотанкист, уже демобилизованный по инвалидности (неизлечимое ранение легкого), уже посаженный со студенческой компанией, сидел этот вечер в многолюдной бутырской камере, где половина была пленников и фронтовиков. Последний этот салют он описал в скупом восьмистишьи, в самых обыденных строках: как уже легли на нарах, накрывших шинелями; как проснулись от шума; приподняли головы, сощурились на намордник: а, салют; легли
"И снова укрылись шинелями".
Теми самыми шинелями - в глине траншей, в пепле костров, в рвани от немецких осколков.
Не для нас была та Победа. Не для нас - та весна.

Глава 6. Та весна

В июне 1945 года каждое утро и каждый вечер в окна Бутырской тюрьмы доносились медные звуки оркестров откуда-то изнедалека - с Лесной улицы или с Новослободской. Это были всё марши, их начинали заново и заново.
А мы стояли у распахнутых, но непротягиваемых окон тюрьмы за мутно-зелеными намордниками из стекло-арматуры и слушали. Маршировали то воинские части? Или трудящиеся с удовольствием отдавали шагистике нерабочее время? - мы не знали, но слух уже пробрался и к нам, что к большому параду Победы, назначенному на 22 июня - четвертую годовщину начала войны.
Камням, которые легли в фундамент, кряхтеть и вдавливаться, не им увенчивать здание. Но даже почетно лежать в фундаменте отказано тем, кто, бессмысленно покинутый, обреченным лбом и обреченными ребрами принял первые удары этой войны, отвратив победу чужую.
"Что' изменнику блаженства звуки?.."
Та весна 45 года в наших тюрьмах была преимущественно весна русских пленников. Они шли через тюрьмы Союза необозримыми плотными серыми косяками, как океанская сельдь. Первым углом такого косяка явился мне Юрий Е. А теперь я весь, со всех сторон был охвачен их слитным, уверенным движением, будто знающим свое предначертание.
Не одни пленники проходили те камеры - лился поток всех, побывавших в Европе: и эмигранты гражданской войны; и оst'овцы новой германской; и офицеры Красной Армии, слишком резкие и далекие в выводах, так что опасаться мог Сталин, чтоб они не задумали принести из европейского похода европейской свободы, как уже сделали за сто двадцать лет до них. Но всё-таки больше было моих ровесников, не моих даже, а ровесников Октября - тех, кто вместе с Октябрем родился, кто в 1937-м, ничем не смущаемый, валил на демонстрации двадцатой годовщины, и чей возраст к началу войны как раз составил кадровую армию, разметанную в несколько недель.
Так тюремная томительная весна под марши Победы стала расплатной весной моего поколения.
Это нам над люлькой пели: "Вся власть советам!" Это мы загорелою детской ручонкой тянулись к ручке пионерского горна и на возглас "Будьте готовы!" салютовали "Всегда готовы!" Это мы в Бухенвальд проносили оружие и там вступали в компартию. И мы же теперь оказались в черных за одно то, что всё-таки остались жить.
Еще когда мы разрезали Восточную Пруссию, видел я понурые колонны возвращающихся пленных - единственные при горе, когда радовались вокруг все, - и уже тогда их безрадостность ошеломляла меня, хоть я еще не разумел её причины. Я соскакивал, подходил к этим добровольным колоннам (зачем колоннам? Почему они строились? Ведь их никто не заставлял, военнопленные всех наций возвращались разбродом! А наши хотели прийти как можно более покорными...) Там на мне были капитанские погоны, и под погонами да и при дороге было не узнать: почему ж они так все невеселы? Но вот судьба завернула и меня вослед этим пленникам, я уже шел с ними из армейской контрразведки во фронтовую, во фронтовой послушал их первые, еще неясные мне, рассказы, потом развернул мне это все Юрий Е., а теперь, под куполами кирпично-красного Бутырского замка, я ощутил, что эта история нескольких миллионов русских пленных пришивает меня навсегда, как булавка таракана. Моя собственная история попадания в тюрьму показалась мне ничтожной, я забыл печалиться о сорванных погонах. Там, где были мои ровесники, там только случайно не был я. Я понял, что долг мой - подставить плечо к уголку их общей тяжести - и нести до последних, пока не задавит. Я так ощутил теперь, будто вместе с этими ребятами и я попал в плен на Соловьевской переправе, в Харьковском мешке, в Керченских каменоломнях; и, руки назад, нес свою советскую гордость за проволоку концлагеря; и на морозе часами выстаивал за черпаком остывшей кавы (кофейного эрзаца) и оставался трупом на земле, не доходя котла; в офлаге N 68 (Сувалки) рыл руками и крышкою от котелка яму колоколоподобную (кверху уже), чтоб зиму не на открытом плацу зимовать; и озверевший пленный подползал ко мне умирающему грызть мое еще не остывшее мясо под локтем; и с каждым новым днем обостренного голодного сознания, в тифозном бараке и у проволоки соседнего лагеря англичан - ясная мысль проникала в мой умирающий мозг: что Советская Россия отказалась от своих издыхающих детей. "России гордые сыны", они нужны были ей, пока ложились под танки, пока еще можно было поднять их в атаку. А взяться кормить их в плену? Лишние едоки. И лишние свидетели позорных поражений.
Иногда мы хотим солгать, а Язык нам не даёт. Этих людей объявляли изменниками, но в языке примечательно ошибались - и судьи, и прокуроры, и следователи. И сами осуждённые, и весь народ, и газеты повторили и закрепили эту ошибку, невольно выдавая правду, их хотели объявить изменниками родине, но никто не говорил и не писал даже в судебных материалах иначе, как "изменники Родины".
Ты сказал! Это были не изменники е й, а е Ё изменники. Не они, несчастные, изменили Родине, но расчетливая Родина изменила им и притом ТРИЖДЫ.
Первый раз бездарно она предала их на поле сражения - когда правительство, излюбленное Родиной, сделало всё, что могло, для проигрыша войны: уничтожило линии укреплений, подставило авиацию на разгром, разобрало танки и артиллерию, лишило толковых генералов и запретило армиям сопротивляться.2 Военнопленные - это и были именно те, чьими телами был принят удар и остановлен вермахт.
Второй раз бессердечно предала их Родина, покидая подохнуть в плену.
И теперь третий раз бессовестно она их предала, заманив материнской любовью ("Родина простила! Родина зовет!") и накинув удавку уже на границе.
Кажется, сколько мерзостей совершалось и видено у нас за тысячу сто лет нашего государственного существования! - но была ли среди них такая многомиллионная подлость: предать своих воинов и объявить их же предателями?!
И как легко мы исключили их из своего счета: изменил? - позор! - списать! Да списал их еще до нас наш Отец: цвет московской интеллигенции он бросил в вяземскую мясорубку с берданками 1866-го года, и то одна на пятерых. (Какой Лев Толстой развернет нам э т о Бородино?) А тупым переползом жирного короткого пальца Великий Стратег переправил через Керченский пролив в декабре 41-го года - бессмысленно, для одного эффектного новогоднего сообщения - СТО ДВАДЦАТЬ ТЫСЯЧ наших ребят - едва ли не столько, сколько было всего русских под Бородиным - и всех без боя отдал немцам.
И всё-таки почему-то не он - изменник, а - они.
(И как легко мы поддаемся предвзятым кличкам, как легко мы согласились считать этих преданных - изменниками! В одной из бутырских камер был в ту весну старик Лебедев, металлург, по званию профессор, по наружности - дюжий мастеровой прошлого или даже позапрошлого века, с демидовских заводов. Он был широкоплеч, широколоб, борода пугачевская, а пятерни - только подхватывать ковшик на четыре пуда. В камере он носил серый линялый рабочий халат прямо поверх белья, был неопрятен, мог показаться подсобным тюремным рабочим, - пока не садился читать, и привычная властная осанка мысли озаряла его лицо. Вокруг него собирались часто, о металлуургии рассуждал он меньше, а литавровым басом разъяснял, что Сталин - такой же пес, как Иван Грозный: "стреляй! Души! Не оглядывайся!", что Горький - слюнтяй и трепач, оправдатель палачей. Я восхищался этим Лебедевым: как будто весь русский народ воплотился передо мною в одно кряжистое туловище с этой умной головой, с этими руками и ногами пахаря. Он столько уже обдумал! - я учился у него понимать мир! - а он вдруг, рубя ручищей, прогрохотал, что один бэ - изменники родины, и им простить нельзя. А "один бэ" и были набиты на нарах кругом. Ах, как было ребятам обидно! Старик с уверенностью вещал от имени земляной и трудовой Руси - и им трудно и стыдно было защищать себя еще с этой новой стороны. Защитить их и спорить со стариком досталось мне и двум мальчикам по "десятому пункту". Но какова же степень помраченности, достигаемая монотонной государственной ложью! Даже самые Ёмкие из нас способны объять лишь ту часть правды, в которую ткнулись собственным рылом.
Сколько войн вела Россия (уж лучше бы поменьше...) - и много ли мы изменников знали во всех тех войнах? Замечено ли было, чтобы измена коренилась в духе русского солдата? Но вот при справедливейшем в мире строе наступила справедливейшая война - и вдруг миллионы изменников из самого простого народа. Как это понять? Чем объяснить?
Рядом с нами воевала против Гитлера капиталистическая Англия, где так красноречиво описаны Марксом нищета и страдания рабочего класса - почему же у н и х в эту войну нашелся единственный только изменник - коммерсант "лорд Гау-Гау"? А у нас - миллионы?
Да ведь страшно рот раззявить, а может быть дело всё-таки в государственном строе?..
Еще давняя наша пословица оправдывала плен: "полонён вскликнет, а убит - никогда". При царе Алексее Михайловиче за полонное терпение давали дворянство! Выменять своих пленных, обласкать их и обогреть была задача общества во ВСЕ последующие войны. Каждый побег из плена прославлялся как высочайшее геройство. Всю первую мировую войну в России велся сбор средств на помощь нашим пленникам, и наши сестры милосердия допускались в Германию к нашим пленным и каждый номер газеты напоминал читателям, что их соотечественники томятся в злом плену. Все западные народы делали то же и в эту войну: посылки, письма, все виды поддержки свободно лились через нейтральные страны. Западные военнопленные не унижались черпать из немецкого котла, они презрительно разговаривали с немецкой охраной. Западные правительства начисляли своим воинам, попавшим в плен - и выслугу лет, и очередные чины, и даже зарплату.
Только воин единственной в мире Красной армии не сдаётся в плен! - так написано было в уставе ("Ева'н плен нихт" - как кричали немцы из своих траншей) - да кто ж мог представить весь этот смысл?! Есть война, есть смерть, а плена нет! - вот открытие! Это значит: иди и умри, а мы останемся жить. Но если ты и ноги потеряв, вернешься из плена на костылях живым (ленинградец Иванов, командир пулемётного взвода в финской войне, потом сидел в Устьвымьлаге) - мы тебя будем судить.
Только наш солдат, отверженный родиной и самый ничтожный в глазах врагов и союзников, тянулся к свинячьей бурде, выдаваемой с задворков Третьего Райха. Только ему была наглухо закрыта дверь домой, хоть старались молодые души не верить: какая-то статья 58-1-б и по ней в военное время нет наказания мягче, чем расстрел! За то, что не пожелал солдат умереть от немецкой пули, он должен после плена умереть от советской! Кому от чужих, а нам от своих.
(Впрочем, это наивно сказать: за то. Правительства всех времен - отнюдь не моралисты. Они никогда не сажали и не казнили людей за что-нибудь. Они сажали и казнили, чтобы не! Всех этих пленников посадили, конечно, не за измену родине, ибо и дураку было ясно, что только власовцев можно судить за измену. Этих всех посадили, чтобы они не вспоминали Европу среди односельчан. Чего не видишь, тем и не бредишь...)
Итак, какие же пути лежали перед русским военнопленным? Законный - только один: лечь и дать себя растоптать. Каждая травинка хрупким стеблем пробивается, чтобы жить. А ты - ляг и растопчись. Хоть с опозданием - умри сейчас, раз уж не мог умереть на поле боя, и тогда тебя судить не будут.
Спят бойцы. Свое сказали
И уже навек правы. Все же, все остальные пути, какие только может изобрести твой отчаявшийся мозг, - все ведут к столкновению с Законом.
Побег на родину - через лагерное оцепление, через пол-Германии, потом через Польшу или Балканы, приводил в СМЕРШ и на скамью подсудимых: как это так ты бежал, когда другие бежать не могут? Здесь дело нечисто! Говори, гадина, с каким заданием тебя прислали (Михаил Бурнацев, Павел Бондаренко и многие, многие.)
Побег к западным партизанам, к силам Сопротивления, только оттягивал твою полновесную расплату с трибуналом, но он же делал тебя еще более опасным: живя вольно среди европейских людей, ты мог набраться очень вредного духа. А если ты не побоялся бежать и потом сражаться, - ты решительный человек, ты вдвойне опасен на родине.
Выжить в лагере за счет своих соотечественников и товарищей? Стать внутрилагерным полицаем, комендантом, помощником немцев и смерти? Сталинский закон не карал за это строже, чем за участие в силах Сопротивления - та же статья, тот же срок (и можно догадаться, почему: т а к о й человек менее опасен!) Но внутренний закон, заложенный в нас необъяснимо, запрещал этот путь всем, кроме мрази.
За вычетом этих четырех углов, непосильных или неприемлемых, оставался пятый: ждать вербовщиков, ждать куда позовут.
Иногда на счастье приезжали уполномоченные от сельских бецирков и набирали батраков к бауерам; от фирм отбирали себе инженеров и рабочих. По высшему сталинскому императиву ты и тут должен был отречься, что ты инженер, скрыть, что ты - квалифицированный рабочий. Конструктор или электрик, ты только тогда сохранил бы патриотическую чистоту если бы остался в лагере копать землю, гнить и рыться в помойках. Тогда за ч и с т у ю измену родине ты с гордо поднятой головой мог бы рассчитывать получить десять лет и пять намордника. Теперь же за измену родине, оттягченную работой на врага да еще по специальности, ты с потупленной головой получал - десять лет и пять намордника!
Это была ювелирная тонкость бегемота, которой так отличался Сталин!
А то приезжали вербовщики совсем иного характера - русские, обычно из недавних красных политруков, белогвардейцы на эту работу не шли. Вербовщики созывали в лагере митинг, бранили советскую власть и звали записываться в шпионские школы или во власовские части.
Тому, кто не голодал, как наши военнопленные, не обгладывал летучих мышей, залетавших в лагерь, не вываривал старые подметки, тому вряд ли понять, какую необоримую вещественную силу приобретает всякий зов, всякий аргумент, если позади него, за воротами лагеря, дымится походная кухня и каждого согласившегося тут же кормят кашею от пуза - хотя бы один раз! Хотя бы в жизни еще один только раз!
Но сверх дымящейся каши в призывах вербовщика был призрак свободы и настоящей жизни - куда бы ни звал он! В батальоны Власова. В казачьи полки Краснова. В трудовые батальоны - бетонировать будущий Атлантический вал. В норвежские фиорды. В ливийские пески. В "hiwi" - Нilfswilligе - добровольных помощников немецкого вермахта (12 hiwi было в каждой немецкой роте). Наконец, еще - в деревенских полицаев, гоняться и ловить партизан (от которых Родина тоже откажется от многих). Куда б ни звал он, куда угодно - только б тут не подыхать, как забытая скотина.
С человека, которого мы довели до того, что он грызет летучих мышей - м ы с а м и сняли всякий его долг не то что перед родиной, но - перед человечеством!
И те наши ребята, кто из лагерей военнопленных вербовались в краткосрочных шпионов, еще не делали крайних выводов из своей брошенности, еще поступали чрезвычайно патриотически. Они видели в этом самый ненакладный способ вырваться из лагеря. Они почти поголовно так представляли, что едва только немцы перебросят их на советскую сторону - они тотчас объявяться властям, сдадут свое оборудование и инструкции, вместе с добродушным командованием посмеются над глупыми немцами, наденут красноармейскую форму и бодро вернутся в строй вояк. Скажите, ДА ПО-ЧЕЛОВЕЧЕСКИ КТО МОГ ОЖИДАТЬ ИНОГО? КАК МОГЛО БЫТЬ ИНАЧЕ? Это были ребята простосердечные, я многих их повидал - с незамысловатыми круглыми лицами, с подкупающим вятским или владимирским говорком. Они бодро шли в шпионы, имея четыре - пять классов сельской школы и никаких навыков обращаться с компасом и картой.
Так, кажется, единственно-верно они представляли свой выход. Так, кажется, расходна и глупа была для немецкого командования вся эта затея. Ан нет! Гитлер играл в тон и в лад своему державному брату! Шпиономания была одной из основных черт сталинского безумия. Сталину казалось, что страна кишит шпионами. Все китайцы, жившие на Дальнем Востоке, получили шпионский пункт 58-6, взяты были в северные лагеря и вымерли там. Та же участь постигла китайцев-участников Гражданской войны, если они заблаговременно не умотались. Несколько сот тысяч корейцев были высланы в Казахстан, сплошь подозреваясь в том же. Все советские, когда-либо побывавшие за границей, когда-либо замедлившие шаги около гостиницы "Интурист", когда-либо попавшие в один фотоснимок с иностранной физиономией, или сами сфотографировавшие городское здание (Золотые Ворота во Владимире) - обвинялись в том же. Глазевшие слишком долго на железнодорожные пути, на шоссейный мост, на фабричную трубу - обвинялись в том же. Все многочисленные иностранные коммунисты, застрявшие в Советском Союзе, все крупные и мелкие коминтерновцы сподряд, без индивидуальных различий - обвинялись прежде всего в шпионстве. И латышские стрелки - самые надежные штыки ранних лет революции, при их сплошных посадках в 1937 году обвинялись в шпионстве же! Сталин как бы обернул и умножил знаменитое изречение кокетливой Екатерины: он предпочитал сгноить девятьсот девяносто девять невинных, но не пропустить одного всамделишного шпиона. Так как же можно было поверить русским солдатам, действительно побывавшим в руках немецкой разведки?! И какое облегчение для палачей МГБ, что тысячами валящие из Европы солдаты и не скрывают, что они - добровольно завербованные шпионы! Какое разительное подтверждение прогнозов Мудрейшего из Мудрейших! Сыпьте, сыпьте, недоумки! Статья и мзда для вас давно уже приготовлены!
Но уместно спросить: всё-таки были же и такие, которые ни на какую вербовку не пошли; и нигде по специальности у немцев не работали; и не были лагерными орднерами; и всю войну просидели в лагере военнопленных, носа не высовывая; и всё-таки не умерли, хотя это почти невероятно! Например, делали зажигалки из металлических отбросов, как инженеры-электрики Николай Андреевич семёнов и фёдор фёдорович Карпов, и тем подкармилвались. Неужели им-то не простила Родина сдачи в плен?
Нет, не простила! И с семёновым и с Карповым я познакомился в Бутырках, когда они уже получили свои законные... Сколько? Догадливый читатель уже знает: десять и пять намордника. А будучи блестящими инженерами они ОТВЕРГЛИ немецкое предложение работать по специальности! А в 41-м году младший лейтенант семёнов пошел на фронт ДОБРОВОЛЬНО. А в 42-м году он еще имел пустую кобуру вместо пистолета (следователь не понимал, почему он не застрелился из кобуры). А из плена он ТРИЖДЫ бежал. А в 45-м, после освобождения из концлагеря, был посажен как штрафник на наш танк (танковый десант) - и БРАЛ БЕРЛИН, и получил орден Красной звезды - и уже после этого только был окончательно посажен и получил срок. Вот это и есть зеркало нашей Немезиды.
Мало кто из военнопленных пересек советскую границу как вольный человек, а если в суете просочился, то взят был потом, хоть и в 1946-47-м годах. Одних арестовывали в сгонных пунктах в Германии. Других будто арестовывали, но от границы везли в товарных вагонах под конвоем в один из многочисленных, по всей стране разбросанных Проверочно-Фильтрационных лагерей (ПФЛ). Эти лагеря ничем не отличались от ИТЛ кроме того, что помещенные в них еще не имели срока и должны были получить его уже в лагере. Все эти ПФЛ были тоже при деле, при заводе, при шахте, при стройке, и бывшие военнопленные, видя возвращенную родину через ту же колючку, как видели и Германию, с первого же дня могли включиться в 10-часовой рабочий день. На досуге - вечерами и ночами - проверяемых допрашивали, для того было в ПФЛ многократное количество оперативников и следователей. Как и всегда, следствие начинало с положения, что ты заведомо виноват. Ты же, не выходя за проволоку, должен был доказать, что не виноват. Для этого ты мог только ссылаться на свидетелей - других военнопленных, те же могли попасть совсем не в ваш ПФЛ, а за тридевять областей, и вот оперативники кемеровские слали запросы оперативникам соликамским, а те допрашивали свидетелей и слали свои ответы и новые запросы, и тебя тоже допрашивали как свидетеля. Правда, на выяснение судьбы могло уйти и год, и два - но ведь Родина ничего на этом не теряла: ведь ты же каждый день добывал уголёк. И если кто-нибудь из свидетелей что-нибудь показал на тебя не так или уже не оказалось свидетелей в живых, - пеняй на себя, тут уж ты оформлялся как изменник родины, и выездная сессия трибунала штемпелевала твою десятку. Если же, как ни выворачивай, сходилось, что вроде ты действительно немцам не служил, а главное - в глаза не успел повидать американцев и англичан (освобождение из плена не нами, а ИМИ, было обстоятельством сильно отягчающим) - тогда оперативники решали, какой степени изоляции ты достоин. Некоторым предписывали смену места жительства (это всегда нарушает связи человека с окружением, делает его более уязвимым). Другим благородно предлагали идти работать в Вохру, то есть военизированную лагерную охрану: как будто оставаясь вольным, человек терял всякую личную свободу и уезжал в глушь. Третьим же жали руки и, хотя за чистую сдачу в плен такой человек всё равно заслуживал расстрела, его гуманно отпускали домой. Но преждевременно такие люди радовались! Еще опережая его самого, по тайным какналам спецчастей на его родину уже пошло его дело. Люди эти всё равно навек оставались не нашими, и при первой же массовой посадке, вроде 48-49 годов, их сажали уже по пункту агитации или другому подходящему, сидел я и с такими.
"Эх, если б я знал!.." - вот была главная песенка тюремных камер той весны. Если б я знал, что так меня встретят! Что так обманут! Что такая судьба! - да неужели б я вернулся на Родину? Ни за что!!! Прорвался бы в Швейцарию, во Францию! Ушел бы за море! За океан! За три океана.
Более рассудительные поправляли: ошибка раньше сделана! Нечего было в 41-м году в передний ряд лезть. Знать бы знать, не ходить бы в рать. Надо было в тылу устраиваться с самого начала, спокойное дело, они теперь герои. А еще, мол, вернее было дезертировать: и шкура наверняка цела, и десятки им не дают, а восемь лет, семь; и в лагере ни с какой должности не сгонят - дезертир ведь не враг, не изменник, не политический, он свой человек, бытовичёк. Им возражали запальчиво: зато дезертирам эти все годы - отсидеть и сгнить, их не простят. А на нас - амнистия скоро будет, нас всех распустят. (Еще главной-то дезертирской льготы тогда не знали!..)
Те же, кто попал по 10-му пункту, с домашней своей квартиры или из Красной армии, - те частенько даже завидовали: черт его знает! За те же деньги (за те же десять лет) сколько можно было интересного повидать, как эти ребята, где только не побывать! А мы так и околеем в лагере, ничего, кроме своей вонючей лестницы не видав. Впрочем, эти, по 58-10, едва скрывали ликующее предчувствие, что им-то амнистия будет в первую очередь!)
Не вздыхали "эх, если бы я знал" (потому что знали, на что шли), и не ждали пощады, и не ждали амнистии - только власовцы.
___
Еще задолго до нежданного нашего пересечения на тюремных нарах я знал о них и недоумевал о них.
Сперва это были много раз вымокшие и много раз высохшие листовки, затерявшиеся в высоких, третий год не кошенных травах прифронтовой орловской полосы. В них объявлялось о создании в декабре 1942 года какого-то смоленского "русского комитета" - то ли претендующего быть подобием русского правительства, то ли нет. Видно, этого еще не решили и сами немцы. И оттого неуверенное сообщение казалось даже просто вымыслом. На листовках был снимок генерала Власова и изложена его биография. На неясном снимке лицо казалось сыто-удачливым, как у всех наших генералов новой формации. (Говорили мне потом, что это не так, что Власов имел наружность скорей западного генерала - высок, худ, в роговых очках). А из биографии эта удачливость как будто подтверждалась: не запятнала служба военным советником у Чан-Кай-Ши. Первое потрясение его жизни только и было, когда его 2-ю ударную армию бездарно покинули умирать от голода в окружении. Но каким фразам той биографии вообще можно было верить?
Глядя на этот снимок, невозможно было поверить, что вот - выдающийся человек или что вот он давно и глубоко болел за Россию. А уж листовки, сообщавшие о создании РОА - "русской освободительной армии" не только были написаны дурным русским языком, но и с чужим духом, явно немецким, и даже незаинтересованно в предмете, зато с грубой хвастливостью по поводу сытой каши у них и веселого настроения у солдат. Не верилось и в эту армию, а если она действительно была - то уж какое там веселое настроение?.. Вот так-то соврать только немец и мог.
Что русские против нас вправду есть и что они бьются круче всяких эсэсовцев, мы отведали вскоре. В июле 1943 года под Орлом взвод русских в немецкой форме защищал, например, Собакинские Выселки. Они бились с таким отчаянием, будто эти Выселки построили сами. Одного загнали в погреб, к нему туда бросали ручные гранаты, он замолкал; но едва совались спуститься - он снова сек автоматом. Лишь когда ухнули туда противотанковую гранату, узнали, еще в погребе у него была яма, и в ней он перепрятывался от разрыва противопехотных гранат. Надо представить себе степень оглушенности, контузии и безнадежности, в которой он продолжал сражаться.
Защищали они, например, и несбиваемый днепровский плацдарм южнее Турска, там две недели шли безуспешные бои за сотни метров, и бои свирепые и морозы такие же (декабрь 43-го года). В этом осточертении многодневного зимнего боя в маскхалатах, скрывавших шинель и шапку, были и мы и они, и под Малыми Козловичами, рассказывали мне, был такой случай. В перебежках между сосен запутались и легли рядом двое, и уже не понимая точно, стреляли в кого-то и куда-то. Автоматы у обоих - советские. Патронами делились, друг друга похваливали, матерились на замерзающую смазку автомата. Наконец совсем перестало подавать, решили они закурить, сбросили с голов белые капюшоны - и тут разглядели орла и звездочку на шапках друг у друга. Вскочили! Автоматы не стреляют! Схватили и, мордуя ими как дубинками, стали друг за другом гоняться: уж тут не политика и не родина-мать, а простое пещерное недоверие: я его пожалею, а он меня убьет.
В Восточной Пруссии в нескольких шагах от меня провели по обочине тройку пленных власовцев, а по шоссе как раз грохотала Т-тридцать четверка. Вдруг один из пленных вывернулся, прыгнул и ласточкой шлепнулся под танк. Танк увильнул, но все же раздавил его краем гусеницы. Раздавленный еще извивался, красная пена шла на губы. И можно было его понять! Солдатскую смерть он предпочитал повешению в застенке.
Им не оставлено было выбора. Им нельзя было драться иначе. Им не оставлено было выхода биться как-нибудь побережливее к себе. Если один "чистый" плен уже признавался у нас непрощаемой изменой родине, то что' ж о тех, кто взял оружие врага? Поведение этих людей с нашей пропагандной топорностью объяснялось: 1) предательством (биологически? Текущим в крови?) И 2) трусостью. Вот уж только не трусостью! Трус ищет где есть поблажка, снисхождение. А во "власовские" отряды вермахта их могла привести только последняя крайность, только запредельное отчаяние, только неутолимая ненависть к советскому режиму, только презрение к собственной сохранности. Ибо знали они: здесь не мелькнет им ни полоски пощады! В нашем плену их расстреливали, едва только слышали первое разборчивое русское слово изо рта. В русском плену, также как и в немецком, хуже всего приходилось русским.
Эта война вообще нам открыла, что хуже всего на земле быть русским.
Я со стыдом вспоминаю, как при освоении (то есть, разграбе) бобруйского котла я шел по шоссе среди разбитых и поваленных немецких автомашин, рассыпанной трофейной роскоши, - и из низинки, где погрязли утопленные повозки и машины, потерянно бродили немецкие битюги и дымились костры из трофеев же, услышал вопль о помощи: "Господин капитан! Господин капитан!" Это чисто по-русски кричал мне о защите пеший в немецких брюках, выше пояса нагой, уже весь окровавленный - на лице, груди, плечах, спине, - а сержант-особист, сидя на лошади, погонял его перед собою кнутом и наседанием лошади. Он полосовал его по голому телу кнутом, не давая оборачиваться, не давая звать на помощь, гнал его и бил, вызывая из кожи новые красные ссадины.
Это была не пуническая, не греко-персидская война! Всякий, имеющий власть, офицер любой армии на земле должен был остановить бессудное истязание. Любой - да, а - нашей?.. При лютости и абсолютности нашего разделения человечества? (Если не с нами, не наш и т. Д. - то достоин только презрения и уничтожения.) Так вот, я СТРУСИЛ защищать власовца перед особистом, я НИЧЕГО НЕ СКАЗАЛ И НЕ СДЕЛАЛ, Я ПРОШЕЛ МИМО, КАК БЫ НЕ СЛЫША - чтоб эта признанная всеми чума не перекинулась на меня (а вдруг этот власовец какой-нибудь сверхзлодей?.. А вдруг особист обо мне подумает..? А вдруг..?) Да проще того, кто знает обстановку тогда в армии - стал ли бы еще этот особист слушать армейского капитана?
И со зверским лицом особист продолжал стегать и гнать беззащитного человека как скотину.
Эта картина навсегда перед мною осталась. Это ведь - почти символ Архипелага, его на обложку книги можно помещать.
И все это они предчувствовали, предзнали - а нашивали-таки на левый рукав немецкого мундира щит с бело-сине-красной окантовкой, андреевским полем и буквами РОА. Жители оккупированных областей презирали их как немецких наёмников, немцы - за их русскую кровь. Жалкие их газетки были обработаны немецким цензурным тесаком: Великогермания да фюрер. И оттого оставалось власовцам биться на смерть, а на досуге водка и водка. ОБРЕЧЕННОСТЬ - вот что было их существование все годы войны и чужбины, и никакого выхода никуда.
Гитлер и его окружение, уже отовсюду отсутупая, уже накануне гибели, всё не могли преодолеть своего стойкого недоверия к отдельным русским формированиям, решиться на целостные русские дивизии, на тень независимой, не подчиненной им России. Лишь в треске последнего крушения, в ноябре 1944 г., был разрешен (в Праге) поздний спектакль: созыв объединяющего все национальные группы "комитета освобождения народов Росии" и издание манифеста (по-прежнему ублюдочного, ибо в нём не разрешалось мыслить Россию вне Германии и вне нацизма). Председателем комитета стал Власов. Только с осени 1944 года и стали формироваться собственно власовские цельнорусские дивизии. Вероятно, мудрые немецкие политики предполагали, что тут-то русские рабочие (ost-овцы) и хлынут разбирать оружие. Да уж Красная армия стояла на Висле и на Дунае... И как будто в насмешку, чтобы подтвердить дальновидность самых недальновидных немцев, эти власовские дивизии своим первым и последним независимым действием нанесли удар... По немцам! Уже при общем развале, уже без согласования с Oberkomando, Власов к концу апреля собрал свои две с половиной дивизии под Прагу. Тут узналось, что эсесовский генерал Штейнер готовится уничтожить чешскую столицу, в целом виде не отдать её. И Власов скомандовал своим дивизиям перейти на сторону восставших чехов. И всю обиду, горечь, злость, какую накопили на немцев подневольные русские груди за эти жестокие и бестолковые три года, выпустили теперь в нападении на немцев: с неожиданной стороны вышибли их из Праги. (Все ли чехи разобрались потом, к а к и е русские спасли им город? У нас история искажена, и говорят, что Прагу спасли советские войска, хотя они бы не могли успеть.)
А затем власовская армия стала отступать в сторону американцев, к Баварии: вся надежда их только и была на союзников - что они пригодятся союзникам и тогда осветится смыслом их долгое висение в немецкой петле. Но американцы встретили их вооруженной стеной и принудили сдаться в советские руки, как и предусмотрено было Ялтинской конференцией. А в том же мае в Австрии такой же лояльный союзнический шаг (из обычной скромности у нас не оглашенный) совершил и Черчилль: он передал советскому командованию казачий корпус в 90 тысяч человек, да еще много обозов - старых, малых и баб, не желавших возвращаться на родные казачьи реки. (Великий муж, памятниками которому со временем покроется вся Англия, распорядился и этих отдать на смерть.)
Помимо создаваемых спешно власовских дивизий немало русских подразделений так и продолжало закисать в глуби немецкой армии, под неотличимыми немецкими мундирами. Они кончали войну на разных участках и по-разному.
За несколько дней до моего ареста попал под власовские пули и я. Русские были и в окруженном нами восточно-прусском котле. В одну из ночей в конце января их часть пошла на прорыв на запад через наше расположение без артподготовки, молча. Сплошного фронта не было, они быстро углубились, взяли в клещи мою высунутую вперед звукобатарею, так что я едва успел вытянуть её по последней оставшейся дороге. Но потом я вернулся за подбитой машиной и перед рассветом видел, как, накопясь в маскхалатах на снегу, они внезапно поднялись, бросились с "ура" на огневые позиции 152-го миллиметрового дивизиона у Адлиг Швенкиттен и забросали двенадцать тяжелых пушек гранатами, не дав сделать ни выстрела. Под их трассирующими пулями наша последняя кучка бежала три километра снежною целиной до моста через речушку Пассарге. Там их остановили.
Вскоре я был арестован, и вот перед парадом Победы мы теперь все вместе сидели на бутырских нарах, я докуривал после них и они после меня, и вдвоем с кем-нибудь мы выносили жестяную шестиведерную парашу.
Многие "власовцы", как и "шпионы на час", были молодые люди, этак между 1915 и 1922 годами рождения, то самое "племя молодое незнакомое", которое от имени Пушкина поспешил приветствовать суетливый Луначарский. Большинство их попало в военные формирования той же волной случайности, какою в соседнем лагере их товарищи попадали в шпионы - зависело от приехавшего вербовщика.
Вербовщики глумливо разъясняли им - глумливо, если б то не было истиной! - "Сталин от вас отказался!", "Сталину на вас наплевать!"
Советский закон поставил их вне себя еще прежде, чем они поставили себя вне советского закона.
И они - записывались... Одни - чтоб только вырваться из смертного лагеря. Другие - в расчете перейти к партизанам (и переходили! И воевали потом за партизан! - но по сталинской мерке это нисколько не смягчало их приговора). Однако в ком-то же и заныл позорный сорок первый год, ошеломляющее поражение после многолетнего хвастовства; и кто-то же счел первым виновником вот этих нечеловеческих лагерей - Сталина. И вот они тоже потянулись заявить о себе, о своем грозном опыте; что они - тоже частицы России и хотят влиять на её будущее, а не быть игрушкой чужих ошибок.
Но еще горше посмеялась над ними судьба, еще худшими пешками они стали. С тупым верхоглядством и самомнением дозволяли им немцы лишь умирать за свой Рейх, но не дозволяли думать о независимой русской судьбе.
А до союзников было две тысячи вёрст - и еще каковы окажутся те союзники?..
Слово "власовец" у нас звучит подобно слову "нечистоты", кажется мы оскверняем рот одним только этим звучанием и поэтому никто не дерзнет вымолвить двух трех фраз с подлежащим "власовец".
Но так не пишется история. Сейчас четверть века спустя, когда большинство их погибло в лагерях, а уцелевшие доживают на крайнем севере, я хотел страницами этими напомнить, что для мировой истории это явление довольно небывалое: чтобы несколько сот тысяч молодых людей в возрасте от двадцати до тридцати подняли оружие на свое Отечество в союзе со злейшим его врагом. Что, может, задуматься надо: кто ж больше виноват - эта молодежь или седое Отечество? Что биологическим предательством этого не объяснить, а должны быть причины общественные.
Потому что, как старая пословица говорит: от корма кони не рыщут.
Вот так представить: поле - и рыщут в нём неухоженные оголодалые обезумевшие кони.
___
А еще в ту весну много сидело в камерах русских эмигрантов.
Это выглядело почти как во сне: возвращение канувшей истории. Давно были дописаны и запахнуты тома гражданской войны, решены её дела, внесены в хронологию учебников её события. Деятели белого движения уже были не современники наши на земле, а призраки растаявшего прошлого. Русская эмиграция, рассеянная жесточе колен израилевых, в нашем советском представлении если и тянула еще где свой век, - то таперами в поганеньких ресторанах, лакеями, прачками, нищими, морфинистами, кокаинистами, домирающими трупами. До войны 1941 года ни по каким признакам из наших газет, из высокой беллетристики, из художественной критики нельзя было представить (и наши сытые мастера не помогали нам узнать), что Русское Зарубежье - это большой духовный мир, что там развивается русская философия, там Булгаков, Бердяев, Лосский, что русское искусство полонит мир, там Рахманинов, Шаляпин, Бенуа, Дягилев, Павлова, казачий хор Жарова, там ведутся глубокие исследования Достоевского (в ту пору у нас вовсе про'клятого), что существует небывалый писатель Набоков-Сирин, что еще жив Бунин и что-то же пишет эти двадцать лет, издаются художественные журналы, ставятся спектакли, собираются съезды землячеств, где звучит русская речь, и что эмигранты-мужчины не утеряли способности брать в жены эмигранток-женщин, а те рожать им детей, значит наших ровесников.
Представление об эмигрантах было выработано в нашей стране настолько ложное, что если бы произвести массовый опрос: за кого были эмигранты в испанской войне? А во второй мировой? - все бы одним вздохом ответили: за Франко! За Гитлера! В нашей стране и сейчас-то не знают, что гораздо больше белоэмигрантов воевало за республиканцев. Что и власовские дивизии и казачий корпус фон-Панневица ("красновский") были созданы из советских граждан, а вовсе не эмигрантов - те к Гитлеру не шли, и остались средь них в отчужденном одиночестве Мережковский и Гиппиус, взявшие сторону Гитлера. В виде анекдота - и даже не в виде его: порывался Деникин идти воевать за Советский Союз против Гитлера, и Сталин одно время едва не собирался вернуть его на родину (не как боевую силу, очевидно, а как символ национального объединения). Во время оккупации Франции множество русских эмигрантов, старых и молодых, примкнули к движению Сопротивления, а после освобождения Парижа валом валили в советское посольство подавать заявления на родину. Какая б Россия ни была - но Россия! - вот был их лозунг, и так они доказали, что и раньше не лгали о любви к ней. (В тюрьмах 45-46 годов они были едва ли не счастливы, что эти решетки и эти надзиратели - свои, русские; они с удивлением смотрели, как советские мальчишки чешут затылки: "И на черта мы вернулись? Что нам в Европе было тесно?")
Но по той самой сталинской логике, по которой должен был сажаться в лагерь всякий советский человек, поживший за границей, - как же могли эту участь обминуть эмигранты? С Балкан, из центральной Европы, из Харбина их арестовывали тотчас по приходу советских войск, брали с квартир и на улицах, как своих. Брали пока только мужчин и то пока не всех, а заявивших как-то о себе в политическом смысле. (Их семьи позже этапировали на места российских ссылок, а чьи и так оставили в Болгарии, в Чехословакии.) Из Франции их с почетом, с цветами принимали в советские граждане, с комфортом доставляли на родину, а загребали уже тут. - Более затяжно получилось с эмигрантами шанхайскими - туда руки не дотягивались в 45-м году. Но туда приехал уполномоченный от советского правительства и огласил Указ Президиума Верховного Совета: прощение всем эмигрантам! Ну, как не поверить? Не может же правительство лгать! (Был ли такой указ на самом деле, не был, - Органов он во всяком случае не связывал.) Шанхайцы выразили восторг. Предложено им было брать столько вещей и такие, какие хотят (они поехали с автомобилями, это родине пригодится), селиться в Союзе там, где хотят; и работать, конечно, по любой специальности. Из Шанхая их брали пароходами. Уже судьба пароходов была разная: на некоторых почему-то совсем не кормили. Разная судьба была и от порта Находки (одного из главных перевалочных пунктов гулага). Почти всех грузили в эшелоны из товарных вагонов, как заключённых, только еще не было строгого конвоя и собак. Иных довозили до каких-то обжитых мест, до городов, и действительно на 2-3 года пускали пожить. Других сразу эшелоном в лагерь, где-нибудь в Заволжье разгружали в лесу с высокого откоса вместе с белыми роялями и жардиньерками. В 48-49 годах еще уцелевших дальневосточных ре-эмигрантов досаживали наподскрёб.
Девятилетним мальчиком я охотнее, чем Жюля Верна, читал синенькие книжечки В. В. Шульгина, мирно продававшиеся тогда в наших книжных киосках. Это был голос из мира, настолько решительно канувшего, что с самой дивной фантазией нельзя было предположить: не пройдет и двадцати лет, как шаги автора и мои шаги невидимым пунктиром пересекутся в беззвучных коридорах Большой Лубянки. Правда, с ним самим мы встретились не тогда, еще на двадцать лет позже, но ко многим эмигрантам, старым и молодым, я имел время присмотреться весной 45-го года.
С ротмистром Борщом и полковником Мариюшкиным мне пришлось вместе побывать на медосмотре, и жалкий вид их голых сморщенных темно-желтых уже не тел, а мощей, так и остался перед моими глазами. Их арестовали в пяти минутах перед гробом, привезли в Москву за несколько тысяч километров и тут в 1945 году серьезнейшим способом провели следствие об... Их борьбе против советской власти в 1919 году!
Мы настолько уже привыкли к нагромождению следственносудебных несправедливостей, что перестали различать их ступени. Этот ротмистр и этот полковник были кадровыми военными царской русской армии. Им было уже обоим лет за сорок, и в армии они уже отслужили лет по двадцать, когда телеграф принес сообщение, что в Петрограде свергли императора. Двадцать лет они прослужили под царской присягой, теперь скрепя сердце (и, может быть, внутренне бормоча: "сгинь, рассыпься!"), присягнули еще Временному правительству. Больше никто им не предлагал никому присягать, потому что всякая армия развалилась. Им не понравились порядки, когда срывали погоны, и офицеров убивали, и естественно, что они объединились с другими офицерами, чтобы против этих порядков сражаться. Естественно было Красной армии биться с ними и сталкивать их в море. Но в стране, где есть хоть зачатки юридической мысли - какие же основания СУДИТЬ их, да еще через четверть века? (всё это время они жили как частные лица: Мариюшкин до самого ареста, Борщ правда оказался в казачьем обозе в Австрии, но именно не в вооруженной части, а в обозе среди стариков и баб.)
Однако, в 1945 году в центре нашей юрисдикции их обвинили: в действиях, направленных к свержению власти рабоче-крестьянских советов; в вооруженном вторжении на советскую территорию (т. Е., в том, что они не уехали немедленно из России, которая была из Петрограда объявлена советской); в оказании помощи международной буржуазии (которой они сном и духом не видели); в службе у контрреволюционных правительств (т. Е. У своих генералов, которым они всю жизнь подчинялись). И все эти пункты (1-2-13) 58 - й статьи принадлежали уголовному кодексу принятому... В 1926 году, то есть через 6-7 лет ПОСЛЕ ОКОНЧАНИЯ гражданской войны! (Классический и бессовестный пример обратного действия закона!) Кроме того статья 2-я кодекса указывала, что он распространяется лишь на граждан, задержанных на территории РСФСР. Но десница ГБ выдергивала совсем НЕ-граждан и изо всех стран Европы и Азии! А уж о давности мы и не говорим: о давности гибко было предусмотрено, что к 58-й она не применяется. ("Зачем старое ворошить?..") Давность применяется только к своим доморощенным палачам, уничтожавшим соотечественников многократно больше, чем вся гражданская война.
Мариюшкин хоть ясно всё помнил, рассказывал подробности об эвакуации из Новороссийска. А Борщ впал как бы в детство и простодушно лепетал, как вот он Пасху праздновал на Лубянке: всю Вербную и всю Страстную ел только по полпайки, другую откладывая и постепенно подменяя черствые свежими. И так на разговление скопилось у него семь паек, и три дня Пасхи он пировал.
Я не знаю, какими именно белогвардейцами были они оба в гражданскую войну: теми исключительными, которые без суда вешали каждого десятого рабочего и пороли крестьян, или не теми, солдатским большинством. Что их сегодня следовали и судили здесь - не доказательство и соображение. Но если с той поры четверть столетия они прожили не почетными пенсионерами, а бездомными изменниками - то всё-таки, пожалуй, не укажут нам и моральных оснований, чтобы их судить. Эта - та диалектика, которой владел Анатоль Франс, а нам она никак не даётся. По Франсу вчерашний мученик сегодня уже неправ - с той первой минуты, как кумачевая рубаха обляжет его тело. И наоборот. А в биографиях нашего революционного времени: если на мне годок поездили, когда я из жеребят вышел, так на всю жизнь теперь называюсь лошадью, хоть служу давно в извозчиках.
От этих беспомощных эмигрантских мумий отличался полковник Константин Константинович Ясевич. Вот для него с концом гражданской войны борьба против большевизма очевидно не кончилась. Уж чем он там мог бороться, где и как - мне он не рассказывал. Но ощущение, что он и посейчас в строю. У него, очевидно, был четкий ясный взгляд на окружающее, а от отчетливой жизненной позиции - и в теле постоянная крепость, упругость, деятельность. Было ему не меньше шестидесяти, голова совершенно лыса, без волоска, уж он пережил следствие (ждет приговора, как все мы), и помощи, конечно, ниоткуда никакой - а сохранил молодую, даже розоватую кожу, из всей камеры один делал утреннюю зарядку и оплескивался под краном (мы же все берегли калории от тюремной пайки). Он не пропускал времени, когда между нарами освобождался проход - и эти пять-шесть метров выхаживал, выхаживал чеканной походкой с чеканным профилем, скрестив руки на груди и ясными молодыми глазами глядя мимо стен.
И именно потому, что мы все изумлялись происходящему с нами, а для него ничто из окружающего не противоречило его ожиданиям, - он в камере был совершенно одинок.
Его поведение в тюрьме я соразмерил через год: снова я был в Бутырках и в одной из тех же 70-х камер встретил молодых однодельцев Ясевича уже с приговорами по десять и пятнадцать лет. На папиросной бумажке был отпечатан приговор всей их группе, почему-то у них на руках. Первый в списке был Ясевич, а приговор ему - расстрел. Так вот что' он видел, предвидел сквозь стены непостаревшимися глазами, выхаживая от стола к двери и обратно! Но безраскаянное сознание верности жизненного пути давало ему необыкновенную силу.
Среди эмигрантов оказался и мой ровесник Игорь Тронко. Мы с ним сдружились. Оба ослабелые, высохшие, желто-серая кожа на костях (почему, правда, мы так поддавались? Я думаю от душевной растерянности.) Оба худые, долговатые, колеблемые порывами летнего ветра в бутырских прогулочных дворах, мы ходили всё рядом осторожной поступью стариков и обсуждали параллели наших жизней. В один и тот же год мы родились с ним на юге России. Еще сосали мы оба молоко, когда судьба полезла в свою затасканную сумку и вытянула мне короткую соломинку, а ему долгую. И вот колобок его закатился за море, хотя "белогвардеец" его отец был такой: рядовой неимущий телеграфист.
Для меня было остро-интересно через его жизнь представить все мое поколение соотечественников, очутившихся там. Они росли при хорошем семейном надзоре при очень скромных или даже скудных достатках. Они были все прекрасно воспитаны и по возможности хорошо образованы. Они росли, не зная страха и подавления, хотя некоторый гнёт авторитета белых организаций был над ними, пока они не окрепли. Они выросли так, что пороки века, охватившие всю европейскую молодежь (высокая преступность, легкое отношение к жизни, бездумность, прожигание) их не коснулись - это потому, что они росли как бы под сенью неизгладимого несчастья их семей. Во всех странах, где они росли, - только Россию они чли своей родиной. Духовное воспитание их шло на русской литературе, тем более любимой, что на ней и обрывалась их родина, что первичная физическая родина не стояла за ней. Современное печатное слово было доступно им гораздо шире и объемнее, чем нам, но именно советские издания до них доходили мало, и этот изъян они чувствовали всего острее, им казалось, что именно поэтому они не могут понять главного, самого высокого и прекрасного о Советской России, а то, что доходит до них, есть искажение, ложь, неполнота. Представления о нашей подлинной жизни у них были самые бледные, но тоска по родине такая, что если бы в 41-м году их кликнули - они бы все повалили в Красную армию, и слаще даже для того, чтобы умереть, чем выжить. В двадцать пять-двадцать семь лет эта молодежь уже представила и твердо отстояла несколько точек зрения, все несовпадавшие с мнениями старых генералов и политиков. Так, группа Игоря была "непредрешенцы". Они декларировали, что, не разделив с родиной всей сложной тяжести прошедших десятилетий, никто не имеет права ничего решать о будущем России, ни даже что-либо предлагать, а только идти и силы свои отдать на то, что решит народ.
Много мы пролежали рядом на нарах. Я схватил, сколько мог, его мир, и эта встреча открыла мне (а потом другие встречи подтвердили) представление, что отток значительной части духовных сил, происшедший в гражданскую войну, увел от нас большую и важную ветвь русской культуры. И каждый, кто истинно любит её, будет стремиться к воссоединению обеих ветвей - метрополии и зарубежья. Лишь тогда она достигнет полноты, лишь тогда обнаружит способность к неущербному развитию.
Я мечтаю дожить до того дня.
___
Слаб человек, слаб. В конце концов и самые упрямые из нас хотели в ту весну прощения, готовы были многим поступиться за кусочек жизни еще. Ходил такой анекдот: "Ваше последнее слово, обвиняемый!" "Прошу послать меня куда угодно, лишь бы там была советская власть! И - солнце..." Советской-то власти нам не грозило лишиться, грозило лишиться солнца... Никому не хотелось в крайнее Заполярье, на цынгу, на дистрофию. И особенно почему-то цвела в камерах легенда об Алтае. Те редкие, кто когда-то там был, а особенно - кто там и не был, навевали сокамерникам певучие сны: что' за страна Алтай! И сибирское раздолье, и мягкий климат. Пшеничные берега и медовые реки. Степь и горы. Стада овец, дичь, рыба. Многолюдные богатые деревни...
Ах, спрятаться бы в эту тишину! Услышать чистое звонкое пение петуха в незамутненном воздухе! Погладить добрую серьезную морду лошади! И будьте прокляты, все великие проблемы, пусть колотится о вас кто-нибудь другой, поглупей. Отдохнуть там от следовательской матерщины и нудного разматывания всей твоей жизни, от грохота тюремных замков, от спёртой камерной духоты. Одна' жизнь нам дана, одна маленькая короткая! - а мы преступно суем её под чьи-то пулеметы или лезем с ней, непорочной, в грязную свалку политики. Там, на Алтае, кажется жил бы в самой низкой и темной избушке на краю деревни, подле леса. Не за хворостом и не за грибами - так бы просто вот пошел в лес, обнял бы два ствола: милые мои! Ничего мне не надо больше!..
И сама та весна призывала к милосердию: весна окончания такой огромной войны! Мы видели, что нас, арестантов, текут миллионы, что еще большие миллионы встретят нас в лагерях. Не может же быть, чтобы стольких людей оставили в тюрьме после величайшей мировой победы! Это просто для острастки нас сейчас держат, чтобы помнили лучше. Конечно, будет великая амнистия, и всех нас распустят скоро. Кто-то клялся даже, что сам читал в газете, как Сталин, отвечая некоему американскому корреспонденту (а фамилия? - не помню...) Сказал, что будет у нас после войны такая амнистия, какой не видел свет. А кому-то и следователь САМ верно говорил, что будет скоро всеобщая амнистия. (Следствию были выгодны эти слухи, они ослабляли нашу волю: черт с ним, подпишем, все равно не надолго.)
Но - на милость разум нужен. Это - для всей нашей истории, и еще надолго.
Мы не слушали тех немногих трезвых из нас, кто каркал, что никогда за четверть столетия амнистии политическим не было - и никогда не будет. (Какой-нибудь камерный знаток из стукачей еще выпрыгивал в ответ: "Да в 1927-м году, к десятилетию Октября, все тюрьмы были пустые, на них белые флаги висели!" Это потрясающее видение белых флагов на тюрьмах - почему белых? - особенно поражало сердца. Мы отмахивались от тех рассудительных из нас, кто разъяснял, что именно потому и сидим мы, миллионы, что кончилась война: на фронте мы более не нужны, в тылу опасны, а на далеких стройках без нас не ляжет ни один кирпич. (Нам не хватало самоотречения вникнуть если не в злобный, то хотя бы в простой хозяйственный расчет Сталина: кто ж это теперь, демобилизованный, захотел бы бросить семью, дом и ехать на Колыму, на Воркуту, в Сибирь, где нет еще ни дорог, ни домов? Это была уже почти задача Госплана: дать МВД контрольные цифры, сколько посадить.) Амнистии! Великодушной и широкой амнистии ждали и жаждали мы! Вот, говорят, в Англии даже в годовщины коронаций, то есть каждый год, амнистируют!
Была амнистия многим политическим и в день трехсотлетия Романовых. Так неужели же теперь, одержав победу масштаба века и даже больше, чем века, сталинское правительство будет так мелочно мстительно, будет памятливо на каждый оступ и оскольз каждого маленького своего подданного?..
Простая истина, но и её надо выстрадать: благословенны не победы в войнах, а поражения в них! Победы нужны правительствам, поражения нужны - народу. После побед хочется еще побед, после поражения хочется свободы - и обычно её добиваются. Поражения нужны народам, как страдания и беды нужны отдельным людям: они заставляют углубить внутреннюю жизнь, возвыситься духовно.
Полтавская победа была несчастьем для России: она потянула за собой два столетия великих напряжений, разорений, несвободы - и новых, и новых войн. Полтавское поражение было спасительно для шведов: потеряв охоту воевать, шведы стали самым процветающим и свободным народом в Европе.
Мы настолько привыкли гордиться нашей победой над Наполеоном, что упускаем: именно благодаря ей освобождение крестьян не произошло на полстолетия раньше; именно благодаря ей укрепившийся трон разбил декабристов. (Французская же оккупация не была для России реальностью.) А Крымская война, а японская, а германская - все приносили нам свободы и революции.
В ту весну мы верили в амнистию - но вовсе не были в этом оригинальны. Поговорив со старыми арестантами, постепенно выясняешь: эта жажда милости и эта вера в милость никогда не покидает серых тюремных стен. Десятилетие за десятилетием разные потоки арестантов всегда ждали и всегда верили: то в амнистию, то в новый кодекс, то в общий пересмотр дел (и слухи всегда с умелой осторожностью поддерживались Органами). К сколько-нибудь кратной годовщине Октября, к ленинским годовщинам и к дням Победы, ко дню Красной армии или дню Парижской Коммуны, к каждой новой сессии ВЦИК, к закончанию каждой пятилетки, к каждому пленуму Верховного Суда - к чему только не приурочивало арестанстское воображение это ожидаемое нисшествие ангела освобождения! И чем дичей были аресты, чем гомеричнее, умоисступленнее широта арестанстких потоков, - тем больше они рождали не трезвость, а веру в амнистию!
Все источники света можно в той или иной степени сравнивать с Солнцем. Солнце же несравнимо ни с чем. Так и все ожидания в мире можно сравнивать с ожиданием амнистии, но ожидания амнистии нельзя сравнить ни с чем.
Весной 1945 года каждого новичка, приходящего в камеру, прежде всего спрашивали: что он слышал об амнистии? А если двоих-троих брали из камеры С ВЕЩАМИ, - камерные знатоки тотчас же сопоставляли их ДЕЛА и умозаключали, что это - самые легкие, их разумеется взяли освобождать. Началось! В уборной и в бане, арестантских почтовых отделениях, всюду наши активисты искали следов и записей об амнистии. И вдруг в знаменитом фиолетовом выходном вестибюле бутырской бани мы в начале июля прочли громадное пророчество мылом по фиолетовой поливанной плитке гораздо выше человеческой головы (становились значит, друг другу на плечи, чтоб только дольше не стерли):
"Ура!! 17-го июля амнистия!"
Сколько ж у нас было ликования! ("Ведь если б не знали точно - не написали бы!") всё, что билось, пульсировало, переливалось в теле - останавливалось от удара радости, что вот откроется дверь...
Но - НА МИЛОСТЬ РАЗУМ НУЖЕН...
В середине же июля одного старика из нашей камеры коридорный надзиратель послал мыть уборную и там с глазу на глаз (при свидетелях бы он не решился) спросил, сочувственно глядя на его седую голову: "По какой статье, отец?" - "По пятьдесят восьмой!" - обрадовался старик, по кому плакали дома три поколения. "Не подпадаешь..." - вздохнул надзиратель. Ерунда! - решили в камере. - Надзиратель просто неграмотный.
В той камере был молодой киевлянин Валентин (не помню фамилии) с большими по-женски прекрасными глазами, очень напуганный следствием. Он был безусловно провидец, может быть в тогдашнем возбужденном состоянии только. Не однажды он проходил утром по камере и показывал: сегодня тебя и тебя возьмут, я видел во сне. И их брали! Именно их! Впрочем душа арестанта так склонна к мистике что восприниемает провидение почти без удивления.
27-го июля Валентин подошел ко мне: "Александр! Сегодня мы с тобой". И рассказал мне сон со всеми атрибутами тюремных снов: мостик через мутную речку, крест. Я стал собираться и не зря: после утреннего кипятка нас с ним вызвали. Камера провожала нас шумными добрыми пожеланиями, многие уверяли, что мы идем на волю (из сопоставления наших легких дел так получилось).
Ты можешь искренне не верить этому, не разрешать себе верить, ты можешь отбиваться насмешками, но пылающие клещи, горячее которых нет на земле, вдруг да обомнут, вдруг да обомнут твою душу: а если правда?..
Собрали нас человек двадцать из разных камер и повели сначала в баню (на каждом жизненном изломе арестант прежде всего должен пройти баню). Мы имели там время, часа полтора, предаться догадкам и размышлениям. Потом распаренных, принеженных - провели изумрудным садиком внутреннего бутырского двора, где оглушающе пели птицы (а скорее всего одни только воробьи), зелень же деревьев отвыкшему глазу казалась непереносимо яркой. Никогда мой глаз не воспринимал с такой силой зелени листьев, как в ту весну! И ничего в жизни не видел я более близкого к божьему раю, чем этот бутырский садик, переход по асфальтовым дорожкам которого никогда не занимал больше тридцати секунд!
Привели в бутырский вокзал (место приема и отправки арестантов; название очень меткое, к тому ж главный вестибюль там похож на хороший вокзал), загнали в просторный большой бокс. В нём был полумрак и чистый свежий воздух: его единственное маленькое окошко располагалось высоко и без намордника. А выходило оно в тот же солнечный садик, и через открытую фрамугу нас оглушал птичий щебет, и в просвете фрамуги качалась ярко-зеленая веточка, обещавшая всем нам свободу и дом. (Вот! И в боксе таком хорошем ни разу не сидели! - не случайно!)
А все мы числились за ОСО! И так выходило, что все сидели за безделку.
Три часа нас никто не трогал, никто не открывал двери. Мы ходили, ходили, ходили по боксу и, загонявшись, садились на плиточные скамьи. А веточка всё помахивала, всё помахивала за щелью, и осатанело перекликались воробьи.
Вдруг загрохотала дверь, и одного из нас, тихого бухгалтера лет тридцати пяти, вызвали. Он вышел. Дверь заперлась. Мы еще усиленнее забегали в нашем ящике, нас выжигало.
Опять грохот. Вызвали другого, а того впустили. Мы кинулись к нему. Но это был не он! Жизнь лица его остановилась. Разверстые глаза его были слепы. Неверными движениями он шатко передвигался по гладкому полу бокса. Он был контужен? Его хлопнули гладильной доской?
- Что'? Что'? - замирая спрашивали мы. (Если он еще не с электрического стула, то смертный приговор ему во всяком случае объявлен.) Голосом, сообщающим о конце Вселенной, бухгалтер выдавил:
- Пять!! Лет!!!
И опять загрохотала дверь - так быстро возвращались, будто водили по легкой надобности в уборную. Этот вернулся, сияя. Очевидно его освобождали.
- Ну? Ну? - столпились мы с вернувшейся надеждой. Он замахал рукой, давясь от смеха:
- Пятнадцать лет!
Это было слишком вздорно, чтобы так сразу поверить.

Глава 7. В машинном отделении

В соседнем боксе бутырского "вокзала" - известном шмональном боксе (там обыскивались новопоступающие, и достаточный простор дозволял пяти-шести надзирателям обрабатывать в один загон до двадцати зэков) теперь никого не было, пустовали грубые шмональные столы, и лишь сбоку под лампочкой сидел за маленьким случайным столиком опрятный черноволосый майор НКВД. Терпеливая скука - вот было главное выражение его лица. Он зря терял время, пока зэков приводили и отводили по одному. Собрать подписи можно было гораздо быстрей.
Он показал мне на табуретку против себя через стол, осведомился о фамилии. Справа и слева от чернильницы перед ним лежали стопочки белых одинаковых бумажонок в половину машинописного листа - того формата, каким в домоуправлениях дают топливные справки, а в учреждениях - доверенности на покупку канцпринадлежностей. Пролистнув правую стопку, майор нашел бумажку, относящуюся ко мне. Он вытащил её, прочел равнодушной скороговоркой (я понял, что мне - восемь лет) и тотчас на обороте стал писать авторучкой, что текст объявлен мне сего числа.
Ни на полудара лишнего не стукнуло мое сердце - так это было обыденно. Неужели это и был мой приговор - решающий перелом жизни? Я хотел бы взволноваться, перечувствовать этот момент - и никак не мог. А майор уже пододвинул мне листок оборотной стороной. И семикопеечная ученическая ручка с плохим пером, с лохмотом, прихваченным из чернильницы лежала передо мной.
- Нет, я должен прочесть сам.
- Неужели я буду вас обманывать? - лениво возразил майор. - Ну, прочтите.
И нехотя выпустил бумажку из руки. Я перевернул её и нарочно стал разглядывать медленно, не по словам даже, а по буквам. Отпечатано было на машинке, но не первый экземпляр был передо мной, а копия:
В ы п и с к а из постановления ОСО НКВД СССР от 7 июля 1945 года, N .....
Затем пунктиром все это было подчеркнуто и пунктиром же
Вертикально разгорожено:
С л у ш а л и:
Об обвинении такого-то (имя рек, год рождения, место рождения)
П о с т а н о в и л и: Определить такому-то (имя рек) за антисоветскую агитацию и попытку к созданию антисоветской организации 8 (восемь) лет исправительно-трудовых лагерей.
Копия верна. Секретарь...........
И неужели я должен был просто подписать и молча уйти? Я взглянул на майора - не скажет ли он мне чего, не пояснит ли? Нет, он не собирался. Он уже надзирателю в дверях кивнул готовить следующего.
Чтоб хоть немножко придать моменту значительность, спросил его с трагизмом:
- Но ведь это ужасно! Восемь лет! За что?
И сам услышал, что слова мои звучат фальшиво: ужасного не ощущал ни я, ни он.
- Вот тут, - еще раз показал мне майор, где расписаться.
Я расписался. Я просто не находил - что бы еще сделать?
- Но тогда разрешите, я напишу здесь у вас обжалование. Ведь приговор несправедлив.
- В установленном порядке, - механически подкивнул мне майор, кладя мою бумажонку в левую стопку.
- Пройдите! - приказал мне надзиратель.
И я прошел.
(Я оказался не находчив. Георгий Тэнно, которому, правда, принесли бумажку на двадцать пять лет, ответил так: "Ведь это пожизненно! В былые годы, когда человека осуждали пожизненно - били барабаны, созывали толпу. А тут как в ведомости за мыло - двадцать пять и откатывай!"
Арнольд Раппопорт взял ручку и вывел на обороте: "Категорически протестую против террористического незаконного приговора и требую немедленного освобождения". Объявляющий сперва терпеливо ждал, прочтя же - разгневался и порвал всю бумажку вместе с выпиской. Ничего, срок остался в силе: ведь это ж была копия.
А Вера Кореева ждала пятнадцати лет и с восторгом увидела, что в бумажке пропечатано только пять. Она засмеялась своим светящимся смехом и поспешила расписаться, чтоб не отняли. Офицер усомнился: "Да вы поняли, что' я вам прочел?" "Да, да, большое спасибо! Пять лет исправительно-трудовых лагерей!"
Рожашу Яношу, венгру, его десятилетний срок прочитали в коридоре на русском языке и не перевели. Расписавшись, он не понял, что это был приговор, долго потом ждал суда, еще позже в лагере смутно вспоминал этот случай и догадался.)
Я вернулся в бокс с улыбкой. Странно, с каждой минутой я становился всё веселей и облегченней. Все возвращались с червонцами, и Валентин тоже. Самый детский срок из нашей сегодняшней компании получил тот рехнувшийся бухгалтер (до сих пор он сидел невменяемый). После него наиболее детский был у меня.
В брызгах солнца, в июльском ветерке всё так же весело покачивалась веточка за окном. Мы оживленно болтали. Там и сям все чаще возникал в боксе смех. Смеялись, что всё гладко сошло; смеялись над потрясённым бухгалтером; смеялись над нашими утренними надеждами и как нас провожали из камер, заказывали условные передачи - четыре картошины! Два бублика!
- Да амнистия будет! - утверждали некоторые. - Это так, для формы, пугают, чтоб крепче помнили. Сталин сказал одному американскому корреспонденту...
- А как корреспондента фамилия?
- Фамилию не знаю...
Тут нам велели взять вещи, построили по-двое и опять повели через тот же дивный садик, наполненный летом.
И куда же? Опять в баню!
Это привело нас уже к раскатистому хохоту - ну и головотяпы! Хохоча, мы разделись, повесили одежки наши на те же крючки и их закатили в ту же прожарку, куда уже закатывали сегодня утром. Хохоча, получили по пластинке гадкого мыла и прошли в просторную гулкую мыльню смывать девичьи гульбы. Тут мы оплескивались, лили, лили на себя горячую воду и так резвились, как если б это школьники пришли в баню после последнего экзамена. Этот очищающий, облегчающий смех был, я думаю, даже не болезненным, а живой защитой и спасением организма.
Вытираясь, Валентин говорил мне успокаивающе, уютно:
- Ну ничего, мы еще молодые, еще будем жить. Главное - не оступиться теперь. В лагерь приедем - и ни слова ни с кем, чтобы нам новых сроков не мотали. Будем честно работать - и молчать, молчать.
И так он верил в эту программу, так надеялся, невинное зернышко промеж сталинских жерновов! Хотелось согласиться с ним, уютно отбыть срок а потом вычеркнуть пережитое из головы.
Но я начинал ощущать в себе: если надо НЕ ЖИТЬ для того, чтобы жить - то и зачем тогда?..
___
Нельзя сказать, чтобы ОСО придумали после революции. Еще Екатерина II дала неугодному ей журналисту Новикову пятнадцать лет можно сказать - по ОСО, ибо не отдавала его под суд. И все императоры по-отечески нет-нет да и высылали неугодных им без суда. В 60-х годах XIX века прошла коренная судебная реформа. Как будто и у властителей и у подданных стало вырабатываться что-то вроде юридического взгляда на общество. Тем не менее и в 70-х и в 80-х годах Короленко прослеживает случаи административной расправы вместо судебного осуждения. Он и сам в 1876 году с еще двумя студентами был выслан без суда и следствия по распоряжению товарища министра государственных имуществ (типичный случай ОСО). Без суда же в другой раз он был сослан с братом в Глазов. Короленко называет нам Федора Богдана - ходока, дошедшего до самого царя и потом сосланного; Пьянкова, оправданного по суду, но сосланного по высочайшему повелению; еще несколько человек. И Засулич в письме из эмиграции объясняла, что скрывается не от суда, а от бессудной административной расправы.
Таким образом традиция пунктирчиком тянулась, но была она слишком расхлябанная, пригодная для азиатской страны дремлющей, но не прыгающей вперед. И потом эта обезличка: кто же был ОСО? То царь, то губернатор, то товарищ министра. И потом, простите, это не размах, если можно перечислить имена и случаи.
Размах начался с 20-х годов, когда для постоянного обмина суда были созданы постоянно же действующие тройки. Вначале это с гордостью даже выпирали - тройка ГПУ! Имен заседателей не только не скрывали - рекламировали! Кто на Соловках не знал знаменитой московской тройки - Глеб Бойкий, Вуль и Васильев?! Да и верно, слово-то какое ТРОЙКА! Тут немножко и бубенчики под дугой, разгул масленицы, и впереплет с тем и загадочность: почему - "тройка"? Что это значит? Суд - тоже ведь не четверка! А тройка - не суд! А пущая загадочность в том, что - заглазно. Мы там не были, не видели, нам только бумажка: распишитесь. Тройка еще страшней ревтрибунала получилась. А там она еще обособилась, закуталась, заперлась в отдельной комнате и фамилии спрятались. И так мы привыкли, что члены Тройки не пьют, не едят и среди людей не передвигаются. А уж как удалились однажды на совещание и - навсегда, лишь приговоры нам - через машинисток. (И - с возвратом: такой документ нельзя на руках оставлять.)
Тройки эти (мы на всякий случай пишем во множественном числе, как о божестве не знаешь никогда, где оно существует) отвечали возникшей неоступной потребности: однажды арестованных на волю не выпускать (ну вроде Отдела технического контроля при ГПУ: чтоб не было брака). И если уж оказался не виноват и судить его никак нельзя, так вот через Тройку пусть получит свои "минус тридцать два" (губернских города) или в ссылочку на два-три года, а уже смотришь - ушко и выстрижено, он уж навсегда помечен и теперь будет впредь "рецидивист".
(Да простит нас читатель: ведь мы опять сбились на этот правый оппортунизм - понятие "вины", виноват-не виноват. Ведь толковано ж нам, что дело не в личной вине, а в социальной опасности: можно и невиного посадить, если социально-чуждый, можно и виноватого выпустить, если социально-близкий. Но простительно нам, без юридического образования, если сам Кодекс 1926-го года, по которому батюшке мы двадцать пять лет жили, и тот критиковался за "недопустимый буржуазный подход", за "недостаточный классовый подход", за какое-то "буржуазное отвешивание наказания в меру тяжести содеянного".
Увы, не нам достанется написать увлекательную историю этого Органа: как Тройки превратились в ОСО; когда переназвались; бывало ли ОСО в областных городах - или только одно в белокаменной; и кто из наших крупных гордых деятелей туда входил; как часто и как долго оно заседало; с чаем ли, без чая и что к чаю; и как само это обсуждение шло - разговаривали при этом или даже не разговаривали? Не мы напишем - потому что не знаем. Мы наслышаны только, что сущность ОСО была триединой, и хотя сейчас недоступно назвать усердных его заседателей, известны те три органа, которые имели там представителей: один - от ГБ, один - от МВД, один - от прокуратуры. Однако не будет чудом, если когда-нибудь мы узнаем, что не было никаких заседаний, а был штат опытных машинисток, составляющих выписки из несуществующих протоколов, и один управделами, руководивший машинистками. Вот машинистки - это точно были, за это ручаемся!
До 1924-го года права троек ограничивались тремя годами; с 1924-го распростёрлись на пять лет лагерей; с 1937-го вкатывало ОСО червонец; с 1948-го успешно клепало и четвертную. Есть люди (Чавдаров), знающие, что в годы войны ОСО давало и расстрел. Ничего необыкновенного.
Нигде не упомянутое ни в конституции, ни в кодексе, ОСО, однако, оказалось самой удобной котлетной машинкой - неупрямой, нетребовательной и не нуждающейся в смазке законами. Кодекс был сам по себе, а ОСО - само по себе и легко крутилось без всех его двухсот пяти статей, не пользуясь ими и не упоминая их.
Как шутят в лагере: на нет и суда нет, а есть Особое Совещание.
Разумеется, для удобства оно тоже нуждалось в каком-то входном коде, но для этого оно само себе и выработало литерные статьи, очень облегчавшие оперирование (не надо голову ломать, подгонять к формулировкам кодекса), а по числу своему доступные памяти ребенка (часть из них мы уже упоминали):
- АСА - антисоветская Агитация
- КРД - контрреволюционная Деятельность
- КРТД - контрреволюционная Троцкистская Деятельность (эта буквочка "т" очень утяжеляла жизнь зэка в лагере)
- ПШ - Подозрение в Шпионаже (шпионаж, выходящий за подозрение передавался в трибунал)
- СВПШ - Связи, Ведущие (!) К Подозрению в Шпионаже
- КРМ - контрреволюционное Мышление
- ВАС - Вынашивание антисоветских настроений
- СОЭ - Социально-Опасный Элемент
- СВЭ - Социально-Вредный Элемент
- ПД - Преступная Деятельность (её охотно давали бывшим лагерникам, если ни к чему больше придраться было нельзя)
И, наконец, очень Ёмкая
- ЧС - Член Семьи (осужденного по одной из предыдущих литер)
Не забудем, что литеры эти не рассеивались равномерно по людям и годам, а подобно статьям кодекса и пунктам Указов, наступали внезапными эпидемиями.
И еще оговоримся: ОСО вовсе не претендовало дать человеку приговор! - оно не давало приговора! - оно накладывало административное взыскание, вот и всё. Естественно ж было ему иметь и юридическую свободу!

Предыдущая страница 5 Следующая страница


Архипелаг ГУЛаг 6

Но хотя взыскание не претендовало стать судебным приговором, оно могло быть до двадцати пяти лет и включать в себя:
- лишение званий и наград;
- конфискацию всего имущества;
- закрытое тюремное заключение;
- лишение права переписки -
И человек исчезал с лица земли еще надежнее, чем по примитивному судебному приговору.
Еще важным преимуществом ОСО было то, что его постановления нельзя было обжаловать - некуда было жаловаться: никакой инстанции ни выше его, ни ниже его. Подчинялось оно только министру внутренних дел, Сталину и сатане.
Большим достоинством ОСО была и быстрота: её лимитировала лишь техника машинописи.
Наконец, ОСО не только не нуждалось видеть обвиняемого в глаза (тем разгружая межтюремный транспорт), но даже не требовало и фотографии его. В период большой загрузки тюрем тут было еще то удобство, что заключённый, окончив следствие, мог не занимать собою места на тюремном полу, не есть дарового хлеба, а сразу - быть направляем в лагерь и честно там трудиться. Прочесть же копию выписки он мог и гораздо позже.
В льготных случаях бывало так, что заключённых выгружали из вагонов на станции назначения; тут же, близ полотна, ставили на колени (это - от побега, но получалось - для молитвы ОСО) и тотчас же прочитывали им приговоры. Бывало иначе: приходящие в Переборы в 1938 году этапы не знали ни своих статей, ни сроков, но встречавший их писарь уже знал и тут же находил в списке: СВЭ - 5 лет (это было время, когда требовалось срочно много людей на канал "имени Москвы").
А другие и в лагере по много месяцев работали, не зная приговоров. После этого (рассказывает И. Добряк) их торжественно построили - да не когда-нибудь, а в день 1 мая 1938 года, когда красные флаги висели, и объявили приговоры тройки по Сталинской области (всё-таки ОСО рассредотачивалось в натужное время): от десяти до двадцати лет каждому. А мой лагерный бригадир Синебрюхов в том же 1938 году с целым эшелоном неосужденных отправлен был из Челябинска в Череповец. Шли месяцы, зэки там работали. Вдруг зимою, в выходной день (замечаете, в какие дни-то? Выгода ОСО в чём?) В трескучий мороз их выгнали во двор, построили, вышел приезжий лейтенант и представился, что прислан объявить им постановления ОСО. Но парень он оказался не злой, покосился на их худую обувь, на солнце в морозных столбах и сказал так:
- А впрочем, ребята, чего вам тут мерзнуть? Знайте: всем вам дало ОСО по десять лет, это редко-редко кому по восемь. Понятно? Р-разой-дись!..
___
Но при такой откровенной машинности Особого Совещания - зачем еще суды? Зачем конка, когда есть бесшумный современный трамвай, из которого не выпрыгнешь? Кормление судейских?
Да просто неприлично демократическому государству не иметь судов. В 1919 году 8 съезд партии записал в программе: стремиться чтобы всё трудящееся население поголовно привлекалось к отправлению судейских обязанностей. "всё поголовно" привлечь не удалось, судейское дело тонкое, но и не без суда же совсем!
Впрочем, наши политические суды - спецколлегии областных судов, военные трибуналы (а почему, собственно, в мирное время - и трибуналы?), ну и все Верховные - дружно тянутся за ОСО, они тоже не погрязли в гласном судопроизводстве и прениях сторон.
Первая и главная их черта - закрытость. Они прежде всего закрыты - для своего удобства.
И мы так уже привыкли к тому, что миллионы и миллионы людей осуждены в закрытых заседаниях, мы настолько сжились с этим, что иной замороченный сын, брат или племянник осуждённого еще и фыркает тебе с убежденностью: "А как же ты хотел? Значит, касается дело... Враги узнают! Нельзя..."
Так, боясь, что "враги узнают", и заколачиваем мы свою голову между собственных колен. Кто теперь в нашем отечестве, кроме книжных червей, помнит, что Каракозову, стрелявшему в царя, дали защитника? Что Желябова и всех народовольцев судили гласно, совсем не боясь, "что турки узнают"? Что Веру Засулич, стрелявшую, если переводить на наши термины в начальника московского управления МВД (хоть и мимо головы, не попала просто) - не только не уничтожили в застенках, не только не судили закрыто, но в ОТКРЫТОМ суде её ОПРАВДАЛИ присяжные заседатели (не тройка) - и она с триумфом уехала в карете?
Этими сравнениями я не хочу сказать, что в России когда-то был совершенный суд. Вероятно, достойный суд есть самый поздний плод самого зрелого общества, либо уж надо иметь царя Соломона. Владимир Даль отмечает, что в дореформенной России "не было ни одной пословицы в похвалу судам"! Это ведь что-нибудь значит! Кажется, и в похвалу земским начальникам тоже ни одной пословицы сложить не успели. Но судебная реформа 1864 года всё же ставила хоть городскую часть нашего общества на путь, ведущий к английским образцам, так восхищавшим Герцена.
Говоря все это, я не забываю и высказанного Достоевским против наших судов присяжных ("Дневник писателя"): о злоупотреблении адвокатским красноречием ("Господа присяжные! Да какая б это была женщина, если б она не зарезала соперницы?.. Господа присяжные! Да кто б из вас не выбросил ребенка из окна?.."), о том, что у присяжных минутный импульс может перевесить гражданскую ответственность. Но Достоевский душою далеко вперед забежал от нашей жизни, и опасается НЕ ТОГО, чего надо было опасаться! Он считал уже гласный суд достигнутым навсегда!.. (Да кто из его современников мог поверить в ОСО?..) В другом месте пишет и он: "лучше ошибиться в милосердии, чем в казни". О, да, да, да!
Злоупотребление красноречием есть болезнь не только становящегося суда, но и шире - ставшей уже демократии (ставшей, но не выяснившей своих нравственных целей.) Та же Англия даёт нам примеры, как для перевеса своей партии лидер оппозиции не стесняется приписывать правительству худшее положение дел в стране, чем оно есть на самом деле.
Злоупотребление красноречием - это худо. Но какое ж слово тогда применимо для злоупотребления закрытостью? Мечтал Достоевский о таком суде, где всё нужное В ЗАЩИТУ обвиняемого выскажет прокурор. Это сколько ж нам веков еще ждать? Наш общественный опыт пока неизмеримо обогатил нас такими адвокатами, которые ОБВИНЯЮТ подсудимого ("как честный советский человек, как истинный патриот, я не могу не испытывать отвращение при разборе этих злодеяний...")
А как хорошо в закрытом заседании! Мантия не нужна, можно и рукава засучить. Как легко работать! - ни микрофонов, ни корреспондентов, ни публики. (Нет, отчего, публика бывает, но: следователи. Например, в леноблсуд они приходили днем послушать, как ведут себя питомцы, а ночью потом навещали в тюрьме тех, кого надо было усовестить).
Вторая главная черта наших политических судов - определенность в работе. То есть предрешенность приговоров. То есть, всегда известно, что от тебя начальству надо (да ведь и телефон есть!) Даже, по образцу ОСО, бывают и приговоры все заранее отпечатаны на машинке, и только фамилии потом вносятся от руки. И если какой-нибудь Страхович вскричит в судебном заседании: "Да не мог же я быть завербован Игнатовским, когда мне было от роду десять лет!" - так председателю (трибунал ЛВО, 1942) только гаркнуть: "Не клевещите на советскую разведку!" Уже всё давно решено: всей группе Игнатовского вкруговую - расстрел. И только примешался в группу какой-то Липов: никто из группы его не знает, и он никого не знает. Ну, так Липову - десять лет, ладно.
Предрешенность приговоров - насколько ж она облегчает тернистую жизнь судьи! Тут не столько даже облегчение ума - думать не надо, сколько облегчение моральное: ты не терзаешься, что вот ошибёшься в приговоре и осиротишь собственных своих детишек. И даже такого заядлого судью как Ульриха - какой крупный расстрел не его ртом произнесён? - предрешенность располагает к добродушию. Вот в 1945 г. Военная Коллегия разбирает дело "эстонских сепаратистов." Председательствует низенький плотненький добродушный Ульрих. Он не пропускает случая пошутить с коллегами, но и с заключёнными (ведь это человечность и есть! Новая черта, где это видано?). Узнав, что Сузи - адвокат, он ему с улыбкой: "Вот и пригодилась вам ваша профессия!" Ну, что' в самом деле им делить? Зачем озлобляться? Суд идет по приятному распорядку: прямо тут за судейским столом и курят, в приятное время - хороший обеденный перерыв. А к вечеру подошло - надо совещаться. Да кто ж совещается ночью? Заключенных оставили сидеть всю ночь за столами, а сами поехали по домам. Утром пришли свеженькие, выбритые, в девять утра: "Встать, суд идет!" - и всем по червонцу.
И если упрекнут, что мол ОСО хоть без лицемерия, а тут де лицемерие - делают вид, что совещаются, - нет, мы будем решительно возражать! Решительно!
Ну, и третья черта, наконец - это диалектика (а раньше грубо называлось: "дышло, куда повернешь, туда и вышло"). Кодекс не должен быть застывшим камнем на пути судьи. Статьям кодекса уже десять, пятнадцать, двадцать лет быстротекущей жизни и, как говорил Фауст:
"Весь мир меняется, несется всё вперед,
А я нарушить слова не посмею?"
Все статьи обросли истолкованиями, указаниями, инструкциями. Если деяние обвиняемого не охватывается кодексом, так можно осуждать еще:
- по аналогии (какие возможности!)
- просто за происхождение (7-35, принадлежность к социально-опасной среде)
- за связь с опасными лицами (вот где широта! Какое лицо опасно и в чём связь - это лишь судье видно).
Только не надо придираться к четкости издаваемых законов. Вот 13 января 1950 года вышел указ о возврате смертной казни (надо думать из подвалов Берии она и не уходила) Написано: можно казнить подрывников-диверсантов. Что это значит? Но сказано. Иосиф Виссарионович любит так: не досказать, намекнуть. Здесь только ли о том, кто толовой шашкой подрывает рельсы? Не написано. "Диверсант" мы знаем давно: кто выпустил недоброкачественную продукцию - тот и диверсант. А кто такой подрывник? Например, если разговорами в трамвае подрывал авторитет правительства? Или замуж вышла за иностранца - разве она не подорвала величия нашей родины?..
Да не судья судит - судья только зарплату получает, судит инструкция! Инструкция 37-го года: десять-двадцать - расстрел. Инструкция 43-го: двадцать каторги - повешение. Инструкция 45-го: всем вкруговую по десять плюс пять лишения прав (рабочая сила на три пятилетки). Инструкция 49-го: всем по двадцать пять вкруговую.
Машина штампует. Однажды арестованный лишен всех прав уже при обрезании пуговиц на пороге ГБ и не может избежать СРОКА. И юридические работники так привыкли к этому, что оскандалились в 1958-м году: напечатали в газетах проект новых "Основ уголовного производства СССР" и в нём ЗАБЫЛИ дать пункт о возможном содержании оправдательного приговора! Правительственная газета мягко выговорила: "Может создаться впечатление, что наши суды выносят только обвинительные приговоры."
А стать на сторону юристов: почему, собственно, суд должен иметь два исхода, если всеобщие выборы производятся из одного кандидата? Да оправдательный приговор это же экономическая бессмыслица. Ведь это значит, что и осведомители, и оперативники, и следствие, и прокуратура, и внутренняя охрана тюрьмы, и конвой - все проработали вхолостую!
Вот одно простое и типичное трибунальское дело. В 1941 году в наших бездействующих войсках, стоявших в Монголии, оперчекистские отделы должны были проявить активность и бдительность. Военфельдшер Лозовский, имевший повод приревновать какую-то женщину к лейтенанту Павлу чульпенёву, это сообразил. Он задал чульпенёву, с глазу на глаз три вопроса: 1. Как ты думаешь - почему мы отступаем перед немцами? (чульпенёв: техники у него больше, да и отмобилизовался раньше. Лозовский: нет, это маневр, мы его заманиваем) 2) Ты веришь в помощь союзников? (чульпенёв: верю что помогут, но не бескорыстно. Лозовский: обманут, не помогут ничуть.) 3) Почему Северо-западным фронтом послан командовать Ворошилов?
Чульпенёв ответил и забыл. А Лозовский написал донос. Чульпенёв вызван в политотдел дивизии и исключён из комсомола: за пораженческие настроения, за восхваление немецкой техники, за умаление стратегии нашего командования. Больше всего при этом ораторствует комсорг Калягин (он на Халхин-голе при чульпенёве проявил себя трусом и теперь ему удобно навсегда убрать свидетеля).
Арест. Единственная очная ставка с Лозовским. Их прежний разговор НЕ ОБСУЖДАЛСЯ следователем. Вопрос только: знаете ли вы этого человека? - Да. - Свидетель, можете идти. (Следователь боится, что обвинение развалится.)
Подавленный месячным сидением в яме, чульпенёв предстает перед трибуналом 36-й мотодивизии. Присутствуют: комиссар дивизии Лебедев, начальник политотдела Слесарев. Свидетель Лозовский на суд даже не вызван. (Однако, для оформления ложных показаний уже после суда возьмут подпись и с Лозовского и с комиссара серёгина.) Вопросы суда: был у вас разговор с Лозовским? О чём он вас спрашивал? Как вы ответили? Чульпенёв простодушно докладывает, он всё еще не видит своей вины. "Ну ведь многие ж разговаривают!" - наивно восклицает он. Суд отзывчив: "Кто именно? Назовите." Но чульпенёв не из их породы! Ему дают последнее слово. "Прошу суд еще раз проверить мой патриотизм, дать мне задание, связанное со смертью!" И простосердечный богатырь: "мне - и тому, кто меня оклеветал, нам вместе!"
Э, нет, эти рыцарские замашки мы имеем задание в народе убивать. Лозовский должен выдавать порошки, Серегин должен воспитывать бойцов. И разве важно - умрешь ты или не умрешь? Важно, что мы стояли на страже. Вышли, покурили, вернулись: десять лет и три лишения прав.
Таких дел в каждой дивизии за войну было не десять (иначе дороговато было бы содержать трибунал). А сколько всего дивизий - пусть посчитает читатель.
...Удручающе похожи друг на друга заседания трибуналов. Удручающе безлики и бесчувственны судьи - резиновые перчатки. Приговоры - все с конвейера.
Все держат серьезный вид, но все понимают, что это - балаган, и яснее всего это - конвойным ребятам, попроще. На новосибирской пересылке в 1945 году конвой принимает арестантов перекличкой по делам. "Такой-то!" "58-1-а, двадцать пять лет". Начальник конвоя заинтересовался: "За что дали?" - "Да ни за что." - "Врешь. Ни за что - десять дают!"
Когда трибунал торопится, "совещание" занимает одну минуту - выйти и войти. Когда рабочий день трибунала по 16 часов подряд - в дверь совещательной комнаты видна белая скатерть, накрытый стол, вазы с фруктами. Если очень спешат - приговор любят читать "с психологией": "...приговорить к высшей мере наказания!.." Пауза. Судья смотрит осуждённому в глаза, это интересно: как он переживает? Что он там сейчас чувствует? "...Но, учитывая чистосердечное раскаяние..."
Все стены трибунальской ожидальни исцарапаны гвоздями и карандашами: "получил расстрел", "получил четвертную", "получил десятку". Надписей не стирают: это назидательно. Бойся, клонись и не думай, что ты можешь что-нибудь изменить своим поведением. Хоть демосфенову речь произнеси в свое оправдание в пустом зале при кучке следователей (Ольга Слиозберг на верхсуде, 1936) - это нисколько тебе не поможет. Вот поднять с десятки на расстрел - это ты можешь; вот если крикнешь им: "Вы фашисты! Я стыжусь, что несколько лет состоял в вашей партии!" (Николай Семенович Даскаль - спецколлегии Азово-Черноморского края, председатель Холик, Майкоп, 1937) - тогда мотанут новое дело, тогда погубят.
Чавдаров рассказывает случай, когда на суде обвиняемые вдруг отказались от всех своих ложных признаний на следствии. Что ж? Если и была заминка для перегляда, то только несколько секунд. Прокурор потребовал перерыва, не объясняя, зачем. Из следственной тюрьмы примчались следователи и их подсобники-молотобойцы. Всех подсудимых, разведённых по боксам, снова хорошо избили, обещая на втором перерыве добить. Перерыв окончился. Судья заново всех опросил - и все теперь признали.
Выдающуюся ловкость проявил Александр Григорьевич Каретников, директор научно-исследовательского текстильного института. Перед самым тем, как должно было открыться заседание Военной Коллегии Верховного Суда, он заявил через охрану, что хочет дать дополнительные показания. Это, конечно, заинтересовало. Его принял прокурор. Каретников обнажил ему свою гниющую ключицу, перебитую табуреткой следователя, и заявил: "Я всё подписал под пытками." Уж прокурор проклинал себя за жадность к "дополнительным" показаниям, но поздно. Каждый из них бестрепетен лишь пока он - незамечаемая часть общей действующей машины. Но как только на нём сосредодотичилась личная ответственность, луч света уперся прямо в него - он бледнеет, он понимает, что и он - ничто, и он может поскользнуться на любой корке. Так Каретников поймал прокурора и тот не решился притушить дела. Началось заседание Военной коллегии, Каретников повторил всё и там... Вот когда Военная Коллегия ушла действительно совещаться! Но приговор она могла вынести только оправдательный и, значит, тут же освободить Каретникова. И поэтому... НЕ ВЫНЕСЛА НИКАКОГО!
Как ни в чём не бывало, взяли Каретникова опять в тюрьму, подлечили его, подержали три месяца. Пришел новый следователь, очень вежливый, выписал новый ордер на арест (если б Коллегия не кривила, хоть эти три месяца Каретников мог бы погулять на воле!), задал снова вопросы первого следователя. Каретников, предчувствуя свободу, держался стойко и ни в чём не признавал себя виноватым. И что же?.. По ОСО он получил 8 лет.
Этот пример достаточно показывает возможности арестанта и возможности ОСО. А Державин так писал:
"Пристрастный суд - разбоя злее.
Судьи - враги, где спит закон.
Пред вами гражданина шея
Протянута без оборон."
Но редко у Военной Коллегии Верховного Суда случались такие неприятности, да и вообще редко она протирала свои мутные глаза, чтобы взглянуть на отдельного оловянного арестантика. А. Д. Р., инженер-электрик, в 1937 году был втащен наверх, на четвертый этаж, бегом по лестнице двумя конвоирами под руки (лифт, вероятно, работал, но арестанты сыпали так часто, что тогда и сотрудникам бы не подняться). Разминуясь со встречным, уже осуждённым, вбежали в зал. Военная коллегия так торопилась, что даже не сидели, а стояли все трое. С трудом отдышавшись (ведь обессилел от долгого следствия) Р. Вымолвил свою фамилию, имя-отчество. Что-то бормотнули, переглянулись и Ульрих - всё он же! - объявил: "Двадцать лет!" И прочь бегом поволокли Р., бегом втащили следующего.
Случилось как во сне: в феврале 1963 года по той же самой лестнице, но в вежливом сопровождении полковника-парторга, пришлось подняться и мне. И в зале с круглою колоннадой, где, говорят, заседает пленум Верховного Суда Союза, с огромным подковообразным столом и внутри него еще с круглым и семью старинными стульями, меня слушали семьдесят сотрудников Военной Коллегии - вот той самой, которая судила когда-то Каретникова, и Р. И других и прочее и так далее... И я сказал им: "Что за знаменательный день! Будучи осуждён сперва на лагерь, потом на вечную ссылку - я никогда в глаза не видел ни одного судьи. И вот теперь я вижу вас всех, собранных вместе!" (И они-то видели живого зэка, протертыми глазами, - впервые.)
Но, оказывается, это были - не они! Да. Теперь говорили они, что - это были не они. Уверяли меня, что ТЕХ - уже нет. Некоторые ушли на почетную пенсию, кого-то сняли (Ульрих, выдающийся из палачей, был снят, оказывается, еще при Сталине, в 1950 году за... Бесхребетность!) Кое-кого (наперечет нескольких) даже судили при Хрущеве, и те со скамьи подсудимых угрожали: "Сегодня ты нас судишь, а завтра мы тебя, смотри!" Но как все начинания Хрущева, это движение, сперва очень энергичное, было им вскоре забыто, покинуто, и не дошло до черты необратимого изменения, а значит, осталось в области прежней.
В несколько голосов ветераны юрисдикции теперь вспоминали, подбрасывая мне невольно материал для этой главы (а если б они взялись опубликовать да вспоминать? Но годы идут, вот еще пять прошло, а светлее не стало.) Вспомнили, как на судебных совещаниях с трибуны судьи гордились тем, что удалось не применять статью 51-ю УК о смягчающих обстоятельствах и таким образом удалось давать двадцать пять вместо десятки! Или как были унижено Суды подчинены Органам! Некоему судье поступило на суд дело: гражданин, вернувшийся из Соединенных Штатов, клеветнически утверждал, что там хорошие автомобильные дороги. И больше ничего. И в деле - больше ничего! Судья отважился вернуть дело на доследование с целью получения "полноценного антисоветского материала" - то есть, чтобы заключённого этого попытали и побили. Но эту благую цель судьи не учли, отвечено было с гневом: "Вы что нашим Органам не доверяете?" - и судья был сослан секретарем трибунала на Сахалин! (При Хрущеве было мягче: "провинившихся" судей посылали.. Ну, куда бы вы думали?.. Адвокатами!) Так же склонялась перед Органами и прокуратура. Когда в 1942 году вопиюще разгласилось злоупотребление Рюмина в северо-морской контрразведке, прокуратура не посмела вмешаться своею властью, а лишь почтительно доложила Абакумову, что его мальчики шалят. Было отчего Абакумову считать Органы солью земли! (Тогда-то, вызвав Рюмина, он его и возвысил на свою погибель.)
Просто времени не было, они бы мне рассказали и вдесятеро. Но задумаешься и над этим. Если и суд и прокуратура были только пешками министра госбезопасности - так может и главою отдельною их не надо описывать?
Они рассказывали мне наперебой, я оглядывался и удивлялся: да это люди! Вполне ЛЮДИ! Вот они улыбаются! Вот они искренно изъясняют, как хотели только хорошего. Ну, а если так повернется еще, что опять придется им меня судить? - вот в этом зале (мне показывают главный зал).
Так что ж, и осудят.
Кто ж у истока - курица или яйцо? Люди или система?
Несколько веков была у нас пословица: не бойся закона - бойся судьи.
Но, мне кажется, закон перешагнул уже через людей, люди отстали в жестокости. И пора эту пословицу вывернуть: не бойся судьи - бойся закона.
Абакумовского, конечно.
Вот они выходят на трибуну, обсуждая "Ивана Денисовича". Вот они обрадованно говорят, что книга эта облегчила их совесть (так и говорят...). Признают, что я дал картину еще очень смягченную, что каждый из них знает более тяжелые лагеря. (Так - ведали?..) Из семидесяти человек, сидящих по подкове, несколько выступающих оказываются сведущими в литературе, даже читателями "Нового мира", они жаждут реформ, живо судят о наших общественных язвах, о запущенности деревни...
Я сижу и думаю: если первая крохотная капля правды разорвалась как психологическая бомба - что' же будет в нашей стране, когда Правда обрушится водопадами?
А - обрушится, ведь не миновать.

Глава 8. Закон - ребенок

Мы всё забываем. Мы помним не быль, не историю, - а только тот штампованный пунктир, который и хотели в нашей памяти пробить непрестанным долблением.
Я не знаю, свойство ли это всего человечества, но нашего народа - да. Обидное свойство. Может быть, оно и от доброты, а - обидное. Оно отдаёт нас добычею лжецам.
Так, если не надо, чтобы мы помнили даже гласные судебные процессы - то мы их и не помним. Вслух делалось, и в газетах писалось, но не вдолбили нам ямкой в мозгу - и мы не помним. (Ямка в мозгу лишь от того, что' каждый день по радио.) Не о молодежи говорю, она, конечно, не знает, но - о современниках тех процессов. Попросите среднего человека перечислить, какие были громкие гласные суды - вспомнит бухаринский, зиновьевский. Еще поднаморщась - Промпартию. Всё, больше не было гласных процессов.
А они начались тотчас же после Октября. Они в 1918 году уже обильно шли, во многих трибуналах. Они шли, когда не было еще ни законов, ни кодексов, и сверяться могли судьи только с нуждами рабоче-крестьянской власти. Они открывали собой, как думалось тогда, стезю бесстрашной законности. Их подробная история еще когда-нибудь кем-нибудь напишется, а нам и мериться нечего вместить её в наше исследование.
Однако, без малого обзора не обойтись. Какие-то обугленные развалины мы всё ж обязаны расщупать и в том утреннем розовом нежном тумане.
В те динамичные годы не ржавели в ножнах сабли войны, но и не пристывали к кобурам револьверы кары. Это позже придумали прятать расстрелы в ночах, в подвалах и стрелять в затылок. А в 1918-м известный рязанский чекист Стельмах расстреливал днем, во дворе, и так, что ожидающие смертники могли наблюдать из тюремных окон.
Был официальный термин тогда: внесудебная расправа. Не потому, что не было еще судов, а потому, что была ЧК. Потому что так эффективнее. Суды были и судили, и казнили, но надо помнить, что параллельно им и независимо от них шла сама собой внесудебная расправа. Как представить размеры её? М. Лацис в своем популярном обзоре деятельности ЧК даёт нам только за полтора года (1918-й и половина 1919-го) и только по двадцати губерниям центральной России ("цифры, представленные здесь далеко не полны", отчасти может быть и по скромности): растрелянных ЧК (т. Е. Бессудно, помимо судов) - 8389 человек (восемь тысяч триста восемьдесят девять), раскрыто контрреволюционных организаций - 412 (фантастическая цифра, зная неспособность нашу к организации во всю нашу историю, да еще общую разрозненность и упадок духа тех лет), всего арестовано - 87 тысяч. (А эта цифра отдаёт преуменьшением.)
С чем можно было бы сопоставить для оценки? В 1907 г. Группа левых деятелей издала сборник статей "Против смертной казни", где приводится поименный перечень всех приговоренных к казни с 1826 г. По 1906 г. Составители оговариваются, что он еще незаконченный, что этот список тоже неполон (однако, не ущербнее же данных Лациса, составленных в гражданскую войну). Он насчитывает 1397 имен, отсюда должны быть исключены 233 чел., которым приговор был заменен и 270 чел. Не разысканных (в основном - польских повстанцев, бежавших на Запад). Остается 894 чел. Эта цифра за 80 лет не выдерживает сравнения с лацисовой за полтора года да еще не по всем губерниям. - Правда, составители сборника тут же приводят и другую предположительную статистику, по которой приговорено к смерти (может быть и не казнено) за один лишь 1906 год - 1310 ч., а всего с 1826 г. - 3419 чел. Это - как раз разгар пресловутой столыпинской реакции, и о нём есть еще цифра: 950 казней за 6 месяцев. (Они существовали столыпинские военно-полевые суды.) Жутко звучит, но для укрепившихся наших нервов не вытягивает и она: нашу-то цифирку на полгода пересчитав, всё равно получим ВТРОЕ ГУЩЕ - да это еще по 20 губерниям, да это еще б е з с у д о в , б е з т р и б у н а л о в.
Суды же действовали само собой еще с ноября 1917 г. При всём недосуге издали для них в 1919 г. "Руководящие начала уголовного права РСФСР" (мы их не читали, достать не могли, а знаем, что было там "лишение свободы на неопределенный срок", то есть - до особого распоряжения).
Суды были трех родов: народные, окружные и ревтрибуналы.
Нарсуды занимались бытовыми и уголовными делами. Расстрела они давать не могли. До июля 1918 г. Еще тянулось в юстиции левоэсеровское наследство: нарсуды, смешно сказать, не могли давать более двух лет. Лишь особым вмешательством правительства отдельные недопустимо-мягкие приговоры поднимались до двадцати лет. С июля 1918 г. Отпустили нарсудам право на пять лет. Когда же утихли все военные грозы, в 1922 г. Нарсуды получили право присуждать к десяти годам и потеряли право присуждать меньше, чем к шести месяцам.
Окружные суды и ревтрибуналы постоянно имели право расстрела, но на короткое время лишались его: окружные в 1920-м, трибуналы - в 1921-м. Тут много мелких зубчиков, проследить которые сумеет только подробный историк тех лет.
Тот историк может быть разыщет документы, развернет нам свиток трибунальских приговоров, выложит и статистику. (Хотя вряд ли. Чего не уничтожило время и события, то уничтожили заинтересованные.) А мы только знаем, что ревтрибуналы не дремали, судили кипуче. Что каждое взятие города в ходе гражданской войны отмечалось не только ружейными дымками во дворе ЧК, но и бессонными заседаниями трибунала. И для того, чтоб эту пулю получить, не надо было непременно быть белым офицером, сенатором, помещиком, монахом, кадетом, эсером или анархистом. Лишь белых мягких немозолистых рук в те годы было совершенно довольно для расстрельного приговора. Но можно догадаться, что в Ижевске или Воткинске, Ярославле или Муроме, Козлове или Тамбове мятежи недешево обошлись и корявым рукам. В тех свитках - внесудебном и трибунальском - если они когда-нибудь перед нами опадут, удивительнее всего будет число простых крестьян. Потому что нет числа крестьянским волнениям и восстаниям с 18-го по 21-й год, хотя не украсили они цветных листов "Истории гражданской войны", никто не фотографировал и для кино не снимал возбужденных толп с кольями, вилами и топорами, идущих на пулеметы, а потом со связанными руками - десять за одного! - в шеренги построенных для расстрела. Сапожковское восстание так и помнят в одном Сапожке, пителинское - в одном Пителине. Из того же обзора Лациса за те же полтора года по 20 губерниям узнаем и число подавленных восстаний - 344. (Крестьянские восстания еще с 1918 года обозначали словом "кулацкие", ибо не могли же крестьяне восставать против рабоче-крестьянской власти! Но как объяснить, что всякий раз восставало не три избы в деревне, а вся деревня целиком? Почему масса бедняков своими такими же вилами и топорами не убивала восставших "кулаков", а вместе с ними шла на пулеметы? Лацис: "прочих крестьян <кулак> обещаниями, клеветой и угрозами заставлял принимать участие в этих восстаниях". Но уж куда обещательней, чем лозунги комбеда! Куда угрозней, чем пулеметы чона!)
А сколько еще затягивало в те жернова совсем случайных, ну совсем случайных людей, уничтожение которых составляет неизбежную половину сути всякой стреляющей революции?
Вот рассказанное очевидцем заседание рязанского ревтрибунала в 1919 г. По делу толстовца И. Е-ва.
При обявлении всеобщей обязательной мобилизации в Красную армию (через год после: "Долой войну! Штык в землю! По домам!") в одной только Рязанской губернии до сентября 1919 г. Было "выловлено и отправлено на фронт 54697 дезертиров" (а сколько-то еще на месте пристреляно для примера.) Е-в же не дезертировал вовсе, а открыто отказывался от военной службы по религиозным соображениям. Он мобилизован насильно, но в казармах не берёт оружия, не ходит на занятия. Возмущенный комиссар части передаёт его в ЧК с запискою: "не признаёт советской власти". Допрос. За столом трое, перед каждым по нагану. "Видели мы таких героев, сейчас на колени упадешь! Немедленно соглашайся воевать, иначе тут и застрелим!" Но Е-в тверд: он не может воевать, он - приверженец свободного христианства. Передаётся его дело в ревтрибунал.
Открытое заседание, в зале - человек сто. Любезный старенький адвокат. Ученый обвинитель (слово "прокурор" запрещено до 1922 г.) Никольский, тоже старый юрист. Один из заседателей пытается выяснить у подсудимого его воззрения ("как же вы, представитель трудящегося народа, можете разделять взгляды аристократа графа Толстого?"), председатель трибунала обрывает и не даёт выяснить. Ссора.
Заседатель: - Вот вы не хотите убивать людей и отговариваете других. Но белые начали войну, а вы нам мешаете защищаться. Вот мы отправим вас к Колчаку, проповедуйте там свое непротивление!
Е-в: - Куда отправите, туда и поеду.
Обвинитель: - Трибунал должен заниматься не всяким уголовным деянием, а только контрреволюционным. По составу преступления требую передать это дело в народный суд.
Председатель: - Ха! Деяние! Ишь, ты, какой законник! Мы руководствуемся не законами, а нашей революционной совестью!
Обвинитель: - Я настаиваю, чтобы вы внесли мое требование в протокол.
Защитник: - Я присоединяюсь к обвинителю. Дело должно слушаться в обычном суде.
Председатель: - Вот старый дурак! Где его выискали?
Защитник: - Сорок лет работаю адвокатом, а такое оскорбление слышу первый раз. Занесите в протокол.
Председатель (хохочет): - Занесем! Занесем!
Смех в зале. Суд удаляется на совещание. Из совещательной комнаты слышны крики раздора. Вышли с приговором: р а с с т р е л я т ь!
В зале шум возмущения.
Обвинитель: - Я протестую против приговора и буду жаловаться в комиссариат юстиции!
Защитник: - Я присоединяюсь к обвинителю!
Председатель: - Очистить зал!!!
Повели конвоиры Е-ва в тюрьму и говорят: "Если бы, браток, все такие были, как ты - добро! Никакой бы войны не было, ни белых, ни красных!" Пришли к себе в казарму, собрали красноармейское собрание. Оно осудило приговор. Написали протест в Москву.
Ожидая каждый день смерти и воочию наблюдая расстрелы из окна, Е-в просидел 37 дней. Пришла замена: 15 лет строгой изоляции.
Поучительный пример. Хотя революционная законность отчасти и победила, но сколько усилий это потребовало от председателя трибунала! Сколько еще расстроенности, недисциплинированности, несознательности! Обвинение - заодно с защитой, конвоиры лезут не в свое дело слать резолюцию. Ох, не легко становиться диктатуре пролетариата и новому суду! Разумеется, не все заседания такие разболтанные, но и такое же не одно! Сколько еще уйдет лет, пока выявится, направится и утвердится нужная линия, пока защита станет заодно с прокурором и судом, и с ними же заодно подсудимый, и с ними же заодно все резолюции масс!
Проследить этот многолетний путь - благодарная задача историка. А нам - как двигаться в том розовом тумане? Кого опрашивать? Расстрелянные не расскажут, рассеянные не расскажут. Ни подсудимых, ни адвокатов, ни конвоира, ни зрителей, хоть бы они и сохранились, нам искать не дадут.
И, очевидно, помочь нам может только обвинение.
Вот попал к нам от доброхотов неуничтоженный экземпляр книги обвинительных речей неистового революционера, первого рабоче-крестьянского наркомвоена, Главковерха, потом - зачинателя Отдела Исключительных Судов Наркомюста (готовился ему персональный пост Трибуна, но Ленин этот термин отменил), славного обвинителя величайших процессов, а потом разоблаченного лютого врага народа Н. В. Крыленко. И если всё-таки хотим мы провести наш краткий обзор гласных процессов, если затягивает нас искус глотнуть судебного воздуха первых послереволюционных лет - нам надо суметь прочесть эту книгу. Другого не дано. А недостающее всё, а провинциальное всё надо восполнить мысленно.
Разумеется предпочли бы мы увидеть стенограммы тех процессов, услышать загробно драматические голоса тех первых подсудимых и тех первых адвокатов, когда еще никто не мог предвидеть, в каком неумолимом череду будет всё это проглатываться - и с этими ревтрибунальцами вместе.
Однако, объясняет Крыленко, издать стенограммы "было неудобно по ряду технических соображений", удобно же только его обвинительные речи да приговоры трибуналов, уже тогда вполне совпадавшие с требованиями обвинителя.
Мол, архивы московского и верховного ревтрибуналов оказались (к 1923 году) "далеко не в таком порядке... По ряду дел стенограмма... Оказалась настолько невразумительно записанной, что приходилось либо вымарывать целые страницы, либо восстанавливать текст по памяти" (!) А "ряд крупнейших процессов" (в том числе - по мятежу левых эсеров, по делу адмирала Щастного) "прошел вовсе без стенограммы".
Странно. Осуждение левых эсеров была не мелочь - после Февраля и Октября это был третий исходный узел нашей истории, переход к однопартийной системе в государстве. И расстреляли немало. А стенограмма не велась.
А "военный заговор" 1919 года "ликвидирован ВЧК в порядке внесудебной расправы", так тем более "доказано его наличие". (Там всего арестовано было больше 1000 человек - так неужто на всех суды заводить?)
Вот и рассказывай ладком да порядком о судебных процессах тех лет...
Но важные принципы мы всё-таки узнаём. Например, сообщает нам верховный обвинитель, что ВЦИК имеет право вмешиваться в любое судебное дело. "ВЦИК милует и казнит по своему усмотрению неограниченно" (курсив наш. - А. С.) Например, приговор к 6 месяцам заменял на 10 лет (и, как понимает читатель, для этого весь ВЦИК не собирался на пленум, а поправлял приговор, скажем, Свердлов в кабинете). Всё это, объясняет Крыленко, "выгодно отличает нашу систему от фальшивой теории разделения властей", теории о независимости судебной власти. (Верно, говорил и Свердлов: "Это хорошо, что у нас законодательная и исполнительная власть не разделены, как на Западе, глухой стеной. Все проблемы можно быстро решать. "Особенно по телефону.)
Еще откровеннее и точнее в своих речах, прозвеневших на тех трибуналах, Крыленко формулирует общие задачи советского суда, когда суд был "одновеременно и т в о р ц о м п р а в а (разрядка Крыленко) и о р у д и е м п о л и т и к и" (разрядка моя. - А.С.)
Творцом права - потому что 4 года не было никаких кодексов: царские отбросили, своих не составили. "И пусть мне не говорят, что наш уголовный суд должен действовать, опираясь исключительно на существующие писанные нормы. Мы живем в процессе Революции..." "Трибунал - это не тот суд, в котором должны возродиться юридические тонкости и хитросплетение... Мы творим новое право и новые этические нормы" - Сколько бы здесь ни говорили о вековечном законе права, справедливости и так далее - мы знаем... Как дорого они нам обошлись".
(Да если В А Ш И сроки сравнивать с Н А Ш И М И, так может не так и дорого? Может с вековечной справедливостью - поуютнее?..)
Потому не нужны юридические тонкости, что не приходится выяснять - виновен подсудимый или невиновен: понятие виновности, это старое буржуазное понятие, вытравлено теперь.
Итак, мы услышали от т. Крыленки, что трибунал - это не тот суд! В другой раз мы услышим от него, что трибунал - это вообще не суд: "Трибунал есть орган классовой борьбы рабочих, направленный против их врагов" и должен действовать "с точки зрения интересов революции.., имея в виду наиболее желательные для рабочих и крестьянских масс результаты" (курсив всюду мой. - А. С.)
Люди не есть люди, а "определенные носители определенных идей" Каковы бы ни были индивидуальные качества <подсудимого>, к нему может быть применим только один метод оценки: это - оценка с точки зрения классовой целесообразности."
То есть, ты можешь существовать только если это целесообразно для рабочего класса. А "если эта целесообразность потребует, чтобы карающий меч обрушился на головы подсудимых, то никакие... Убеждения словом не помогут" (ну, там доводы адвокатов и т. Д.) "В нашем революционном суде мы руководствуемся не статьями и не степенью смягчающих обстоятельств; в Трибунале мы должны исходить из соображений целесообразности."
В те годы многие вот так: жили-жили, вдруг узнали, что существование их НЕЦЕЛЕСООБРАЗНО.
Следует понимать: не то ложится тяжестью на подсудимого, что он уже сделал, а то, что он СМОЖЕТ сделать, если его теперь же не расстреляют. "Мы охраняем себя не только от прошлого, но и от будущего".
Ясны и всеобщи декларации товарища Крыленко. Уже во всём рельефе они надвигают на нас весь тот судебный период. Через весенние испарения вдруг прорезается осенняя прозрачность. И может быть - не надо дальше? Не надо перелистывать процесс за процессом? Вот эти декларации и будут непреклонно применены.
Только, зажмурившись, представить судебный залик, еще не украшенный золотом. Истолюбивых трибунальцев в простеньких френчах, худощавых, с еще не разъеденными ряжками. А на обвинительной власти (так любит называть себя Крыленко) пиджачок гражданский распахнут и в воротном вырезе виден уголок тельняшки.
По-русски верховный обвинитель изъясняется так: "мне интересен вопрос факта!"; "конкретизуйте момент тенденции!"; " мы оперируем в плоскости анализа объективной истины". Иногда, глядишь, блеснет и латинской пословицей (правда, из процесса в процесс одна и та же пословица, через несколько лет появляется другая). Ну да ведь и то сказать - за всей революционной беготней два факультета кончил. Что к нему располагает - выражается о подсудимых от души: "профессиональные мерзавцы!" И нисколько не лицемерит. Вот не нравится ему улыбка подсудимой, он ей и выляпывает грозно, еще до всякого приговора: "А вам, гражданка Иванова, с вашей усмешкой, мы найдем цену и найдем возможность сделать так, чтобы вы не смеялись больше никогда!"
Так что пустимся?..
A. Дело "Русских Ведомостей". Этот суд, из самых первых и ранних, - суд над с л о в о м. 24 марта 1918 года эта известная "профессорская" газета напечатала статью Савинкова "С дороги". Охотнее схватили бы самого Савинкова, но дорога проклятая, где его искать? Так закрыли газету и приволокли на скамью подсудимых престарелого редактора П. В. Егорова, предложили ему объяснить: как посмел? Ведь 4 месяца уже Новой Эры, пора привыкнуть!
Егоров наивно оправдывается, что статья - "видного политического деятеля, мнения которого имеют общий интерес, независимо от того, разделяются ли редакцией". Далее: он не увидел клеветы в утверждении Савинкова "не забудем что Ленин, Натансон и Кo приехали в Россию через Берлин, т.е. Что немецкие власти оказали им содействие при возвращении на родину" - потому что на самом деле так и было, воюющая кайзеровская Германия помогла т. Ленину вернуться.
Восклицает Крыленко, что он и не будет вести обвинения по клевете (почему же?..), газету судят за попытку воздействия на умы! (А разве смеет газета иметь такую цель?!)
Не ставится в обвинение газете и фраза Савинкова: "надо быть безумцем-преступником, чтобы серьезно утверждать, что международный пролетариат нас поддержит" - потому что он ведь нас еще поддержит...
За попытку же воздействия на умы приговор: газету, издаваемую с 1864 г., перенесшую все немыслимые реакции - Лорис-Меликова, Победоносцева, Столыпина, Кассо и кого там еще, - ныне закрыть навсегда! А редактору Егорову... Стыдно сказать, как в какой-то Греции... Три месяца одиночки. (Не так стыдно, если подумать: ведь это только 18-й год! Ведь если выживет старик - опять же посадят, и сколько раз еще посадят!)
Как ни странно, но в те громовые годы так же ласково давались и брались взятки, как отвеку на Руси, как довеку в Союзе. И даже и особенно неслись даяния в судебные органы. И, робеем добавить, - в ЧК. Красно переплетенные с золотым тиснением тома истории молчат, но старые люди, очевидцы вспоминают, что, в отличие от сталинского времени, судьба арестованных политических в первые годы революции сильно зависела от взяток: их нестеснительно брали и по ним честно выпускали. И вот Крыленко, отобрав лишь дюжину дел за пятилетие, сообщает нам о двух таких процессах. Увы, и московский и Верховный трибуналы продирались к совершенству непрямым путем, грязли в неприличии.
B. Дело трех следователей московского ревтрибунала. (апрель 1918 г.)
В марте 18 г. Был арестован Беридзе, спекулянт золотыми слитками. Жена его, как это было принято, стала искать путей выкупить мужа. Ей удалось найти цепочку знакомства к одному из следователей, тот привлек еще двоих, на тайной встрече они потребовали с неё 250 тысяч, после торговли скинули до 60 тысяч, из них половину вперед, а действовать через адвоката Грина. Всё обошлось бы безвестно, как проходили гладко сотни сделок, и не попало бы дело в крыленковскую летопись, и в нашу (и на заседание Совнаркома даже!), если бы жена не стала жаться с деньгами, не привезла бы Грину только 15 тысяч аванса вместо тридцати, а главное по женской суетливости не перерешила бы за ночь, что адвокат не солиден, и утром не бросилась бы к новому - присяжному поверенному Якулову. Не сказано, кто именно, но видимо Якулов и решил защемить следователей.
В этом процессе интересно, что все свидетели, начиная со злополучной жены, стараются давать показания в пользу подсудимых и смазывать обвинение (что невозможно на процессе политическом!). Крыленко объясняет так: это из обывательских соображений, они чувствуют себя чужими нашему Революционному Трибуналу. (Мы же осмелимся обывательски предположить: а не научились ли свидетели боятся за полгода диктатуры пролетариата? Ведь большая дерзость нужна - топить следователей ревтрибунала. А - что' потом с тобой?..)
Интересна и аргументация обвинителя. Ведь месяц назад подсудимые были его сподвижники, соратники, помощники, это были люди, безраздельно преданные интересам Революции, а один из них, Лейст, был даже "суровым обвинителем, способным метать громы и молнии на всякого, кто посягнет на основы", - и что ж теперь о них говорить? Откуда искать порочащее? (ибо взятка сама по себе порочит недостаточно). А понятно, откуда: прошлое! Анкета!
"Если присмотреться" к этому Лейсту, то "найдутся чрезвычайно любопытные сведения". Мы заинтригованы: это давний авантюрист? Нет, но - сын профессора Московского университета! А профессор-то не простой, а такой, что за двадцать лет уцелел черезо все реакции из-за безразличия к политической деятельности! (Да ведь несмотря на реакцию и у Крыленки тоже экстерном принимали...) Удивляться ли, что сын его - двурушник?
А Подгайский - тот сын судейского чиновника, безусловно - черносотенца, иначе как бы отец двадцать лет служил царю? А сынишка тоже готовился к судебной деятельности. Но случилась революция - и шнырнул в ревтрибунал. Еще вчера это рисовалось благородно, но теперь это отвратительно!
Гнуснее же их обоих, конечно, - Гугель. Он был издателем - и что же предлагал рабочим и крестьянам в качестве умственной пищи? - он "питал широкие массы недоброкачественной литературой", не Марксом, а книгами буржуазных профессоров с мировыми именами (тех профессоров мы тоже вскоре встретим на скамье подсудимых).
Гневается и диву даётся Крыленко - что' за людишки пролезли в трибунал? (Недоумеваем и мы: из кого ж состоят рабоче-крестьянские трибуналы? Почему пролетариат поручил разить своих врагов именно такой публике?)
А уж адвокат Грин, "свой человек" в следственной комиссии, который кого угодно может освободить - это "типичный представитель той разновидности человеческой породы, которую Маркс назвал пиявками капиталистического строя" и куда входят кроме всех адвокатов еще все жандармы, священники и... Нотариусы...35
Кажется, не пожалел сил Крыленко, требуя беспощадного жестокого приговора без внимания к "индивидуальным оттенкам вины", - но какая-то вязкость, какое-то оцепенение охватило вечно-бодрый трибунал, и еле промямлил он: следователям по шести месяцев тюрьмы, а с адвоката - денежный штраф. (Лишь пользуясь правом ВЦИК "казнить неограниченно", Крыленко добился там, в Метрополе, чтобы следователям врезали по 10 лет, а пьявке-адвокату - 5 с полной конфискацией. Крыленко прогремел бдительностью и чуть-чуть не получил своего Трибуна.)
Мы сознаём, что как среди революционных масс тогда, так и среди наших читателей сегодня этот несчастный процесс не мог не подорвать веры в святость трибунала. И с тем большей робостью переходим к следующему процессу, касательно к учреждению, еще более возвышенному.
C. Дело Косырева. (15 февраля 1919 г.) Ф. М. Косырев и дружки его Либерт, Роттенберг и соловьёв прежде служили в комиссии снабжения Восточного фронта (еще против войск Учредительного Собрания, до Колчака). Установлено, что там они находили способы получать зараз от 70 тысяч до 1 миллиона рублей, разъезжали на рысаках, кутили с сёстрами милосердия. Их Комиссия приобрела себе дом, автомобиль, их артельщик кутил в "Яре". (Мы не привыкли представлять таким 1918 год, но так свидетельствует ревтрибунал.)
Впрочем, не в этом состоит дело: никого из них за Восточный фронт не судили и даже всё простили. Но диво! - едва лишь была расформирована их комиссия по снабжению, как все четверо с добавлением еще Назаренко, бывшего сибирского бродяги, дружка Косырева по уголовной каторге, были приглашены составить... Контрольно-Ревизионную Коллегию ВЧК!
Вот что это была за Коллегия: она имела полномочия проверять закономерность действий всех остальных органов ВЧК, кроме только Президиума ВЧК!!! Немаловато! - вторая власть в ВЧК после Президиума! - в следующем ряду за Дзержинским-Урицким-Петерсом-Лацисом-Менжинским-Ягодой!
Образ жизни сотоварищей при этом остался прежний, они нисколько не возгордились, не занеслись: с каким-то Максимычем, лёнькой, Рафаильским и Мариупольским, "не имеющими никакого отношения к коммунистической организации", они на частных квартирах и в гостинице Савой устраивают "роскошную обстановку... Там царят карты (в банке по тысяче рублей), выпивка и дамы". Косырев же обзаводится богатой обстановкой (70 тысяч), да не брезгует тащить из ВЧК столовые серебряные ложки, серебряные чашки (а в ВЧК они откуда?..), да даже и просто стаканы. "Вот куда, а не в идейную сторону... Направляется его внимание, вот что берет он для себя от революционного движения". (Отрекаясь теперь от полученных взяток, этот ведущий чекист не смаргивает солгать, что у него... Лежит 200 тыс. Рублей наследства в Чикагском банке!.. Такую ситуацию он, видимо, реально представляет наряду с мировой революцией!)
Как же правильно использовать свое надчеловеческое право кого угодно арестовать и кого угодно освободить? Очевидно, надо намечать ту рыбку, у которой икра золотая, а такой в 1918 г. Было немало в сетях. (Ведь революцию делали слишком впопыхах, всего не доглядели, и сколько же драгоценных камней, ожерелий, браслетов, колец, серег успели попрятать буржуазные дамочки.) А потом искать контакты с родственниками арестованных через кого-то подставного.
Такие фигуры тоже проходят перед нами на процессе. Вот 22-х летняя Успенская, она окончила петербургскую гимназию, а на высшие курсы не попала, тут - власть Советов, и весной 18-го года Успенская явилась в ВЧК предложить свои услуги в качестве осведомительницы. По наружности она подходила, её взяли.
Само стукачество (тогда - сексотство) Крыленко комментирует так, что для себя "Мы в этом ничего зазорного не видим, мы это считаем своим долгом;... Не самый факт работы позорит; раз человек признаёт что эта работа необходима в интересах революции - он должен идти." Но, увы, Успенская, оказывается, не имеет политического кредо! - вот что ужасно. Она так и отвечает: "я согласилась, чтобы мне платили определенные проценты" по раскрытым делам и еще "пополам делиться" с кем-то, кого Трибунал обходит, велит не называть. Своими словами Крыленко так выражает: "Успенская "не проходила по личному составу ВЧК и работала поштучно." Ну да впрочем, по-человечески её понимая, объясняет нам обвинитель: она привыкла не считать денег, что' такое ей несчастные 500 рублей зарплаты в ВСНХ, когда одно вымогательство (посодействовать купцу, чтоб сняли пломбы с его магазина) даёт ей пять тысяч рублей, другое - с Мещерской-Гревс, жены арестованного - 17 тысяч. Впрочем, Успенская недолго оставалась простой сексоткой, с помощью крупных чекистов она через несколько месяцев была уже коммунисткой и следователем.
Однако, никак мы не доберемся до сути дела. Этой Мещерской-Гревс Успенская устроила свидание на частной квартире с неким Годелюком, закадычным другом Косырева, чтобы договориться о цене выкупа мужа (потребовала с неё... 600 тысяч рублей!) Но к несчастью каким-то необъясненным на суде путем это тайное свидание стало известно опять-таки присяжному поверенному Якулову - тому самому, который уже завалил следователей-взяточников и, видимо, имел классовую ненависть ко всей системе пролетарского судо- и бессудо-производства. Якулов донес в московский ревтрибунал, а председатель трибунала (помня ли гнев СНК по поводу следователей?) Тоже совершил классовую ошибку: вместо того, чтобы просто предупредить товарища Дзержинского и всё уладить по-семейному, - посадил за занавеску стенографистку. Итак, застенографированы были все ссылки Годелюка на Косырева, на соловьёва, на других комиссаров, все его рассказы, кто в ВЧК сколько тысяч берёт, и под стенограмму же получил Годелюк 12 тысяч авансу, а Мещерский выдал пропуска для прохода в ВЧК, уже выписанные Контрольно-Ревизионной Комиссией, Либертом и Роттенбергом (там, в ЧК, торг должен был состояться). И тут - был накрыт! И в растерянности дал показания! (А Мещерская успела побывать и в Контрольно-Ревизионной Комиссии, и уже затребовано туда для проверки дело её мужа.)
Но позвольте! Но ведь такое разоблачение пятнает небесные одежды ЧК! Да в уме ли этот председатель московского ревтрибунала? Да своим ли делом он занимается?
А таков был, оказывается, м о м е н т - момент, вовсе скрытый от нас в складках нашей величественной Истории! Оказывается, первый год работы ЧК произвел несколько отталкивающее впечатление даже на партию пролетариата, еще к тому не привыкшую. Всего только первый год, первый шаг славного пути был пройден ВЧК, а уже, как не совсем внятно пишет Крыленко, возник "спор между судом и его функциями - и внесудебными функциями ЧК... Спор, разделявший в то время партию и рабочие районы на два лагеря". Потому-то дело Косырева и могло возникнуть (а до той поры всем сходило), и могло подняться даже до всегосударственного уровня.
Надо было спасать ВЧК! Спасать ВЧК! Соловьев просит Трибунал допустить его в Таганскую тюрьму к посаженному (увы, не на Лубянку) Годелюку - побеседовать. Трибунал отказывает. Тогда Соловьев проникает в камеру Годелюка и безо всякого трибунала. И вот совпадение: как-раз тут Годелюк тяжело заболевает, да. ("Едва ли можно говорить о наличии злой воли Соловьева", - расшаркивается Крыленко.) И, чувствуя приближение смерти, Годелюк потрясённо раскаивается, что мог оболгать ЧК, и просит бумагу и пишет письменное отречение: всё неправда, в чём он оболгал Косырева и других комиссаров ЧК, и что было застенографировано через занавеску - тоже неправда!
"А кто пропуска ему выписал?" - настаивает Крыленко, пропуска для Мещерской не из воздуха взялись? Нет, обвинитель "не хочет говорить, что соловьёв к этому делу причастен, потому что... Нет достаточных данных", но предполагает он, что "оставшиеся на свободе граждане с рыльцем в пушку" могли послать соловьёва в Таганку.
Тут бы в самый раз допросить Либерта и Роттенберга и вызваны они! - но не явились! Вот так просто, не явились, уклонились. Так позвольте, Мещерскую же допросить! Представьте, и эта затруханная аристократка тоже имела смелость не явиться в Ревтрибунал! И нет сил её принудить! А Годелюк отрёкся - и умирает. А Косырев ничего не признаёт! И соловьёв ни в чём не виноват! И допрашиваеть некого...
Зато какие свидетели по собственной доброй воле приехали в Трибунал! - зам. Пред. ВЧК товарищ Петерс - и даже сам Феликс Эдмундович прибыл, встревоженный. Его продолговатое сожигающее лицо подвижника обращено к замершему трибуналу, и он проникновенно свидетельствует в защиту ни в чём не виновного Косырева, в защиту его высших моральных, революционных и деловых качеств. Показания эти, увы, не приведены нам, но Крыленко так передаёт: "Соловьев и Дзержинский расписывали прекрасные качества Косырева" (Ах, неосторожный прапорщик! - через 20 лет припомнят тебе на Лубянке этот процесс!) Легко догадаться, что' мог говорить Дзержинский: что Косырев - железный чекист, беспощадный к врагам; что он - хороший товарищ. Горячее сердце, холодная голова, чистые руки.
И из хлама клеветы восстает перед нами бронзовый рыцарь Косырев. К тому ж и биография его выявляет недюжинную волю. До революции он был судим несколько раз - и всё больше за убийство: за то, что (г. Кострома) обманным образом с целью грабежа проник к старушке Смирновой и удушил её собственными руками. Потом - за покушение на убийство своего отца и за убийство сотоварища с целью воспользоваться его паспортом. В остальных случаях Косырев судился за мошеничество, а в общем много лет провел на каторге (понятно его стремление к роскошной жизни!) И только царские амнистии его выручали.
Тут строгие справедливые голоса крупнейших чекистов прервали обвинителя, указали ему, что все те предыдущие суды были помещичье-буржуазные и не могут быть приняты во внимание нашим новым обществом. Но что это? Зарвавшийся прапорщик с обвинительной кафедры Ревтрибунала отколол в ответ такую идейно-порочную тираду, что даже негармонично нам приводить её здесь, в стройном изложении трибунальских процессов:
"Если в старом царском суде было что-нибудь хорошее, чему мы могли доверять, так это только суд присяжных... К решению присяжных можно было всегда относиться с доверием, и там наблюдался минимум судебных ошибок".
Тем более обидно слышать подобное от товарища Крыленки, что за три месяца перед тем на процессе провокатора Р. Малиновского, бывшего любимцем партийного руководства, несмотря на четыре уголовных судимости в прошлом, кооптированного в ЦК и назначенного в Думу, Обвинительная Власть занимала классово-безупречную позицию:
"В наших глазах каждое преступление есть продукт данной социальной системы, и в этом смысле уголовная судимость по законам капиталистического общества и царского времени не является в наших глазах тем фактом, который кладет раз навсегда несмываемое пятно... Мы знаем много примеров, когда в наших рядах находились лица, имевшие в прошлом подобные факты, но мы никогда не делали отсюда вывода, что необходимо изъять такого человека из нашей среды. Человек, который знает наши принципы, не может опасаться, что наличие судимости в прошлом угрожает поставить вне рядов революционеров...
Вот как умел партийно говорить т. Крыленко! А тут, благодаря его порочному рассуждению, затемнялся образ рыцаря Косырева. И создалась на трибунале такая обстановка, что товарищ Дзержинский вынужден был сказать: "У меня на секунду (ну, на секунду только! - А. С.) Возникла мысль, не падает ли гражданин Косырев жертвой политических страстей, которые в последнее время разгорелись вокруг Чрезвычайной Комиссии?"
Спохватился Крыленко: "Я не хочу и никогда не хотел, чтобы настоящий процесс стал процессом не Косырева и Успенской, а процессом над ЧК. Этого я не только не могу хотеть, я должен всеми силами бороться против этого!" - "Во главе Чрезвычайной Комиссии были поставлены наиболее ответственные, наиболее честные и выдержанные товарищи, которые брали на себя тяжелый долг разить, хотя бы с риском совершить ошибку... За это Революция обязана сказать свое спасибо... Я подчеркиваю эту сторону для того, чтобы мне... Никто не мог потом сказать: "он оказался орудием политической измены". (Скажут!..)
Вот по какому лезвию ходил верховный обвинитель! Но, видно, были у него какие-то контакты, еще из подпольных времен, откуда он узнавал, как повернется завтра. Это заметно по нескольким процессам, и здесь тоже. Какие-то были веяния в начале 1919 года, что - х в а т и т! Пора обуздать ВЧК! Да был тот момент и "прекрасно выражен в статье Бухарина, когда он говорит, что на место законной революционности должна стать революционная законность."
Диалектика, куда ни ткни! И вырывается у Крыленки: "Ревтрибунал призывается стать на смену чрезвычайным комиссиям" (НА СМЕНУ??..) Он впрочем "должен быть... Не менее страшным в смысле осуществления системы устрашения, террора и угрозы, чем была Чрезвычайная Комиссия".
Б ы л а?.. Да он её уже похоронил?!.. Позвольте, вы - на смену, а куда же чекистам? Грозные дни! Поспешишь и свидетелем в длинной до пят шинели.
Но, может быть, ложные у вас источники, товарищ Крыленко?
Да, затмилось небо над Лубянкой в те дни. И могла бы иначе пойти эта книга. Но так я предполагаю, что съездил железный Феликс к Владимиру Ильичу, потолковал, объяснил. И - разотмилось. Хотя через два дня, 17 февраля 1919 г., особым постановлением ВЦИК и была ЧК лишена её судебных прав, - "но н е н а д о л г о"!47
А наше однодневное разбирательство еще тем осложнилось, что отвратительно вела себя негодница Успенская. Даже со скамьи подсудимых она "забросала грязью" еще других видных чекистов, не затронутых процессом, и даже самого товарища Петерса! (Оказывается, она использовала его чистое имя в своих шантажных операциях; она уже запросто сиживала у Петерса в кабинете при его разговорах с другими разведчиками.) Теперь она намекает на какое-то темное дореволюционное прошлое т. Петерса в Риге. Вот какая змея выросла из неё за 8 месяцев, несмотря на то, что эти восемь месяцев она находилась среди чекистов! Что делать с такой? Тут Крыленко вполне сомкнулся с мнением чекистов: "пока не установится прочный строй, а до этого еще далеко (?? Разве?).. В интересах защиты Революции... - нет и не может быть никакого другого приговора для гражданки Успенской, кроме уничтожения её. Не расстрела, так и сказал: уничтожения! Да ведь девчонка-то молоденькая, гражданин Крыленко! Ну, дайте ей десятку, ну - четвертную, к тому-то времени строй уже будет прочный? Увы: "Другого ответа нет и не может быть в интересах общества и Революции - и иначе нельзя ставить вопроса. Никакое изолирование в данном случае не принесет плодов!"
Вот насолила... Значит, знает много...
А Косыревым пришлось пожертвовать тоже. Расстреляли. Будут другие целе'й.
И неужели когда-нибудь мы будем читать старые лубянские архивы? Нет, сожгут. Уже сожгли.
Как видит читатель, это был процесс малозначный, на нём можно было и не задерживаться. А вот
D. Дело "церковников" (11-16 января 1920 г.) Займет по мнению Крыленки "соответствуующее место в анналах русской революции". Прямо-таки в анналах. То-то Косырева за один день свернули, а этих мыкали пять дней.
Вот основные подсудимые: А. Д. Самарин (известное в России лицо, бывший обер-прокурор Синода, старатель освобождения церкви от царской власти, враг Распутина и вышиблен им с поста; Кузнецов, профессор церковного права Московского университета; московские протоиереи Успенский и Цветков. (О Цветкове сам же обвинитель: "крупный общественный деятель, быть может лучший из тех, кого могло дать духовенство, филантроп").
А вот их вина: они создали "Московский Совет Объединенных Приходов", а тот создал (из верующих сорока-восьмидесяти лет) добровольную охрану патриарха (конечно, безоружную), учредив в его подворье постоянные дневные и ночные дежурства с такой задачей: при опасности патриарху от властей - собирать народ набатом и по телефону, и всей толпой потом идти за патриархом, куда его повезут, и п р о с и т ь (вот она, контрреволюция!) Совнарком отпустить патриарха!
Какая древнерусская, святорусская затея! - по набату собраться и валить толпой с челобитьем!..
Удивляется обвинитель: а какая опасность грозит патриарху? Зачем придумано его защищать?
Ну, в самом деле: только того, что уже два года, как ЧК ведет внесудебную расправу с неугодными; только того, что незадолго в Киеве четверо красноармейцев убили митрополита; только того, что уже на патриарха "дело закончено, остается пересылать его в Ревтрибунал", и "Только из бережного отношения к широким рабоче-крестьянским массам, еще находящимся под влиянием клерикальной пропаганды, мы оставляем этих наших классовых врагов пока в покое" - и какая же тревога православным о патриархе? Все два года не молчал патриарх Тихон - слал послания народным комиссарам, и священству, и пастве; его послания (вот где первый Самиздат!) Не взятые типографиями, печатались на машинках; обличал уничтожение невинных, разорение страны - и какое ж теперь беспокойство за жизнь патриарха?
А вот вторая вина подсудимых. По всей стране идет опись и реквизиция церковного имущества (это уже - сверх закрытия монастырей, сверх отнятых земель и угодий, это уже о блюдах, чашах и паникадилах речь) - Совет же приходов распространял воззвание к мирянам: сопротивляться и реквизициям, бья в набат. (Да ведь естественно! Да ведь и от татар защищали храмы так же!)
И третья вина: наглая непрерывная подача заявлений в СНК о глумлениях местных работников над церковью, о грубых кощунствах и нарушениях закона о свободе совести. Заявления же эти, хоть и не удовлетворенные (показания Бонч-Бруевича, управделами СНК), приводили к дискредитации местных работников.
Обозрев теперь все вины подсудимых, что' и можно потребовать за эти ужасные преступления? Не подскажет ли и читателю революционная совесть? Да ТОЛЬКО РАССТРЕЛ! Как Крыленко и потребовал (для Самарина и Кузнецова).
Но пока возились с проклятой законностью, да выслушивали слишком длинные речи слишком многочисленных буржуазных адвокатов (не приводимые нам по техническим соображениям), стало известно, что... Отменена смертная казнь! Вот тебе раз! Не может быть, как так? Оказывается, Дзержинский распорядился по ВЧК (ЧК - и без расстрела?..) А на трибуналы СНК распространил? Еще нет. И воспрял Крыленко. И продолжал требовать расстрела, обосновывая так:
"Если бы даже полагать, что укрепляющееся положение Республики устраняет непосредственную опасность от таких лиц, всё же мне представляется несомненным, что в этот период созидательной работы... Чистка... От старых деятелей-хамелеонов... Является требованием революцонной необходимости". "Постановлением ВЧК об отмене расстрелов разрешен раз навсегда... Во все времена Советской власти"
Очень пророчески! Вернут расстрел, вернут и весьма вскоре! Ведь еще какую вереницу надо ухлопать! (Еще самого Крыленко, и многих классовых братьев его...)
Что ж, послушался трибунал, приговорил Самарина и Кузнецова к расстрелу, но подогнал под амнистию: в концентрационный лагерь до полной победы над мировым империализмом! (И сегодня б еще им там сидеть..) А "лучшему, кого могло дать духовенство" - 15 лет с заменой на пятерку.
Были и другие подсудимые, пристёгнутые к процессу, чтоб хоть немного иметь вещественного обвинения: монахи и учителя Звенигорода, обвинённые по звенигородскому делу лета 1918 года, но почему-то полтора года не сужденные (а может быть уже разок и сужденные, а теперь еще разок, поскольку целесообразно). В то лето в звенигородский монастырь явились совработники к игумену Ионе велели ("поворачивайся живей!") выдать хранимые мощи преподобного Саввы. Совработники при этом не только курили в храме (очевидно, и в алтаре) и уж конечно не снимали шапок, но тот, который взял в руки череп Саввы, стал в него плевать, подчеркивая мнимость святости. Были и другие кощунства. Это и привело к набату, народному мятежу и убийству кого-то из совработников. Остальные потом отперлись, что не кощунствовали и не плевали, и Крыленке достаточно их заявления. Так вот теперь судили и... Этих совработников? Нет, - этих монахов.
Мы просим читателя сквозно иметь в виду: еще с 1918 г. Определился такой наш судебный обычай, что каждый московский процесс (разумеется, кроме несправедливого процесса над ЧК) не есть отдельный суд над случайно стекшими обстоятельствами, нет: это - сигнал судебной политики; это - витринный образец, по которому со склада отпускают для провинции; это - тип, это - перед разделом арифметического задачника одно образцовое решение, по которому ученики дальше сообразят сами.
Так, если сказано - "процесс церковников", то поймем во многомножественном числе. Да впрочем и сам верховный обвинитель охотно разъясняет нам: "почти по всем трибуналам Республики п р о к а т и л и с ь " (словечко-то) подобные процессы. Совсем недавно были они в Северо-двинском, Тверском, Рязанском трибуналах; в Саратове, Казани, Уфе, Сольвычегодске, Царевококшайске судилось духовенство, псаломщики церкви, освобожденной Октябрьской революцией."
Читателю помнится тут противоречие: почему же многие эти процессы ранее московского образца? Это - лишь недостаток нашего изложения. Судебное и внесудебное преследование освобожденной церкви началось еще в 1918 г. И, судя по звенигородскому делу, уже тогда достигло остроты. В октябре 1918 г. Патриарх Тихон писал в послании Совнаркому, что нет свободы церковной проповеди, что "уже заплатили кровью мученичества многие смелые церковные проповедники... Вы наложили руку на церковное достояние, собранное поколениями верующих людей и не задумались нарушить их посмертную волю". (Наркомы, конечно, послания не читали, а управделы вот уж хохотали: нашел, чем корить - посмертная воля! Да с... Мы хотели на наших предков! - мы только на потомков работаем.) "Казнят епископов, священников, монахов и монахинь, ни в чём не повинных, а просто по огульному обвинению в какой-то расплывчатой и неопределенной контрреволюционности". Правда, с подходом Деникина и Колчака остановились, чтоб облегчить православным защиту революции. Но едва гражданская война стала спадать - снова взялись за церковь, и вот прокатилось по трибуналам, и в 1920 г. Ударили и по Троицко-Сергиевской лавре, добрались до мощей этого шовиниста Сергея Радонежского, перетряхнули их в московский музей.
И был циркуляр Наркомюста (25 августа 1920 г.) О ликвидации всяких вообще мощей, ибо именно они затрудняли нам светоносное движение к новому справедливому обществу.
Следуя дальше за выбором Крыленки, оглядим и рассмотренное в Верхтрибе (так мило сокращают они между собой, а для нас-то, букашек, как рявкнут: встать! Суд идет!)
E. Дело "Тактического центра" (16-20 августа 1920 г.) - 28 подсудимых и еще сколько-то обвиняемых заочно по недоступности.
Голосом, еще не охрипшим в начале страстной речи, весь осветленный классовым анализом, поведывает нам верховный обвинитель, что кроме помещиков и капиталистов "существовал и продолжает существовать еще один общественный слой, над социальным бытием которого давно задумываются представители революционного социализма. (То есть: быть ему или не быть? - А. С.)... Этот слой - так называемой интеллигенции... В этом процессе мы будем иметь дело с судом истории над деятельностью русской интеллигенции" и с судом революции над ней.
Специальная узость нашего исследования не даёт возможности охватить, к а к ж е и м е н н о ЗАДУМЫВАЛИСЬ представители революционного социализма над судьбой так называемой интеллигенции и что же именно они для неё надумали? Однако, нас утешает, что материалы эти опубликованы, всем доступны и могут быть собраны с любой подробностью. Поэтому лишь для ясности общей обстановки в Республике напомним мнение Председателя Совета Народных Комиссаров тех лет, когда все эти трибунальские заседания происходят.
В письме Горькому 15 сентября 1919 г. (мы его уже цитировали) Владимир Ильич отвечает на хлопоты Горького по поводу арестов интеллигенции (среди них, очевидно, и часть подсудимых этого процесса) и об основной массе тогдашней русской интеллигенции ("околокадетской") пишет: "на деле это не мозг нации, а говно". В другой раз он говорит Горькому: "это её <интеллигенции> будет вина, если мы разобьем слишком много горшков". Если она ищет справедливости - почему она не идет к нам?.. "Мне от интеллигенции и попала пуля" (т. Е. От Каплан.)
При таком ощущении он выражался об интеллигенции недоверчиво, враждебно: гнило-либеральная; "благочестивая"; "разгильдяйство, столь обычное у "образованных" людей"; считал, что она всегда недомысливает, что она изменила рабочему делу. (Но именно рабочему делу - диктатуре рабочих - когда она присягала?)
Эту насмешку над интеллигенцией, это презрение к ней потом уверенно перехватили публицисты 20-х годов, и газеты 20-х годов, и быт, и наконец - сами интеллигенты, проклявшие свое вечное недомыслие, вечную двойственность, вечную беспозвоночность, и безнадежное отставание от эпохи.
И справедливо же! Вот рокочет под сводами Верхтриба голос Обвинительной Власти и возвращает нас на скамью:
"Этот общественный слой... Подвергся за эти годы испытанию всеобщей переоценки". Да-да, переоценки, так часто говорилось тогда. И как же прошла переоценка? А вот: "Русская интеллигенция, войдя в горнило Революции с лозунгами народовластия (а всё-таки было что-то!), вышла из неё союзником черных (даже не белых!) Генералов, наемным (!) И послушным агентом европейского империализма. Интеллигенция попрала свои знамёна (как в армии, да?) И забросала их грязью".
Ну, как нам не надорваться в раскаянии? Ну, как нам не расцарапать грудь когтями?..
И только потому "нет нужды добивать отдельных её представителей", что "эта социальная группа отжила свой век".
На раскрыве ХХ столетия! Какая мощь предвидения! О, научные революционеры! (Добивать однако пришлось. Еще все 20-е годы добивали и добивали.)
С неприязнью осматриваем мы 28 лиц союзников черных генералов, наемников европейского империализма. Особенно шибает нам в нос этот Центр - тут и Тактический Центр, тут и Национальный Центр, тут и Правый Центр (а в память из процессов двух десятилетий лезут Центры, Центры и Центры, то инженерные, то меньшевистские, то троцкистско-зиновьевские, то право-бухаринские, и все разгромлены, и все разгромлены, и только потому мы с вами еще живы). Уж где Центр, там конечно рука империализма.
Правда, от сердца несколько отлегает, когда мы слышим далее, что судимый сейчас Тактический Центр не был организацией, что у него не было: 1. Устава; 2. Программы; 3. Членских взносов. А что же было? Вот что: они в с т р е ч а л и с ь! (Мурашки по спине.) Встречаясь же, ознакамливались с точкой зрения друг друга! (Ледяной холод.)
Обвинения очень тяжелые и поддержаны уликами: на 28 обвиняемых 2 (две) улики. Это - два письма отсутствующих (они за границей) деятелей: Мякотина и Федорова. Отсутствующих, но до Октября состоявших в тех же разных Комитетах, что и присутствующие, и это даёт нам право отождествить отсутствующих и присутствующих. А письма вот о чём: о расхождениях с Деникиным по таким маленьким вопросам, как крестьянский (нам не говорят, но очевидно: советуют Деникину отдать землю крестьянам), еврейский (очевидно: не возвращаться к прежним стеснениям), федеративно-национальный (уже ясно), административного управления (демократия, а не диктатура) и другие. И какой же вывод из улик? Очень простой: тем самым доказана переписка и единство присутствующих с Деникиным! (Б-р-р... Гав-гав!)
Но есть и прямые обвинения присутствующим: обмен информацией со своими знакомыми, проживавшими на окраинах (в Киеве, например), не подвластных центральной советской власти! То есть, допустим, раньше это была Россия, а потом в интересах мировой революции мы тот бок уступили Германии, а люди продолжают записочки посылать: как там, Иван Иваныч, живете?.. А мы вот как... И М. М. Кишкин (член ЦК кадетов) даже со скамьи подсудимых нагло оправдывается: "человек не хочет быть слепым и стремится узнать всё, что делается всюду".
Узнать всі, что делается ВСЮДУ??.. Не хочет быть слепым?.. Так справедливо же квалифицирует их действие обвинитель как предательство! Предательство по отношению к Советской Власти!
Но вот самые страшные их действия: в разгар гражданской войны они... Писали труды, составляли записки, проекты. Да, "знатоки государственного права, финансовых наук, экономических отношений, судебного дела и народного образования", они писали труды! (И, как легко догадаться, нисколько при этом не опираясь на предшествующие труды Ленина, Троцкого и Бухарина...) Проф. С. А. Котляревский - о федеративном устройстве России, В. И. Стемпковский - по аграрному вопросу (и, вероятно, без коллективизации...), В. С. Муралевич - о народном образовании в будущей России, Н. Н. Виноградарский - об экономике. А (великий) биолог Н. К. Кольцов (ничего не видавший от родины, кроме гонений и казни) разрешал этим буржуазным китам собираться для бесед у него в институте. (Сюда же угодил и Н. Д. Кондратьев, которого в 1931 г. Окончательно засудят по ТКП.)
Обвинительное наше сердце так и прыгает из груди опережая приговор. Ну, какую такую кару вот этим генеральским подручным? Одна им кара - р а с с т р е л! Это не требование обвинителя - это уже приговор трибунала! (Увы, смягчили потом: концентрационный лагерь до конца гражданской войны.)
В том-то и вина подсудимых, что они не сидели по своим углам, посасывая четвертушку хлеба, "они столковывались и сговаривались между собой, каков должен быть государственный строй после падения советского?"
На современном научном языке это называется: они изучали альтернативную возможность.
Грохочет голос обвинителя, но какая-то трещинка слышится нам, как будто он глазами шнырнул по кафедре, ищет еще бумажку? Цитатку? Мгновение! Надо на цирлах подать! Из другого процесса? Неважно! Не эту ли, Николай Васильич, пожайлуста:
"для нас... Понятие истязания заключается уже в самом факте содержания политических заключённых в тюрьме..."
Вот что! Политических держать в тюрьме - это истязание! И это говорит обвинитель! - какой широчайший взгляд! Восходит новая юрисдикция! Дальше,
"...Борьба с царским правительством была их <политических> второй натурой и не бороться с царизмом они не могли!"
Как не могли не изучать альтернативных возможностей?.. Может быть, мыслить - это первая натура интеллигента?
Ах, не ту цитату подсунули по неловкости! Вот конфуз!.. Но Николай Васильевич уже в своей руладе:
"И даже если бы обвиняемые здесь, в Москве, не ударили пальцем о палец - (оно как-то похоже, что так и было...) - всё равно: ...в такой момент даже разговоры за чашкой чая, какой строй должен сменить падающую якобы Советскую власть, является контрреволюционным актом... Во время гражданской войны преступно не только действие <против советской власти>... Преступно само бездействие."
Ну вот теперь понятно, теперь всё понятно. Их приговорят к расстрелу - за бездействие. За чашку чая.
Например, петроградские интеллигенты решили в случае прихода Юденича "прежде всего озаботиться созывом демократической городской думы" (т. Е., чтобы отстоять её от генеральской диктатуры.)
Крыленко: - Мне хотелось бы им крикнуть: "Вы обязаны были думать прежде всего - как бы лечь костьми, но не допустить Юденича!!"
А они - не легли.
(Впрочем, и Николай Васильевич не лег.)
А еще также есть подсудимые, кто был осведомлен! И - молчал. ("Знал-не сказал" по-нашенскому.)
А вот уже не бездействие, вот уже активное преступное действие: через Л. Н. Хрущеву, члена политического Красного Креста (тут же и она, на скамье), другие подсудимые помогали бутырским заключённым деньгами (можно себе представить этот поток капиталов - на тюремный ларек!) И вещами (да еще, гляди, шерстяными?).
Нет меры их злодеяниям! Да не будет же удержу и пролетарской каре!
Как при падающем киноаппарате, косой неразборчивой лентой проносятся перед нами двадцать восемь дореволюционных мужских и женских лиц. Мы не заметили их выражения! - они напуганы? Презрительны? Горды?
Ведь их ответов нет! Ведь их последних слов нет! - по техническим соображениям... Покрывая эту недостачу, обвинитель напевает нам: "Это было сплошное самобичевание и раскаяние в совершенных ошибках. Политическая невыдержанность и промежуточная природа интеллигенции... - (да-да, еще вот это: промежуточная природа!) - ...в этом факте всецело оправдала ту марксистскую оценку интеллигенции, которая всегда давалась ей большевиками."
Не знаю. Может быть, самобичевались. Может быть нет. Может УЖЕ поддались жажде сохранить жизнь во что бы то ни стало. Может ЕЩЕ сохранили старое достоинство интеллигенции. Не знаю.
А кто эта женщина молодая промелькнула?
Это - дочь Толстого, Александра. Спросил Крыленко: что она делала на этих беседах? Ответила: "Ставила самовар!" - Три года концлагеря!
Так восходило солнце нашей свободы. Таким упитанным шалуном рос наш октябрёнок-Закон.
Мы теперь совсем не помним этого.

Глава 9. Закон мужает

Наш обзор уже затянулся. А ведь мы еще и не начинали. Еще все главные, еще все знаменитые процессы впереди. Но основные линии уже промечаются.
Посопутствуем нашему закону еще и в пионерском возрасте.
Упомянем давно забытый и даже не политический
F. Процесс Главтопа (май 1921 г.) - за то, что он касался и н ж е н е р о в, или спецов, как говорилось тогда.
Прошла жесточайшая из четырех зим гражданской войны, когда уж вовсе не осталось, чем топить, и поезда не дотягивали до станций, и в столицах был холод и голод и волна заводских забастовок (теперь вычеркнутых из истории). Кто ж виноват? - знаменитый вопрос: КТО ВИНОВАТ?
Ну, конечно, не Общее Руководство. Но даже и не Местное! - вот важно. Если "товарищи, часто пришедшие со стороны" (коммунисты-руководители) не имели правильного представления о деле, то для них "наметить правильный подход к вопросу" должны были спецы! Так значит: "не руководители виноваты... - виновны те, кто высчитывал, пересчитывал и составлял план" (как накормить и натопить полями). Виноват не кто заставлял, а кто составлял! Плановость обернулась дутостью - спецы и виноваты. Что цифры не сошлись - "это вина спецов, а не Совета Труда и Обороны", даже "и не ответственных руководителей Главтопа". Нет ни угля, ни дров, ни нефти - это спецами "создано запутанное, хаотическое положение". И их же вина, что они не выстаивали против срочных телефонограмм Рыкова - и выдавали, и отпускали кому-то не по плану.
Во всем виноваты спецы! Но не беспощаден к ним пролетарский суд, приговоры мягки. Конечно, в пролетарских ребрах сохраняется нутряная чужость к этим проклятым спецам, - однако, без них не потянешь, всё в развале. И Трибунал их не травит, даже говорит Крыленко, что с 1920 г. "о саботаже нет речи". Спецы виноваты, да, но они не по злости, а просто - путаники, не умеют лучше, не научились работать при капитализме, или просто эгоисты и взяточники.
Так в начале восстановительного периода намечен удивительный пунктир снисходительности к инженерам.
Богат был гласными судебными процессами 1922 год - первый мирный год, так богат, что вся эта наша глава почти и уйдет на один этот год. (Удивятся: война прошла - и такое оживление судов? Но ведь и в 1945-м и в 1948-м Дракон оживился чрезвычайно. Нет ли тут самой простой закономерности?)
И в начале того года не упустим
G. Дело о самоубийстве инженера Ольденборгера (Верхтриб, февраль 1922) - никем уже не помнимый, незначительный и совсем не характерный процесс. Потому не характерный, что объем его - одна единственная человеческая жизнь, и она уже окончилась. А если б не окончилась, то именно тот инженер, да с ним человек десять, образуя центр, и сидели бы перед Верхтрибом, и тогда процесс был бы вполне характерный. А сейчас на скамье - видный партийный товарищ Седельников, да два рабкриновца, да два профсоюзника. Но, как дальняя лопнувшая струна у Чехова, что-то щемящее есть в этом процессе раннего предшественника шахтинцев и "промпартии".
В. В. Ольденборгер тридцать лет проработал на московском водопроводе и стал его главным инженером видимо еще с начала века. Прошел Серебряный Век искусства, четыре Государственных Думы, три войны, три революции - а вся Москва пила воду Ольденборгера. Акмеисты и футуристы, реакционеры и революционеры, юнкера и красногвардейцы, СНК, ЧК и РКИ - пили чистую холодную воду Ольденборгера. Он не был женат, у него не было детей, во всей жизни его был - только этот один водопровод. В 1905 г. Он не допустил на водопровод солдат охраны - "потому что солдатами могут быть по неловкости поломаны трубы или машины". На второй день февральской революции он сказал своим рабочим, что революция кончилась, хватит, все по местам, вода должна идти. И в московских октябрьских боях была у него одна забота: сохранить водопровод. Его сотрудники забастовали в ответ на большевистский переворот, пригласили его. Он ответил: "с технической стороны я, простите, не бастую. А в остальном... В остальном я, ну да, бастую." Он принял для бастующих деньги от стачечной комиссии, выдал расписку, но сам побежал добывать муфту для испортившейся трубы.
И всё равно он враг! Он вот что сказал рабочему: "Советская власть не продержится и двух недель". (Есть новая преднэповская установка, и Крыленко разрешает себе пооткровенничать с Верхтрибом: "Так думали тогда не только спецы - так думали не раз и мы".
И всё равно он враг! Как сказал нам товарищ Ленин: для наблюдения за буржуазными специалистами нуждаемся в сторожевом псе РКИ.
Двух таких сторожевых псов стали постоянно держать при Ольденборгере. (Один из них - плут-конторщик водопровода Макаров-Землянский, уволенный "за неблаговидные поступки", подался в РКИ "потому, что там лучше платят", поднялся в Центральный Наркомат, потому, что "там оплата еще лучше" - и оттуда приехал контролировать своего бывшего начальника, мстить обидчику от всего сердца.) Ну, и местком не дремал, конечно - этот лучший защитник рабочих интересов. Ну, и коммунисты же возглавили водопровод. "Только рабочие должны стоять у нас во главе, только коммунисты должны обладать всей полнотой руководства, - правильность этой позиции подтвердилась и данным процессом". Ну, и московская же партийная организация глаз не спускала с водопровода. (А за ней сзади - еще ЧК) "На здоровом чувстве классовой неприязни строили мы в своей время нашу армию; во имя её же ни одного ответственного поста мы не поручаем людям не нашего лагеря, не приставив к ним... Комиссара." Сразу стали все главного инженера поправлять, направлять, учить, и без его ведома перемещать технический персонал ("рассосали всё гнездо дельцов").

Предыдущая страница 6 Следующая страница


7 Александр Солженицын

И всё равно водопровода не спасли! Дело не лучше стало идти, а хуже! - так умудрилась шайка инженеров исподтишка проводить злой умысел. Более того: переступив свою промежуточную интеллигентскую природу, из-за которой никогда в жизни он резко не выражался, Ольденборгер осмелился назвать действия нового начальника водопровода Зенюка ("фигуры глубоко-симпатичной" Крыленке "по своей внутренней структуре") - самодурством!
Вот тогда-то ясно стало, что "инженер Ольденборгер сознательно предаёт интересы рабочих и является прямым и открытым противником диктатуры рабочего класса". Стали зазывать на водопровод проверочные комиссии - однако, комиссии находили, что всё в порядке и вода идет нормально. Рабкриновцы на этом не помирились, они сыпали и сыпали доклады в РКИ. Ольденборгер просто хотел "разрушить, испортить, сломать водопровод в политических целях", да не умел это сделать. Ну, в чём могли - мешали ему, мешали расточительному ремонту котлов или замене деревянных баков на бетонные. Вожди рабочих стали въявь говорить на собраниях водопровода, что их главный инженер - "душа организованного технического саботажа" и надо не верить ему и во всём сопротивляться.
И всё равно работа не исправилась, а пошла хуже!..
И что' особенно ранило "потомственную пролетарскую психологию "рабкриновцев и профсоюзников - что большинство рабочих на водокачках, "зараженные мелко-буржуазной психологией", стояли на стороне Ольденборгера и не видели его саботажа. А тут еще подоспели выборы в Моссовет, и от водопровода рабочие выдвинули кандидатуру Ольденборгера, которой партячейка, разумеется, противопоставила партийную кандидатуру. Однако, она оказалась безнадежной из-за фальшивого авторитета главного инженера среди рабочих. Тем не менее комячейка послала в райком, во все инстанции и объявила на общем собрании свою резолюцию: "Ольденборгер - центр и душа саботажа, в Моссовете он будет нашим политическим врагом!" Рабочие ответили шумом и криками "неправда!", "врете!" И тогда секретарь парткома товарищ Седельников прямо объявил в лицо тысячеголовому пролетариату: "С такими черносотенцами я и говорить не хочу!", в другом месте, мол, поговорим.
Приняли такие партийные меры: исключили главного инженера из... Коллегии по управлению водопроводом, но создали для него постоянную обстановку следствия, непрерывно вызывали его в многочисленные комиссии и подкомиссии, допрашивали и давали задания к срочному исполнению. Каждую его неявку заносили в протоколы "на случай будущего судебного процесса". Через Совет Труда и Обороны (председатель - товарищ Ленин) добились назначения на водопровод "Чрезвычайной Тройки" (Рабкрин, Совет Профсоюзов и т. Куйбышев).
А вода уже четвертый год всё шла по трубам, москвичи пили и ничего не замечали...
Тогда т. Седельников написал статью в "Экономическую жизнь": "в виду волнующих общественное мнение слухов о катастрофическом состоянии водопровода" он сообщил много новых тревожных слухов и даже: что водопровод качает воду под землю и сознательно подмывает фундамент всей Москвы" (заложенный еще Иваном Калитой). Вызвали комиссию Моссовета. Она нашла: "состояние водопровода удовлетворительное, техническое руководство рационально". Ольденборгер опроверг все обвинения. Тогда Седельников благодушно: "я ставил своей задачей сделать шум вокруг вопроса, а дело спецов разобраться в этом вопросе".
И что ж оставалось рабочим вождям? Какое последнее, но верное средство? Донос в ВЧК! Седельников так и сделал! Он "видит картину сознательного разрушения водопровода Ольденборгером", у него не вызывает сомнения "наличие на водопроводе, в сердце Красной Москвы, контрреволюционной организации". К тому ж и: катастрофическое состояние Рублевской башни!
Но тут Ольденборгер допускает бестактную оплошность, беспозвоночный и промежуточный интеллигентский выпад: ему "зарезали" заказ на новые заграничные котлы (а старых в России починить невозможно) - и он кончает с собой. (Слишком много для одного, да ведь еще и не тренированы.)
Дело не упущено, контреволюционную организацию можно найти и без него, рабкриновцы берутся всю её выявить. Два месяца идут какие-то глухие маневры. Но дух начинающегося нэпа таков, что "надо дать урок и тем и другим". И вот - процесс Верховного Трибунала. Крыленко в меру суров. Крыленко в меру неумолим. Он понимает: "Русский рабочий, конечно, был прав, когда в каждом не своем видел скорее врага, чем друга", но: "при дальнейшем изменении нашей практической и общей политики, может быть, нам придется идти еще на большие уступки, отступать и лавировать; быть может, партия окажется принужденной избирать тактическую линию, против которой станет возражать примитивная логика честных самоотверженных борцов".
Ну, правда, рабочих, свидетельствующих против т. Седельникова и рабкриновцев, трибунал "третировал с легкостью". И бестревожно отвечал подсудимый Седельников на угрозы обвинителя: "Товарищ Крыленко! Я знаю эти статьи; но ведь здесь не классовых врагов судят, а эти статьи относятся к врагам класса".
Однако, и Крыленко сгущает бодро. Заведомо ложные доносы государственным учреждениям... При увеличивающих вину обстоятельствах (личная злоба, сведение личных счетов).. Использование служебного положения... Политическая безответственность... Злоупотребление властью, авторитетом советских работников и членов РКП (б)... Дезорганизация работы на водопроводе.. Ущерб Моссовету и Советской России, потому что мало таких специалистов... Заменить невозможно... "Не будем уже говорить об индивидуальной личной утрате... В наше время, когда борьба представляет главное содержание жизни, мы как-то привыкли мало считаться с этими невозвратимыми утратами... Верховный Революционный Трибунал должен сказать свое веское слово... Уголовная кара должна лечь со всей суровостью!.. Мы не шутки пришли шутить!.."
Батюшки, что ж им теперь? Неужели?.. Мой читатель привык и подсказывает: ВСЕХ РАС...
Совершенно верно. Всех рас-смешить: ввиду чистосердечного раскаяния подсудимых приговорить их к... Общественному порицанию!
Две правды...
А Седельникова будто бы - к одному году тюрьмы.
Разрешите не поверить.
О, барды 20-х годов, кто представляет их светлым бурлением радости! Даже краем коснувшись, даже детством коснувшись - ведь их не забыть. Эти хари, эти мурлы, травившие инженеров - в 20-е годы они и отъедались.
Но видим теперь, что и с 18-го...
___
В двух следующих процессах мы несколько отдохнем от нашего излюбленного обвинителя: он занят подготовкой к большому процессу эсеров. Этот грандиозный процесс уже заранее вызвал волнение в Европе, и спохватился Наркомюст: ведь четыре года судим, а уголовного кодекса нет, ни старого, ни нового. Наверно, и забота о кодексе не миновала Крыленку: надо было заранее всё увязывать.
Предстоявшие же церковные процессы были внутренние, прогрессивную Европу не интересовали, и можно было провернуть их без кодекса.
Мы уже видели, что отделение церкви от государства понималось государством так, что сами храмы и всё, что в них навешено, наставлено и нарисовано, отходят к государству, а церкви остается лишь та церковь, что в рёбрах, согласно Священному Писанию. И в 1918 г., когда политическая победа казалась уже одержанной, быстрее и легче, чем ожидалось, приступили к церковным конфискациям. Однако этот наскок вызвал слишком большое народное возмущение. В разгоравшуюся гражданскую войну неразумно было создавать еще внутренний фронт против верующих. Пришлось диалог коммунистов и христиан пока отложить.
В конце же гражданской войны, как её естественное последствие, разразился небывалый голод в Поволжьи. Так как он не очень украшает венец победителей в этой войне, то о нём и буркают у нас не более, как по две строки. А голод этот был - до людоедства, до поедания родителями собственных детей - такой голод, какого не знала Русь и в Смутное Время (ибо тогда, как свидетельствуют историки, выстаивали по нескольку лет под снегом и льдом неразделанные хлебные зароды). Один фильм об этом голоде может быть переосветил бы всё, что мы видели и всё, что мы знаем о революции и гражданской войне. Но нет ни фильмов, ни романов, ни статистических исследований - это стараются забыть, это не красит. К тому ж и п р и ч и н у всякого голода мы привыкли сталкивать на кулаков, - а среди всеобщей смерти кто ж были кулаки? В. Г. Короленко в "Письмах к Луначарскому" (вопреки обещанию последнего, никогда у нас не изданных) объясняет нам повальное выголаживание и обнищание страны: это - от падения всякой производительности (трудовые руки заняты оружием) и от падения крестьянского доверия и надежды хоть на малую долю урожая оставить себе. Да когда-нибудь кто-нибудь подсчитает и те многомесячные многовагонные продовольственные поставки по Брестскому миру - из России, лишившейся языка протеста, и даже из областей будущего голода - в кайзеровскую Германию, довоевывающую на Западе.
Прямая и короткая причинная цепочка: потому поволжане ели своих детей, что невтерпеж нам было няньчиться с Учредительным Собранием.
Но гениальность политика в том, чтоб извлечь успех и из народной беды. Это озарением приходит - ведь три шара ложатся в лузы одним ударом: пусть попы и накормят теперь Поволжье! Ведь они - христиане, они - добренькие!
1) откажут - и весь голод переложим на них, и церковь разгромим;
2) согласятся - выметем храмы;
3) и во всех случаях пополним валютный запас.
Да вероятно догадка была навеяна действиями самой церкви. Как показывает патриарх Тихон, еще в августе 1921 года, в начале голода, церковь создала епархиальные и всероссийские комитеты для помощи голодающим, начали сбор денег. Но допустить прямую помощь от церкви и голодающему в рот значило подорвать диктатуру пролетариата. Комитеты запретили, а деньги отобрали в казну. Патриарх обращался за помощью и к папе Римскому и к архиепископу Кентерберийскому, - но и тут оборвали его, разъяснив, что вести переговоры с иностранцами уполномочена только советская власть. Да и не из чего раздувать тревогу: писали газеты, что власть имеет все средства справиться с голодом и сама.
А на Поволжьи ели траву, подметки и грызли дверные косяки. И наконец в декабре 1921 г. Помгол (государственный комитет помощи голодающим) предложил церкви: пожертвовать для голодающих церковные ценности - не все, но не имеющие богослужебного канонического употребления. Патриарх согласился, Помгол составил инструкцию: все пожертвования - только добровольно! 19 февраля 1922 г. Патриарх выпустил послание: разрешить приходским советам жертвовать предметы, не имеющие богослужебного значения.
И так всё опять могло распылиться в компромиссе, обволакивающем пролетарскую волю, как когда-то с Учредительным Собранием хотели, как во всех европейских говорильнях.
Мысль - удар молнии! Мысль - декрет! Декрет ВЦИК 26 февраля: изъять из храмов в с е ценности - для голодающих! Патриарх написал Калинину - тот не ответил. Тогда 28 февраля патриарх издал новое, роковое послание: с точки зрения церкви подобный акт - святотатство, и мы не можем одобрить изъятия.
Из полустолетнего далека легко теперь упрекнуть патриарха. Конечно, руководители христианской церкви не должны были отвлекаться мыслями: а нет ли у советской власти других ресурсов или кто довел Волгу до голода: не должны были держаться за эти ценности, совсем не в них предстояло возникнуть (если предстояло) новой крепости веры. Но и надо представить себе положение этого несчастного патриарха, избранного уже после Октября, короткие годы руководившего церковью только теснимой, гонимой, расстреливаемой - и доверенной ему на сохранение.
И тут же в газетах началась беспроигрышная травля патриарха и высших церковных чинов, удушающих Поволжье костлявой рукой голода! И чем тверже упорствовал патриарх, тем слабей становилось его положение. В марте началось движение и среди духовенства - уступить ценности, войти в согласие с властью. Опасения, которые здесь оставались, выразил Калинину епископ Антонин Грановский, вошедший в ЦК Помгола: "верующие тревожатся, что церковные ценности могут пойти на иные, узкие и чуждые их сердцам цели". (Зная общие принципы Передового Учения, опытный читатель согласится что это - очень вероятно. Ведь нужды Коминтерна и освобождающегося Востока не менее остры, чем поволжские.)
Также и петроградский митрополит Вениамин пребывал в бессомненном порыве: "это - Богово, и мы всё отдадим сами". Но не надо изъятия, пусть это будет вольная жертва. Он тоже хотел контроля духовенства и верующих: сопровождать церковные ценности до того момента, как они превратятся в хлеб для голодающих. Он терзался, как при всём этом не преступить и осуждающей воли патриарха.
В Петрограде как будто складывалось мирно. На заседении петроградского Помгола 5 марта 22 г. Создалась по рассказу свидетеля даже радужная обстановка. Вениамин огласил: "Православная церковь готова всё отдать на помощь голодающим" и только в насильственном изъятии видит святотатство. Но тогда изъятие и не понадобится! Председатель Помгола Канатчиков заверил, что это вызовет благожелательное отношение Советской власти к церкви. (Как бы не так!) В теплом порыве все встали. Митрополит сказал: "Самая главная тяжесть - рознь и вражда. Но будет время - сольются русские люди. Я сам во главе молящихся сниму ризы с казанской Божьей матери, сладкими слезами оплачу их и отдам". Он благословил большевиков-членов Помгола, и те с непокрытыми головами провожали его до подъезда. "Петроградская правда" от 8, 9 и 10 марта подтверждает мирный и успешный исход переговоров, благожелательно пишет о митрополите. "В Смольном договорились, что церковные чаши, ризы в присутствии верующих будут перелиты в слитки".
И опять же вымазывается какой-то компромис! Ядовитые пары христианства отравляют революционную волю. Такое единение и такая сдача ценностей не нужны голодающим Поволжья! Сменяется бесхребетный состав Петропомгола, газеты взлаивают на "дурных пастырей" и "князей церкви", и разъясняется церковным представителям: не надо никаких ваших жертв! И никаких с вами переговоров! Всё принадлежит власти - и она возьмет, что считает нужным.
И началось в Петрограде, как и всюду, принудительное изъятие со столкновениями.
Теперь были законные основания начать церковные процессы.
H. Московский церковный процесс (26 апреля - 7 мая 1922 г.), в Политехническом музее, Мосревтрибунал, председатель Бек, прокуроры Лунин и Лонгинов. 17 подсудимых, протоиереев и мирян, обвиненных в распространении патриаршего воззвания. Это обвинение - важней самой сдачи или несдачи ценностей. Протоиерей А. Н. Заозерский в СВОЕМ ХРАМЕ ВСЕ ЦЕННОСТИ СДАЛ, но в принципе отстаивает патриаршье воззвание, считая насильственное изъятие святотатством - и стал центральной фигурой процесса - и будет сейчас РАССТРЕЛЯН. (Что и доказывает: не голодающих важно накормить, а сломить в удобный час церковь.)
5 мая вызван в Трибунал свидетелем - патриарх Тихон. Хотя публика в зале - уже подобранная, подсаженная (в этом 1922 не сильно отличается от 1937-го и 1968-го), но так еще въелась закваска Руси и так еще плёнкой закваска Советов, что при входе патриарха поднимается принять его благословление больше половины присутствующих.
Тихон берет на себя всю вину за составление и рассылку воззвания. Председатель старается допытаться: да не может этого быть! Да неужели своею рукой - и все строчки? Да вы, наверное, только подписали, а кто писал? А кто советчики? И потом: зачем вы в воззвании упоминаете о травле, которую газеты ведут против вас? (Ведь травят вас, зачем же это слышать нам...) Что вы хотели выразить?
Патриарх: - Это надо спросить у тех, кто травлю поднимал, с какой целью это поднимается?
Председатель: - Но ведь это ничего общего не имеет с религией!
Патриарх: - Это исторический характер имеет.
Председатель: - Вы употребили выражение, что пока вы с Помголом вели переговоры - за спиною был выпущен декрет?
Тихон: - Да.
Председатель: - Таким образом вы считаете, что Советская власть поступила неправильно?
Сокрушительный аргумент! Еще миллионы раз нам его повторят в следовательских ночных кабинетах! И мы никогда не будем сметь так просто ответить, как
Патриарх: - Да.
Председатель: - Законы, существующие в государстве, вы считаете для себя обязательными или нет?
Патриарх: - Да, признаю, поскольку они не противоречат правилам благочестия.
(Все бы так отвечали! Другая была б наша история!)
Идет переспрос о канонике. Патриарх поясняет: если церковь сама передаёт ценности - это не святотатство, а если отбирать помимо её воли - святотатство. В воззвании не сказано, чтобы вообще не сдавать, а только осуждается сдача против воли.
(Так тем нам интересней - против воли!)
Изумлен председатель товарищ Бек: - Что же для вас в конце концов более важно - церковные каноны или точка зрения советского правительства?
(Ожидаемый ответ: - ...советского правительства.)
- Хорошо, пусть святотатство по канонам, - восклицает обвинитель, - но с точки зрения м и л о с е р д и я!!
(Первый раз и за 50 лет последний вспоминают на трибунале это убогое милосердие...)
Проводится и филологический анализ. "Святотатство" от свято-тать.
Обвинитель: - Значит, мы, представители советской власти - воры по святым вещам?
(Долгий шум в зале. Перерыв. Работа комендантских помощников.)
Обвинитель: - Итак, вы представителей советской власти, ВЦИК, называете ворами?
Патриарх: - Я привожу только каноны.
Далее обсуждается термин "кощунство". При изъятии из церкви Василия Кессарийского иконная риза не входила в ящик, и тогда её топтали ногами. Но сам патриарх там не был?
Обвинитель: - Откуда вы знаете? Назовите фамилию того священника, который вам это рассказывал! (= мы его сейчас посадим!)
Патриарх не называет.
Значит - ложь!
Обвинитель наседает торжествующе: - Нет, кто эту гнусную клевету распространил?
Председатель: - Назовите фамилии тех, кто топтал ризу ногами! (Они ведь при этом визитные карточки оставляли.) Иначе Трибунал не может вам верить!
Патриарх не может назвать.
Председатель: - Значит, вы заявляете голословно!
Еще остаётся доказать, что патриарх хотел свергнуть советскую власть. Вот как это доказывается: "агитация является попыткой подготовить настроение, чтобы в будущем подготовить и свержение".
Трибунал постановляет возбудить против патриарха уголовное дело.
7 мая выносится приговор: из семнадцати подсудимых - одиннадцать к расстрелу. (Расстреляют пятерых.)
Как говорил Крыленко, мы не шутки пришли шутить.
Еще через неделю патриарх отстранен и арестован. (Но это еще не самый конец. Его пока отвозят в Донской монастырь и там будут содержать в строгом заточении, пока верующие привыкнут к его отсутствию. Помните, удивлялся не так давно Крыленко: а какая опасность грозит патриарху?.. Верно, когда подкрадётся, не поможешь ни звоном, ни телефоном.)
Еще через две недели арестовывается в Петрограде и митрополит Вениамин. Он не был высокий сановник церкви, ни даже - назначенным, как все митрополиты. Весною 1917 г. - впервые со времен древнего Новгорода - избрали митрополита в Москве и в Петрограде. Общедоступный, кроткий, частый гость на заводах и фабриках, популярный в народе и в низшем духовенстве, их голосами и был избран Вениамин. Не понимая времени, задачею своей он видел свободу церкви от политики, "ибо в прошлом она много от неё пострадала". Этого-то митрополита и вывела на
I. Петроградский церковный процесс (9 июня - 5 июля 1922 г.) Обвиняемых (в сопротивлении сдаче церковных ценностей) было несколько десятков человек, в том числе - профессора богословия, церковного права, архимандриты, священники и миряне. Председателю трибунала семёнову - 25 лет отроду (по слухам - булочник). Главный обвинитель - член коллегии Наркомюста П. А. Красиков - ровесник и красноярский, а потом эмигрантский приятель Ленина, чью игру на скрипке Владимир Ильич так любил слушать.
Еще на Невском и на повороте с Невского что ни день густо стоял народ, а при провозе митрополита многие опускались на колени и пели "Спаси, Господи, люди твоя!" (Само собою, тут же, на улице, как и в здании суда, арестовывали слишком ретивых верующих.) В зале большая часть публики - красноармейцы, но и те всякий раз вставали при входе митрополита в белом клобуке. А обвинитель и трибунал называли его врагом народа (словечко уже было, заметим).
От процесса к процессу сгущаясь, уже очень чувствовалось стесненное положение адвокатов. Крыленко ничего нам не рассказал о том, но тут рассказывает очевидец. Главу защитников Бобрищева-Пушкина самого посадить загремел угрозами Трибунал - и так это было уже в нравах времени, и так это было реально, что Бобрищев-Пушкин поспешил передать адвокату Гуровичу золотые часы и бумажник... А свидетеля профессора Егорова Трибунал и постановил тут же заключить под стражу за высказывания в пользу митрополита. Но оказалось, что Егоров к этому готов: с ним - толстый портфель, а в нём - еда, бельё и даже одеяльце.
Читатель замечает, как суд постепенно приобретает знакомые нам формы.
Митрополит Венимамин обвиняется в том, что злонамеренно вступил в соглашение с... Советской властью и тем добился смягчения декрета об изъятии ценностей. Свое обращение к Помголу злонамеренно распространял в народе (Самиздат!). И действовал в согласии с мировой буржуазией.
Священник Красницкий, один из главных живоцерковников и сотрудник ГПУ, свидетельствовал, что священники сговорились вызвать на почве голода восстание против советской власти.
Были выслушаны свидетели только обвинения, а свидетели защиты не допущены к показания. (Ну, как похоже!.. Ну, всё больше и больше...)
Обвинитель Смирнов требовал "шестнадцать голов". Обвинитель Красиков воскликнул: "Вся православная церковь - контрреволюционная организация. Собственно следовало бы посадить в тюрьму всю Церковь!"
(Программа очень реальная, она вскоре почти удалась. И хорошая база для ДИАЛОГА.)
Пользуемся редким случаем привести несколько сохранившихся фраз адвоката (С. Я. Гуровича), защитника митрополита:
- "Доказательства виновности нет, фактов нет, нет и обвинения... Что скажет история? (Ох, напугал! Да забудет и ничего не скажет!) Изъятие церковных ценностей в Петрограде прошло с полным спокойствием, но петроградское духовенство - на скамье подсудимых, и чьи-то руки подталкивают их к смерти. Основной принцип, подчеркиваемый вами - польза советской власти. Но не забывайте, что на крови мучеников растет церковь. (А у нас не вырастет!)... Больше нечего сказать, но и трудно расстаться со словом. Пока длятся прения - подсудимые живы. Кончатся прения - кончится жизнь..."
Трибунал приговорил к смерти десятерых. Этой смерти они прождали больше месяца, до конца процесса эсеров (как если б готовили их расстреливать вместе с эсерами). После того ВЦИК шестерых помиловал, а четверо (митрополит Вениамин; архимандрит Сергий, бывший член Государственной Думы; профессор права Ю. П. Новицкий; и присяжный поверенный Ковшаров) расстреляны в ночь с 12 на 13 августа.
Мы очень просим читателя не забывать о принципе провинциальной множественности. Там, где было два церковных процесса, там было их двадцать два.
___
К процессу эсеров очень торопились с уголовным кодексом: пора было уложить гранитные глыбы Закона! 12 мая, как договорились, открылась сессия ВЦИК, а с проектом кодекса всё еще не успевали - он только подан был в Горки Владимиру Ильичу на просмотр. Шесть статей кодекса предусматривали своим высшим пределом расстрел. Это не было удовлетворительно. 15 мая на полях проекта Ильич добавил еще шесть статей, по которым также необходим расстрел (в том числе - по ст. 69: пропаганда и агитация... В частности - призыв к пассивному противодействию правительству, к массовому невыполнению воинской или налоговой повинности.) И еще один случай расстрела: за неразрешенное возвращение из-за границы (ну, как все социалисты то и дело шныряли прежде). И еще одну кару, равную расстрелу: высылку за границу. (Предвидел Владимир Ильич то недалекое время, когда отбою не будет от рвущихся к нам из Европы, но выехать от нас на Запад никого нельзя будет понудить добровольно.) Главный вывод Ильич так пояснил наркому юстиции:
"Товарищ Курский! По-моему надо расширить применение расстрела... (с заменой высылкой за границу) ко всем видам деятельности меньшевиков, эсеров и т. П.; найти формулировку, ставящую эти деяния в связь с м е ж д у н а р о д н о й б у р ж у а з и е й " (курсив и разрядка Ленина).
Расширить применение расстрела! - чего тут не понять? (Много ли выслали?) Террор - это средство убеждения, кажется ясно!
А Курский всё же не допонял. Он вот чего, наверно, не дотягивал: как эту формулировку составить, как эту самую связь запетлять. И на другой день он приезжал к председателю СНК за разъяснениями. Эта беседа нам не известна. Но вдогонку, 17 мая, Ленин послал из Горок второе письмо:
"Т. Курский! В дополнение к нашей беседе посылаю вам набросок дополнительного параграфа Уголовного кодекса... Основная мысль, надеюсь, ясна, несмотря на все недостатки черняка: открыто выставить принципиальное и политически правдивое (а не только юридически-узкое) положение, мотивирующее суть и оправдание террора, его необходимость, его пределы.
Суд должен не устранить террор; обещать это было бы самообманом или обманом, а обосновать и узаконить его принципиально, ясно, без фальши и без прикрас. Формулировать надо как можно шире, ибо только революционное правосознание и революционная совесть поставят условия применения на деле, более или менее широкого.
С коммунистическим приветом
Ленин"
Комментировать этот важный документ мы не беремся. Над ним уместны тишина и размышление.
Документ тем особенно важен, что он - из последних земных распоряжений еще не охваченного болезнью Ленина, важная часть его политического завещания. Через девять дней после этого письма его постигает первый удар, от которого лишь неполно и ненадолго он оправится в осенние месяцы 1922 года. Быть может и написаны оба письма Курскому в том же светлом беломраморном будуаре-кабинетике, угловом 2-го этажа, где уже стояло и ждало будущее смертное ложе вождя.
А дальше прикладывается тот самый черняк, два варианта дополнительного параграфа, из которого через несколько лет вырастает и 58-4 и вся наша матушка 58-я Статья. Читаешь и восхищаешься: вот оно что значит формулировать как можно шире! Вот оно что значит применения более широкого! Читаешь и вспоминаешь, как широко хватала родимая...
"...пропаганда или агитация, или участие в организации, или содействие (объективно содействующие или способные содействовать)... Организациям или лицам, деятельность которых имеет характер..."
Да дайте мне сюда Блаженного Августина, я его сейчас же в эту статью вгоню!
Всё было, как надо, внесено, перепечатано, расстрел расширен - и сессия ВЦИК в 20-х числах мая приняла и постановила ввести Уголовный Кодекс в действие с 1 июня 1922г.
И теперь на законнейшем основании начался двухмесячный
J. К) Процесс эсеров (8 июня - 7 августа 1922 г.). Верховный Трибунал. Обычный председатель т. Карклин (хорошая фамилия для судьи!) Был для этого ответственного процесса, за которым следил весь социалистический мир, заменен оборотистым Георгием Пятаковым. (Любит насмехаться запасливая судьба! - но ведь и время оставляет нам подумать! Пятнадцать лет оставила Пятакову...) Адвокатов не было - подсудимые, видные эсеры, защищали себя сами. Пятаков держался резко, мешал подсудимым высказываться.
Если бы мы с читателем не были уже достаточно подкованы, что главное во всяком судебном процессе не обвинение, не так называемая "вина", а - целесообразность, - может быть мы бы не сразу распахнувшеюся душой приняли этот процесс. Но целесообразность срабатывает без осечки: в отличие от меньшевиков эсеры были сочтены еще опасными, еще нерассеянными, недобитыми - и для крепости новосозданной диктатуры (пролетариата) целесообразно было их добить.
А не зная этого принципа можно ошибочно воспринять весь процесс как партийную месть.
Над обвинениями, высказанными в этом суде, невольно задумаешься, перенося их на долгую, протяженную и всё тянующуюся историю государств. За исключением считанных парламентских демократий в считанные десятилетия вся история государств есть история переворотов и захватов власти. И тот, кто успевает сделать переворот проворней и прочней, от этой самой минуты осеняется светлыми ризами Юстиции, и каждый прошлый и будущий шаг его - законен и отдан о'дам, а каждый прошлый и будущий шаг его неудачливых врагов - преступен, подлежит суду и законной казни.
Всего неделю назад принят уголовный кодекс - но вот уже пятилетнюю прожитую послереволюционную историю трамбуют в него. И двадцать, и десять, и пять лет назад эсеры были - соседняя по свержению царизма революционная партия, взявшая на себя (благодаря особенностям своей тактики террора) главную тяжесть каторги, почти не доставшейся большевикам.
А теперь вот первое обвинение против них: эсеры - инициаторы Гражданской войны! Да, её начали они, это - о н и начали! Они обвиняются, что в дни Октябрьского переворота вооруженно воспротивились ему. Когда Временное правительство, ими поддерживаемое и отчасти ими составленное, было законно сметено пулеметным огнем матросов, - эсеры совершенно незаконно пытались его отстоять и даже на выстрелы отвечали выстрелами, и даже подняли юнкеров, состоявших у того, свергаемого правительства на военной службе.
Разбитые оружейно, они не покаялись и политически. Они не стали на колени перед СНК, объявившим себя правительством. Они продолжали упорствовать, что единственно законным было предыдущее правительство. Они не признали тут же краха своей двадцатилетней политической линии, но попросили их помиловать, распустить, перестать считать партией.
А вот и второе обвинение: они углубили пропасть Гражданской войны тем, что 5 и 6 января 1918 г. Выступили как демонстранты и тем самым бунтовщики против законной власти Рабоче-Крестьянского правительства: они поддерживали свое незаконное (избранное всеобщим свободным равным тайным и прямым голосованием) Учредительное Собрание против матросов и красногвардейцев, законно разгоняющих и то Собрание и тех демонстрантов. (А к чему доброму могли бы повести спокойные заседания Учредительного Собрания? - только к пожару трехлетней Гражданской войны. Потому-то и началась Гражданская война, что не все жители единовременно и послушно подчинились законным декретам Совнаркома).
Обвинение третье: они не признали Брестского мира - того законного и спасительного Брестского мира, который не отрубал у России головы, а только часть туловища. Тем самым, устанавливает обвинительное заключение, налицо "все признаки государственной измены и преступных действий, направленных к вовлечению страны в войну".
Государственная измена! - она тоже перевертушка, её как поставишь...
Отсюда же вытекает и тяжкое четвертое обвинение: летом и осенью 1918 года, когда кайзеровская Германия еле достаивала свои последние месяцы и недели против союзников, а Советское правительство, верное Брестскому договору, поддерживало Германию в этой тяжелой борьбе поездными составами продовольствия и ежемесячными золотыми уплатами - эсеры предательски готовились (даже не готовились, а по своей манере больше о б с у ж д а л и: а что, если бы...) Взорвать путь перед одним таким поездом и оставить золото на родине - то есть они "готовились к преступному разрушению нашего народного достояния - железных дорог".
(Тогда еще не стыдились и не скрывали, что - да, вывозилось русское золото в будущую империю Гитлера, и не навенуло Крыленке с его двумя факультетами, историческим и юридическим, и из помощников никто не подшепнул, что если рельсы стальные - народное достояние, то может быть и золотые слитки?..)
Из четвертого обвинения неумолимо вытягивается пятое: технические средства для такого взрыва эсеры намеревались приобрести на деньги, полученные у союзных представителей (чтобы не отдавать золота Вильгельму, они хотели взять деньги у Антанты) - а это уже крайний предел предательства! (На всякий случай бормотнул Крыленко, что и со штабом Людендорфа эсеры были связаны, но не в тот огород перелетал камень, и покинули.)
Отсюда уже совсем недалеко до обвинения шестого: эсеры в 1918 г. Были шпионами Антанты! Вчера революционеры - сегодня шпионы! - тогда это, наверно, звучало взрывно. С тех-то пор за много процессов набило оскомину до мордоворота.
Ну, и седьмое, десятое - это сотрудничество с Савинковым, или Филоненко, или кадетами, или "Союзом Возрождения" (еще был ли он...), и даже белоподкладчиками или даже белогвардейцами.
Вот эта цепь обвинений хорошо протянута прокурором. Кабинетным ли высиживанием или внезапным озарением за кафедрою он находит здесь ту сердечно-сострадательную, обвинительно-дружескую ноту, на которой в последующих процессах будет вытягивать всё увереннее и гуще, и которая в 37-м году даст ошеломляющий успех. Нота эта - найти единство между судящими и судимыми - и против всего остального мира. Мелодия эта играется на самой любимой струне подсудимого. С обвинительной кафедры эсерам говорят: ведь мы же с вами - революционеры! (Мы! Вы и мы - это мы!) И как же вы могли так пасть, чтоб объединиться с кадетами? (да наверно сердце ваше разрывается!) С офицерами? Учить белоподкладочников вашей разработанной блестящей технике конспирации?
Нет у нас ответов подсудимых. Указал ли кто-нибудь из них на особый характер октябрьского переворота: объявить войну всем партиям сразу и тут же запретить им объединяться между собой ("тебя не гребут - не подмахивай")? Но ощущение почему-то такое, что потупились иные подсудимые, и действительно разнялось у кого-то сердце: ну, как они могли так низко пасть? Ведь это сочувствие прокурора в светлом зале - оно очень пробирает узника, привезенного из темной камеры.
И еще такую, такую логическую тропочку находит Крыленко (очень она пригодится Вышинскому против Каменева и Бухарина): входя с буржуазией в союзы, вы принимали от неё денежную помощь. Сперва вы брали н а д е л о, только н а д е л о, ни в коем случае не для партийных целей - а где грань? Кто это разделит? Ведь д е л о - тоже партийная цель? Итак, вы докатились: вас, партию социалистов-революционеров, содержит буржуазия?! Да где же ваша революционная гордость?
Набралась обвинений мера полная и с присыпочкой - и уж мог бы Трибунал уходить на совещание, отклепывать каждому заслуженную казнь, - да вот ведь неурядица:
- всё, в чём здесь обвинена партия эсеров, - относится к 1919 году;
- с тех пор, 27 февраля 1919 г., исключительно для эсеров была издана амнистия, прощающая им всю прошлую борбу против большевиков, если только они не будут впредь;
- И ОНИ С ТЕХ ПОР НЕ БОРОЛИСЬ!
- и на дворе 1922 год!
И как же выйти из положения?
Думано было об этом. Когда социалистический Интернационал просил советское правительство остановиться, не судить своих социалистических собратьев, - думано.
Действительно, в начале 1919 г., в виду угрозы Колчака и Деникина, эсеры сняли задачу восстания и с тех пор не ведут вооруженной борьбы против большевиков. (И даже самарские эсеры открыли коммунистическим братьям кусок колчаковского фронта, из-за чего и амнистия-то пошла.) И даже тут на процессе, подсудимый Гендельман, член ЦК, сказал: "Дайте нам возможность пользоваться всей гаммой так называемых гражданских свобод - и мы не будем нарушать законов". (Дайте им, да еще "всей гаммой"! Вот краснобаи!..)
Мало того, что они не ведут борьбы - они признали власть Советов! (то есть, отреклись от своего бывшего Временного, да и от Учредительного тоже). И только просят произвести перевыборы этих советов со свободной агитацией партий.
Слышите? Слышите? Вот оно! Вот оно где прорвалось враждебное буржуазное звериное рыло! Да нешто можно? Да ведь серьезный момент! Да ведь окружены врагами! (И через двадцать, и через пятьдесят, и через сто лет так будет.) А вам - свободную агитацию партий, сукины дети?!
Люди политически трезвые, говорит Крыленко, могли в ответ только рассмеяться только плечами пожать. Справедливо было решено: "немедленно всеми мерами государственной репрессии пресечь этим группам возможность агитировать против власти". А именно: в ответ на отказ эсеров от вооруженной борьбы и на мирные их предложения - ВЕСЬ ЦК ЭСЕРОВ (кого ухватили) ПОСАДИЛИ В ТЮРЬМУ!
Вот это по-нашему!
Но держа их (не три ли уже года?) В тюрьме, - надо было судить, что ли. А в чём обвинять? "Этот период не является в такой мере обследованным судебным следствием" - сетует наш прокурор.
Впрочем, одно-то обвинение было верное: в том же феврале 19 г. Эсеры вынесли резолюцию (но не проводили в жизнь, - однако по новому уголовному кодексу это всё равно): тайно агитировать в Красной армии, чтобы красноармейцы отказывались участвовать в карательных экспедициях против крестьян.
Это было низкое коварное предательство революции! - отговаривать от карательных экспедиций.
Еще можно было обвинить их во всём том, что говорила, писала и делала (больше говорила и писала) так называемая "Заграничная делегация ЦК" эсеров - те главные эсеры, которые унесли ноги в Европу.
Но этого всего было маловато. И вот что было удумано: "многие из сидящих здесь подсудимых не подлежали бы обвинению в данном процессе, если бы не обвинения их в организации террористических актов!.." Когда, мол, издавалась амнистия 1919 года, "никому из деятелей советской юстиции не приходило в голову", что эсеры организовали еще и террор против деятелей советского государства! (Ну, кому, в самом деле, в голову могло прийти, чтоб: эсеры - и вдруг террор? Да приди в голову - пришлось бы заодно и амнистировать! Или не принимать дыры в колчаковском фронте. Это просто счастье, что тогда - в голову не приходило. Лишь когда понадобилось - тогда пришло.) А теперь э т о обвинение не амнистировано (ведь амнистирована только борьба) - и вот Крыленко предъявляет его!
А сколько, наверно, раскрылось! Сколько раскрылось!
Да прежде всего: что с к а з а л и вожди эсеров еще в первые дни после Октябрьского переворота? Чернов (на 4 съезде с-р): что партия все свои силы "противопоставит всякому покушению на права народа, как она это делала" при царизме. (А все помнят, как она делала.) Гоц: "Если Смольные самодержцы посягнут и на <Учр. Собр.>... Партия с-р вспомнит о своей старой испытанной тактике".
Может быть и вспомнила, да не решилась. А судить уже как будто и можно.
"В этой области исследования", - жалуется Крыленко, - из-за конспирации "свидетельских показаний... Будет мало". "Этим до чрезвычайности затруднена моя задача... В этой области <т. Е. Террора> приходится в некоторых моментах бродить в потемках".
Задача Крыленки тем затруднена, что террор против Советской власти обсуждался на ЦК с-р в 1918 г. И был отвергнут. И теперь, спустя годы, надо доказать, что эсеры сами себя обманывали.
Эсеры тогда говорили: не раньше, чем большевики перейдут к казням социалистов. Или в 1920-м: если большевики посягнут на жизнь заложников-эсеров, то партия возьмется за оружие.
Так вот: почему с оговорками? Почему не абсолютно отказались? Да как смели думать взяться за оружие! "Почему не было высказываний абсолютно отрицательного характера?" (Товарищ Крыленко, а может террор - их "вторая натура"?)
Никакого террора партия не проводила, это ясно даже из обвинительной речи Крыленки. Но натягиваются такие факты: в голове одного подсудимого был проект взорвать паровоз совнаркомовского поезда при переезде в Москву - значит, ЦК виноват в терроре. А исполнительница Иванова с ОДНОЙ пироксилиноваой шашкой дежурила одну ночь близ станции - значит, покушение на поезд Троцкого и значит, ЦК виноват в терроре. Или: член ЦК Донской предупредил Ф. Каплан, что она будет исключена из партии, если выстрелит в Ленина. Так мало! Почему не - категорически запретили? (Или может быть: почему не донесли на неё в ЧК?)
Только то и нащипал Крыленко с мертвого петуха, что эсеры не приняли мер по прекращению индивидуальных террористических актов своих безработных томящихся боевиков. Вот и весь их террор. (Да и те боевики не сделали ничего. Двое из них, коноплёва и семёнов с подозрительной готовностью обогатили в 1922 г. Своими добровольными показаниями ГПУ и теперь Трибунал, но не лепятся их показания к эсеровскому ЦК - и вдруг также необъяснимо этих заядлых террористов полностью освобождают.)
Все показания таковы, что их надо подкреплять подпорками. Об одном свидетеле Крыленко разъясняет так: "если бы человек хотел бы вообще выдумывать, то вряд ли этот человек выдумал бы так, чтобы случайно попасть как раз в точку". (Очень сильно! Это можно сказать обо всяком подделанном показании.) Или (о Донском): неужели "заподозрить в нём сугубую проницательность - показать то, что нужно обвинению?" О Коноплевой наоборот: достоверность её показания именно в том, что она не всё показывает то, что необходимо обвинению. (Но достаточно для расстрела подсудимых). "Если мы поставим вопрос, что коноплёва выдумывает всё это... То ясно: выдумывать так выдумывать (он знает! - А. С.), уличать так уличать" - а она вишь не до конца. А есть и так: "Подводить коноплёву ни с того ни с сего под расстрел - едва ли Ефимову было нужно". Опять правильно, опять сильно. Или еще сильней: "Могла ли произойти эта встреча? Такая возможность не исключена". Не исключена? - значит, была! Катай-валяй!
Потом - "подрывная группа". Долго о ней толкуют, вдруг: "распущена за бездеятельностью". Так что' ж уши забиваете? Было несколько денежных экспроприаций из советских учреждений (оборачиваться-то не на что эсерам, квартиры снимать, из города в город ездить). Но раньше это были изящные благородные эксы, как выражались все революционеры. А теперь перед советским судом? - "грабеж и укрывательство краденого".
В обвинительных материалах процесса освещается мутным желтым немигающим фонарем закона вся неуверенная, заколебленная, запетлившаяся история этой пафосно-говорливой, а по сути растерявшейся беспомощной и даже бездеятельной партии, никогда не возглавленной достойно. И каждое её решение или нерешение, и каждое её метание, порыв или отступление - теперь обращаются и вменяются ей только в вину, в вину, в вину.
И если в сентябре 1921 г., за 10 месяцев до процесса, уже сидя в Бутырках, арестованный ЦК писал новоизбранному ЦК, что не на всякое свержение большевистской диктатуры он согласен, а только - через сплочение трудящихся масс и агитационную работу (то есть, и сидя в тюрьме, не согласен он освободиться ни террором, ни заговором!) Так и это выворачивается им в первейшую вину: ага, значит, на свержение согласны!
Ну, а если всё-таки в свержении не виноваты, в терроре не виновны, экспроприаций почти нет, за всё остальное давно прощены? Наш любимый прокурор вытягивает заветный запасец: "В крайнем случае недонесение есть состав преступления, который по отношению ко всем без исключения подсудимым имеет место и должен считаться установленным".
Партия эсеров уже в том виновна, что НЕ ДОНЕСЛА НА СЕБЯ! Вот это без промаха! Это - открытие юридической мысли в новом кодексе, это - мощеная дорога, по которой покатят и покатят в Сибирь благородных потомков.
Да и просто, в сердцах выпаливает Крыленко, - "ожесточенные вечные противники" - вот кто такие подсудимые! А тогда и без процесса ясно, что с ними надо делать.
Кодекс так еще нов, что даже главные контрреволюционные статьи Крыленко не успел запомнить по номерам - но как он сечет этими номерами! Как глубокомысленно приводит и истолковывает их! - будто десятилетиями только на тех статьях и качается нож гильотины. И вот что особенно ново и важно: различения методов и средств, которые проводил старый царский кодекс, у нас нет! Ни на квалификацию обвинения, ни на карательную санкцию они не влияют! Для нас намерение или действие - всё равно! Вот была вынесена резолюция - за неё и судим. А там "проводилась она или не проводилась - это никакого существенного значения не имеет". Жене ли в постели шептал, что хорошо бы свергнуть советскую власть, или агитировал на выборах, или бомбы бросал - всё едино! Наказание - одинаково!!!
Как у провидчивого художника из нескольких резких угольных черт вдруг восстаёт желанный портрет - так и нам все больше выступает в набросках 1922 года - вся панорама 37-го, 45-го, 49-го.
Но - нет, еще не то - ПОВЕДЕНИЕ ПОДСУДИМЫХ. Они еще - не подученные бараны, они еще - люди! Мало, очень мало сказано нам, а понять можно. Иногда Крыленко по оплошности приводит их слова, произнесенные уже здесь, на суде. Вот подсудимый Берг "обвинял большевиков в жертвах 5 января" (расстрел демонстрантов в защиту Учредительного Собрания). А вот и прямехонько, Либеров: "я признаю себя виновным в том, что в 1918 г. Я недостаточно работал для свержения власти большевиков". И Евгения Ратнер о том же, и опять Берг: "считаю себя виновным перед рабочей Россией в том, что не смог со всей силой бороться с так называемой рабоче-крестьянской властью, но я надеюсь, что мое время еще не ушло". (Ушло, голубчик, ушло.)
Есть тут и старая страсть к звучанию фразы - но есть же и твердость!
Аргументирует прокурор: обвиняемые опасны Советской России, ибо считают благом всё, что делали. "Быть может некоторые из подсудимых находят свое утешение в том, что когда-нибудь летописец будет о них или об их поведении на суде отзываться с похвалой".
И постановление ВЦИК уже после суда: они "на самом процессе оставили за собой право продолжать" прежнюю деятельность.
А подсудимый Гендельман - Грабовский (сам юрист) выделился на суде спорами с Крыленко о подтасовке свидетельских показаний, об "особых методах обращения со свидетелями до процесса" - читай: о явности обработки их в ГПУ. (Это уже всё есть! Всё есть! - немного осталось дожать до идеала.) Оказывается: предварительное следствие велось под наблюдением прокурора (Крыленки же) и при этом сознательно сглаживались отдельные несогласованности в показаниях. Есть показания, впервые заявленные только перед Трибуналом.
Ну что ж, ну есть шероховатости. Ну, недоработки есть. Но в конце концов "нам надлежит с совершенной ясностью и хладнокровностью сказать... Занимает нас не вопрос о том, как суд истории будет оценивать творимое нами дело".
А шероховатости - учтем, исправим.
А пока, выворачиваясь, Крыленко - должно быть, первый и последний раз в советской юриспруденции - вспоминает о дознании! О первичном дознании, еще до следствия! И вот как это у него ловко выкладывается: то, что было без наблюдения прокурора и вы считали следствием - то было дознание. А то, что вы считаете переследствием под оком прокурора, когда увязываются концы и заворачиваются болты - так это и есть следствие! Хаотические "материалы органов дознания, не проверенные следствием, имеют гораздо меньшую судебную доказательную ценность, чем материалы следствия", когда направляют его умело.
Ловок, в ступе не утолчёшь.
По-деловому говоря, обидно Крыленке полгода к этому процессу готовиться, да два месяца на нём гавкаться, да часиков пятнадцать вытягивать свою обвинительную речь, тогда как все эти подсудимые "не раз и не два были в руках чрезвычайных органов в такие моменты, когда эти органы имели чрезвычайные полномочия: но благодаря тем или иным обстоятельствам им удалось уцелеть" - и вот теперь на Крыленке работа - тянуть их на законный расстрел.
Конечно, "приговор должен быть один - расстрел всех до одного!" Но, великодушно оговаривается Крыленко, поскольку дело всё-таки у мира на виду, сказанное прокурором "не является указанием для суда", которое бы тот был "обязан непосредственно принять к сведению или исполнению".
И хорош же тот суд, которому это надо объяснять!..
И Трибунал в своем приговоре проявляет дерзость: он изрекает расстрел действительно не "всем до одного", а только четырнадцати человекам. Остальным - тюрьмы, лагеря, да еще на дополнительную сотню человек "выделяется дело производством".
И - помните, помните, читатель: На Верховный Трубунал "смотрят все остальные суды Республики, <он> даёт им руководящие указания", приговор Верхтриба используется "в качестве указующей директивы". Скольких еще по провинции закатают - это уж вы смекайте сами.
А пожалуй всего этого процесса стоит кассация Президиума ВЦИК: утвердить расстрельный приговор, но исполнением приостановить. И дальнейшая судьба осуждённых будет зависеть от поведения эсеров, оставшихся на свободе (очевидно - и заграничных). Если будут против нас - хлопнем этих.
На полях России уже жали второй мирный урожай. Нигде, кроме дворов ЧК, уже' не стреляли (в Ярославле - Перухова, в Петрограде - митрополита Вениамина. И присно, и присно, и присно). Под лазурным небом, синими водами плыли за границу наши первые дипломаты и журналисты. Центральный Исполнительный Комитет Рабочих и Крестьянских депутатов оставлял за пазухой вечных з а л о ж н и к о в.
Члены правящей партии прочли шестьдесят номеров "Правды" о процессе (они все читали газеты) - и все говорили ДА, ДА, ДА. Никто не вымолвил НЕТ.
И чему они потом удивлялись в 37-м? На что жаловались?.. Разве не были заложены все основы бессудия - сперва внесудебной расправой ЧК, потом вот этими ранними процессами и этим юным Кодексом? Разве 1937-й не был тоже ЦЕЛЕСООБРАЗЕН (сообразен целям Сталина, а может быть и Истории)?
Пророчески же сорвалось у Крыленки, что не прошлое они судят, а будущее.
Лихо косою только первый взмах сделать.
___
Около 20 августа 1924 г. Перешел советскую границу Борис Викторович Савинков. Он тут же был арестован и отвезен на Лубянку.
Следствие состояло из одного допроса - только добровольные показания и оценка деятельности. 23 августа уже было вручено обвинительное заключение. (Скорость невероятная, но это произвело эффект. Кто-то верно рассчитал: вымучивать из Савинкова жалкие ложные показания - только бы разрушило картину достоверности).
В обвинительном заключении, уже отработанною выворотной терминологией, в чём только Савинков не обвинялся: "и последовательный враг беднейшего крестьянства"; и "помогал российской буржуазии осуществлять империалистические стремления" (то есть был за продолжение войны с Германией); и "сносился с представителями союзного командования" (это когда был управляющим военного министерства!); и "провокационно входил в солдатские комитеты" (то есть, избирался солдатскими депутатами); и уж вовсе курам насмех - имел "монархические симпатии".
Но это всё - старое. А были и новые - дежурные обвинения всех будущих процессов: деньги от империалистов; шпионаж для Польши (Японию пропустили!..) И - цианистым калием хотел перетравить Красную армию (но ни одного красноармейца не отравил).
26 августа начался процесс. Председателем был Ульрих (впервые его встречаем), а обвинителя не было вовсе, как и защиты.
Савинков мало и лениво защищался, почти не спорил об уликах. Он - лирически этот процесс понимал: это была его последняя встреча с Россией и последняя возможность объясниться вслух. Покаяться. (Не в этих вмененных грехах - но в других.)
(И очень сюда пришлась, смущала подсудимого эта мелодия: ведь мы же с вами - русские!.. Вы и мы - это м ы! Вы любите Россию, несомненно, мы уважаем вашу любовь, - а разве не любим мы? Да разве мы сейчас и не есть крепость и слава России? А вы хотели против нас бороться? Покайтесь!..)
Но чуднее всего был приговор: "применение высшей меры наказания не вызывается интересами охранения революционного правопорядка и, полагая, что мотивы мести не могут руководить правосознанием пролетарских масс" - заменить расстрел десятью годами лишения свободы.
Это - сенсационно было, это много тогда смутило умов: помягчение? Перерождение? Ульрих в "Правде" даже объяснялся и извинялся, почему Савинкова помиловали. Ну, да ведь за 7 лет какая ж и крепкая стала Советская власть! - неужели она боится какого-то Савинкова! (Вот на 20-м году послабеет, уж там не взыщите, будем сотнями тысяч стрелять.)
Так после первой загадки возвращения был бы второю загадкою несмертный этот приговор, если бы в мае 1925 года не покрыт был третьею загадкой: Савинков в мрачном настроении выбросился из неогражденного окна во внутренний двор Лубянки, и гепеушники, ангелы-хранители, просто не управились подхватить и спасти его крупное тяжелое тело. Однако оправдательный документ на всякий случай (чтобы не было неприятностей по службе) Савинков им оставил, разумно и связно объяснил, зачем покончил с собой - и так верно, и так в духе и слоге Савинкова письмо было составлено, что даже сын умершего Лев Борисович вполне верил и всем подтверждал в Париже, что никто не мог написать этого письма, кроме отца, что кончил с собою отец в сознании политического банкротства.
А все главные и знаменитые процессы - всё равно впереди...

Глава 10. Закон созрел

Но где же эти толпы, в безумии лезущие на нашу пограничную колючую проволоку с Запада, а мы бы их расстреливали по 71 УК за самовольное возвращение в РСФСР? Вопреки научному предвидению не было этих толп, и втуне осталась статья, продиктованная Курскому. Единственный на всю Россию такой чудак нашелся Савинков, но и к нему не извернулись применить ту статью. Зато противоположная кара - высылка за границу вместо расстрела, была испробована густо и незамедлительно.
Еще в тех же днях, вгорячах, когда сочинялся кодекс, Владимир Ильич не оставляя блеснувшего замысла, написал 19 мая:
"Тов. Дзержинский! К вопросу о высылке за границу писателей и профессоров, помогающих контрреволюции. Надо это подготовить тщательнее. Без подготовки мы наглупим... Надо поставить дело так, чтобы этих "военных шпионов" изловить и излавливать постоянно и систематически и высылать за границу. Прошу показать это секретно, не размножая, членам Политбюро".
Естественная в этом случае секретность вызвалась важностью и поучительностью меры. Прорезающе-ясная расстановка классовых сил в Советской России только и нарушалась этим студенистым бесконтурным пятном старой буржуазной интеллигенции, которая в идеологической области играла подлинную роль военных шпионов - и ничего нельзя было придумать лучше, как этот застойник мысли поскорей соскоблить и вышвырнуть за границу.
Сам т. Ленин уже слег в своем недуге, но члены Политбюро, очевидно, одобрили, и т. Дзержинский провел излавливание и в конце 1922 года около трехсот виднейших русских гуманитариев были посажены на... Баржу? Нет, на пароход и отправлены на европейскую свалку. (Из имен утвердившихся и прославившихся там были философы Н. О. Лоссовский, С. Н. Булгаков, Н. А. Бердяев, Ф. А. Степун, Б. П. Вышеславцев, Л. П. Карсавин, С. Л. Франк, И. А. Ильин; затем историки С. П. Мельгунов, В. Л. Мякотин, А. А. Кизеветтер, И. И. Лапшин и др.; литераторы и публицисты Ю. И. Айхенвальд, А. С. Изгоев, М. А. Осоргин, А. В. Пешехонов. Малыми группами досылали еще и вначале 1923 г., например, секретаря Льва Толстого В. Ф. Булгакова. По худым знакомствам туда попадали и математики - Д. Ф. Селиванов).
Однако, постоянно и систематически - не вышло. От рева ли эмиграции, что это ей "подарок", прояснилось, что и эта мера - не лучшая, что зря упускался хороший расстрельный материал, а на той свалке мог произрасти ядовитыми цветами. И - покинули эту меру. И всю дальнейшую очистку вели либо к Духонину, либо на Архипелаг.
Утвержденный в 1926 г. (и вплоть до хрущевского времени) улучшенный уголовный кодекс скрутил все прежние верви политических статей в единый прочный бредень 58-й - и заведен был на эту ловлю. Ловля быстро расширилась на интеллигенцию инженерно-техническую - тем более опасную, что она занимала сильное положение в народном хозяйстве, и трудно было её контролировать при помощи одного только Передового Учения. Прояснилось теперь, что ошибкою был судебный процесс в защиту Ольденборгера (а хороший там центрик сколачивался!) И - поспешным отпускательное заявление Крыленки: "о саботаже инженеров уже не было речи в 1920-21 годах". Не саботаж, так хуже - вредительство (это слово открыто было, кажется, шахтинским рядовым следователем).
Едва было по'нято, что' искать: вредительство, - и тут же, несмотря на небывалость этого понятия в истории человечества, его без труда стали обнаруживать во всех отраслях промышленности и на всех отдельных производствах. Однако, в этих дробных находках не было цельности замысла, не было совершенства исполнения, а натура Сталина да и вся ищущая часть нашей юстиции очевидно стремились к ним. Да наконец же созрел наш Закон и мог явить миру нечто действительно совершенное! - единый, крупный, хорошо согласованный процесс, на этот раз над инженерами. Так состоялось
K. Шахтинское дело (18 мая-15 июля 1928 г). Спецприсутствие Верховного Суда СССР, председатель А. Я. Вышинский (еще ректор 1-го МГУ), главный обвинитель Н. В. Крыленко (знаменательная встреча! Как бы передача юридической эстафеты), 53 подсудимых, 56 свидетелей. Грандиозно!!!
Увы, в грандиозности была и слабость этого процесса: если на каждого подсудимого тянуть только по три нитки, то уже 159, а у Крыленки лишь десять пальцев, и у Вышинского десять. Конечно, "подсудимые стремились расскрыть обществу свои тяжелые преступления", но - не все, только - шестнадцать. А тринадцать извивались. А двадцать четыре вообще себя виновными не признали. Это вносило недопустимый разнобой, массы вообще не могли этого понять. Наряду с достоинствами (впрочем, достигнутыми уже в предыдущих процессах) - беспомощностью подсудимых и защитников, их неспособностью сместить или отклонить глыбу приговора - недостатки нового процесса били в глаза, и кому-кому, а опытному Крыленке были непростительны.
На пороге бесклассового общества мы в силах были, наконец, осуществить и бесконфликтный судебный процесс (отражающий внутреннюю бесконфликтность нашего строя), где к единой цели стремились бы дружно и суд и прокурор, и защита, и подсудимые.
Да и масштабы Шахтинского Дела - одна угольная промышленность и только Донбасс, были несоразмерны эпохе.
Очевидно тут же, в день окончания Шахтинского Дела, Крыленко стал копать новую вместительную яму (в неё свалились даже два его сотоварища по Шахтинскому Делу - общественные обвинители Осадчий и Шейн). Нечего и говорить, с какой охотой и умением ему помогал весь аппарат ОГПУ, уже переходящий в твердые руки Ягоды. Надо было создать и раскрыть инженерную организацию, объемлющую всю страну. Для этого нужно было несколько сильных вредительских фигур во главе. Такую безусловно сильную, нетерпимо-гордую фигуру кто ж в инженерии не знал? - Петра Акимовича Пальчинского. Крупный горный инженер еще в начале века, он в мировую войну уже был товарищем председателя Военно-Промышленного Комитета, то есть руководил военными усилиями всей русской промышленности, сумевшей на ходу восполнить провалы царской подготовки. После февраля он стал товарищем министра торговли и промышленности. За революционную деятельность он преследовался при царе; трижды сажался в тюрьму после Октября (1917, 1918, 1922), с 1920 г. - профессор Горного института и консультант Госплана. (Подробно о нём - ч. III, гл. 10).
Этого Пальчинского и наметили как главного подсудимого для нового грандиозного процесса. Однако, легкомысленный Крыленко, вступая в новую для себя страну инженерии, не только не знал сопромата, но даже о возможном сопротивлении душ совсем еще не имел понятия, несмотря на десятилетнюю уже громкую прокурорскую деятельность. Выбор Крыленко оказался ошибочным. Пальчинский выдержал все средства, какие знало ОГПУ - и не сдался, и умер, не подписав никакой чуши. С ним вместе прошли испытание и тоже видимо не сдались - Н. К. Фон-Мекк и А. Ф. Величко. В пытках ли они погибли или расстреляны - этого мы пока не знаем, но они доказали, что МОЖНО сопротивляться и МОЖНО устоять - и так оставили пламенный отблик упрека всем последующим знаменитым подсудимым.
Скрывая свое поражение, Ягода опубликовал 24 мая 1929 г. Краткое коммюнике ОГПУ о расстреле их троих за крупное вредительство и осуждение еще многих других непоименованных.
А сколько времен зря потрачено! - почти целый год! А сколько допросных ночей! А сколько следовательских фантазий! - и все впустую. Приходилось Крыленко начинать все с начала, искать фигуру и блестящую, и сильную - и вместе с тем совсем слабую, совсем податливую. Но настолько плохо он понимал эту проклятую инженерную породу, что еще год ушел у него на неудачные пробы. С лета 1929 г. Возился он с Хренниковым, но и Хренников умер, не согласившись на низкую роль. Согнули старого Федотова, но он был слишком стар, да и текстильщик, не выигрышная отрасль. И еще пропал год! Страна ждала всеобъемлющего вредительского процесса, ждал товарищ Сталин, - а у Крыленки никак не вытанцовывалось. И только летом 1930 года кто-то нашел, предложил, директор Теплотехнического института Рамзин! - арестовали, и в три месяца был подготовлен и сыгран великолепный спектакль, подлинное совершенство нашей юстиции и недостижимый образец для юстиции мировой -
L. Процесс "Промпартии" (25 ноября - 7 декабря), Спецприсутствие Верхсуда, тот же Вышинский, тот же Антонов-Саратовский, тот же любимец наш Крыленко.
Теперь уже не возникает "технических причин", мешающих предложить читателю полную стенограмму процесса - вот она, или не допустить иностранных корреспондентов.
Величие замысла: на скамье подсудимых вся промышленность страны, все её отрасли и плановые органы. (Только глаз устроителя видит щели, куда провалилась горная промышленность и железнодорожный транспорт). Вместе с тем - скупость в использовании материала: обвиняемых только 8 человек (учтены ошибки Шахтинского).
Вы воскликнете: и восемь человек могут представить всю промышленность? Да нам даже много! Трое из восьми - только по текстилю, как важнейшей оборонной отрасли. Но тогда наверно толпы свидетелей? Семь человек, таких же вредителей, тоже арестованных. Но кипы уличающих документов? Чертежи? Проекты? Директивы? Сводки? Соображения? Донесения? Частные записки? Ни одного! То есть - НИ ОДНОЙ БУМАЖОНКИ! Да как же это ГПУ ушами прохлопало? - стольких арестовало и ни одной бумажки не цапнуло? "Много было", но "всё уничтожено". Потому что: "где держать архив?" Выносятся на процесс лишь несколько открытых газетных статеек - эмигрантских и наших. Но как же вести обвинение?!.. Да ведь - Николай Васильевич Крыленко. Да ведь не первый день. "Лучшей уликой при всех обстоятельствах является всё же сознание подсудимых".
Но признание какое - не вынужденное, а душевное, когда раскаяние вырывает из груди целые монологи, и хочется говорить, говорить, обличать, бичевать! Старику Федотову (66 лет) предлагают сесть, хватит - нет, он навязывается давать еще объяснения и трактовки! Пять судебных заседаний кряду даже не приходится задавать вопросов: подсудимые говорят, говорят, объясняют, и еще потом просят слова, чтобы дополнить упущенное. Они дедуктивно излагают всё необходимое для обвинения безо всяких вопросов. Рамзин после пространных объяснений еще даёт для ясности краткие резюме, как для сероватых студентов. Больше всего подсудимые боятся, чтоб что-нибудь осталось неразъясненным, кто-нибудь - не разоблачен, чья-нибудь фамилия не названа, чье-нибудь вредительское намерение - на растолковано. И как честят сами себя! - "я - классовый враг", "я - подкуплен", "наша буржуазная идеология". Прокурор: "Это была ваша ошибка?" Чарновский: "И преступление!" Крыленке просто делать нечего, он пять заседаний пьет чай с печеньем или что там ему приносят.
Но как подсудимые выдерживают такой эмоциональный взрыв? Магнитофонной записи нет, а защитник Оцеп описывает: "Деловито текли слова обвиняемых, холодно и профессионально-спокойно". Вот те раз! - такая страсть к исповеди - и деловито? Холодно? Да больше того, видимо свой раскаянный и очень гладкий текст они так вяло вымямливают, что часто просит их Вышинский говорить громче, ясней, ничего не слышно.
Стройность процесса нисколько не нарушает и защита: она согласна со всеми возникающими предложениями прокурора; обвинительную речь прокурора называет исторической, свои же доводы - узкими и произносимыми против сердца, ибо "советский защитник - прежде всего советский гражданин" и "вместе со всеми трудящимися переживает чувство возмущения" преступлениями подзащитных. В судебном следствии защита задаёт робкие скромные вопросы и тотчас же отшатывается от них, если прерывает Вышинский. Адвокаты и защищают-то лишь двух безобидных текстильщиков, и не спорят о составе преступления, ни - о квалификации действий, а только: нельзя ли подзащитному избежать расстрела? Полезнее ли, товарищи судьи, "его труп или его труд".
И каковы же зловонные преступления этих буржуазных инженеров? Вот они. Планировались уменьшенные темпы развития (например, годовой прирост продукции в с е г о л и ш ь - 20-22%, когда трудящиеся готовы дать 40 и 50%). Замедлялись темпы добычи местных топлив. Недостаточно быстро развивали Кузбасс. Использовали теоретико-экономические споры (снабжать ли Донбасс электричеством днепрогэса? Строить ли сверхмагистраль Москва-Донбасс?) Для задержки решения важных проблем. (Пока инженеры спорят, а дело стоит!) Задерживали рассмотрение инженерных проектов (не утверждали мгновенно). В лекциях п о с о п р о м а т у проводили а н т и с о в е т с к у ю л и н и ю. Устанавливали устарелое оборудование. Омертвляли капиталы (вгоняли их в дорогостоящие и долгие постройки). Производили ненужные (!) Ремонты. Дурно использовали металл (неполнота ассортимента железа). Создавали диспропорции между цехами, между сырьем и возможностью его обработать (и особенно это выявилось в текстильной отрасли, где построили на одну-две фабрики больше, чем собрали урожай хлопка). Затем делались прыжки от минималистских к максималистским планам. И началось явное вредительское у с к о р е н н о е развитие всё той же злополучной текстильной промышленности. И самое главное: планировались (но ни разу нигде не были совершены) диверсии в энергетике. Таким образом вредительство было не в виде поломок или порч, но - плановое и оперативное, и оно должно было привести ко всеобщему кризису и даже экономическому параличу в 1930 году! А не привело - только из-за встречных промфинпланов масс (удвоение цифр!)
- Те-те-те... - что-то заводит скептический читатель.
Как? Вам этого мало? Но если на суде мы каждый пункт повторим и разжуём по пять-по восемь раз - то, может, получиться уже не мало?
- Те-те-те, - тянет свое читатель 60-х годов. - А не могло ли это всё происходить именно из-за встречных промфинпланов? Будет тебе диспропорция, если любое профсобрание, не спрося Госплана, может как угодно перекарежить все пропорции.
О, горек прокурорский хлеб! Ведь каждое слово решили публиковать! Значит, инженеры тоже будут читать. Назвался груздем - полезай в кузов! И бесстрашно бросается Крыленко рассуждать и допрашивать об инженерных подробностях! И развороты и вставные листы огромных газет наполняются петитом технических тонкостей. Расчет, что одуреет любой читатель, не хватит ему ни вечеров, ни выходного, так не будет всего читать, а только заметит рефрены через каждые несколько абзацев: вредители! Вредили! Вредили!
А если всё-таки начнёт? Да каждую строку?
Он увидит тогда, через нудь самооговоров, составленных совсем неумно и неловко, что не за дело, не за свою работу взялась лубянская удавка. Что выпархивает из грубой петли сильнокрылая мысль ХХ века. Арестанты - вот они, взяты, покорны, подавлены, а мысль - выпархивает! Даже напуганные усталые языки подсудимых успевают нам всё назвать и сказать.
Вот в какой обстановке они работали. Калиников: "У нас ведь создано техническое недоверие". Ларичев: "Хотели бы мы этого или не хотели, а мы эти 42 млн. Тонн нефти должны добыть (т. Е. Сверху так приказано) потому что всё равно 42 млн. Тонн нефти нельзя добыть ни при каких условиях".
Между такими двумя невозможностями и зажата была вся работа несчастного поколения наших инженеров. - Теплотехнический институт гордится главным своим исследованием - резко повышен коэффициент использования топлива; исходя их этого в перспективный план ставятся меньшие потребности в добыче топлива - ЗНАЧИТ, ВРЕДИЛИ, преуменьшая топливный баланс! - В транспортный план поставили переоборудование всех вагонов на автосцепку - з н а ч и т , в р е д и л и, омертвляли капитал! (Ведь автосцепка внедрится и оправдает себя лишь в длительный срок, а нам дай завтра!) - Чтобы лучше использовать однопутные железные дороги, решили укрупнять паровозы и вагоны. Так это - модернизация? НЕТ, в р е д и т е л ь с т в о! - ибо придется тратить средства на укрепление верхней части мостов и пути! - Из глубокого экономического рассуждения, что в Америке дешев капитал и дороги рабочие руки, у нас же - наоборот, и потому нельзя нам перенимать по-мартышечьи, вывел Федотов: ни к чему нам сейчас покупать дорогие американские конвейерные машины, на ближайшие 10 лет нам выгоднее подешевле купить менее совершенные английские и поставить к ним больше рабочих, а через 10 лет всё равно неизбежно менять, какие б ни были, тогда купим подороже. Так в р е д и т е л ь с т в о! - под видом экономии он не хочет, чтоб в советской промышленности были передовые машины! - Стали строить новые фабрики из железобетона вместо более дешевого бетона с объяснением, что за 100 лет они очень себя оправдают - так ВРЕДИТЕЛЬСТВО! Омертвление капиталов! Поглощение дефицитной арматуры! (На зубы что ли её сохранять?)
Со скамьи подсудимых охотно уступает Федотов: - Конечно, если каждая копейка на счету сегодня, тогда считайте вредительством. Англичане говорят: я не так богат, чтобы покупать дешевые вещи...
Он пытается мягко разъяснить твердолобому прокурору:
- Всякого рода теоретические подходы дают нормы, которые в конце концов являются (сочтены будут!) Вредительскими...
Ну, как еще ясней может сказать запуганный подсудимый?.. То, что для нас - теория, то для вас - вредительство! Ведь вам надо хватать сегодня, нисколько не думая о завтрашнем...
Старый Федотов пытается разъяснить, где гибнут сотни тысяч и миллионы рублей из-за дикой спешки пятилетки: хлопок не сортируется на местах, чтоб каждой фабрике слался тот сорт, который соответствует её назначению, а шлют безалаберно, вперемешку. Но не слушает прокурор! С упорством каменного тупицы он десять раз за процесс возвращается и возвращается к более наглядному, из кубиков сложенному вопросу: почему стали строить "фабрики-дворцы" - с высокими этажами, широкими коридорами и слишком хорошей вентииляцией? Разве это не явное в р е д и т е л ь с т в о? Ведь это - омертвление капитала, безвозвратное!! Разъясняют ему буржуазные вредители, что Наркомтруд хотел в стране пролетариата строить для рабочих просторно и с хорошим воздухом (значит, в Наркомтруде в р е д и т е л и тоже, запишите!), врачи хотели высоту этажа 9 метров, Федотов снизил до 6 метров - так почему не до пяти?? Вот в р е д и т е л ь с т в о! (А снизил бы до четырех с половиной - уже наглое вредительство: хотел бы создать свободным советским рабочим кошмарные условия капиталистической фабрики.) Толкуют Крыленке, что по общей стоимости всей фабрики с оборудованием тут речь идет о трех процентах суммы - нет, опять, опять, опять об этой высоте этажа! И: как смели ставить такие мощные вентиляторы? Их рассчитывали на самые жаркие дни лета... Зачем же на самые жаркие дни? В самые жаркие дни пусть рабочие немного и попарятся!
А между тем: "Диспропорции были прирожденные... Головотяпская организация выполнила это до "Инженерного центра" (Чарновский) "Никакие вредительские действия и не нужны... Достаточны н а д л е ж а щ и е действия, и тогда все придет само собой". (Он же) Он не может выразиться ясней! Ведь это после многих месяцев Лубянки и со скамьи подсудимых. Достаточны н а д л е ж а щ и е (то есть, указанные надстоящими головотяпами) действия - и немыслимый план сам же себя подточит. - Вот их вредительство: "Мы и м е л и в о з м о ж н о с т ь выпустить, скажем 1000 тонн, а д о л ж н ы б ы л и (т. Е. По дурацкому плану) - 3000, и мы не приняли мер к этому выпуску".
Для официальной, просмотренной и прочищенной, стенограммы тех лет - согласитесь, это немало.
Много раз доводит Крыленко своих артистов до усталых интонаций - от чуши, которую заставляют молоть и молоть, когда стыдно за драматурга, но приходится играть ради куска жизни.
Крыленко: - Вы согласны?
Федотов: - Я согласен... Хотя в общем не думаю...
Крыленко: - Вы подтверждаете?
Федотов: - Собственно говоря... В некоторых частях... Как будто в общем... Да.
У инженеров (еще тех, на воле, еще не посаженных, кому предстоит бодро работать после судебного поношения всего сословия) - у них выхода нет. Плохо - всё. Плохо да и плохо нет. Плохо вперед и плохо назад. Торопились - вредительская спешка, не торопились - вредительский срыв темпов. Развивали отрасль осторожно - умышленная задержка, саботаж; подчинились прыжкам прихоти - вредительская диспропорция. Ремонт, улучшение, капитальная подготовка - омертвление капиталов; работа до износа оборудования - диверсия! (Причем всё это следователи будут узнавать у них самих так: бессонница - карцер - а теперь сами приведите убедительные примеры, где вы могли вредить.)
- Дайте яркий пример! Дайте яркий пример вашего вредительства! - понукает нетерпеливый Крыленко. (Дадут, дадут вам яркие примеры! Будет же кто-нибудь скоро писать и и с т о р и ю т е х н и к и этих лет! Он даст вам все примеры и непримеры. Оценит он вам все судороги вашей припадочной пятилетки в четыре года. Узнаем мы тогда, сколько народного богатства и сил погибло впустую. Узнаем, как все лучшие проекты были загублены, а исполнены худшие и худшим способом. Ну, да если хун-вей-бины руководят алмазными инженерами - что из того может доброго выйти? Дилетаны-энтузиасты - они-то наворочали еще больше тупых начальников.)
Да, подробнее - невыгодно. Чем подробнее, тем как-то меньше тянут злодеяния на расстрел.
Но погодите, еще же не всё! Еще самые главные преступления - впереди! Вот они, вот они, доступны и понятны даже неграмотному!! Промпартия: 1) готовила интервенцию; 2) получала деньги от империалистов; 3) вела шпионаж; 4) распределяла портфели в будущем правительстве.
И всё! И все рты закрылись. И все возражатели потупились. И только слышен топот демонстраций и рев за окном: "СМЕРТИ! СМЕРТИ! СМЕРТИ!"
А - подробнее нельзя? - А зачем вам подробней?.. Ну, хорошо, пожалуйста, только будет еще страшней. Всем руководил французский генеральный штаб. Ведь у Франции нет ни своих забот, ни трудностей, ни борьбы партий, достаточно свистнуть - и дивизии шагают на интервенцию! Сперва наметили её на 1928 г. Но не договорились, не увязали. Ладно, перенесли на 1930-й. Опять не договорились. Ладно, на 1931-й. Собственно вот что: Франция сама воевать не будет, а только берет себе (за общую организацию) часть Правобережной Украины. Англия - тем более воевать не будет, но для страху обещает выслать флот в Черное море и в Балтийское (за это ей - кавказскую нефть). Главные же воители вот кто: 100 тысяч эмигрантов (они давно разбежались, разъехались, но по свистку сразу соберутся). Потом - Польша (ей - половину Украины). Румыния (известны её блистательные успехи в первой мировой войне, это страшный противник). Латвия! И Эстония (Эти две малых страны охотно покинут заботы своих молодых государственных устройств и всей массой повалят на завоевание). А страшнее того - направление главного удара. Как, уже известно? Да! Оно начнется из Бессарабии и дальше, о п и р а я с ь на правый берег Днепра - п р я м о на Москву! И в этот роковой момент на всех железных дорогах... Будут взрывы?? - нет, будут созданы пробки! И на электростанциях Промпартия тоже выкрутит пробки, и весь Союз погрузится во тьму, и все машины остановятся, в том числе и текстильные! Разразятся диверсии. (Внимание, подсудимые. До закрытого заседания методов диверсии не называть! Заводов не называть! Географических пунктов не называть! Фамилий не называть, ни иностранных, ни даже наших!) Присоедините сюда смертельный удар по текстилю, который к этому времени будет нанесен! Добавьте, что 2-3 текстильных фабрики вредительски строятся в Белоруссии, они послужат опорной базой для интервентов! Уж имея текстильные фабрики, интервенты неумолимо рванут на Москву! Но самый коварный заговор вот: хотели (не успели) осушить кубанские плавни, Полесские болота и болото около Ильмень-озера (точные места Вышинский запрещает называть, но один свидетель пробалтывает) - и тогда интервентам откроются кратчайшие пути, и они, не промоча ног и конских копыт, достигнут Москвы. (Татарам почему так было трудно? Наполеон почему Москвы не нашел? Да из-за полесских и ильменских болот. А осушат - и обнажили белокаменную!) Еще, еще добавьте, что под видом лесопильных заводов построены (мест не называть, тайна!) Ангары, чтобы самолеты интервентов не стояли под дождем, а туда бы заруливали. А также построены (мест не называть!) Помещения для интервентов! (Где квартировали бездомные оккупанты всех предыдущих войн?..) Все инструкции об этом подсудимые получали от загадочных иностранных господ К. И Р. (имен не называть ни в коем случае! Да наконец и государств не называть!) А в последнее время было даже приступлено к "подготовке изменнических действий отдельных частей Красной армии" (родов войск не называть! Частей не называть! Фамилий не называть!) Этого, правда, ничего не сделали, но зато намеревались (тоже не сделали) в каком-то центральном армейском учреждении сколотить ячейку финансистов, бывших офицеров белой армии. (Ах, белой армии? Запишите, арестовать!) Ячейки антисоветски-настроенных студентов... (Студентов? - запишите, арестовать.)
(Впрочем, гни-гни не проломи. Как бы трудящиеся не приуныли, что теперь всё пропало, что советская власть всё прохлопала. Освещают и эту сторону: много намечалось, а сделано мало! Ни одна промышленность существенных потерь не понесла!)
Но почему же всё-таки не состоялась интервенция? По разным сложным причинам. То Пуанкаре во Франции не выбрали, то наши эмигранты-промышленники считали, что их бывшие предприятия еще недостаточно восстановлены большевиками - пусть большевики лучше поработают! Да и Польшей-Румынией никак не могли договориться.
Хорошо, не было интервенции, но была же Промпартия! Вы слышите топот? Вы слышите ропот трудящихся масс: "СМЕРТИ! СМЕРТИ! СМЕРТИ!" Шагают "те, которым в случае войны придется своей жизнью, лишениями и страданиями искупить работу этих лиц".
(А ведь как в воду смотрел: именно - жизнями, лишениями и страданиями искупят в 1941 году эти доверчивые демонстранты - работу ЭТИХ ЛИЦ! Но куда ваш палец, прокурор? Но куда показывает ваш палец?)
Так вот - почему "Промышленная партия"? Почему - партия, а не Инженерно-Технический Центр?? Мы привыкли - Центр!
Был и Центр, да. Но решили преобразоваться в Партию. Это солиднее. Так будет легче бороться за портфели в будущем правительстве. Это "мобилизует инженерно-технические массы для борьбы за власть". А с кем бороться? А - с другими партиями! Во-первых - с Трудовой Крестьянской партией, ведь у них же - 200 тысяч человек! Во-вторых - с меньшевистской партией! А Центр? Вот три партии вместе и должны были составить Объединенный Центр. Но ГПУ разгромило. И хорошо, что нас разгромили! (Подсудимые все рады.)
(Сталину лестно разгромить еще три Партии! Много ли славы добавят три "центра"!)
А уж раз партия - то ЦК, да, свой ЦК! Правда, никаких конференций, никаких выборов ни разу не было. Кто хотел, тот и вошел, человек пять. Все друг другу уступали. И председательское место все друг другу уступали. Заседаний тоже не бывало - ни у ЦК (никто не помнит, но Рамзин хорошо помнит, он назовет!), ни в отраслевых группах. Какое-то безлюдье даже... Чарновский: "да формального образования Промпартии не было". А сколько же членов? Ларичев: "подсчет членов труден, точный состав неизвестен". А как же вредили? Как передавали директивы? Да так, кто с кем встретится в учреждении - передаст на словах. А дальше каждый вредит по сознательности. (Ну, Рамзин две тысячи членов уверенно называет. Где две, там посадят и пять. Всего же в СССР, по данным суда, - 30-40 тысяч инженеров. Значит, каждый седьмой сядет, шестерых напугают.) - А контакты с Трудовой-Крестьянской? Да вот встретятся в Госплане или ВСНХ и "планируют систематические акты против деревенских коммунистов"...
Где это мы уже видели? Ба, вот где: в "Анде", Радамеса напутствуют в поход, гремит оркестр, стоит восемь воинов в шлемах и с пиками, а две тысячи нарисованы на заднем холсте.

Предыдущая страница 7 Следующая страница


Архипелаг ГУЛаг 8

Такова и Промпартия.
Но ничего, идет, играется! (Сейчас даже поверить нельзя, как это грозно и серьезно тогда выглядело.) И еще вдалбливается от повторений, еще каждый эпизод по несколько раз проходит. И от этого множатся ужасные видения. А еще, чтоб не пресно, подсудимые вдруг на две копейки "забудут", "пытаются уклониться", - тут их сразу "стискивают перекрестными показаниями" и получается живо как во мхате.
Но - пережал Крыленко. Задумал он еще одной стороной выпластать Промпартию - показать социальную базу. А уж тут стихия классовая, анализ не подведет, и отступил Крыленко от системы Станиславского, ролей не роздал, пустил на импровизацию: пусть мол каждый расскажет о своей жизни, и как он относился к революции и как дошел до вредительства.
И это опрометчивая вставка, одна человеческая картина, вдруг испортила все пять актов.
Первое, что мы изумленно узнаем - что эти киты буржуазной интеллигенции все восемь - из бедных семей. Сын крестьянина, сын многодетного конторщика, сын ремесленника, сын сельского учителя, сын коробейника... Все восьмеро учились на медные гроши, на свое образование зарабатывали себе сами, и с каких лет? - с 12, с 13, с 14 лет! Кто уроками, кто на паровозе. И вот что чудовищно: никто не загородил им пути образования! Они все нормально кончили реальные училища, затем высшие технические, стали крупными знаменитыми профессорами. (Как же так? А нам говорили, что при царизме... Только дети помещиков и капиталистов ...? Календари же не могут врать?..)
А вот с е й ч а с, в советское время, инженеры были очень затруднены: им почти невозможно дать своим детям высшего образования (ведь дети интеллигенции - это последний сорт, вспомним!) Не спорит суд. И Крыленко не спорит. (Подсудимые сами спешат сговориться, что, конечно, на фоне общих побед - это неважно.)
Начинаем мы немного различать и подсудимых (до сих пор они очень сходно говорили). Возрастная черта разделяющая их - он же и черта порядочности. Кому под шестьдесят и больше - объяснения тех вызывают сочувствие. Но бойки и бесстыдны 43-летние Рамзин и Ларичев и 39-летний Очкин (этот тот, который на Главтоп донес в 1921 г.), а все главные показания на Промпартию и интервенцию идут от них. Рамзин был таков (при ранних чрезмерных успехах), что вся инженерия ему руки не подавала - вынес! А на суде намеки Крыленки он схватывает с четверти слова и подаёт четкие формулировки. Все обвинения и строятся на памяти Рамзина. Такое у него самообладание и напор, что действительно мог бы (по заданию ГПУ, разумеется) вести в Париже полномочные переговоры об интервенции. - Успешлив был и Очкин: в 29 лет уже "имел безграничное доверие СТО и Совнаркома".
Не скажешь этого о 62-летнем профессоре Чарновском: анонимные студенты травили его в стенной газете; после 23 лет чтения лекций его вызвали на общее студенческое собрание "отчитаться о своей работе" (не пошел).
А проф. Калинников в 1921 г. Возглавил открытую борьбу против советской власти! - именно: профессорскую забастовку! Дело в том, что МВТУ еще в годы столыпинской реакции отвоевало себе академическую автономию (замещение должностей, выбор ректора и др.). В 1921 г. Профессора МВТУ переизбрали Калинникова ректором на новый срок, а наркомат не пожелал, назначил своего. Однако профессора забастовали, их поддержали студенты (еще ведь не было настоящих пролетарских студентов) - и целый год был Калинников ректором вопреки воле советской власти. (Только в 1922-м скрутили голову их автономии, да наверно не без арестов.)
Федотову - 66 лет, а его инженерный фабричный стаж на 11 лет старше всей РСДРП. Он переработал на всех прядильных и текстильных фабриках России (как ненавистны такие люди, как хочется от них скорее избавиться!). В 1905 г. Он ушел с директорского места у Морозова, бросил высокую зарплату - предпочел пойти на "красных похоронах" за гробом рабочих, убитых казаками. Сейчас он болен, плохо видит, вечерами из дому выйти не мог, даже в театр.
И они - готовили интервенцию? Экономическую разруху?
У Чарновского много лет подряд не было свободных вечеров, так он был занят преподаванием и разработкой новых наук (организации производства, научные начала рационализации). Инженеров-профессоров тех лет мне сохранила память детства, именно такими они и были: вечерами донимали их дипломанты, проектанты, аспиранты, они к своей семье выходили только в одиннадцать вечера. Ведь тридцать тысяч на всю страну, на начало пятилетки - ведь на разрыв они!
И - готовили кризис? И - шпионили за подачки?
Одну честную фразу сказал Рамзин на суде: "Путь вредительства чужд внутренней конструкции инженерства".
Весь процесс Крыленко принуждает подсудимых пригибаться и извиняться, что они - "малограмотны", "безграмотны" в политике. Ведь политика - это гораздо трудней и выше, чем какое-нибудь металловедение или турбостроение! - здесь тебе ни голова не поможет, ни образование. Нет, ответьте - с каким настроением вы встретили Октябрьскую революцию? Со скепсисом. - То есть, сразу враждебно? Почему? Почему? Почему?
Донимает их Крыленко своими теоретическими вопросами - и из простых человеческих обмолвок, не по ролям, приоткрывается нам ядро правды - что' БЫЛО НА САМОМ ДЕЛЕ, из чего выдут весь пузырь.
Первое, что инженеры увидели в Октябрьском перевороте - развал. (И три года действительно был только развал.) Еще они увидели - лишение простейших свобод. (И эти свободы уже никогда не вернулись.) Как могли бы они НЕ ХОТЕТЬ демократической республики? Как могли инженеры воспринять диктатуру рабочих - этих своих подсобников в промышленности, мало квалифицированных, не охватывающих ни физических, ни экономических законов производства, - но вот занявших главные столы, чтобы руководить инженерами? Почему инженерам не считать более естественным такое построение общества, когда его возглавляют те, кто могут разумно направить его деятельность? (И, обходя лишь нравственное руководство обществом, - разве не к этому ведет сегодня вся социальная кибернетика? Разве профессиональные политики - не чирьи на шее общества, мешающие ему свободно вращать головой и двигать руками?) И почему инженерам не иметь политических взглядов? Ведь политика - это даже не род науки, это - эмпирическая область, не описываемая никаким математическим аппаратом да еще подверженная человеческому эгоизму и слепым страстям. (Даже на суде высказывает Чарновский: "политика должна всё-таки до известной степени руководиться выводами техники".)
Дикий напор военного коммунизма мог только претить инженерам, в бессмыслице инженер участвовать не может - и вот до 1920 г. Большинство их бездействует, хотя и бедствует пещерно. Начался НЭП - инженеры охотно приступили к работе: НЭП они приняли за симптом, что власть образумилась. Но увы, условия не прежние: инженерство не только рассматривается как социально-подозрительная прослойка, не имеющая даже права учить своих детей; инженерство не только оплачивается неизмеримо ниже своего вклада в производство; но спрашивая с него успех производства и дисциплину на нём - лишили его прав эту дисциплину поддерживать. Теперь любой рабочий может не только не выполнить распоряжения инженера, но - безнаказанно его оскорбить и даже ударить - и как представитель правящего класса рабочий при этом ВСЕГДА ПРАВ.
Крыленко возражает: - Вы помните процесс Ольденборгера? (То есть, как мы его, де, защищали.)
Федотов: - Да. Чтоб обратить внимание на положение инженера, нужно было потерять жизнь.
Крыленко (разочарованно) - Ну, та'к вопрос не стоял.
Федотов: - Он умер и не он один умер. Он умер добровольно, а многие были убиты.
Крыленко молчит. Значит, правда. (Перелистайте еще процесс Ольденборгера, вообразите ту травлю. И с концовкой: "многие были убиты.)
Итак, инженер во всём виноват, когда он еще ни в чём не провинился! А ошибись он где-то действительно, ведь он человек - так его растерзают, если коллеги не прикроют. Разве они оценят откровенность?.. Так иногда инженеры вынуждены и солгать перед партийным начальством?
Чтобы восстановить авторитет и престиж инженерства, ему действительно нужно объединиться и выручать друг друга - они все под угрозой. Но для такого объединения не нужна никакая конференция, никакие членские билеты. Как всякое взаимопонимание умных, четко мыслящих людей, оно достигается немногими тихими даже случайно сказанными словами, голосования совершенно не нужны. В резолюциях и в партийной палке нуждаются лишь ограниченные умы. (Вот этого никак не понять Сталину, ни следователям, ни всей их компании! - у них нет опыта таких человеческих взаимоотношений, они такого никогда не видели в партийной истории!) Да такое единство давно уже существует между русскими инженерами в большой неграмотной стране самодуров, оно уже проверено несколькими десятилетиями - но вот его заметила новая власть и встревожилась.
А тут наступает 1927 год. Куда испарилось благоразумие нэпа! - да оказывается весь НЭП был - циничный обман. Выдвигают взбалмошные нереальные проекты сверхиндустриального скачка, объявляются невозможные планы и задания. В этих условиях что делать коллективному инженерному разуму - инженерной головке Госплана и ВСНХ? Подчиниться безумию? Отойти в сторону? Им-то самим ничего, на бумаге можно написать любые цифры, - но "нашим товарищам, практическим работникам, будет не под силу выполнять эти задания". Значит, надо постараться умерить эти планы, разумно отрегулировать их, самые чрезмерные задания вовсе устранить. Иметь как бы свой инженерный Госплан для корректировки глупости руководителей - и самое смешное, что в их же интересах! И в интересах всей промышленности и народа, ибо всегда будут отводиться разорительные решения и подниматься с земли пролитые и просыпанные миллионы. Среди общего гама о количестве, о плане и переплане - отстаивать "качество - душу техники". И студентов воспитывать так.
Вот она, тонкая нежная ткань правды. К а к б ы л о.
Но высказать это вслух в 1930 году? - уже расстрел!
А для ярости толпы - этого мало, не видно!
И поэтому молчаливый и спасительный для всей страны сговор инженерства надо перемалевать в грубое вредительство и интервенцию.
Так во вставной картине представилось нам бесплотное - и бесплодное! - видение истины. Расползлась режиссерская работа, уже проговорился Федотов о бессонных ночах (!) В течение 8 месяцев его сидки; о каком-то важном работнике ГПУ, который пожал руку ему (?) Недавно (так это был уговор? Выполняйте свои роли - и ГПУ выполнит свое обещание?) Да вот уже и свидетели, хоть роли у них несравненно меньше, начинают сбиваться.
Крыленко: - Вы принимали участие в этой группе?
Свидетель Кирпотенко: - Два-три раза, когда разрабатывались вопросы интервенции.
Как раз это и нужно! Крыленко (поощрительно): - Дальше!
Кирпотенко. (пауза) - Кроме этого ничего не известно.
Крыленко побуждает, напоминает.
Кирпотенко (тупо): - Кроме интервенции мне больше ничего не известно.
А на очной ставке с Куприяновым у него уже и факты не сходятся. Сердится Крыленко и кричит на бестолковых арестантов:
- Тогда надо сделать, чтобы ответы были одинаковы!
Но вот в антракте, за кулисами, всё снова подтянуто к стандарту. Все подсудимые снова на ниточках, и каждый ожидает дерга. И Крыленко дергает сразу всех восьмерых: вот промышленники-эмигранты напечатали статью, что никаких переговоров с Рамзиным и Ларичевым не было и никакой "Промпартии" они не знают, а показания подсудимых скорей всего вымучены пытками. Так что вы на это скажете?..
Боже! Как возмущены подсудимые! Нарушая всякую очередность, они просят поскорее дать им высказаться! Куда делось то измученное спокойствие, с которым они несколько дней унижали себя и своих коллег! Из них просто вырывается клокочущее негодование на эмигрантов! Они рвутся сделать письменное заявление для газет - коллективное письменное заявление подсудимых в защиту методов ГПУ! (Ну, разве не украшение, разве не бриллиант?) Рамзин: "что мы не подвергались пыткам и истязаниям - достаточное доказательство наше присутствие здесь!" (Так куда ж годятся те пытки, когда вывести на суд нельзя!) Федотов: "Заключение в тюрьму принесло пользу не одному мне... Я даже лучше чувствую себя в тюрьме, чем на воле". Очкин: и я, и я лучше!
Просто уж по благородству отказываются Крыленко и Вышинский от такой письменной коллективки. А - написали бы! А подписали бы!
Да может еще у кого-нибудь подозрение таится? Так товарищ Крыленко уделяет им от блеска своей логики: "Если допустить хотя бы на одну секунду, что эти люди говорят неправду - то почему именно их арестовали и почему вдруг эти люди заговорили"
Вот сила мысли! - и за тысячи лет не догадывались обвинители: сам факт ареста уже доказывает виновность! Если подсудимые невиновны - так зачем бы их тогда арестовали? А уж если арестовали - значит виноваты!
И действительно: ПОЧЕМУ Б ОНИ ЗАГОВОРИЛИ?
"Вопрос о пытках мы отбросим в сторону!.. Но психологически поставим вопрос: почему сознаются? А я спрошу: А что им оставалось делать?"
Ну, ка'к верно! Как психологически! Кто сиживал в этом учреждении, вспомните: а что оставалось делать?..
(Иванов-Разумник пишет, что в 1938 г. Он сидел с Крыленко в одной камере, в Бутырках, и место Крыленко было под нарами. Я очень живо это себе представляю (сам лазил): там такие низкие нары, что только по пластунски можно подползти по грязному асфальтовому полу, но новичок сразу никак не приноровится и ползет на карачках. Голову-то он подсунет, а выпяченный зад так и останется снаружи. Я думаю, верховному прокурору было особенно трудно приноровиться, и его еще не исхудавший зад подолгу торчал во славу советской юстиции. Грешный человек, со злорадством представляю этот застрявший зад, и во всё долгое описание этих процессов он меня как-то успокаивает.)
Да более того, развивает прокурор, если б это все была правда (о пытках) - непонятно, что бы понудило всех единогласно, без всяких уклонений и споров так хором признаваться?.. Да где они могли совершить такой гигантский сговор? - ведь они не имели общения друг с другом во время следствия!?!
(Через несколько страниц уцелевший свидетель расскажет нам, где...)
Теперь не я читателю, но пусть читатель мне разъяснит, в чём же пресловутая "загадка московских процессов 30-х годов" (сперва дивились "промпартии", потом перенеслась загадка на процессы партийных вождей)?
Ведь не две тысячи замешанных и не двести-триста вывели на суд, а только восемь человек. Хором из восьми не так уж немыслимо управлять. А в ы б р а т ь Крыленко мог из тысячи, и два года выбирал. Не сломился Пальчинский - расстрелян (и посмертно объявлен "руководителем Промпартии", так его и поминают в показаниях, хоть от него ни словечка не осталось). Потом надеялись выбить нужное из Хренникова - не уступил им Хренников. Так сноска петитом один раз: "Хренников умер во время следствия." Дуракам пишите петитом, а мы-то знаем, мы знаем, мы двойными буквами напишем: ЗАМУЧЕН ВО ВРЕМЯ СЛЕДСТВИЯ! (Посмертно и он объявлен руководителем "промпартии".) Но хоть бы один фактик от него, хоть бы одно показание в общий хор - нет ни одного. Потому что НЕ ДАЛ НИ ОДНОГО! И вдруг находка - Рамзин! Вот энергия, вот хватка! И чтобы жить - на всё пойдёт! А что за талант! В конце лета его арестовали, вот перед самым процессом - а он не только вжился в роль, но как бы не он и всю пьесу составил, и охватил гору смежного материала, и всё подаёт с иголочки, любую фамилию, любой факт. А иногда ленивая витиеватость заслуженного: "Деятельность Промпартии была настолько разветвлена, что даже при 11-дневном суде нет возможности вскрыть с полной подробностью." (То есть: ищите! Ищите дальше!) "Я твердо уверен, что небольшая антисоветская прослойка еще сохранилась в инженерных кругах" (кусь-кусь, хватайте еще!) И, как палка бесчувственный, вдруг находит в себе "черты русского преступления, для которого очищение - во всенародном покаянии".
Так значит вся трудность Крыленко и ГПУ была - только не ошибиться в выборе лиц. Но риск не велик: следственный брак всегда можно отправить в могилу. А кто пройдёт и решето и сито - тех подлечи, подкорми и выводи на процесс!
И в чём тогда загадка? Как их обработать? А так: вы жить хотите? (Кто для себя не хочет, тот для детей, для внуков.) Вы понимаете, что расстрелять вас, не выходя из двора ГПУ, уже ничего не стоит? (Несомненно так. А кто еще не понял - тому курс лубянского выматывания.) Но и нам и вам выгоднее, если вы сыграете некоторый спектакль, текст которого вы сами же и напишите, как специалисты, а мы, прокуроры, разучим и постараемся запомнить технические термины. (На суде Крыленко иногда сбивается, ось вагона вместо оси паровоза.) Выступать вам будет неприятно, позорно - надо перетерпеть! Ведь жить дороже! - А какая гарантия, что вы нас потом не расстреляете? - А за что мы будем вам мстить? Вы - прекрасные специалисты и ни в чём не провинились, мы вас ценим. Да посмотрите, уже сколько вредительских процессов, и всех, кто вел себя прилично, мы оставли в живых. (Пощадить послушных подсудимых предыдущего процесса - важное условие успеха будущего процесса. Так цепочкой и передаётся эта надежда до самого Зиновьева-Каменева.) Но уж только выполните в с е наши условия до последнего! Процесс должен сработать на пользу социалистическому обществу!
И подсудимые выполняют в с е условия...
Всю тонкость интеллектуальной инженерной оппозиции вот они подают как грязное вредительство, доступное пониманию последнего ликбезника. (Но еще нет толчёного стекла, насыпанного в тарелки трудящихся! - до этого еще и прокуратура не додумалась.)
Затем - мотив идейности. Они начали вредить? - из враждебной идейности, но теперь дружно сознаются? - опять-таки из идейности, покоренные (в тюрьме) пламенным доменным ликом 3-го года Пятилетки! В последних словах они хотя и просят себе жизни, но это - не главное для них. (Федотов: "Нам нет прощения! Обвинитель прав!") Для этих странных подсудимых сейчас, на пороге смерти, главное - убедить народ и весь мир в непогрешимости и дальновидности советского правительства. Рамзин особенно славословит "революционное сознание пролетарских масс и их вождей", которые "сумели найти неизмеримо более верные пути экономической политики", чем ученые, и гораздо правильней рассчитали темпы народного хозяйства. Теперь "я понял, что надо сделать бросок, что надо сделать скачок, надо штурмом взять..." и т.д. Ларичев: "Советский Союз не победим отживающим капиталистическим миром." Калинников: "Диктатура пролетариата есть неизбежная необходимость". "Интересы народа и интересы советской власти сливаются в одну целеустремленность". Да кстати и в деревне "правильна генеральная линия партии, уничтожение кулачества". Обо всем у них есть время посудачить в ожидании казни... И даже для такого предсказания есть проход в горле раскаявшихся интеллигентов: "По мере развития общества индивидуальная жизнь должна суживаться... Коллективная воля есть высшая форма".
Так усилиями восьмерной упряжки достигнуты все цели процесса:
1. Все недостачи в стране, и голод, и холод, и безодёжье, и неразбериха, и явные глупости - всё списано на вредителей-инженеров;
2. Народ напуган нависшей интервенцией и готов к новым жертвам;
3. Левые круги на Западе предупреждены о кознях их правительств;
4. Инженерная солидарность нарушена, вся интеллигенция напугана и разрознена. И чтоб сомнений не оставалось, эту цель процесса еще раз отчетливо возглашает Рамзин:
"Я хотел, чтобы в результате теперешнего процесса Промпартии на темном и позорном прошлом всей интеллигенции... Можно было поставить раз и навсегда крест".
Туда ж и Ларичев: "Эта каста должна быть разрушена... Нет и не может быть лойяльности среди инженерства!" И Очкин: интеллигенция "это есть какая-то слякоть, нет у неё, как сказал государственный обвинитель, хребта, это есть безусловная бесхребетность... Насколько неизмеримо выше чутьё пролетариата".
И за что ж эти старателей расстреливать?..
Так писалась десятилетиями история нашей интеллигенции - от анафемы 20-го года (помнит читатель: "не мозг нации, а говно", "союзник черных генералов", "наемный агент империализма") до анафемы 30-го.
Удивляться ли, что слово "интеллигенция" утвердилось у нас как брань?
Вот как делаются гласные судебные процессы! Ищущая сталинская мысль наконец достигла своего идеала. (То-то позавидуют недотыки Гитлер и Геббельс, сунутся на позор со своим поджогом рейхстага...)
Стандарт достигнут - и теперь может держаться многолетие и повторяться хоть каждый сезон - как скажет Главный Режиссер. Благоугодно же Главному назначить следующий спектакль уже через три месяца. Сжатые сроки репетиции, но ничего. Смотрите и слушайте! Только в нашем театре! Премьера
M. Процесс Союзного Бюро меньшевиков (1-9 марта 1931 г.). Спецприсутствие Верховного суда, председатель почему-то Шверник, а так все на местах - Антонов-Саратовский, Крыленко, помощник его Рогинский. Режиссура уверена в себе (да и материал не технический, а партийный, привычный) - и вывела на сцену 14 подсудимых.
И всё проходит не только гладко - одуряюще гладко.
Мне было тогда 12 лет, уже третий год я внимательно вычитывал всю политику из больших "Известий". От строки до строки я прочел и стенограммы этих двух процессов. Уже в "Промпартии" отчетливо ощущалась детскому сердцу избыточность, ложь, подстройка, но там была хоть грандиозность декораций - всеобщая интервенция! Паралич всей промышленности! Распределение министерских портфелей! В процессе же меньшевиков всё те же были вывешены декорации, но поблекшие, и актёры артикулировали вяло, и был спектакль скучен до зевоты, унылое бездарное повторение. (Неужели Сталин мог это почувствовать через свою носорожью кожу? Как объяснить, что отменил ТКП и несколько лет не было процессов?)
Было бы скучно опять толковать по стенограмме. Но я имею свежее свидетельство одного из главных подсудимых на том процессе - Михаила Петровича Якубовича, а сейчас его ходатайство о реабилитации с изложением подтасовок просочилось в наш спаситель-Самиздат, и уже люди читают, как это было. Его рассказ вещественно объясняет нам всю цепь московских процессов 30-х годов.
Как составилось несуществующее "Союзное бюро"? У ГПУ было плановое задание: доказать, что меньшевики ловко пролезли и захватили в контрреволюционных целях многие важные государственные посты. Истинное положение к схеме не подходило: настоящие меньшевики никаких постов не занимали. Но такие и не попали на процесс. (В. К. Иков, говорят, действительно состоял в нелегальном, тихо пребывавшем и ничего не делавшем московском бюро меньшевиков, - но на процессе об этом и не знали, он прошел вторым планом, получил восьмерку.) ГПУ имело такую схему: чтобы было два от ВСНХ, два от Наркомторга, два от Госбанка, один от Центросоюза, один от Госплана. (До чего уныло-неизобретательно! И в 1920 г. Диктовали "Тактическому Центру": чтобы два от Союза Возрождения, два от Совета Общественных Деятелей, два от...). Поэтому брали подходящих по должности. А меньшевики ли они на самом деле - это по слухам. Иные попались и вовсе не меньшевики, но приказано им считаться меньшевиками. Истинные политические взгляды обвиняемых совсем не интересовали ГПУ. Не все осуждённые даже друг друга знали. Соскребали и свидетелями где каких меньшевиков находили. (Все свидетели потом непременно получали свои сроки.) Услужливо и многословно выступал свидетелем также Рамзин. Но надёжа ГПУ была на главного подсудимого Влад. Густовича Громана (что он поможет создать это дело, и за то будет амнистирован) и на провокатора Петунина. (Излагаю по Якубовичу.)
Теперь представим М. П. Якубовича. Он начал революционерить так рано, что даже не кончил гимназии. В марте 1917 он был уже председателем смоленского совдепа. Под напором убеждения (а оно постоянно куда-то его тащило) он был сильным успешным оратором. На съезде Западного фронта он опрометчиво назвал врагами народа тех журналистов, которые призывают к продолжению войны - это в апреле 17 года! Едва не был снят с трибуны, извинился, но тут же в речи нашел такие ходы и так забрал аудиторию, что в конце речи снова обозвал их врагами народа, но уже под бурные аплодисменты - и избран был в делегацию, посылаемую в Петросовет. Там же, едва приехав, с легкостью того времени был кооптирован в военную комиссию Петросовета, влиял на назначение армейских комиссаров, в конце концов и сам поехал комиссаром армии на ЮЗФ и в Винице лично арестовал Деникина (после корниловского мятежа), весьма жалел (и на процессе), что тут же его не расстреляли.
Ясноглазый, всегда очень искренний и всегда совершенно захваченный своей, правильно ли, неправильной идеей, он в партии меньшевиков ходил в молодых, да и был таков. Это не мешало ему, однако, с дерзостью и горячностью предлагать руководству свои проекты, вроде того чтобы: весной 1917г. Сформировать с.-д. Правительство или в 1919 г. - меньшевикам войти в Коминтерн (Дан и другие неизменно отвергали все его варианты и даже свысока). В июле 17 г. Он больно переживал и считал роковою ошибкой, что социалистический Петросовет одобрил вызов Временным правительством войск против других социалистов, хотя бы и выступивших с оружием. Едва произошел октябрьский переворот, Якубович предложил своей партии всецело поддержать большевиков и своим участием и воздействием улучшить создаваемый ими государственный строй. В конце концов он был проклят Мартовым, а к 1920 году и окончательно вышел из меньшевиков, убедясь, что бессилен повернуть их на стезю большевиков.
Я для того так подробно всё это называю, чтобы выяснело: Якубович не меньшевиком, а большевиком был всю революциию, самым искренним и вполне бескорыстным. А в 1920 г. Он еще был и смоленским губпродкомиссаром (среди них - единственный не большевик) и даже был по Наркомпроду отмечен как лучший (уверяет, что обходился без карательных отрядов; не знаю; на суде упомянул, что выставлял заградительные). В 20-е годы он редактировал "Торговую газету", занимал и другие заметные должности. Когда же в 1930 году таких вот именно "пролезших" меньшевиков надо было набрать по плану ГПУ - его и арестовали.
И тут его вызвал на допрос Крыленко, который как всегда и раньше, читатель уже знает, организовывал стройное следствие из хаоса дознания. И оказывается, что прекрасно они друг с другом были знакомы, ибо в те же годы (промеж первых процессов) в ту же Смоленскую губернию Крыленко приезжал укреплять продработу. И вот что сказал теперь Крыленко:
- Михаил Петрович, скажу вам прямо: я считаю вас коммунистом! (Это очень подбодрило и выпрямило Якубовича.) Я не сомневаюсь в вашей невинности. Но наш с вами партийный долг - провести этот процесс. (Крыленке Сталин приказал, а Якубович трепещет для идеи, как рьяный конь, который сам спешит сунуть голову в хомут.) Прошу вас всячески помогать, идти навстречу следствию. А на суде в случае непредвиденного затруднения, в самую сложную минуту я попрошу председателя дать вам слово.
!!!
И Якубович - обещал. С сознанием долга - обещал. Пожалуй, такого ответственного задания еще не давала ему Советская власть!
И можно было на следствии не трогать Якубовича и пальцем! Но это было бы для ГПУ слишком тонко. Как и все, достался Якубович мясникам-следователям, и применили они к нему всю гамму - и морозный карцер, и жаркий закупоренный, и битьё по половым органам. Мучили так, что Якубович и его подельник Абрам Гинзбург в отчаянии вскрыли себе вены. После поправки их уже не пытали и не били, только была двухнедельная бессонница. (Якубович говорит: "Только бы заснуть! Уже ни совести, ни чести...") А тут еще и очные ставки с другими, уже сдавшимися, тоже подталкивают "сознаться", городить вздор. Да сам следователь (Алексей Алексеевич Наседкин): "Я знаю, знаю, что ничего не было! Но - требуют от нас!"
Однажды, вызванный к следователю, Якубович застаёт там замученного арестанта. Следователь усмехается: "Вот Моисей Исаевич Тейтельбаум просит вас принять его в вашу антисоветскую организацию. Поговорите без меня посвободнее, я пока уйду". Ушел. Тейтельбаум действительно умоляет: "Товарищ Якубович! Прошу вас, примите меня в ваше Союзное Бюро меньшевиков! Меня обвиняют во "взятках с иностранных фирм", грозят расстрелом. Но лучше я умру контриком, чем уголовником!" (А скорей - обещали, что контрика и пощадят? Он ошибся: получил детский срок, пятерку). До чего ж скудно было у ГПУ с меньшевиками, что набирали обвиняемых из добровольцев!.. (И ведь важная роль ждала Тейтельбаума! - связь с заграничными меньшевиками и со Вторым Интернационалом! Но по уговору - пятерка, честно.) С одобрения следователя Якубович принял Тейтельбаума в Союзное Бюро.
За несколько дней до процесса в кабинете старшего следователя Дмитрия Матвеевича Дмитриева было созвано первое оргзаседание Союзного Бюро меньшевиков: чтоб согласовать и каждый бы роль свою лучше понял. (Вот так и ЦК "промпартии" заседал! Вот г д е подсудимые "могли встретиться", чему дивился Крыленко.) Но так много наворочено было лжи, не вмещаемой в голову, что участники путали, за одну репетицию не усвоили, собирались и второй раз.
С каким же чувством выходил Якубович на процесс? За все принятые муки, за всю ложь, натолканную в грудь - устроить на суде мировой скандал? Но ведь:
1) это будет удар в спину Советской власти! Это будет отрицанием всей жизненной цели, для которой Якубович живет, всего того пути, которым он выдирался из ошибочного меньшевизма в правильный большевизм;
2) после такого скандала не дадут умереть, не расстреляют просто, а будут снова пытать, уже в месть, доведут до безумия, а тело и без того измучено пытками. Для такого еще нового мучения - где найти нравственную опору? В чём почерпнуть мужество?
(Я по горячему звуку слов записал эти его аргументы - редчайший случай получить как бы "посмертно" объяснение участника такого процесса. И я нахожу, что это все равно, как если бы причину своей загадочной судебной покорности объяснили нам Бухарин или Рыков: та же искренность, та же партийная преданность, та же человеческая слабость, такое же отсутствие нравственной опоры для борьбы из-за того, что нет отдельной позиции.)
И на процессе Якубович не только покорно повторял всю серую жвачку лжи, выше которой не поднялась фантазия ни Сталина, ни его подмастерий, ни измученных подсудимых. Но и сыграл он свою вдохновенную роль, обещанную Крыленке.
Так называемая Заграничная Делегация меньшевиков (по сути - вся верхушка их ЦК) напечатала в "Vоrwаerts" свое отмежевание от подсудимых. Они писали, что это - позорнейшая судебная комедия, построенная на показаниях провокаторов и несчастных обвиняемых, вынужденных к тому террором. Что подавляющее большинство подсудимых уже более десяти лет как ушли из партии и никогда в неё не возвращались. И что смехотворно большие суммы фигурируют на процессе - такие деньги, которыми и вся партия никогда не располагала.
И Крыленко, зачтя статью, просил Шверника дать подсудимым высказаться (то же дерганье всеми нитками сразу, как и на Промпартии). И все выступили. И все защищали методы ГПУ против меньшевистского ЦК...
Но что вспоминает теперь Якубович об этом своем "ответе", как и о своей последней речи? Что он говорил отнюдь не только по обещанию, данному Крыленке, что он не просто поднялся, но его подхватил, как щепку, поток раздражения и красноречия. Раздражения - на кого? Узнавший и пытки, и вскрывавший вены, и обмиравший уже не раз, он теперь искренне негодовал - не на прокурора! Не на ГПУ! - нет! На Заграничную Делегацию!!! Вот она, психологическая переполюсовка! В безопасности и комфорте (даже нищая эмиграция конечно комфорт по сравнению с Лубянкой) они там, бессовестные, самодовольные - как могли не пожалеть э т и х за муки и страдания? Как могли так нагло отречься и отдать несчастных их участи? (Сильный получился ответ, и устроители процесса торжествовали.)
Даже рассказывая в 1967 году, Якубович затрясся от гнева на Заграничную Делегацию, на их предательство, отречение, их измену социалистической революции, как он упрекал их еще в 1917 году.
А стенограммы процесса при этом не было у нас. Позже я достал её и удивился: в каждой мелочи, в каждой дате и имени такая точная память Якубовича здесь его подвела: ведь он сказал на процессе, что заграничная делегация по поручению 11-го Интернационала давала им директивы вредить! - и не помнит теперь. Заграничные меньшевики писали не бессовестно, не самодовольно, они именно ЖАЛЕЛИ несчастные жертвы процесса, но указывали, что это давно не меньшевики - так и правда. На что же так устойчиво и искренне разгневался Якубович? А как заграничные меньшевики могли бы НЕ отдать подсудимых их участи?
Мы любим сердиться на тех, кто слабей, на безответных. Это есть в человеке. И аргументы сами как-то ловко подскакивают, что мы правы.
Крыленко же сказал в обвинительной речи, что Якубович - фанатик контрреволюционной идеи, и потому он требует для него - расстрела!
И Якубович не только в тот день ощутил в подглазьях слезу благодарности, но и по сей день, протащась по многим лагерям и изоляторам, еще и сегодня благодарен Крыленке, что тот не унижал, не оскорблял, не высмеивал его на скамье подсудимых, а верно назвал фанатиком (хотя и противоположной идеи) и потребовал простого благородного расстрела, кончающего все муки! Якубович и сам в последнем слове согласился: преступления, в которых я сознался (он большое значение придаёт этому удачному выражению "в которых я сознался". Понимающий должен же, мол, уразуметь: а не которые я совершил!) Достойны высшей меры наказания - и я не прошу снисхождения! Не прошу оставить мне жизнь! (Рядом на скамье переполошился Громан: "Вы с ума сошли! Вы перед товарищами не имеете такого права!")
Ну, разве не находка для прокуратуры? И разве еще не объяснены процессы 1936-38 годов? А не над этим разве процессом понял и поверил Сталин, что и главных своих врагов-болтунов он вполне загонит, он вполне сорганизует вот в такой же спектакль?
___
Да пощадит меня снисходительный читатель! До сих пор бестрепетно выводило моё перо, не сжималось сердце, и мы скользили беззаботно, потому что все 15 лет находились под верной защитой то законной революционности, то революционной законности. Но дальше нам будет больно: как читатель помнит, как десятки раз нам объяснено, начиная с Хрущева, "примерно с 1934 года началось нарушение ленинских норм законности".
И как же нам теперь вступить в эту пучину беззакония? Как же нам проволочиться еще по этому горькому плёсу? Впрочем по знатности имён подсудимых э т и, следующие, суды были на виду у всего мира. Их не обронили из внимания, о них писали, их истолковывали. И еще будут толковать. И нам лишь немного коснуться - их загадки.
Оговоримся, хотя некрупно: изданные стенографические отчёты неполностью совпадали со сказанным на процессах. Один писатель, имевший пропуск в числе подобранной публики, вёл беглые записи и потом убедился в этих несовпадениях. Все корреспонденты заметили и заминку с Крестинским, когда понадобился перерыв, чтобы вправить его в колею заданных показаний. (Я так себе представляю: перед процессом составлялась аварийная ведомость: графа первая - фамилия подсудимого, графа вторая - какой приём применять в перерыве, если на суде отступит от текста, графа третья - фамилия чекиста, ответственного за приём. И если Крестинский вдруг сбился, то уже известно, кто к нему бежит и что делать.)
Но неточности стенограммы не меняют и не извиняют картины. С изумлением проглядел мир три пьесы подряд, три обширных дорогих спектакля, в которых крупные вожди бесстрашной коммунистической партии, перевернувшей, перетревожившей весь мир, теперь выходили унылыми покорными козлами и блеяли всё, что было приказано, и блевали на себя, и раболепно унижали себя и свои убеждения, и признавались в преступлениях, которых никак не могли совершить.
Это невидано было в памятной истории. Это особенно поражало по контрасту после недавнего процесса Димитрова в Лейпциге: как лев рыкающий отвечал Димитров нацистским судьям, а тут его товарищи из той же самой несгибаемой когорты, перед которой трепетал весь мир, и самые крупные из них, кого называли "ленинской гвардией", - теперь выходили перед судом облитые собственной мочой.
И хотя с тех пор многое как будто разъяснено (особенно удачно - Артуром кёстлером) - загадка всё так же расхоже обращается.
Писали о тибетском зельи, лишающем воли, о применении гипноза. Всего этого при объяснении никак не стоит отвергать: если средства такие были в руках НКВД, то непонятно, КАКИЕ МОРАЛЬНЫЕ НОРМЫ могли бы помешать прибегнуть к ним? Отчего же бы не ослабить и не затмить волю? А известно, что в 20-е годы крупные гипнотизёры покидали гастрольную деятельность и переходили служить в ГПУ. Достоверно известно, что в 30-е годы при НКВД существовала школа гипнотизёров. Жена Каменева получила свидание с мужем перед самым процессом и нашла его заторможенным, не самим собою. (Она успела об этом рассказать прежде, чем сама была арестована.)
Но почему Пальчинского или Хренникова не сломили ни тибетским зельем, ни гипнозом?
Нет, без объяснения более высокого, психологического, тут не обойтись.
Недоумевают особенно потому, что ведь это всё - старые революционеры, не дрогнувшие в царских застенках, что это - закалённые, пропеченные, просмоленные и т. Д. Борцы. Но здесь - простая ошибка. Это были не те старые революционеры, эту славу они прихватили по наследству, по соседству от народников, эсеров и анархистов. Те, бомбометатели и заговорщики, видели каторгу, знали сроки - но настоящего неумолимого следствия отроду не видели и те (потому что его в России вообще не было). А эти не знали ни следствия, ни сроков. Никакие особенные "застенки", никакой Сахалин, никакая особенная якутская каторга никогда не досталась большевикам. Известно о Дзержинском, что ему выпало всех тяжелей, что он всю жизнь провёл по тюрьмам. А по нашим меркам отбыл он нормальную десятку, простой червонец, как в наше время любой колхозник; правда среди той десятки - три года каторжного централа, так и тоже не невидаль.
Вожди партии, кого вывели нам в процессах 36-38 годов, имели в своём революционном прошлом короткие и мягкие тюремные посадки, непродолжительные ссылки, а каторги и не нюхали. У Бухарина много мелких арестов, но какие-то шуточные; видимо даже одного года подряд он нигде не отсидел, чуть-чуть побыл в ссылке на Онеге. Каменев, с его долгой агитационной работой и разъездами по всем городам России, просидел 2 года в тюрьмах да 1 1/2 в ссылке. У нас шестнадцатилетним пацанам и то давали сразу ПЯТЬ. Зиновьев, смешно сказать, НЕ ПРОСИДЕЛ И тріх МЕСЯЦЕВ! Не имел НИ ОДНОГО ПРИГОВОРА! По сравнению с рядовыми туземцами нашего Архипелага они - младенцы, они не видели тюрьмы. Рыков и И. Н. Смирнов арестовывались несколько раз, просидели лет по пять, но как-то легко проходили их тюрьмы, изо всех ссылок они без затруднения бежали, то попадали под амнистию. До посадки на Лубянку они вообще не представляли ни подлинной тюрьмы, ни клещей несправедливого следствия. (Нет оснований предполагать, что попади в эти клещи Троцкий - он вёл бы себя не так униженно, жизненный костяк у него оказался бы крепче: не с чего ему оказаться. Он тоже знал лишь лёгкие тюрьмы, никаких серьёзных следствий да два года ссылки в Усть-Кут. Грозность Троцкого как председателя Реввоенсовета досталась ему дешево и не выявляет истинной твёрдости: кто многих велел расстрелять - еще как скисает перед собственной смертью! Эти две твёрдости друг с другом не связаны.) А Радек - провокатор (да не один же он на все три процесса!). А Ягода - отъявленный уголовник.
(Этот убийца-миллионер не мог вместить, чтобы высший над ним Убийца не нашел бы в своём сердце солидарности в последний час. Как если бы Сталин сидел тут, в зале, Ягода уверенно настойчиво попросил пощады прямо у него: "Я обращаюсь к Вам! Я д л я В а с построил два великих канала!.." И рассказывает бытчик там, что в эту минуту за окошком второго этажа зала, как бы за кисеёю, в сумерках, зажглась спичка и, пока прикуривали, увиделась тень трубки. - Кто был в Бахчисарае и помнит эту восточную затею? - в зале заседаний государственного совета на уровне второго этажа идут окна, забранные листами жести с мелкими дырочками, а за окнами - неосвещенная галерея. Из зала никогда нельзя догадаться: есть ли там кто или нет. Хан незрим, и совет всегда заседает как бы в его присутствии. При отъявленно восточном характере Сталине я очень верю, что он наблюдал за комедиями в Октябрьском зале. Я допустить не могу, чтоб он отказал себе в этом зрелище, в этом наслаждении.)
А ведь всё наше недоумение только и связано с верой в необыкновенность этих людей. Ведь по поводу рядовых протоколов рядовых граждан мы же не задаёмся загадкою: почему там столько наговорено на себя и на других? - мы принимаем это как понятное: человек слаб, человек уступает. А вот Бухарина, Зиновьева, Каменева, Пятакова, И. Н. Смирнова мы заранее считаем сверхлюдьми - и только из-за этого, по сути, наше недоумение.
Правда, режиссерам спектакля здесь как будто трудней подобрать исполнителей, чем в прежних инженерных процессах: там выбирали из сорока бочек, а здесь труппа мала, главных исполнителей все знают, и публика желает, чтоб играли непременно они.
Но всё-таки был же отбор! Самые дальновидные и решительные из обречённых - те и в руки не дались, те покончили с собою до ареста (Скрыпник, Томский, Гамарник). А дали себя арестовать те, кто хотели жить. А из хотящего жить можно вить верёвки!.. Но и из них некоторые как-то же иначе вели себя на следствии, опомнились, упёрлись, погибли в глухости, но хоть без позора. Ведь почему-то же не вывели на гласные процессы Рудзутака, Постышева, Енукидзе, Чубаря, Косиора, да того же и Крыленко, хотя их имена вполне бы украсили те процессы.
Самых податливых и вывели!
Отбор всё-таки был. Отбор был из меньшего ряда, зато усатый режиссёр хорошо знал каждого. Он знал и вообще, что они слабаки' и слабости каждого порознь знал. В этом и была его мрачная незаурядность, главное психологическое направление и достижение его жизни: видеть слабости людей на нижнем уровне бытия.
И того, кто представляется из дали времен самым высшим и светлым умом среди опозоренных и расстрелянных вождей (и кому очевидно посвятил кёстлер своё талантливое исследование) - Н. И. Бухарина, его тоже на нижнем уровне, где соединяется человек с землею, Сталин видел насквозь и долгою мёртвою хваткою держал и даже, как с мышонком, поигрывал, чуть приотпуская. Бухарин от слова до слова написал всю нашу действующую (бездействующую), такую прекрасную на слух конституцию - там в подоблачном уровне он свободно порхал и думал, что обыграл Кобу: подсунул ему конституцию, которая заставит того смягчить диктатуру. А сам уже был - в пасти. Бухарин не любил Каменева и Зиновьева и еще когда судили их в первый раз, после убийства Кирова, высказал близким: "А что'? Это тако'й народ. Что-нибудь может быть и было..." (Классическая формула обывателя тех лет: "Что-нибудь, наверно, было... Ґ нас зря не посадят". Это в 1935 году говорит первый теоретик партии!..) Второй же процесс Каменева-Зиновьева, летом 1936-го, он провёл на Тяньшане, охотясь, ничего не знал. Спустился с гор во Фрунзе - и прочёл приговор обоих к расстрелу и газетные статьи, из которых было видно, какие уничтожающие показания они дали на Бухарина. И кинулся он задержать всю эту расправу? И воззвал к партии, что творится чудовищное? Нет, лишь послал телеграмму Кобе: приостановить расстрел Каменева и Зиновьева, чтобы... Бухарин мог приехать на очную ставку и оправдаться.
Поздно! Кобе было достаточно именно протоколов, зачем ему живые очные ставки?
Однако, еще долго Бухарина не брали. Он потерял "Известия", всякую деятельность, всякое место в партии - и в своей кремлёвской квартире - в Потешном дворце Петра, полгода жил как в тюрьме. (Впрочем, на дачу ездил осенью - и кремлёвские часовые как ни в чём не бывало приветствовали его.) К ним уже никто не ходил и не звонил. И все эти месяцы он бесконечно писал письма: "Дорогой Коба!.. Дорогой Коба!.. Дорогой Коба!..", оставшиеся без единого ответа.
Он еще искал сердечного контакта со Сталиным!
А дорогой Коба, прищурясь, уже репетировал... Коба уже много лет, как сделал пробы на роли, и знал, что Бухарчик свою сыграет отлично. Ведь он уже отрекся от своих посаженных и сосланных учеников и сторонников (малочисленных, впрочем), он стерпел их разгром. Он стерпел разгром и поношение своего направления мысли, еще как следует нерожденного и недоношенного. А теперь, еще главный редактор "Известий", еще член Политбюро, вот он также снёс как законное расстрел Каменева и Зиновьева. Он не возмутился ни громогласно, ни даже шепотом. Так это всё и были пробы на роль!
А еще прежде, давно, когда Сталин грозил исключить его (их всех в разное время!) Из партии - Бухарин (они все!) Отрекались от своих взглядов, чтоб только остаться в партии! Так это и была проба на роли! Если так они ведут себя еще на воле, еще на вершинах почёта и власти - то когда их тело, еда и сон будут в руках лубянских суфлёров, они безупречно подчинятся тексту драмы.
И в эти предарестные месяцы что' было самой большой боязнью Бухарина? Достоверно известно: боязнь быть исключённым из Партии! Лишиться Партии! Остаться жить, но вне Партии! Вот на этой-то его (их всех!) Черте и великолепно играл дорогой Коба, с тех пор как сам стал Партией. У Бухарина (у них у всех!) Не было своей ОТДЕЛЬНОЙ ТОЧКИ ЗРЕНИЯ, у них не было своей действительно оппозиционной идеологии, на которой они могли бы обособиться, утвердиться. Сталин объявил их оппозицией прежде, чем они ею стали, и тем лишил всякой мощи. И все усилия их направились - удержаться в Партии. И при том же не повредить Партии!
Слишком много необходимостей, чтобы быть независимым!
Бухарину назначалась, по сути, заглавная роль - и ничто не должно было быть скомкано и упущено в работе Режиссера с ним, в работе времени и в собственном его вживании в роль. Даже посылка в Европу минувшей зимой за рукописями Маркса не только внешне была нужна для сети обвинений в завязанных связях, но бесцельная свобода гастрольной жизни еще неотклонимее предуказывала возврат на главную сцену. И теперь подтучами черных обвинений - долгий, бесконечный неарест, изнурительное домашнее томление - оно лучше разрушало волю жертвы, чем прямое давление Лубянки. (А то - и не уйдет, того тоже будет - год).
Как-то Бухарина вызвал Каганович и в присутствии крупных чекистов устроил ему очную ставку с Сокольниковым. Тот дал показания о "параллельном Правом Центре" (т. Е. Параллельном троцкистскому), о подпольной деятельности Бухарина. Каганович напористо провел допрос, потом велел увести Сокольникова и дружески сказал Бухарину: "Все врёт, б...!"
Однако, газеты продолжали печатать возмущение масс. Бухарин звонил в ЦК. Бухарин писал письма: "Дорогой Коба!.. "с просьбой снять с него обвинения публично. Тогда было напечатано расплывчатое заявление прокуратуры: "для обвинения Бухарина не найдено объективных доказательств".
Радек осенью звонил ему, желая встретиться. Бухарин отгородился: мы оба обвиняемые, зачем навлекать новую тень? Но их дачи известинские были рядом, и как-то вечером Радек пришел: "Что' бы я потом ни говорил, знай, что я ни в чём не виноват. Впрочем - ты уцелеешь: ты же не был связан с троцкистами".
И Бухарин верил, что он уцелеет, что из партии его не исключат - это было бы чудовищно! К троцкистам он, действительно, всегда относился худо: вот они поставили себя вне партии - и что' вышло! А надо держаться вместе, делать ошибки - так вместе.
На ноябрьскую демонстрацию (свое прощание с Красной Площадью) они с женой пошли по редакционному пропуску на гостевую трибуну. Вдруг - к ним направился вооружённый красноармеец. Захолонуло! - здесь? В такую минуту?.. Нет, берет под козырек: "Товарищ Сталин удивляется, почему вы здесь? Он просит вас занять свое место на мавзолее".
Так из жарка в ледок все полгода и перекидывали его. 5-го декабря с ликованием приняли бухаринскую конституцию и нарекли её во веки сталинской. На декабрьский пленум ЦК привели Пятакова с выбитыми зубами, ничуть уже и на себя не похожего. За спиной его стояли немые чекисты (ягодинцы, Ягода тоже ведь проверялся и готовился на роль). Пятаков давал гнуснейшие показания на Бухарина и Рыкова, тут же сидевших среди вождей. Орджоникидзе приставил к уху ладонь (он не дослышивал): "Скажите, а вы добровольно даете все эти показания?" (Заметка! Получил пулю и Орджоникидзе). "Совершенно добровольно" - пошатывался Пятаков. И в перерыве сказал Бухарину Рыков: "Вот у Томского - воля, еще в августе понял и кончил. А мы с тобой, дураки, остались жить".
Тут гневно и проклинающе выступали Каганович (он так хотел верить невинности Бухарчика! - но не выходило...) И Молотов. А Сталин! - какое широкое сердце! Какая память на доброе! - "Все-таки я считаю, вина Бухарина не доказана. Рыков может быть и виноват, но не Бухарин". (Это помимо его желания кто-то стягивал обвинения на Бухарина!)
Из ледка в жарок. Так падает воля. Так вживаются в роль потерянного героя.
Тут непрерывно стали на дом носить протоколы допросов: прежних юношей из Института Красной Профессуры, и Радека, и всех других - и все давали тяжелейшие доказательства бухаринской черной измены. Ему на дом несли не как обвиняемому, о нет! - как члену ЦК, лишь для осведомления...
Чаще всего, получив новые материалы, Бухарин говорил 22-х летней жене, только этой весной родившей ему сына: "Читай ты, я не могу!" - а сам зарывался головой под подушку. Два револьвера были у него дома (и время давал ему Сталин!) - он не кончил с собой.
Разве он не вжился в назначенную роль?..
И еще один гласный процесс прошел - и еще одну пачку расстреляли... А Бухарина щадили, а Бухарина не брали...
В начале февраля 37-го года он решил объявить домашнюю голодовку - чтобы ЦК разобрался и снял с него обвинения. Объявил в письме Дорогому Кобе - и честно выдерживал. Тогда созван был пленум ЦК с повесткой:
1. О преступлениях Правого Центра.
2. Об антипартийном поведении товарища Бухарина, выразившемся в голодовке.
И заколебался Бухарин: а может быть в самом деле он чем-то оскорбил Партию?.. Небритый, исхудалый, уже арестант и по виду, приплелся он на Пленум. "Что это ты выдумал?" - душевно спросил Дорогой Коба. "Ну как же, если такие обвинения? Хотят из партии исключать..." Сталин сморщился от несуразицы: "Да никто тебя из партии не исключит!"
И Бухарин поверил, оживился, охотно каялся перед Пленумом, тут же снял голодовку. (Дома: "Ну-ка отрежь мне колбасы! Коба сказал - меня не исключат".) Но в ходе пленума Каганович и Молотов (вот ведь дерзкие! Вот ведь со Сталиным не считаются!) Обзывали Бухарина фашистским наймитом и требовали расстрелять.
И снова пал духом Бухарин, и в последние свои дни стал сочинять "письмо к будущему ЦК". Заученное наизусть и так сохраненное, оно недавно стало известно всему миру. Однако не сотрясло его. Ибо что решил этот острый блестящий теоретик донести до потомства в своих последних словах? Еще один вопль восстановить его в партии (дорогим позором заплатил он за эту преданность!). И еще одно заверение, что "полностью одобряет" всё происшедшее до 1937-го года включительно. А значит - не только все предыдущие глумливые процессы, но и - все зловонные потоки нашей великой тюремной канализации!
Так он расписался, что достоин нырнуть в них же...
Наконец, он вполне созрел быть отданным в руки суфлеров и младших режиссеров - этот мускулистый человек, охотник и борец! (В шуточных схватках при членах ЦК он сколько раз клал Кобу на лопатки! - наверно, и этого не мог ему Коба простить.)
И у подготовленного так, и у разрушенного так, что ему уже и пытки не нужны - чем у него позиция сильней, чем была у Якубовича в 1931-м году? В чём не подвластен он тем самым двум аргументам? Даже он слабей еще, ибо Якубович смерти жаждал, а Бухарин её боится.
И оставался уже нетрудный диалог с Вышинским по схеме:
- Верно ли, что всякая оппозиция против Партии есть борьба против Партии? - Вообще - да. Фактически - да.- Но борьба против Партии не может не перерасти в войну против Партии. - По логике вещей - да. - Значит, с убеждениями оппозиции в конце концов могли бы быть совершены любые мерзости против Партии (убийства, шпионства, распродажа Родины)? - Но позвольте, они не были совершены. - Но могли бы? - Ну, теоретически говоря... (ведь теоретики!..) - Но высшими-то интересами для вас остаются интересы Партии? - Да, конечно, конечно! - Так вот осталось совсем небольшое расхождение: надо реализовать эвентуальность, надо в интересах посрамления всякой впредь оппозиционной идеи - признать за совершённое то, что только могло теоретически совершиться. Ведь могло же? - Могло... - Так надо возможное признать действительным, только и всего. Небольшой философский переход. Договорились?.. Да, еще! Ну, не вам объяснять: если вы теперь на суде отступите и скажете что-нибудь иначе - вы понимаете, что вы только сыграете на руку мировой буржуазии и только повредите Партии. Ну и, разумеется, вы сами тогда не легкой умрете смертью. А всё сойдет хорошо - мы, конечно, оставим вас жить: тайно отправим на остров Монте-Кристо и там вы будет работать над экономикой социализма. - Но в прошлых процессах вы, кажется, расстреляли? - Ну, что вы сравниваете - о н и и в ы! И потом, мы многих оставили, это только по газетам.
Так может, уж такой густой загадки и нет?
Всё та же непобедимая мелодия, через столько уже процессов, лишь в вариациях: ведь мы же с вами - коммунисты! И как же вы могли склониться - выступить против нас? Покайтесь! Ведь вы и мы вместе - это м ы!
Медленно зреет в обществе историческое понимание. А когда созреет - такое простое. Ни в 1922-м, ни в 1924-м, ни в 1937-м еще не могли подсудимые так укрепиться в точке зрения, чтоб на эту завораживающую замораживающую мелодию крикнуть с поднятой головой:
- Нет, С ВАМИ мы не революционеры!.. Нет, С ВАМИ мы не русские!.. Нет, С ВАМИ мы не коммунисты!
А кажется, только бы крикнуть! - и рассыпались декорации, обвалилась шуткатурка грима, бежал по черной лестнице режиссер, и суфлеры шнырнули по норам крысиным. И на дворе бы - 1967-й год!
___
Но даже и прекрасно удавшиеся спектакли были дороги, хлопотны. И решил Сталин больше не пользоваться открытыми процессами.
Вернее, был у него в 37-м году замах провести широкую сеть публичных процессов в районах - чтобы черная душа оппозиции стала наглядна для масс. Но не нашлось хороших режиссеров, непосильно было так тщательно готовиться, и сами обвиняемые были не такие замысловатые - и получился у Сталина конфуз, да только об этом мало кто знает. На нескольких процессах сорвалось - и было оставлено.
Об одном таком процессе уместно здесь рассказать - о кадыйском деле, подробные отчеты которого уже начали было печаться в ивановской областной газете.
В конце 1934 года в дальней глухомани Ивановской области на стыке с Костромской и Нижегородской, создан был новый район, и центром его стало старинное неторопливое село Кадый. Новое руководство было назначено туда из разных мест, и сознакомились уже в Кадые. Они увидели глухой печальный нищий край, изможденный хлебозаготовками, тогда как требовал он, напротив, помощи деньгами, машинами и разумного ведения хозяйства. Так сложилось, что первый секретарь райкома Федор Иванович Смирнов был человек со стойким чувством справедливости, заврайзо Ставров - коренной мужик, из крестьян - "интенсивников", то есть тех рачительных и грамотных крестьян, которые в 20-х годах вели свое хозяйство на основах науки (за что и поощрялись тогда советской властью; еще не решено было тогда, что всех этих интенсивников придется выгребать). Из-за того, что Ставров вступил в партию, он не погиб при раскулачивании (а быть может и сам раскулачивал?). На новом месте попытались они что-то для крестьян сделать, но сверху скатывались директивы и каждая - против их начинаний: как будто нарочно изобретали там, наверху, чтоб сделать мужикам горше и круче. И однажды кадыйцы написали докладную в область, что необходимо снизить план хлебозаготовок - район не может его выполнить, иначе обнищает дальше опасного предела. Надо вспомнить обстановку 30-х годов (да только ли 30-х?), чтобы оценить, какое это было святотатство против Плана и какой бунт против власти! Но по ухваткам того же времени меры не были приняты в лоб и сверху, а пущены на местную самодеятельность. Когда Смирнов был в отпуске, его заместитель Василий Федорович Романов, 2-й секретарь, провел такую резолюцию на райкоме: "успехи района были бы еще более блестящими (?), если бы не троцкист Ставров". Началось "персональное дело" Ставрова. (Интересна ухватка: разделить! Смирнова пока напугать, нейтрализовать, заставить отшатнуться, а до него потом доберемся - это в малых масштабах именно сталинская тактика в ЦК.) На бурных партийных собраниях выяснилось однако, что Ставров столько же троцкист, сколько римский иезуит. Заведующий райпо Василий Григорьевич Власов, человек со случайным клочным образованием, но тех самобытных способностей, которые так удивляют в русских, кооператор-самородок, красноречивый, находчивый в диспутах, запаляющийся до полного раскала вокруг того, что он считает верным, убеждал партийное собрание исключить из партии - Романова, секретаря райкома за клевету! И дали Романову выговор! Последнее слово Романова очень характерно для этой породы людей и их уверенности в общей обстановке: "Хотя тут и доказали, что Ставров - не троцкист, но я уверен, что он троцкист. Партия разберется, и в моем выговоре тоже." И Партия разобралась: почти немедленно районное НКВД арестовало Ставрова, через месяц - и предрайисполкома эстонца Универа - и вместо него Романов стал предриком. Ставрова отвезли в областное НКВД, там он сознался: что он - троцкист; что он всю жизнь блокировался с эсерами; что в своем районе состоит членом подпольной правой организации (букет - тоже достойный того времени, не хватает прямой связи с Антантой). Может быть, он и не сознался, но этого никто никогда не узнает, потому что в Ивановской внутрянке он под пытками умер. А листы протоколов были написаны. Вскоре арестовали и секретаря райкома Смирнова, главу предполагаемой правой организации; заврайфо Сабурова и еще кого-то.
Интересно, как решалась судьба Власова. Нового предрика Романова он недавно призывал исключить из партии. Как смертельно он обидел районного прокурора Русова, мы уже писали (глава 4). Председателя рай-НКВД Крылова Н. И. Он обидел тем, что отстоял от посадки за мнимое вредительство двух своих оборотистых толковых кооператоров с замутненным соцпроисхождением (Власов всегда брал на работу всяких "бывших" - они отлично владели делом и к тому же старались; пролетарские же выдвиженцы ничего не умели и ничего главное не хотели делать). И всё-таки НКВД еще готово было пойти с кооперацией на мировую! Заместитель райнквд Сорокин сам пришел в райпо и предложил Власову: дать для НКВД бесплатно ("как-нибудь потом спишешь") на семьсот рублей мануфактуры (тряпичники! А для Власова это было две месячных зарплаты, он крохи не брал незаконной). "Не дадите - будете жалеть". Власов выгнал его: "Как вы смеете мне, коммунисту, предлагать такую сделку!" На другой же день в райпо явился Крылов уже как представитель райкома партии (этот маскарад и все приемчики - душа 37-го года!) И велел собрать партийное собрание с повесткой дня: "О вредительской деятельности Смирнова-Универа в потребительской кооперации", докладчик - товарищ Власов. Тут что ни прием, то перл! Никто пока не обвиняет Власова! Но достаточно ему сказать два слова о вредительской деятельности бывшего секретаря райкома в его, Власова, области, и НКВД прервет: "а где же были вы? Почему вы не пришли своевременно к нам?" В таком положении многие терялись и увязали. Но не Власов! Он сразу же ответил: "Я делать доклада не буду! Пусть докладчиком будет Крылов - ведь это он арестовал и ведет дело Смирнова-Универа!" Крылов отказался: "Я не в курсе". Власов: "А если даже вы не в курсе - так они арестованы без основания!" И собрание просто не состоялось. Но часто ли люди смели обороняться? (Обстановка 37-го года не будет полной, мы утеряем из виду еще сильных людей и сильные решения, если не упомянем, что поздно вечером того же дня в кабинет к Власову пришли старший бухгалтер райпо Т. И заместитель его Н. И принесли ему десять тысяч рублей: "Василий Григорьевич! Бегите этой ночью! Только этой ночью, иначе вы пропали!" Но Власов считал, что не пристало коммунисту бежать.) На утро в районной газете появилась резкая заметка о работе райпо (надо сказать, в 37-м году печать была всегда рука об руку с НКВД), к вечеру предложено было Власову сделать в райкоме отчет о работе (что ни шаг - то всесоюзный тип!).
Это был 1937 год, второй год Мikоjаn-рrоsреritу в Москве и других крупных городах, и сейчас иногда встретишь у журналистов и писателей воспоминания, как уже тогда наступала сытость. Это вошло в историю и рискует там остаться. А между тем в ноябре 1936 года, через два года после отмены хлебных карточек, было издано по Ивановской (и другим) области тайное распоряжение о запрете мучной торговли. В те годы многие хозяйки в мелких городах, а особенно в сёлах и деревнях, еще пекли хлеб сами. Запрет мучной торговли означал: хлеба не есть! В районном центре Кадые образовались непомерные, никогда не виданные хлебные очереди (впрочем, нанесли удар и по ним: в феврале 1937-го запрещено было выпекать в райцентрах черный хлеб, а лишь дорогой белый). В Кадыйском же районе не было других пекарен, кроме районной, из деревень теперь валили за черным сюда. И мука на складах райпо была, но двумя запретами перегорожены были все пути дать её людям!! Власов, однако нашелся и вопреки государственным хитрым установлениям накормил район в тот год: он отправился по колхозам и в восьми из них договорился, что те в пустующих "кулацких" избах создадут общественные пекарни (то есть попросту привезут дров и поставят баб к готовым русским печам, но - общественным, а не личным), райпо же обязуется снабжать их мукой. Вечная простота решения, когда оно уже найдено! Не строя пекарен (у него не было средств) Власов их построил за один день. Не ведя мучной торговли он непрерывно отпускал муку со склада и требовал из области еще. Не продавая в райцентре черного хлеба, он давал району черный хлеб. Да, буквы постановления он не нарушил, но он нарушил дух постановления - экономить муку, а народ - морить - и его было за что критиковать на райкоме.
После этой критики еще одну ночь он пережил, а днем был арестован. Строгий маленький петушок (маленького роста, он всегда держался несколько заносчиво, закидывая голову) он попытался не сдать партбилета (вчера на райкоме не было решения об его исключении!) И депутатскую карточку (он избран народом и нет решения рика о лишении его депутатской неприкосновенности!). Но милиционеры не разумели таких формальностей, они накинулись и отняли силой. - Из райпо его вели в НКВД по улице Кадыя днем, и молодой товаровед его, комсомолец, из окна райкома увидел. Еще не все тогда люди (особенно в деревнях по простоте) научились говорить не то, что думают. Товаровед воскликнул: "Вот сволочи! И моего хозяина взяли!" Тут же не выходя из комнаты, его исключили и из райкома и из комсомола, и он покатился известной тропкой в яму.
Власов был поздно взят по сравнению со своими однодельцами, дело было почти завершено уже без него и теперь подстраивалось под открытый процесс. Его привезли в Ивановскую внутрянку, но, как на последнего, на него уже не было нажима с пристрастием, снято было два коротких допроса, не был допрошен ни единый свидетель, и папка следственного дела была наполнена сводками райпо и вырезками из районной газеты. Власов обвинялся: 1) В создании очередей за хлебом; 2) в недостаточном ассортиментном минимуме товаров (как будто где-то эти товары были и кто-то предлагал их Кадыю); 3) в излишке завезенной соли (а это был обязательный "мобилизационный" запас - ведь по старинке в России на случай войны всегда боятся остаться без соли).
В конце сентября обвиняемых повезли на открытый процесс в Кадый. Это был путь не близкий (вспомнишь дешевизну ОСО и закрытых судов!): от Иваново до Кинешмы - столыпинским вагоном, от Кинешмы до Кадыя - 110 километров на автомобилях. Автомобилей было больше десятка - и следуя необычайной вереницей по пустынному старому тракту, они вызывали в деревнях изумление, страх и предчувствие войны. За безупречную и устрашающую организация всего процесса отвечал Клюгин (начальник спецсекретного отдела облнквд, по контрреволюционным организациям). Охрана была - сорок человек из резерва конной милиции, и каждый день с 24 по 27 сентября их вели по Кадыю с саблями наголо и выхваченными наганами из райнквд в недостроенный клуб и назад - по селу, где они недавно были правительством. Окна в клубе уже были вставлены, сцена же - недостроена, не было электричества (вообще его не было в Кадые), и вечерами суд заседал при керосиновых лампах. Публику привозили из колхозов по разверстке. Валил и весь Кадый. Не только сидели на скамьях и на окнах, но густо стояли в проходах, так что человек до семисот умещалось всякий раз (на Руси всё-таки эти зрелища всегда любят). Передние же скамьи были постоянно отводимы коммунистам, чтобы суд всегда имел благожелательную опору.
Составлено было спецприсутствие областного суда из зампред облсуда Шубина, членов - Биче и заозёрова. Выпускник Дерптского университета областной прокурор Карасик вел обвинение (хотя обвиняемые все отказались от защиты, но казенный адвокат был им навязан для того, чтобы процесс не остался без прокурора). Обвинительное заключение, торжественное, грозное и длинное сводилось к тому, что в Кадыйском районе орудовала подпольная право-бухаринская группа, созданная из Иванова (сиречь - жди арестов и там) и ставившая целью посредством вредительства свергнуть советскую власть в селе Кадый (большего захолустья правые не могли найти для начала!)
Прокурор заявил ходатайство: хотя Ставров умер в тюрьме, но его предсмертные показания зачитать здесь и считать данными на суде (а на ставровских-то показаниях все обвинения группы и построены!). Суд согласен: включить показания умершего, как если б он был жив (с тем, однако преимуществом, что уже никто из подсудимых не сумеет его оспорить).
Но кадыйская темнота этих ученых тонкостей не уловила, она ждет - что дальше. Зачитываются и заново протоколируются показания убитого на следствии. Начинается опрос подсудимых и - конфуз - ВСЕ они ОТКАЗЫВАЮТСЯ от своих признаний, сделанных на следствии!
Неизвестно, как поступили бы в этом случае в Октябрьском зале Дома Союзов, - а здесь решено без стыда продолжать! Судья упрекает: как же вы могли на следствии показывать иначе? Универ, ослабевший, едва слышимым голосом: "как коммунист, я не могу на открытом суде рассказывать о методах допроса в НКВД" (вот и модель бухаринского процесса! Вот это-то их и сковывает: они больше всего блюдут, чтобы народ не подумал худо о партии. Их судьи давно уже оставили эту заботу).
В перерыве Клюгин обходит камеры подсудимых. Власову: "Слышал, как скурвились Смирнов и Универ, сволочи? Ты же должен признать себя виновным и рассказывать всю правду!" - "Только правду! - охотно соглашается еще не ослабевший Власов. - Только правду, что вы ничем не отличаетесь от германских фашистов!" Клюгин свирепеет: "Смотри, б...., кровью расплатишься!". С этого времени в процессе Власов со вторых ролей переводится на первые - как идейный вдохновитель группы.
Толпе, забивающей проходы, яснеет вот когда. Суд бесстрашно ломится разговаривать о хлебных очередях, о том, что каждого тут и держит за живое (хотя, конечно, перед процессом хлеб продавали несчитанно, и сегодня очередей нет). Вопрос подсудимому Смирнову: "Знали вы о хлебных очередях в районе?" "Да, конечно, они тянулись от магазина к самому зданию райкома". "И что же вы предприняли?" Несмотря на истязания, Смирнов сохранил звучный голос и покойную уверенность в правоте. Этот ширококостый русый человек с простым лицом не торопится и зал слышит каждое слово: "Так как все обращения в областные организации не помогали, я поручил Власову написать докладную товарищу Сталину" - "И почему же вы её не написали?" (Они еще не знают!.. Проворонили!) - "Мы написали, и я её отправил фельдсвязью прямо в ЦК, минуя область. Копия сохранилась в делах райкома".
Не дышит зал. Суд переполошен, и не надо бы дальше спрашивать, но кто-то все же спрашивает:
- И что же?
Да этот вопрос у всех в зале на губах: "И что же?"
Смирнов не рыдает, не стонет над гибелью идеала (вот этого не хватает московским процессам!). Он отвечает звучно, спокойно:
- Ничего. Ответа не было.
В его усталом голосе: так я, собственно, и ожидал.
ОТВЕТА НЕ БЫЛО! От Отца и Учителя ответа не было! Открытый процесс уже достиг своей вершины! Уже он показал массе черное нутро Людоеда! Уже суд мог бы и закрыться! Но нет, на это не хватает им такта и ума, и они еще три дня будут толочься на подмоченном месте.
Прокурор разоряется: двурушничество! Вот значит вы как! - одной рукой вредили, а другой смели писать товарищу Сталину! И еще ждали от него ответа?? Пусть ответит подсудимый Власов - как он додумался до такого кошмарного вредительства - прекратить продажу муки? Прекратить выпечку ржаного хлеба в районном центре?
Петушка Власова и поднимать не надо, он сам торопится вскочить и пронзительно кричит на весь зал:
- Я согласен полностью ответить за это перед судом, если вы покинете трибуну обвинителя, прокурор Карасик, и сядете рядом со мной!
Ничего не понятно. Шум, крики. Призовите к порядку, что такое?..
Получив слово таким захватом, Власов теперь охотно разъясняет:
- На запрет продажи муки, на запрет выпечки хлеба пришли постановления президиума Облисполкома. Постоянным членом президиума является областной прокурор Карасик. Если это вредительство - почему же вы не наложили прокурорского запрета? Значит, вы - вредитель раньше меня?..
Прокурор задохнулся, удар верный и быстрый. Не находится и суд. Мямлит:
- Если надо будет (?) - будем судить и прокурора. А сегодня судим вас.
(Две правды - зависит от ранга!)
- Так я требую, чтоб его увели с прокурорской кафедры! - клюет неугомонный неуемный Власов.
Перерыв...
Ну, какое воспитательное значение для массы имеет подобный процесс?
А они тянут свое. После допроса обвиняемых начинаются допросы свидетелей. Бухгалтер Н.
- Что вам известно о вредительской деяетельности Власова?
- Ничего.
- Как это может быть?
- Я был в свидетельской комнате, я не слышал, что говорилось.
- Не надо слышать! Через ваши руки проходило много документов, вы не могли не знать.
- Документы все были в порядке.
- Но вот - пачка районных газет, даже тут сказано о вредительской деятельности Власова. А вы ничего не знаете?
- Так и допрашивайте тех, кто писал эти статьи!
Заведующая хлебным магазином.
- Скажите, много ли у советской власти хлеба?
(А ну-ка! Что ответить?.. Кто решится сказать: я не считал?).
- Много...
- А почему ж у вас очереди?
- Не знаю...
- От кого это зависит?
- Не знаю...
- Ну, как не знаете? У вас кто был руководитель?
- Василий Григорьевич.
- Какой к чертям Василий Григорьевич! Подсудимый Власов! Значит от него и зависело.
Свидетельница молчит.
Председатель диктует секретарю: "Ответ. Вследствие вредительской деятельности Власова создавались хлебные очереди, несмотря на огромные запасы хлеба у советской власти".
Подавляя собственные опасения, прокурор произнес гневную длинную речь. Защитник в основном защищал себя, подчеркивая, что интересы родины ему так же дороги, как и любому честному гражданину.
В последнем слове Смирнов ни о чём не просил и ни в чём не раскаивался. Сколько можно восстановить теперь, это был человек твердый и слишком прямодушный, чтобы пронести голову целой через 37-й год.
Когда Сабуров пропросил сохранить ему жизнь - "не для меня, но для моих маленьких детей", Власов с досадой одернул его за пиджак: "Дурак ты!"
Сам Власов не упустил последнего случая высказать дерзость:
- Я не считаю вас за суд, а за артистов, играющих водевиль суда по написанным ролям. Вы - исполнители гнусной провокации НКВД. Все равно вы приговорите меня к расстрелу, что' б я вам ни сказал. Я только верю: наступит время - и вы станете на наше место!..
С семи часов вечера и до часу ночи суд сочинял приговор, а в зале клуба горели керосиновые лампы, сидели под саблями подсудимые, и гудел народ, не расходясь.
Как долго писали приговр, так долго и читали его с нагромождением всех фантастических вредительских действий, связей и замыслов. Смирнова, Универа, Сабурова и Власова приговорили к расстрелу, двух к 10 годам, одного - к восьми. Кроме того выводы суда вели к разоблачению в Кадые еще и комсомольской вредительской организации (её и не замедлили посадить; товароведа молодого помните?), а в Иванове - центра подпольных организаций, в свою очередь, конечно, подчиненного Москве (под Бухарина пошел подкоп).
После торжественных слов "к расстрелу!" судья оставил паузу для аплодисментов - но в зале было такое мрачное напряжение, слышны были вздохи и плач людей чужих, крики и обмороки родственников, что даже с двух передних скамей, где сидели члены партии, аплодисментов не зазвучало, а это уже было совсем неприлично. "Ой, батюшки, что ж вы делаете?!" - кричали суду из зала. Отчаянно залилась жена Универа. И в полутьме зала в толпе произошло движение. Власов крикнул передним скамьям:
- Ну что ж вы-то, сволочи, не хлопаете? Коммунисты!
Политрук взвода охраны подбежал и стал тыкать ему в лицо револьвер. Власов потянулся вырвать револьвер, подбежал милиционер и отбросил своего политрука, допустившего ошибку. Начальник конвоя скомандовал "К ружью!" - и тридцать карабинов милицейской охраны и пистолеты местных НКВД'истов были направлены на подсудимых и на толпу (так и казалось, что она кинется отбивать осуждённых).
Зал был освещен всего лишь несколькими керосиновыми лампами, и полутьма увеличивала общую путаницу и страх. Толпа, окончательно убежденная если не судебным процессом, то направленными на неё теперь карабинами, в панике и давясь, полезла не только в двери, но и в окна. Затерещало дерево, зазвенели стёкла. Едва не затоптанная без сознания, осталась лежать под стульями до утра жена Универа.
Аплодисментов так и не было...
А приговоренных не только нельзя было тотчас же расстрелять, но теперь еще пуще надо было охранять, потому что им-то терять уже больше было нечего, а надлежало для расстрела препроводить их в областной центр.
С первой задачей - этапировать их по ночной улице в НКВД, справились так: каждого приговоренного сопровождало пятеро. Один нес фонарь. Один шел впереди с поднятым пистолетом. Двое держали смертника под руки и еще пистолеты в своих свободных руках. Еще один шел сзади, нацелясь приговоренному в спину.
Остальная милиция была расставлена равномерно, чтобы предотвратить нападение толпы.
Теперь каждый разумный человек согласистся, что если бы возюкаться с открытыми судами, - НКВД никогда бы не выполнило своей великой задачи.
Вот почему открытые политические процессы в нашей стране не привились.

Глава 11. К высшей мере

Смертная казнь в России имеет зубчатую историю. В Уложении Алексея Михайловича доходило наказание до смертной казни в 50 случаях, в воинском уставе Петра уже 200 таких артикулов. А Елизавета, не отменив смертных законов, однако и не применила их ни единожды: говорят, она при восшествии на престол дала обет никого не казнить - и все 20 лет царствования никого не казнила. Притом вела Семилетнюю войну! - и обошлась. Для середины ХVIII века, за полстолетия до якобинской рубиловки, пример удивительный. Правда, мы нашустрились всё прошлое свое высмеивать; ни поступка, ни намерения доброго мы там никогда не признаем. Так и Елизавету можно вполне очернить: заменяла она казнь - кнутовым боем, вырыванием ноздрей, клеймлением "воръ" и вечною ссылкой в Сибирь. Но молвим и в защиту императрицы: а как же было ей круче повернуть, вопреки общественным представлениям? А может и сегодняшний смертник, чтоб только солнце для него не погасло, весь этот комплекс избирал бы для себя по доброй воле, да мы по гуманности ему не предлагаем? И может в ходе этой книги еще склонится к тому читатель, что двадцать да даже и десять лет наших лагерей потяжелее елизаветинской казни?
По нашей теперешней терминологии Елизавета имела тут взгляд общечеловеческий, а Екатерина II - классовый (и стало быть, более верный). Совсем уж никого не казнить ей казалось жутко, необоронённо. И для защиты себя, трона и строя, то есть, в случаях политических (Мирович, московский чумной бунт, Пугачев) она признала казнь вполне уместной. А для уголовников, для бытовиков - отчего ж бы и не считать казнь отмененной?
При Павле отмена смертной казни была подтверждена. (А войн было много, но полки - без трибуналов). И во всё долгое царствование Александра I вводилась смертная казнь только для воинских преступлений, учиненных в походе (1812 г.). (Тут же скажут нам: а шпицрутенами насмерть? Да слов нет, негласные убийства конечно были, так довести человека до смерти можно и профсоюзным собранием! Но всё-таки отдать божью жизнь через голосование над тобою судейских - еще полвека от пугачёва до декабристов не доставалось в нашей стране даже и государственным преступникам.)
Кровь пяти декабристов разбудила ноздри нашего государства. С тех пор казнь за государственные преступления не отменялась и не забывалась до самой Февральской революции, она была подтверждена Уложениями 1845 и 1904 г.г., пополнялась еще и военно-уголовными и морскими уголовными законами.
И сколько же человек было за это время в России казнено? Мы уже приводили (гл. 8) подсчеты либеральных деятелей 1905-07 годов. Добавим проверенные данные знатока русского уголовного права Н. С. Таганцева. До 1905 г. Смертная казнь в России была мерой исключительной. За тридцать лет с 1876 г. По 1905-й (время народовольцев и террористических актов, не намерений, высказанных в коммунальной кухне; время массовых забастовок и крестьянских волнений; время в котором создались и окрепли все партии будущей революции) было казнено 486 человек, то есть около 17 человек в год по стране. (Это - вместе с уголовными казнями!) За годы первой революции и подавления её число казней взметнулось, поражая воображение русских людей, вызывая слёзы Толстого, негодование Короленко и многих и многих: с 1905 по 1908 г. Было казнено около 2200 человек (сорок пять человек в месяц!). Это была эпидемия казней, как пишет Таганцев. (Тут же она и оборвалась.)
Временное правительство при своем вступлении отменило смертную казнь вовсе. В июле 1917 г. Оно возвратило её для Действующей армии и фронтовых областей - за воинские преступления, убийства, изнасилования, разбой и грабеж (чем те районы весьма тогда изобиловали). Это была - из самых непопулярных мер, погубивших Временное правительство. Лозунг большевиков к перевороту был: "долой смертную казнь, восстановленную Керенским!"
Сохранился рассказ, что в Смольном в самую ночь с 25 на 26 октября возникла дискуссия: одним из первых декретов не отменить ли навечно смертную казнь? - и Ленин тогда справедливо высмеял утопизм своих товарищей, он-то знал, что без смертной казни нисколько не продвинуться в сторону нового общества. Однако, составляя коалиционное правительство с левыми эсерами, уступили их ложным понятиям, и с 28 октября 1917 г. Казнь была-таки отменена. Ничего хорошего от этой "добренькой" позиции выйти, конечно, не могло. (Да и как отменяли? В начале 1918 г. Велел Троцкий судить Алексея Щастного, новопроизведенного адмирала за то, что он отказался потопить Балтфлот. Председатель Верхтриба Карклин ломаным русским языком приговорил быстро: "расстрелять в 24 часа". В зале заволновались: отменена! Прокурор Крыленко разъяснил: "Что вы волнуетесь? Отменена - смертная казнь. А Щастного мы не казним - расстреливаем". И расстреляли.)
Если судить по официальным документам, смертная казнь была восстановлена во всех правах с июня 1918 г. - нет, не "восстановлена", а - установлена как новая э р а казней. Если считать, что Лацис не приуменьшает, а лишь только не имеет полных сведений, и что ревтрибуналы выполнили по крайней мере такую же судейскую работу, как ЧК бессудную, мы найдем, что по двадцати центральным губерниям России за 16 месяцев (июнь 1918 - октябрь 1919) было расстреляно более 16 тысяч человек, т.е. БОЛЕЕ ТЫСЯЧИ В МЕСЯЦ. (Кстати, тут были расстреляны и председатель первого русского (Петербургского 1905 г.) Совдепа Хрусталев-Носарь и тот художник, который создал для всей гражданской войны эскиз былинного красноармейского костюма.)
Впрочем, даже может быть не этими, произнесёнными или не произнесенными как приговор, одиночными расстрелами, потом сложившимися в тысячи, оледенила и опьянила Россию наступившая в 1918 г. Эра казней.
Еще страшней нам кажется мода воюющих сторон, а потом победителей - на потопление барж, всякий раз с несосчитанными, непереписанными, даже и не перекликнутыми сотнями людей. (Морских офицеров - в Финском заливе, в Белом, Каспийском и Черном морях, еще и в 1920 г. Заложников - в Байкале.) Это не входит в нашу узкосудебную историю, но это - история н р а в о в, откуда - всё дальнейшее. Во всех наших веках от первого Рюрика была ли полоса таких жестокостей и стольких убийств, как в послеоктябрьской Гражданской войне?
Мы пропустили бы характерный зубец, если б не сказали, что смертная казнь отменялась... В январе 1920 года, да! Иной исследователь может стать даже в тупик перед этой доверчивостью и беззащитностью диктатуры, которая лишила себя карающего меча, когда еще на Кубани был Деникин, в Крыму Врангель, а польская конница седлалась к походу. Но, во-первых, тот декрет был весьма благоразумен: он не распространялся на военные трибуналы (а только на бессудные действия ЧК и тыловые трибуналы). Во-вторых, он был подготовлен предварительной чисткой тюрем (широкими расстрелами заключённых, могущих потом попасть "под декрет"). И в третьих, что самое утешительное, его действие было краткосрочно - 4 месяца (пока снова в тюрьмах не накопилось). Декретом от 28 мая 1920 г. Права расстрела были возвращены ВЧК.
Революция спешит всё переназвать, чтобы каждый предмет увидеть новым. Так и "смертная казнь" была переназвана - в высшую меру и не "наказания" даже, а социальной защиты. Основы уголовного законодательства 1924 г. Объясняют нам, что установлена эта высшая мера в р е м е н н о, впредь до полной её отмены циком.
И в 1927 г. Её действительно начали отменять: её оставили лишь для преступлений против государства и армии (58-я и воинские), еще, правда, для бандитизма (но известно широкое политическое истолкование "бандитизма" в те годы да и сегодня: от "басмача" и до литовского лесного партизана всякий вооруженный националист, не согласный с центральной властью, есть "бандит", как же без этой статьи остаться? И лагерный повстанец и участник городского волнения - тоже "бандит"). По статьям же, защищающим частных лиц, к 10-летию Октября расстрел отменили.
А к 15-летию Октября добавлена была смертная казнь по закону от седьмого-восьмого - тому важнейшему закону уже наступающего социализма, который обещал подданному пулю за каждую государственную кроху.
Как всегда, особенно по началу накинулись на этот закон, в 1932-1933 году, и особенно рьяно стреляли тогда. В это мирное время (еще при Кирове...) В одних только ленинградских Крестах в декабре 1932 г. Ожидало своей участи ЕДИНОВРЕМЕННО ДВЕСТИ ШЕСТЬДЕСЯТ ПЯТЬ СМЕРТНИКОВ - а за целый год по одним Крестам и за тысячу завалило?
И что ж это были за злодеи? Откуда набралось столько заговорщиков и смутьянов? А, например, сидело там шесть колхозников из-под Царского Села, которые вот в чём провинились: после колхозного (их же руками!) Покоса они прошли и сделали по кочкам подкос для своих коров. ВСЕ ЭТИ ШЕСТЬ МУЖИКОВ НЕ БЫЛИ ПОМИЛОВАНЫ вциком, ПРИГОВОР ПРИВЕДЕН В ИСПОЛНЕНИЕ!
Какая Салтычиха? Какой самый гнусный и отвратительный крепостник мог бы УБИТЬ шесть мужиков за несчастные окоски?.. Да ударь он их только розгами по разу, - мы б уже знали и в школах проклинали его имя. А сейчас - ухнуло в воду и гладенько. И только надежду надо таить, что когда-нибудь подтвердят документами рассказ моего живого свидетеля. Если бы Сталин никогда и никого больше не убил, - то только за этих шестерых царскосельских мужиков я бы считал его достойным четвертования! И еще смеют нам визжать (из Пекина, из Тираны, из Тбилиси, да и подмосковных боровов хватает): "как вы смели его разоблачать?" "тревожить великую тень?".. "Сталин принадлежит мировому коммунистическому движению!" - а по-моему только уголовному кодексу. "Народы всего мира с симпатией вспоминают о нём..." - но не те, на которых он ездил, которых кнутом порол.
Однако вернемся к бесстрастию и беспристрастию. Конечно, ВЦИК непременно бы "полностью отменил" высшую меру, раз это было обещано, - да в том беда, что в 1936 г. Отец и Учитель "полностью отменил" сам ВЦИК. А уж Верховный совет скорей звучал под Анну Иоанновну. Тут и "высшая мера" наказания стала, а не "защиты" какой-то непонятной. Расстрелы 1937-38 года даже для сталинского уха не умещались уже в "защиту".
Об этих расстрелах - какой правовед, какой уголовный историк приведет нам проверенную статистику? Где тот спецхран, куда бы нам проникнуть и вычитать цифры? Их нет. Их и не будет. Осмелимся поэтому лишь повторить те цифры-слухи которые посвежу, в 1939-40 годах, бродили под бутырскими сводами и истекали от крупных и средних павших ежовцев, прошедших те камеры незадолго (они-то знали!). Говорили ежовцы, что в два эти года расстреляно по союзу П О Л М И Л Л И О Н А "политических" и 480 тысяч блатарей (59-3, их стреляли как "опору Ягоды"; этим и был подрезан был "старый воровской благородный" мир).
Насколько эти цифры невероятны? Считая, что расстрелы велись не два года, а лишь полтора, мы должны ожидать (для 58-й статьи) в среднем в месяц 28 тысяч расстрелянных. Это по Союзу. Но сколько было мест расстрела? Очень скромно будет посчитать, что - полтораста. (Их было больше конечно. В одном только Пскове под многими церквями в бывших кельях отшельников были устроены пыточные и расстрельные помещения НКВД. Еще и в 1953 г. В эти церкви не пускали экскурсантов: "архивы"; там и паутины не выметали по десять лет, такие "архивы". Перед началом реставрационных работ оттуда кости вывозили грузовиками.) Тогда значит в одном месте, в один день уводили на расстрел по 6 человек. Разве это фантастично? Да это преуменьшено даже! (По другим источникам к 1 января 1939 г. Расстреляно 1 миллион 700 тысяч человек.)
В годы отечественной войны по разным поводам применение смертной казни то расширялось (например, военизация железных дорог), то обогащалось по формам (с апреля 1943 г. - указ о повешении).
Все эти события несколько замедлили обещанную полную окончательную и навечную отмену смертной казни, однако терпением и преданностью наш народ всё-таки выслужил её в мае 1947 г. Примерил Иосиф Виссарионович крахмальное жабо перед зеркалом, понравилось - и продиктовал президиуму Верховного Совета отмену смертной казни в мирное время (с заменою на новый срок - 25 лет. Хороший предлог ввести четвертную).
Но народ наш неблагодарен, преступен и неспособен ценить великодушия. Поэтому покряхтели-покряхтели правители два с половиной года без смертной казни, и 12 января 1950 г. Издан Указ противоположный: "ввиду поступивших заявлений от национальных республик (Украина?..), от профсоюзов (милые эти профсоюзы, всегда знают, что надо), крестьянских организаций (это среди сна продиктовано, все крестьянские организации растоптал Милостивец еще в год великого перелома), а также от деятелей культуры (вот это вполне правдоподобно)... Возвратили смертную казнь для уже накопившихся "изменников родины, шпионов и подрывников-диверсантов". (А убрать четвертную забыли, так и осталась.)
И уж как начали возвращать нашу привычную, нашу головорубку, так и потянулось без усилия: 1954 г. - за умышленное убийство тоже; май 1961 г. - за хищение государственного имущества тоже, и подделку денег тоже, и террор в местах заключения (это кто стукачей убивает и пугает лагерную администрацию); июль 1961 г. - за нарушение правил валютных операций; февраль 1962 - за посягательство (замах рукой) на жизнь милиционеров и дружинников; и тогда же - за изнасилование; и тут же сразу - за взяточничество.
Но всё это - временно, впредь до полной отмены. И сегодня так записано.

Предыдущая страница 8 Следующая страница


9 Александр Солженицын

И выходит, что дольше всего мы без казни держались при Елизавете Петровне.
___
В благополучном и слепом нашем существовании смертники рисуются нам роковыми и немногочисленными одиночками. Мы инстинктивно уверены, что мы-то в смертную камеру никогда бы попасть не могли, что для этого нужна если не тяжкая вина, то во всяком случае выдающаяся жизнь. Нам еще много нужно перетряхнуть в голове, чтобы представить: в смертных камерах пересидела тьма самых серых людей за самые рядовые поступки, и - кому как повезет - очень часто не помилование получали они, а вышку (так называют арестанты "высшую меру", они не терпят высоких слов и все называют как-нибудь погрубей и покороче).
Агроном райзо получил смертный приговор за ошибки в анализе колхозного зерна! (а может быть не угодил начальству анализом?) - 1937 год.
Председатель кустарной артели (изготовлявшей ниточные катушки!) Мельников приговорен к смерти за то, что в мастерской случился пожар от локомобильной искры! - 1937 год. (Правда, его помиловали и дали десятку).
В тех же Крестах в 1932 году ждали смерти: Фельдман - за то, что у него нашли валюту; Файтелевич, консерваторец, за продажу стальной ленты для перьев. Исконная коммерция, хлеб и забава еврея, тоже стали достойны казни!
Удивляться ли тогда, что смертную казнь получил ивановский деревенский парень Гераська: на Миколу вешнего гулял в соседней деревне, выпил крепко и стукнул колом по заду - не милиционера, нет! - но милицейскую лошадь! (Правда, той же милиции на зло он оторвал от сельсовета доску обшивки, потом сельсоветский телефон от шнура и кричал: "громи чертей!..")
Наша судьба угодить в смертную камеру не тем решается, что мы сделали что-то или чего-то не сделали, - она решается кручением большого колеса, ходом внешних могучих обстоятельств. Например, обложен блокадою Ленинград. Его высший руководитель товарищ Жданов что должен думать, если в делах ленинградского ГБ в такие суровые месяцы не будет смертных казней? Что Органы бездействуют, не так ли? Должны же быть вскрыты крупные подпольные заговоры, руководимые немцами извне? Почему же при Сталине в 1919-м такие заговоры были вскрыты, а при Жданове в 1942 их нет? Заключено - сделано: открывается несколько разветвленных заговоров! Вы спите в своей нетопленной ленинградской комнате, а когтистая черная рука уже снижается над вами. И от вас тут ничего не зависит! Намечается такой-то, генерал-лейтенант Игнатовский - у него окна выходят на Неву, и он вынул белый носовой платок высморкаться - сигнал! А еще Игнатовский как инженер любит беседовать с моряками о технике. Засечено! Игнатовский взят. Подошла пора рассчитываться! - итак назовите сорок членов вашей организации. Называет. Так если вы - капельдинер Александринки, то шансы быть названным у вас невелики, а если вы профессор Технологического института - так вот вы и в списке (опять эта проклятая интеллигенция!) - и что же от вас зависело? А по такому списку - всем расстрел.
И всех расстреливают. И вот как остается в живых Константин Иванович Страхович, крупный русский гидродинамик: какое-то еще высшее начальство в госбезопасности недовольно, что список мал и расстреливается мало. И Страховича намечают как подходящий центр для вскрытия новой организации. Его вызывает капитан Альтшуллер: "Вы что ж? Нарочно поскорее все признали и решили уйти на тот свет, чтобы скрыть подпольное правительство? Кем вы там были?" Так, продолжая сидеть в камере смертников Страхович попадает на новый следственный круг! Он предлагает считать его минпросом (хочется кончить все поскорей!), но Альтшуллеру этого мало. Следствие идет, группу Игнатовского тем временем расстреливают. На одном из допросов Страховича охватывает гнев: он не то, что хочет жить, но он устал умирать и, главное, до противности подкатила ему ложь. И он на перекрестном допросе при каком-то большом чине стучит по столу: "Это вас всех расстреляют! Я не буду больше лгать! Я все показания вообще беру обратно!" И вспышка эта помогает! - его не только перестают следовать, но надолго забывают в камере смертников.
Вероятно среди всеобщей покорности вспышка отчаяния всегда помогает.
И вот столько расстреляно - сперва тысячи, потом сотни тысяч. Мы делим, множим, вздыхаем, проклинаем. И всё-таки - это цифры. Они поражают ум, потом забываются. А если б когда-нибудь родственники расстрелянных сдали бы в одно издательство фотографии своих казненных, и был бы издан альбом этих фотографий, несколько томов альбома, - то перелистыванием их и последним взглядом в померкшие глаза мы бы много почерпнули для своей оставшейся жизни. Такое чтение, почти без букв, легло бы нам на сердце вечным наслоем.
В одном моем знакомом доме, где бывшие зэки, есть такой обряд: 5 марта, в день смерти Главного Убийцы, выставляются на столах фотографии расстрелянных и умерших в лагере - десятков несколько, кого собрали. И весь день в квартире торжественность - полуцерковная, полумузейная. Траурная музыка. Приходят друзья, смотрят на фотографии, молчат, слушают, тихо переговариваются; уходят, не попрощавшись.
Вот так бы везде... Хоть какой-нибудь рубчик на сердце мы бы вынесли из этих смертей.
Чтоб - НЕ НАПРАСНО всё же!..
У меня тоже вот есть несколько случайных. Посмотрите хоть на них.
Покровский Виктор Петрович - расстрелян в Москве в 1918.
Штробиндер Александр, студент - расстрелян в Петрограде в 1918.
Аничков Василий Иванович - расстрелян на Лубянке в 1927.
Свечин Александр Андреевич, профессор генштаба - расстрелян в 1935.
Реформатский Михаил Александрович, агроном, расстрелян в 1938 г. В Орле.
Аничкова Елизавета Евгеньевна, расстреляна в лагере на Енисее в 1942.
Как это всё происходит? Как люди ждут? Что они чувствуют? О чём думают? К каким приходят решениям? И как их берут? И что они ощущают в последние минуты? И как именно... Это... Их... Это?..
Естественна больная жажда людей проникнуть за завесу (хоть никого из НАС это, конечно, никогда не постигнет). Естественно и то, что пережившие рассказывают не о самом последнем - ведь их помиловали.
Дальше знают палачи. Но палачи не будут говорить. (Тот крестовский знаменитый дядя лёша, который крутил руки назад, надевал наручники, а если уводимый вскрикивал в ночном коридоре "прощайте, братцы!", то и комом рот затыкал, - зачем он будет вам рассказывать? Он и сейчас, наверно, ходит по Ленинграду, хорошо одет. Если вы его встретите в пивной на островах или на футболе - спросите!)
Однако, и палач не знает всего до конца. Под какой-нибудь сопроводительный машинный грохот неслышно освобождая пули из пистолета в затылки, он обречен тупо не понимать совершаемого. До конца-то и он не знает! До конца знают только убитые - и, значит, никто.
Еще, правда, художник - неявно и неясно, но кое-что знает вплоть до самой пули, до самой веревки.
Вот от помилованных и от художников мы и составили себе приблизительную картину смертной камеры. Знаем, например, что ночью не спят, а ждут. Что успокаиваются только утром.
Нароков (Марченко) в романе "Мнимые величины", сильно испорченном предварительным заданием - всё написать как у Достоевского, и еще даже более разодрать и умилить, чем Достоевский, смертную камеру, однако, и саму сцену расстрела написал, по-моему, очень хорошо. Нельзя проверить, но как-то верится.
Догадки более ранних художников, например, Леонида Андреева, сейчас уже поневоле отдают крыловскими временами. Да и какой фантаст мог вообразить, например, смертные камеры 37-го года? Он плел бы обязательно свой психологический шнурочек: как ждут? Как прислушиваются?.. Кто ж бы мог предвидеть и описать нам такие неожиданные ощущения смертников:
1) Смертники страдают от холода. Спать приходиться на цементном полу, под окном это минус три градуса (Страхович). Пока расстрел, тут замерзнешь.
2) Смертники страдают от тесноты и духоты. В одиночную камеру втиснуто семь (меньше и НЕ БЫВАЕТ), десять, пятнадцать или ДВАДЦАТЬ ВОСЕМЬ смертников (Страхович, Ленинград, 1942). И так сдавлены они недели и МЕСЯЦЫ! Так что' там кошмар твоих семи повешенных! Уже не о казни думают люди, не расстрела боятся, а - как вот сейчас ноги вытянуть? Как повернуться? Как воздуха глотнуть?
В 1937 году, когда в ивановских тюрьмах - Внутренней, N 1, N 2 и КПЗ, сидело одновременно до 40 000 человек, хотя рассчитаны они были вряд ли на 3-4 тысячи, - в тюрьме N 2 смешали: следственных, осуждённых к лагерю, смертников, помилованных смертников и еще воров - и все они НЕСКОЛЬКО ДНЕЙ в большой камере СТОЯЛИ ВПЛОТНУЮ в такой тесноте, что невозможно было поднять или опустить руку, а притиснутому к нарам могли сломать колено. Это было зимой, и чтобы не задохнуться - заключённые выдавили стёкла в окнах. (В этой камере ожидал своей смерти уже приговоренный к ней седой как лунь член РСДРП с 1898 года Алалыкин, покинувший партию большевиков в 1917-м после апрельских тезисов.)
3. Смертники страдают от голода. Они ждут после смертного приговора так долго, что главным их ощущением становится не страх расстрела, а муки голода: где бы поесть? Александр Бабич в 1941 году в Красноярской тюрьме пробыл в смертной камере 75 суток! Он уже вполне покорился и ждал расстрела как единиственно-возможного конца своей нескладной жизни. Но он опух с голода - и тут ему заменили расстрел десятью годами, и с этого он начал свои лагеря. - А какой вообще рекорд пребывания в смертной камере? Кто знает рекорд?.. Всеволод Петрович Голицын, староста (!) Смертной камеры, просидел в ней 140 суток (1938 г.) - но рекорд ли это? Слава нашей науки, академик Н. И. Вавилов прождал расстрела несколько месяцев, да КАК БЫ И НЕ ГОД; в состоянии смертника был эвакуирован в Саратовскую тюрьму, там сидел в подвальной камере без окна, и когда летом 1942 года, помилованный, был переведён в общую камеру, то ходить не мог, его на прогулку выносили на руках.
4. Смертники страдают без медицинской помощи. Охрименко за долгое сидение в смертной камере (1938) сильно заболел. Его не только не взяли в больницу, но и врач долго не шла. Когда же пришла, то не вошла в камеру, а через решетчатую дверь, не осматривая и ни о чём не спрашивая протянула порошки. А у Страховича началась водянка ног, он объяснил это надзирателю - и прислали... Зубного врача.
Когда же врач и вмешивается, то должен ли он лечить смертника, то есть продлить ему ожидание смерти? Или гуманность врача в том, чтобы настоять на скорейшем расстреле? Вот опять сценка от Страховича: входит врач и, разговаривая с дежурным, тычет пальцем в смертника: "покойник!.. Покойник!.. Покойник!.. ". (Это он выделяет для дежурного дистрофиков, настаивая, что нельзя же так изводить людей, что пора же расстреливать!)
А отчего, в самом деле, так долго их держали? Не хватало палачей? Надо сопоставить с тем, что очень многим смертникам предлагали и даже просили их подписать просьбу о помиловании, а когда они очень уж упирались, не хотели больше сделок, то подписывали от их имени. Ну, а ход бумажек по изворотам машины и не мог быть быстрей, чем в месяцы.
Тут, наверно, вот что: стык двух разных ведомств. Ведомство следственно-судебное (как мы слышали от членов Военной Коллегии, это было - едино) гналось за раскрытием достойной кары - расстрелов. Но как только расстрелы были произнесены, записаны в актив следствия и суда - сами эти чучела, называемые осуждёнными, их уже не интересовали: на самом-то деле никакой крамолы не было, и ничто в государственной жизни не могло измениться от того, останутся ли приговоренные в живых или умрут. И так они доставались полностью на усмотрение тюремного ведомства. Тюремное же ведомство, примыкавшее к гулагу, уже смотрело на заключённых с хозяйственной точки зрения, их цифры были - не побольше расстрелять, а побольше рабочей силы послать на Архипелаг.
Так посмотрел начальник внутрянки Большого Дома Соколов и на Старховича, который в конце концов соскучился в камере смертников и стал просить бумагу и карандаш для научных занятий. Сперва он писал тетрадку "О взаимодействии жидкости с твердым телом, движущимся в ней", "Расчет баллист, рессор и амортизаторов", потом "Основы теории устойчивости", его уже отделили в отдельную "научную" камеру, кормили получше, тут стали поступать заказы с Ленинградского фронта, он разрабатывал им "объемную стрельбу по самолетам" - и кончилось тем, что Жданов заменил ему смертную казнь 15-ю годами (но просто медленно шла почта с Большой Земли: вскоре пришла обычная помило'вка из Москвы и она была пощедрее ждановской: всего только десятка).
А Н. П., доцента-математика, в смертной камере решил эксплуатнуть для своих личных целей следователь Кружков (да-да, тот самый, ворюга): дело в том, что он был - студент-заочник! И вот он ВЫЗВАЛ П. ИЗ СМЕРТНОЙ КАМЕРЫ - и давал решать задачи по теории функций комплексного переменного в своих (а скорей всего даже и не своих!) Контрольных работах.
Так что' понимала мировая литература в предсмертных страданиях?..
Наконец, (рассказ Ч-ва) смертная камера может быть использована как элемент следствия, как прием воздействия. Двух несознающихся (Красноярск) внезапно вызвали на "суд", "приговорили" к смертной казни и перевели в камеру смертников. (Ч-в обмолвился: "над ними была инсценировка суда". Но в положении, когда всякий суд - инценировка, каким словом назвать еще этот лже-суд? Сцена на сцене, спектакль, вставленный в спектакль.) Тут им дали глотнуть этого смертного быта сполна. Потом подсадили наседок, якобы тоже "смертников". И те вдруг стали раскаиваться, что были так упрямы на следствии и просили надзирателя предать следователю, что готовы всё подписать. Им дали подписать заявления, а потом увели из камеры днем, значит - не на расстрел.
А те истинные смертники в этой камере, которые послужили материалом для следовательской игры - они тоже что-нибудь чувствовали, когда вот люди "раскаивались" и их миловали. Ну да это режиссерские издержки.
Говорят, Константина Рокоссовского, будущего маршала, в 1939 году дважды вывозили в лес на мнимый ночной расстрел, наводили на него стволы, потом опускали и везли в тюрьму. Это тоже - высшая мера, примененная как следовательский прием. И ничего же, обошлось, жив-здоров, и не обижается.
А убить себя человек даёт почти всегда покорно. Отчего так гипнотизирует смертный приговор? Чаще всего помилованные не вспоминают, чтоб в их смертной камере кто-нибудь сопротивлялся. Но бывают и такие случаи. В ленинградских Крестах в 1932 году смертники отняли у надзирателей револьверы и стреляли. После этого была принята техника: разглядевши в глазок, кого им надобно брать, вваливались в камеру сразу пятеро невооруженных надзирателей и кидались хватать одного. Смертников в камере было восемь-десять, но ведь каждый из них послал апелляцию Калинину, каждый ждал себе прощения, и поэтому: "умри ты сегодня, а я завтра". Они расступались и безучастно смотрели, как обреченного крутили, как он кричал о помощи, а ему забивали в рот детский мячик. (Смотря на детский мячик - ну догадаешься разве обо всех его возможных применениях?.. Какой хороший пример для лектора по диалектическому методу!)
Надежда! Что' больше ты - крепишь или расслабляешь? Если бы в каждой камере смертники дружно душили приходящих палачей - не верней ли прекратились бы казни, чем по апелляциям во ВЦИК? Уж на ребре могилы - почему бы не сопротивляться?
Но разве и при аресте не так же было всё обречено? Однако, все арестованные, на коленях, как на отрезанных ногах, ползли поприщем надежды.
___
Василий Григорьевич Власов помнит, что в ночь после приговора, когда его вели по темному Кадыю и четырьмя пистолетами трясли с четырех сторон, мысль его была: как бы не застрелили сейчас, провокаторски, якобы при попытке к бегству. Значит, он еще не поверил в свой приговор! Еще надеялся жить...
Теперь его содержали в комнате милиции. Уложили на канцелярском столе, а два-три милиционера при керосиновой лампе непрерывно дежурили тут же. Они говорили между собой: "Четыре дня я слушал-слушал, так и не понял: за что их осудили?" - "А, не нашего ума дело!"
В этой комнате Власов прожил пять суток: ждали утверждения приговора, чтобы расстрелять в Кадые же: очень трудно было конвоировать смертников дальше. Кто-то подал от него телеграмму о помиловании: "Виновным себя не признаю, прошу сохранить жизнь." Ответа не было. Все эти дни у Власова так тряслись руки, что он не мог нести ложки, а пил ртом из тарелки. Навещал поиздеваться Клюгин. (Вскоре после Кадыйского дела ему предстоял перевод из Иванова в Москву. В тот год у этих багровых звезд гулаговского неба были крутые восходы и заходы. Нависла пора отрясать и их в ту же яму, да они этого не ведали.)
Ни утверждения, ни помилования не приходило, и пришлось-таки четырех приговоренных везти в Кинешму. Повезли их в четырех полуторках, в каждой один приговоренный с семью милиционерами.
В Кинешме - подземелье монастыря (монастыря архитектура, освобожденная от монашеской идеологии сгожалась нам очень!) Там подбавили еще других смертников, повезли арестанским вагоном в Иваново.
На товарном дворе в Иванове отделили троих: Сабурова, Власова и из чужой группы, а остальных увели сразу - значит, на расстрел, чтоб не загружать тюрьму. Так Власов и простился со Смирновым.
Трех оставшихся посадили в промозглой октябрьской сырости во дворе тюрьмы N 1 и держали часа четыре, пока уводили, приводили и обыскивали другие этапы. Еще, собственно, не было доказательств, что их сегодня же не расстреляют. Эти четыре часа еще надо просидеть на земле и передумать! Был момент, Сабуров понял так, что ведут на расстрел (а вели в камеру). Он не закричал, но так вцепился в руку соседа, что закричал от боли тот. Охрана потащила Сабурова волоком, подталкивая штыками.
В той тюрьме было четыре смертных камеры - в одном коридоре с детскими и больничными! Смертные камеры были о двух дверях: обычная деревянная с волчком и железная решетчатая, а каждая дверь о двух замках (ключи у надзирателя и корпусного порознь, чтоб не могли отпереть друг без друга). 43-я камера была через стену от следовательского кабинета, и по ночам, когда смертники ждут расстрела, еще крики истязуемых драли им уши.
Власов попал в 61-ю камеру. Это была одиночка: длиною метров пять, а шириною чуть больше метра. Две железные кровати были намертво прикованы толстым железом к полу, на каждой кровати валетом лежало по два смертника. И еще четырнадцать лежало на цементном полу поперек.
На ожидании смерти каждому оставили меньше квадратного аршина! Хотя давно известно, что даже мертвец имеет право на три аршина земле - и то еще Чехову казалось мало...
Власов спросил, сразу ли расстреливают. "Вот мы давно сидим, и всё еще живы..."
И началось ожидание - такое, как оно известно: всю ночь все не спят, в полном упадке ждут вывода на смерть, слушают шорохи коридора (еще из-за этого растянутого ожидания падает способность человека сопротивляться!..). Особенно тревожны те ночи, когда днем кому-нибудь было помилование: с воплями радости ушел он, а в камере сгустился страх - ведь вместе с помилованием сегодня прикатились с высокой горы и кому-то отказы, и ночью за кем-то придут...
Иногда ночью гремят замки, падают сердца - меня? Не меня!! А вертухай открыл деревянную дверь за какой-нибудь чушью: "Уберите вещи с подоконника!" От этого отпирания может быть все четырнадцать стали на год ближе к своей будущей смерти; может быть, полсотни раз так отпереть - и уже на надо тратить пуль! - но как ему благодарны, что все обошлось: "Сейчас уберем, гражданин начальник!"
С утреней оправки, освобожденные от страха, они засыпали. Потом надзиратель вносил бачок с баландой и говорил: "доброе утро!" По уставу полагалось, чтобы вторая, решетчатая, дверь открывалась только в присутствии дежурного по тюрьме. Но, как известно, сами люди лучше и ленивее своих установлений и инструкций, - и надзиратель входил в утреннюю камеру без дежурного и совершенно по-человечески, нет, это дороже, чем просто по-человечески! - обращался: "Доброе утро!"
К кому же еще на земле оно было добрее, чем к ним! Благодарные за теплоту этого голоса и теплоту этой жижи, они теперь засыпали до полудня. (Только-то утром они и ели! Уже проснувшись днем, многие есть не могли. Кто-то получал передачи - родственники могли знать, а могли и не знать о смертном приговоре, - передачи эти становились в камере общими, но лежали и гнили в затхлой сырости.)
Днем еще было в камере легкое оживление. Приходил начальник корпуса - или мрачный Тараканов или расположенный Макаров - предлагал бумаги на заявления, спрашивал, не хотят ли, у кого есть деньги, выписать покурить из ларька. Эти вопросы казались или слишком дикими или чрезвычайно человечными: делался вид, что они никакие и не смертники?
Осужденные выламывали донья спичечных коробок, размечали их как домино и играли. Власов разряжался тем, что рассказывал кому-нибудь о кооперации, а это всегда приобретает у него комический оттенок. Яков Петрович Колпаков, председатель судогдского райисполкома, большевик с весны 1917 года, с фронта, сидел десятки дней, не меняя позы, стиснув голову руками, а локти в колени, и всегда смотрел в одну и ту же точку стены. (Веселой же и легкой должна была ему вспоминаться весна 17-го года!..) Говорливость Власова его раздражала: "Как ты можешь?" - "А ты к раю готовишься?" - огрызался Власов, сохраняя и в быстрой речи круглое оканье. - Я только одно себе положил - скажу палачу: ты - один! Не судьи, не прокуроры - ты один виноват в моей смерти, с этим теперь и живи! Если б не было вас, палачей-добровольцев, не было б и смертных приговоров! И пусть убивает, гад!"
Колпаков был расстрелян. Расстрелян был Константин Сергеевич Аркадьев, бывший заведующий александровского (Владимерской области) райзо. Прощание с ним почему-то прошло особенно тяжело. Среди ночи притопали за ним шесть человек охраны, резко торопили, а он, мягкий, воспитанный, долго вертел и мял шапку в руках, оттягивая момент ухода - ухода от последних земных людей. И когда говорил последнее "прощайте", голоса почти совсем уже не было. В первый миг, когда указывают жертву, остальным становится легче ("не я!"), - но сейчас же после увода становится вряд ли легче, чем тому, кого повели. На весь следующий день обречены оставшиеся молчать и не есть.
Впрочем, Гераська, громивший сельсовет, много ел и много спал, по-крестьянски обжившись и здесь. Он как-будто поверить не мог, что его расстреляют. (Его и не расстреляли: заменили десяткой.)
Некоторые на глазах сокамерников за три-четыре дня становились седыми.
Когда так затяжно ждут смерти - отрастают волосы, и камеру ведут стричь, ведут мыть. Тюремный быт прокачивает свое, не зная приговоров.
Кто-то терял связную речь и связное понимание - но всё равно они оставались ждать своей участи здесь же. Тот, что сошел с ума в камере смертников, сумасшедшим и расстреливается.
Помилований приходило немало. Как-раз в ту осень 1937-го года впервые после революции ввели пятнадцати - и двадцатилетние сроки, и они оттянули на себя много расстрелов. Заменяли и на десятку. Даже и на пять заменяли, в стране чудес возможны и такие чудеса: вчера ночью был достоин казни, сегодня утром - детский срок, легкий преступник, в лагере имеешь шанс быть бесконвойным.
Сидел в их камере В. Н. Хоменко, шестидесятилетний кубанец, бывший есаул, "душа камеры", если у смертной камеры может быть душа: шутковал, улыбался в усы, не давал вида, что горько. - Еще после японской войны он стал негоден к строю и усовершился по коневодству, служил в губернской земской управе, а к тридцатым годам был при ивановском областном земельном управлении, инспектором по фонду коня РККА", то-есть как бы наблюдающим, чтобы лучшие кони доставались армии. Он посажен был и приговорен к расстрелу за то, что вредительски рекомендовал кастрировать жеребят до трех лет, чем "подрывал боеспособность Красной армии". - Хоменко подал кассационную жалобу. Через 55 дней вошел корпусной и указал ему, что на жалобе он написал не ту инстанцию. Тут же на стенке, карандашом корпусного, Хоменко перечеркнул одно учреждение, написал вместо него другое, как будто заявление было на пачку папирос. С этой корявой поправкой жалоба ходила еще 60 дней, так что Хоменко ждал смерти уже четыре месяца. (А пождать год-другой, - так и все же мы её годами ждем, Косую! Разве весь мир наш - не камера смертников?..) И пришла ему - полная реабилитация! (За это время Ворошилов так и распорядился: кастрировать до трех лет). То - голову с плеч, то - пляши изба и печь!
Помилований приходило немало, многие всё больше надеялись. Но Власов, сопоставляя с другими свое дело и, главное, поведение на суде, находил, что у него наворочено тяжче. И кого-то же надо расстреливать? Уж половину-то смертников - наверно надо? И верил он, что его расстреляют. Хотелось только при этом головы не согнуть. Отчаянность, свойственная его характеру, у него возвратно накоплялась, и он настроился дерзить до конца.
Подвернулся и случай. Обходя тюрьму, зачем-то (скорей всего - чтоб нервы пощекотать) велел открыть двери их камеры и стал на пороге Чингули - начальник следственного отдела ивановского ГБ. Он заговорил о чём-то, спросил:
- А кто здесь по кадыйскому делу?
Он был в шелковой сорочке с короткими рукавами, которые только-только появлялись тогда и еще казались женскими. И сам он или эта его сорочка были овеяны сладящими духами, которые и потянуло в камеру.
Власов проворно вспрыгнул на кровать, крикнул пронзительно:
- Что это за колониальный офицер?! Пошел вон, убийца!! И сверху сильно, густо плюнул Чингули в лицо.
И - попал!
И тот - обтерся и отступил. Потому что войти в эту камеру он имел право только с шестью охранниками, да и то неизвестно - имел ли.
Благоразумный кролик не должен так поступать. А что если именно у этого Чингули лежит сейчас твое дело и именно от него зависит виза на помилование? И ведь недаром же спросил: "Кто здесь по кадыйскому делу?" Потому наверно и пришел.
Но наступает предел, когда уже не хочется, когда уже противно быть благоразумным кроликом. Когда кроличью голову освещает общее понимание, что все кролики предназначены только на мясо и на шкурки, и поэтому выигрыш возможен лишь в отсрочке, не в жизни. Когда хочется крикнуть: "Да будьте вы прокляты, уж стреляйте поскорей!"
За сорок один день ожидания расстрела именно это чувство озлобления всё больше охватывало Власова. В ивановской тюрьме дважды предлагали ему написать заявление о помиловании - а он отказывался.
Но на 42-й день его вызвали в бокс и огласили, что Президиум Верховного Совета заменяет ему высшую меру наказания - двадцатью годами заключения в исправительно-трудовых лагерях с последующими пятью годами лишения прав.
Бледный Власов улыбнулся криво и даже тут нашелся сказать:
- Странно. Меня осудили за неверие в победу социализма в одной стране. Но разве Калинин - верит, если думает, что еще и через двадцать лет понадобятся в нашей стране лагеря?..
Тогда это недостижимо казалось - через двадцать.
Странно, они понадобились и через тридцать...

Глава 12. Тюрзак

Ах, доброе русское слово - острог - и крепкое-то какое! И сколочено как! В нём, кажется, - сама крепость этих стен, из которых не вырвешься. И всё тут стянуто в этих шести звуках - и строгость, и острога', и острота (ежовая острота, когда иглами в морду, когда мерзлой роже метель в глаза, острота затёсанных кольев предзонника и опять же проволоки колючей острота), и осторожность (арестантская) где-то рядышком тут прилегает, - а рог? Да рог прямо торчит, выпирает! Прямо в нас и наставлен!
А если окинуть глазом весь русский острожный обычай, обиход, ну заведение это всё за последние, скажем, лет девяносто, - так так и видишь не рог уже, а - два рога: народовольцы начинали с кончика рога - там, где он самое бодает, где нестерпимо принять его даже грудной костью - и постепенно все это становилось покруглей, поокатистей, сползало сюда, к комлю, и стало уже как бы даже и не рог совсем - стало шерстной открытой площадочкой (это начало ХХ века) - но потом (после 1917-го) быстро нащупались первые хребтинки второго комля - и по ним, и по ним, через раскоряченье, через "не имеете права!" стало это всё опять подниматься, сужаться, строжеть, рожеть - и к 38-му году впилось человеку вот в эту выемку надключичную пониже шеи: тюрзак! И только как колокол сторожевой, ночной и дальний, - по одному удару в год: ТОН-н-н!..
Если параболу эту прослеживать по кому-нибудь из шлиссельбуржцев, то страшновато вначале: у арестанта - номер, и никто его по фамилии не зовет; жандармы - как будто на Лубянке учены: от себя ни слова. Заикнешься "мы..." - "Говорите только о себе!". Тишина гробовая. Камера в вечных полусумерках, стёкла мутные, пол асфальтовый. Форточка открывается на сорок минут в день. Кормят щами пустыми да кашей. Не дают научных книг из библиотеки. Два года не видишь ни человека. Только после трех лет - пронумерованные листы бумаги.
А потом, исподволь - набавляется простору, округляется: вот и белый хлеб, вот и чай с сахаром на руки; деньги есть - подкупай; и куренье не запрещается; стёкла вставили прозрачные, фрамуга открыта постоянно, стены перекрасили посветлей; смотришь и книжечки по абонементику из санкт-петербургской библиотеки; между огородами - решетки, можно разговаривать и даже лекции друг другу читать. И уж арестантские руки на тюрьму наседают: еще нам землицы, еще! Вот два обширных тюремных двора разделали под насаждения. А цветов и овощей - уже 450 сортов! Вот уже - научные коллекции, столярка, кузница, деньги зарабатываем, книги покупаем, даже русские политические, а из-за границы журналы. И переписка с родными. Прогулка? - хоть и полный день.
И постепенно, вспоминает Фигнер, "уже не смотритель кричал, а мы на него кричали". А в 1902-м году он отказался отправить её жалобу, и за это она со смотрителя сорвала погоны! Последствие было такое: приехал военный следователь и всячески перед Фигнер извинялся за невежу-смотрителя!
Как же произошло это всё сползание и уширение? Кое-что объясняет Фигнер гуманностью отдельных комендантов, другое - тем, что "жандармы сжились с охраняемыми", привыкли. Немало тут истекло от стойкости арестантов, от достоинства и уменья себя вести. И всё ж я думаю: воздух времени, общая эта влажность и свежесть, обгоняющая грозовую тучу, этот ветерок свободы, уже протягивающий по обществу - он решил! Без него бы можно было по понедельникам учить с жандармами краткий курс, да подтягивать, да подструнивать. И вместо "запечатленного труда" получила бы Вера Николаевна за срыв погонов - девять грамм в подвале.
Раскачка и расслабление царской тюремной системы не сами, конечно, стались - а от того, что всё общество заодно с революционерами раскачивало и высмеивало её как могло. Царизм проиграл свою голову не в уличных перестрелках февраля, а еще за несколько десятилетий прежде: когда молодежь из состоятельных семей стала считать побывку в тюрьме честью, а армейские (и даже гвардейские) офицеры пожать руку жандарму - бесчестьем. И чем больше расслаблялась тюремная система, тем чётче выступала победоносная этика политических и тем явственней члены революционных партий ощущали силу свою и своих собственных законов, а не государственных.
И на том пришел в Россию Семнадцатый год, и на плечах его - и Восемнадцатый. Почему мы сразу к 18-му: предмет нашего разбора не позволяет нам задерживаться на 17-м - с февраля все политические тюрьмы, срочные и следственные, и вся каторга опустели, и как этот год пережили тюремные и каторжные надзиратели - надо удивляться, а, наверно, что огородиками перебились, картошкой. (С 1918-го у них много легче пошло, а на Шпалерной так и 1928-м еще дослуживали новому режиму, ничего.)
Уже с последнего месяца 1917-го стало выясняться, что без тюрем никак нельзя, что иных и держать-то негде, кроме как за решеткой (см. Главу 2) - ну, просто потому, что места им в новом обществе нет. Так площадку между рогами наощупь перешли и стали нащупывать второй рог.
Разумеется, сразу было объявлено, что ужасы царских тюрем больше не повторяться: что не может быть никакого донимающего исправления, никакого тюремного молчания, одиночек, разъединенных прогулок и разного там ровного шага гуськом, и даже камер запретых! - встречайтесь, дорогие гости, разговаривайте сколько хотите, жалуйтесь друг другу на большевиков. А внимание новых тюремных властей было направлено на боевую службу внешней охраны и прием царского наследства по тюремному фонду (это как раз не та была государственная машина, которую следовало ломать и строить заново). К счастью обнаружилось, что гражданская война не причинила разрушений всем основным централам или острогам. Не миновать только было отказаться от этих загаженных старых слов. Теперь назвали их политизоляторами, соединенным этим названием выказывая: признание членов бывших революционных партий политическими противниками и указывая не на карательный характер решеток, а необходимость лишь изолировать (и, очевидно, временно) этих старомодных революционеров от поступательного хода нового общества. Со всем тем и приняли своды старых централов, (а Суздальский кажется и с гражданской войны) - эсеров, эсдеков и анархистов.
Все они вернулись сюда с сознанием своих арестантских прав и с давней проверенной традицией - как их отстаивать. Как законное (у царя отбитое и революцией подтвержденное) принимали они специальный политпаёк (включая и полпачки папирос в день); покупки с рынка (творог, молоко); свободные прогулки по много часов в день; обращение надзора к ним на "вы" (а сами они перед тюремной администрацией не поднимались); объединение мужа и жены в одной камере; газеты, журналы, книги, письменные принадлежности и личные вещи до бритв и ножниц - в камере; трижды в месяц - отправку и получение писем; раз в месяц свидание; уж конечно ничем не загороженные окна (еще тогда не было и понятия "намордник"); хождение из камеры в камеру беспрепятственное; прогулочные дворики с зеленью и сиренью; вольный выбор спутников по прогулке и переброс мешочка с почтой из одного прогулочного дворика на другой; и отправку беременных за два месяца до родов из тюрьмы в ссылку.
Но это все - только политрежим. Однако политические 20-х годов хорошо еще помнили нечто и повыше: самоуправление политических и оттого ощущение себя в тюрьме частью целого, звеном общины. Самоуправление (свободное избрание старост, представляющих перед администрацией все интересы всех заключённых) ослабляло давление тюрьмы на отдельного человека, принимая его всеми плечами зараз, и умножало каждый протест слитием всех голосов.
И всё это они взялись отстаивать! А тюремные власти всё это взялись отнять! И началась глухая борьба, где не рвались артиллерийские снаряды, лишь изредка гремели винтовочные выстрелы, а звон выбиваемых стёкол ведь не слышен далее полуверсты. Шла глухая борьба, за остатки свободы, за остатки права иметь суждение, шла глухая борьба почти двадцать лет - но о ней не изданы фолианты с иллюстрациями. И все переливы её, списки побед и списки поражений - почти недоступны нам сейчас, потому что ведь и письменности нет на Архипелаге, и устность прерывается со смертью людей. И только случайные брызги этой борьбы долетают до нас иногда, освещенные лунным, не первым и не четким, светом.
Да и мы с тех пор куда надмились! - мы же знаем танковые битвы, мы же знаем атомные взрывы - что' это нам за борьба, если камеры заперли на замки, а заключённые, осуществляя свое право на связь, перестукиваются открыто, кричат из окна в окно, спускают ниточки с записками с этажа на этаж и настаивают, чтобы хоть старосты партийных фракций обходили камеры свободно? Что это нам за борьба, если начальник Лубянской тюрьмы входит в камеру, а анархистка Анна Г-ва (1926) или эсерка Катя Олицкая (1931) отказываются встать при его входе? (И этот дикарь придумывает наказание: лишить её права... Выходить на оправку из камеры). Что за борьба, если две девушки, Шура и Вера (1925), протестуя против подавляющего личность лубянского приказа разговаривать только шепотом - запевают громко в камере (всего лишь о сирени и весне) - и тогда начальник тюрьмы латыш Дукес отволакивает их за волосы по коридору в уборную? Или если (1924) в столыпинском вагоне из Ленинграда студенты поют революционные песни, а конвой за это лишает их воды? Они кричат ему: "Царский конвой так бы не сделал!" - а конвой их бьет? Или эсер Козлов на пересылке в Кеми громко обзывает охрану палачами - и за то проволочен волоком и бит?
Ведь мы привыкли под доблестью понимать доблесть только военную (ну, или ту, что в космос летает), ту, что позвякивает орденами. Мы забыли доблесть другую - гражданскую, - а её-то! Её-то! Её-то! Только и нужно нашему обществу! Только и нет у нас...
В 1923-м году в Вятской тюрьме эсер Стружинский с товарищами (сколько их? Как звали? Против чего протестуя?) Забарикадировались в камере, облили матрацы керосином и самосожглись, вполне в традиции Шлиссельбурга, чтоб не идти глубже. Но сколько было шума тогда, как волновалось всё русское общество! А сейчас ни Вятка не знала, ни Москва, ни история. А между тем человеческое мясо так же потрескивало в огне!
В том состояла и первая соловецкая идея - что вот хорошее место, откуда полгода нет связи с внешним миром. Отсюда - не докричишься, здесь можешь хоть и сжигаться. В 1923 г. Заключённых социалистов перевезли сюда из Пертоминска (Онежский полуостров) - и разделили на три уединенных скита.
Вот скит Савватьевский - два корпуса бывшей гостинницы для богомольцев, часть озера входит в зону. Первые месяцы как будто всё в порядке: и политрежим, и некоторые родственники добираются на свидание, и трое старост от трех партий только и ведут все переговоры с тюремным начальством. А зона скита - зона свободы, здесь внутри и говорить, и думать, и делать арестанты могут безвозбранно.
Но уже тогда, на заре Архипелага, еще не названные парашами, ползут тяжелые настойчивые слухи: политрежим ликвидируют... Ликвидируют политрежим...
И действительно, дождавшись середины декабря, прекращения навигации и всякой связи с миром, начальник соловецкого лагеря Эйхманс объявил: да, получена новая инструкция о режиме. Не всё, конечно, отнимают, о нет! - сократят переписку, там что-то еще, а всего ощутимее сегодняшнее: с 20 декабря 1923 года запрещается круглосуточный выход из корпусов, а только в дневное время до 6 вечера.
Фракции решают протестовать, из эсеров и анархистов призываются добровольцы: в первый же запретный день выйти гулять именно с шести вечера. Но у начальника Савватьевского скита ногтёва так чешутся ладони на ружейное ложе, что еще прежде назначенных шести вечера (а может быть часы разошлись? По радио тогда проверки не было) конвоиры с винтовками входят в зону и открывают огонь по законно гуляющим. Три залпа. Шесть убитых, трое тяжело раненных.
На другой день приехал Эйхманс: это печальное недоразумение, ногтёв будет снят (перевёден и повышен). Похороны убитых. Хор поет над соловецкой глушью:
"Вы жертвою пали в борьбе роковой..."
(Не последний ли раз еще разрешена эта протяженная мелодия по свежепогибшим?) Взвалили большой валунный камень на их могилу и высекли на нём имена убитых.
Нельзя сказать, чтобы пресса скрыла это событие. В "Правде" была заметка петитом: заключённые напали на конвой, и шесть человек убито. Честная газета "Роте фане" описала бунт на Соловках.
Но режим-то отстояли! И целый год никто не заговаривал об его изменении.
Целый 1924-й год, да. А к концу его снова поползли упорные слухи, что в декабре опять собираются вводить новый режим. Дракон уже проголодался, он хотел новых жертв.
И вот три скита социалистов - Савватьевский, Троицкий и Муксалмский, разбросанные даже по разным островам, сумели конспиративно договориться и в один и тот же день все партийные фракции всех трех скитов подали заявления с ультиматумом Москве и администрации Соловков: или до конца навигации всех их отсюда вывезти или оставить прежний режим. Срок ультиматума - две недели, иначе все скиты объявят голодовку.
Такое единство заставляло себя выслушать. Такого ультиматума мимо ушей не пропустишь. За день до срока ультиматума приехал Эйхманс в каждый скит и объявил: Москва отказала. И в назначенный день во всех трех скитах (уже теряющих теперь и связь) началась голодовка (не сухая, воду пили). В Савватии голодало около двухсот человек. Больных освободили от голодовки сами. Врач из своих арестантов каждый день обходил голодающих. Коллективную голодовку всегда трудней держать, чем единоличную: ведь она равняется по самым слабым, а не по самым сильным. Имеет смысл голодать только с безотказной решимостью и так, чтоб каждый хорошо знал остальных лично и был в них уверен. При разных партийных фракциях, при нескольких стах человек неизбежны разногласия, моральные терзания из-за других. После пятнадцати суток в Савватии пришось провести тайное (носили урну по комнатам) голосование: держаться дальше или снимать голодовку?
А Москва и Эйхманс выжидали: ведь они были сыты, и о голодовке не захлебывались столичные газеты, и не было студенческих митингов у Казанского собора. Глухая закрытость уже уверенно формировала нашу историю.
Скиты сняли голодовку. Они её не выиграли. Но, как оказалось, и не проиграли: режим на зиму остался прежним, только добавилась заготовка дров в лесу, но в этом была и логика. Весной же 1925 года показалось наоборот - что голодовка выиграна: арестантов всех трех голодавших скитов увезли с Соловков! На материк! Уже не будет полярной ночи и полугодового отрыва!
Но был очень суров (по тому времени) принимающий конвой и дорожный паек. А скоро их коварно обманули: под предлогом, что старостам удобно жить в "штабном" вагоне вместе с общим хозяйством, их обезглавили: вагон со старостами оторвали в Вятке и погнали в Тобольский изолятор. Только тут стало ясно, что голодовка прошлой осени проиграна: сильный и влиятельный старостат срезали для того, чтобы завинтить режим у остальных. Ягода и Катанян лично руководили водворением бывших соловчан в стоявшее уже давно, но до сих пор не заселённое тюремное здание Верхне-Уральского изолятора, который таким образом был "открыт" ими весной 1925 года (при начальнике Дуппере) - и которому предстояло стать изрядным пугалом на много десятилетий.
На новом месте у бывших соловчан сразу отняли свободное хождение: камеры взяли на замки. Старост всё-таки выбрать удалось, но они не имели права обхода камер. Запрещено было неограниченное премещение денег, вещей и книг между камерами, как раньше. Они перекрикивались через окна - тогда часовой выстрелил с вышки в камеру. В ответ устроили обструкцию - били стёкла, портили тюремный инвентарь. (Да ведь в наших тюрьмах еще и задумаешься - бить ли стёкла, ведь возьмут и на зиму не вставят, ничего дивного. Это при царе стекольщик прибегал мигом.) Борьба продолжалась, но уже с отчаянием и в условиях невыгодных.
Году в 1928-м (по рассказу Петра Петровича Рубина) какая-то причина вызвала новую дружную голодовку всего Верхне-Уральского изолятора. Но теперь уже не было их прежней строго-торжественной обстановки, и дружеских ободрений, и своего врача. На какой-то день голодовки тюремщики стали врываться в камеры в превосходном числе - и попросту бить ослабевших людей палками и сапогами. Избили - и кончилась голодовка.
___
Наивную веру в силу голодовок мы вынесли из опыта прошлого и из литературы прошлого. А голодовка - оружие чисто-моральное, она предполагает, что у тюремщика не вся еще совесть потеряна. Или что тюремщик боится общественного мнения. И только тогда она сильна.
Царские тюремщики были еще зеленые: если арестант у них голодал, они волновались, ахали, ухаживали, клали в больницу. Примеров множество, но не им посвящена эта работа. Смешно даже сказать, что Валентинову достаточно было поголодать 12 дней - и добился он тем не какой-нибудь режимной льготы, а ПОЛНОГО ОСВОБОЖДЕНИЯ из-под следствия (и уехал в Швейцарию к Ленину). Даже в Орловском каторжном централе голодовщики неизменно побеждали. Они добились смягчения режима в 1912-м; а в 1913-м - дальнейшего, в том числе общей прогулки всех политкаторжан - настолько, очевидно, не стесненной надзором, что им удалось составить и переслать на волю свое обращение "К русскому народу" (это от каторжников централа!), которое и было ОПУБЛИКОВАНО (! Да ведь глаза на лоб лезут! Кто из нас сумасшедший?) В 1914 году в N 1 "Вестника каторги и ссылки" (а сам Вестник чего стоит? Не попробовать ли издавать и нам?). - В 1914 году всего лишь пятью сутками голодовки, правда без воды, Дзержинский и четыре его товарища добились всех своих многочисленных (бытовых) требований.
В те годы кроме мучений голода никаких других опасностей или трудностей голодовка не представляла для арестанта. Его не могли за голодовку избить, второй раз судить, увеличить срок, или расстрелять, или этапировать. (всё это узналось позже.)
В революцию 1905 года и в годы после неё арестанты почувствовали себя настолько хозяевами тюрьмы, что и голодовку-то уже не трудились объявлять, а либо уничтожали казенное имущество (обструкция), либо додумались объявлять забастовку, хотя для узников это, казалось бы, не имеет даже и смысла. Так в городе Николаеве в 1906-м году 197 арестантов местной тюрьмы объявили "забастовку", согласованную, конечно, с волей. На воле по поводу их забастовки выпустили листовки и стали собирать ежедневные митинги у тюрьмы. Эти митинги (а арестанты - само собою из окон без намордников) понуждали администрацию принять требования "бастующих" арестантов. После этого одни с улицы, другие через решетки окон дружно пели революционные песни. Так продолжалось (беспрепятственно! Ведь это был год послереволюционной реакции) восемь суток! На девятые же все требования арестантов были удовлетворены! Подобные события произошли тогда и в Одессе, и в Херсоне, и в Елисаветграде. Вот как легко давалась тогда победа!
Интересно бы сравнить попутно, как проходили голодовки при Временном Правительстве, но у тех нескольких большевиков, которые от Июля до Корнилова сидели (Каменев, Троцкий, чуть дольше Раскольников), видимо повода не нашлось голодать.
В 20-х годах бодрая картина голодовок омрачается (то есть, с чьей точки зрения как...) Этот широко известный и, кажется, так славно себя оправдавший способ борьбы перенимают, конечно, не только признанные "политическими", но и не признанные ими - "каэры" (Пятьдесят Восьмая) и всякая случайная публика. Однако что-то затупились эти стрелы, такие пробойные прежде, или их уже на вылете перехватывает железная рука. Правда, еще принимаются письменные заявления о голодовке, и ничего подрывного в них пока не видят. Но вырабатываются неприятные новые правила: голодовщик должен быть изолирован в специальной одиночке (в Бутырках - в пугачёвской башне): не только не должна знать о голодовке митингующая воля, не только соседние камеры, но даже и та камера, в которой голодовщик сидел до сего дня - это ведь тоже общественность, надо и от неё оторвать. Обосновывается мера тем, что администрация должна быть уверена, что голодовка проводится честно - что остальная камера не подкармливает голодовщика. (А как проверялось раньше? По "честному-благородному" слову?..)
Но всё ж в эти годы можно было добиться голодовкой хоть личных требований.
С 30-х годов происходит новый поворот государственной мысли по отношению к голодовкам. Даже вот такие ослабленные, изолированные, полуудушенные голодовки - зачем, собственно, государству нужны? Не идеальнее ли представить, что арестанты вообще не имеют своей воли, ни своих решений, - за них думает и решает администрация! Пожалуй, только такие арестанты могут существовать в новом обществе. И вот с 30-х годов перестали принимать узаконенные заявления о голодовках. "Голодовка как способ борьбы больше не существует!" - объявили Екатерине Олицкой в 1932-м году и объявили многим. Власть упразднила ваши голодовки! - и баста. Но Олицкая не послушалась и стала голодать. Ей дали поголодать в своей одиночке пятнадцать суток. Затем взяли в больницу, для соблазна ставили перед ней молоко с сухарями. Однако, она удержалась и на девятнадцатый день победила: получила удлиненную прогулку, газеты и передачи от политического Красного Креста (вот как надо было покряхтеть, чтобы получить эти законные передачи!) А в общем победа - ничтожная, слишком дорого оплачена. Олицкая вспоминает такие вздорные голодовки и у других: чтобы добиться выдачи посылки или смены товарищей по прогулке, голодали по 20 дней. Стоило ли того? Ведь в тюрьме нового типа утраченных сил не восстановишь. Сектант Колосков так вот голодал - и на 25-е сутки умер. Можно ли вообще позволить себе голодать в Тюрьме Нового Типа? Ведь у новых тюремщиков в условиях закрытости и тайны появились вот какие могучие средства против голодовки:
1. Терпение администрации. (Его достаточно мы видели из предыдущих примеров).
2. Обман. Это - тоже благодрая закрытости. Когда каждый шаг разносят корреспонденты, не очень-то обманешь. А у нас - отчего ж и не обмануть? В 1933 году в Хабаровской тюрьме 17 суток голодал С. А. Чеботарёв, требуя сообщить семье, где он находится (приехали с КВЖД, и вдруг он "пропал", он беспокоился, что думает жена). На 17-е сутки к нему пришли заместитель начальника краевого ОГПУ Западный и хабаровский крайпрокурор (по чинам видно, что длительные голодовки были не так уж часты) и показали ему телеграфную квитанцию (вот, сообщили жене!) - тем уговорили принять бульон. А квитанция была ложная! (Почему всё-таки высокие чины обеспокоились? Не за жизнь же чеботарёва. Очевидно, в первой половине 30-х годов еще была какая-то личная ответственность за затянувшуюся голодовку.)
3. Насильственное искусственное питание. Этот прием взят безусловно из зверинца. И может существовать он - только при закрытости. К 1937 году искусственное питание было уже, очевидно, в большом ходу. Например, в групповой голодовке социалистов ярославском централе ко всем было применено на 15-й день искусственное питание.
В этом действии очень много от изнасилования - да это именно оно и есть: четверо больших мужиков набрасываются на слабое существо и должны лишить одного запрета - всего только один раз лишить, а дальше что с ним будет, - неважно. От изнасилования здесь - и перелом воли: не по твоему будет, а по моему, лежи и подчиняйся. Рот разжимают пластинкой, щель между зубами расширяют, вводят кишку: "Глотайте!" А если не глотаешь - продвигают кишку дальше, и жидкий питательный раствор попадает прямо в пищевод, Еще затем массируют живот, чтобы заключённые не прибег к рвоте. Ощущение: моральной оскверненности, сладости во рту и ликующего всасывающего желудка, до наслаждения приятно.
Наука не застаивалась, и разработаны были также и другие способы кормления: клизмой через задний проход, каплями через нос.
4. Новый взгляд на голодовки: голодовки есть продолжение контрреволюционной деятельности в тюрьме, и должны быть наказуемы новым сроком. Этот аспект обещал породить богатейшую новую ветвь в практике Тюрьмы Нового Типа, но остался больше в области угроз. И не чувство юмора, конечно, его остановило, а пожалуй просто лень: зачем всё это, когда есть терпение? Терпение и еще раз терпение сытого перед голодным.
Примерно со средины 1937-го года пришла директива: администрация тюрьмы впредь совсем не отвечает за умерших от голодовки! Исчезла последняя личная ответственность тюремщиков! (Теперь бы уже к чеботарёву крайпрокурор не пришел!..) Больше того: чтоб и следователь не волновался, предложено: дни голодовки подследственного вычеркивать из следственного срока, то есть не только считать, что голодовки не было, но даже - будто заключённый эти дни находился на воле! Пусть единственным ощутимым последствием голодовки будет истощение арестанта!
Это значило: хотите подыхать? Подыхайте!!
Арнольд Раппопорт имел несчастье объявить голодовку в архангельской внутренней тюрьме как раз при приходе этой директивы. Голодовку он держал особенно тяжелую и, казалось бы, тем более значительную - "сухую", тринадцать суток (сравни пять суток такой же голодовки Дзержинского, да в отдельной ли камере? - и полную победу). И за эти тринадцать суток в одиночку, куда его поместили, только фельдшер иногда заглядывал, а не пришел ни врач и никто из админитрации хоть поинтересоваться: чего ж он требует своей голодовкой? Так и не спросили... Единственное внимание, которое ему оказал надзор - тщательно обыскали одиночку, вытряхнули запрятанную махорку и несколько спичек. - А хотел Раппопорт добиться прекращения следовательских издевательств. К голодовке своей он готовился научно: перед тем получив передачу, ел только сливочное масло и баранки, черный же хлеб перестал есть за неделю. Доголодался он до того, что сквозь его ладони просвечивало. Помнит: было очень легкое ощущение и ясность мысли. Добрая улыбчивая надзирательница Маруся как-то вошла в его одиночку и шепнула: "Снимите голодовку, не поможет, так и умрете! Надо было на неделю раньше..." Он послушался, снял голодовку, так ничего и не добившись. Всё-таки дали ему горячего красного вина с булочкой, после этого надзиратели на руках отнесли его в общую камеру. Через несколько дней начались опять допросы. (Однако, не совсем уж зря прошла голодовка: понял следователь, что у Раппопорта достаточная воля и готовность к смерти, и следствие помягчело. "А ты, оказывается, волк!" - сказал ему следователь. "Волк" - подтвердил Раппопорт, - "и собакой для вас никогда не буду".)
Еще потом одну голодовку объявил Раппопорт на котласской пересылке, но она прошла скорее в комических тонах. Он объявил, что требует нового следствия, а на этап не идет. На третий день к нему пришли: "Собирайся на этап!" - "Не имеете права! Я - голодающий". Тогда четыре молодца подняли его, отнесли и зашвырнули в баню. После бани так же на руках отнесли его на вахту. Нечего делать, встал Раппопорт и пошел за этапной колонной - ведь сзади уже собаки и штыки.
Вот так Тюрьма Нового Типа победила буржуазные голодовки.
Даже у сильного человека не осталось никакого пути противоборствовать тюремной машине, только разве самоубийство. Но самоубийство - борьба ли это? Не подчинение?
Эсерка Е. Олицкая считает, что голодовку как способ борьбы сильно уронили троцкисты и следовавшие за ними в тюрьмы коммунисты: они слишком легко её объявляли и слишком легко снимали. Даже, говорит она, И. Н. Смирнов, вождь их, проголодав перед московским процессом четверо суток, быстро сдался и снял голодовку. Говорят, до 1936 г. Троцкисты даже принципиально отвергали всякую голодовку против советской власти и никогда не поддерживали голодающих эсеров и с.-д.
Пусть оценит история, насколько упрек этот верен или неверен. Однако, и тяжелее никто не заплатил за голодовку, чем троцкисты (к их голодовкам и забастовкам в лагерях мы еще придем в Части 111).
Легкость в объявлении и снятии голодовок вероятно вообще свойственна порывистым натурам, быстрым на проявление чувств. Но ведь такие натуры были и среди старых русских революционеров, были где-нибудь и в Италии, и во Франции, - но нигде ж, ни в России, ни в Италии, ни во Франции не смогли так отповадить от голодовок, как в Советском Союзе, нас. Вероятно, телесных жертв и стойкости духа приложено было к голодовкам во второй четверти нашего века никак не меньше, чем в первой. Однако не было в стране общественного мнения! - и оттого укрепилась Тюрьма Нового Типа, и вместо легко достающихся побед постигали арестантов тяжело зарабатываемые поражения.
Проходили десятилетия - и время делало свое. Голодовка - первое и самое естественное право арестанта, уже и самим арестантам стала она чужда и непонятна, охотников на неё находилось все меньше. Для тюремщиков же она стала выглядеть глупостью или злостным нарушением.
Когда в 1960 году Геннадий Смелов, бытовик, объявил в ленинградской тюрьме длительную голодовку, всё-таки как-то зашел в камеру прокурор (а может - общий обход делал) и спросил: "Зачем вы себя мучаете?" Смелов ответил:
- Правда мне дороже жизни!
Эта фраза так поразила прокурора своей бессвязностью, что на следующий же день Смелов был отвезен в ленинградскую спецбольницу (сумасшедший дом) для заключённых. Врач объявила ему:
- Вы подозреваетесь в шизофрении.
___
По виткам рога и уже в узкой части его возвысились бывшие централы, а теперь специзоляторы, к началу 37-го года. Выдавливалась уже последняя слабина, уже последние остатки воздуха и света. И голодовка проредевших и усталых социалистов в штрафном Ярославском изоляторе в начале 37-го года была из последних отчаянных попыток.
Они еще требовали всего, как прежде - и старостата, и свободного общения камер, они требовали, но вряд ли уже надеялись и сами. Пятнадцатидневным голоданием, хоть и законченным кормежкой через кишку, они как будто отстояли какие-то части своего режима: часовую прогулку, областную газету, тетради для записи. Это они отстояли, но тут же отбирали у них собственные вещи и швыряли им единую арестантскую форму специзолятора. И немного прошло еще - отрезали полчаса прогулки. А потом отрезали еще пятнадцать минут.
Это были всё одни и те же люди, протягиваемые сковозь череду тюрем и ссылок по правилам Большого Пасьянса. Кто из них десять, кто уже и пятнадцать лет не знал обычной человеческой жизни, и лишь худую тюремную еду да голодовки. Не все еще умерли те, кто до революции привык побеждать тюремщиков. Однако, тогда они шли в союзе со Временем и против слабнущего врага. А теперь против них в союзе были и Время и крепнущий враг. Были среди них и молодые (нам странно это сейчас) - те, кто осознали себя эсерами, эсдеками или анархистами уже после того, как сами партии были разгромлены, не существовали больше - и новопоступленцам предстояло только сидеть в тюрьмах.
Вкруг всей тюремной борьбы социалистов, что ни год то безнадежней, одиночество отсасывалось до вакуума. Это не было так, как при царе: только бы двери тюремные распахнуть - и общество закидает цветами. Они разворачивали газеты и видели, как обливают их бранью, даже помоями (ведь именно социалисты казались Сталину самыми опасными для его социализма) - а народ молчал, и по чему можно было осмелиться подумать, что он сочувствует тем, за кого не так давно голосовал в Учредительное собрание? А вот газеты перестали браниться - настолько уже неопасными, незначащими, даже несуществующими считались русские социалисты. Уже на воле упоминали их только в прошлом и давнопрошедшем времени, молодежь и думать не могла, что еще живые где-то есть эсеры и живые меньшевики. И в череде чимкентской и чердынской ссылки, изоляторов Верхнеуральского и Владимирского - как было не дрогнуть в темной одиночке, уже с намордником, что может быть ошиблись и программа их и вожди, ошибками были и тактика и практика? И все действия свои начинали казаться сплошным бездействием. И жизнь, отданная на одни только страдания - заблуждением роковым.
Их одинокий тюремный бой был, по сути, за всех нас, будущих арестантов (хотя сами они могли и не думать так, не понимать этого), за то, как будем мы потом сидеть и содержаться. И если б они победили, то, пожалуй не было бы ничего того, что' потом с нами будет, о чём эта книга, все семь её частей.
Но они были разбиты, не отстояв ни себя, ни нас.
Сень одиночества распростерлась над ними отчасти и оттого, что в самые первые послереволюционные годы, естественно приняв от ГПУ заслуженное звание политических, они также естественно согласились с ГПУ, что все "направо" от них, начиная с кадетов, - не политические, а каэры, контры, навоз истории. И страдающие за Христову веру тоже получились каэры. И кто не знает ни "права", ни "лева" (а это в будущем - мы, мы все!) - тоже получатся каэры. Так отчасти вольно, отчасти невольно, обособляясь и чураясь, освятили они будущую Пятьдесят Восьмую, в ров которой и им предстояло еще ввалиться.
Предметы и действия решительно меняют свой вид в зависимости от стороны наблюдения. В этой главе мы описываем тюремное стояние социалистов с их точки зрения - и вот оно освещено трагическим чистым лучом. Но те каэры, которых политы на Соловках обходили пренебреженно, - те каэры вспоминают: "политы? Какие-то они противные были: всех презирают, сторонятся своей кучкой, всё свои пайки' и льготы требуют. И между собой ругаются непрестанно". - И как не почувствовать, что здесь - тоже правда? И эти бесплодные бесконечные диспуты, уже смешные. И это требование себе пайковых добавок перед толпою голодных и нищих? В советские годы почетное звание политов оказалось отравленным даром. И вдруг возникает еще такой упрек: а почему социалисты, так беззаботно бегавшие при царе - так смякли в советской тюрьме? Где их побеги? Вообще побегов было немало - но кто в них помнит социалиста?
А те арестанты, кто был еще "левее" социалистов - троцкисты и коммунисты, - те в свой черёд чурались социалистов как таких же каэров - и смыкали ров одиночества в кольцевой.
Троцкисты и коммунисты, каждые ставя свое направление чище и выше остальных, презирали и даже ненавидели социалистов (и друг друга), сидящих за решетками того же здания, гуляющих в тех же тюремных дворах. Е. Олицкая вспоминает, что на пересылке в бухте Ванино в 37-м году, когда социалисты мужской и женской зон перекрикивались через забор, ища своих и сообщая новости, коммунистки Лиза Котик и Мария Крутикова были возмущены, что таким безответсвенным поведением социалисты могут и на всех навлечь наказания администрации. Они говорили так: "Все наши бедствия - от этих социалистических гадов. - (глубокое объяснение и какое диалектическое!) - Передушить бы их!" - А те две девушки на Лубянке в 1925 году лишь потому пели о сирени, что одна из них была эсерка, а вторая - оппозиционерка, и не могло быть у них общей политической песни, и даже вообще оппозиционерка не должна была соединяться с эсеркой в одном протесте.
И если в царской тюрьме партии часто объединялись для совместной тюремной борьбы (вспомним побег из Севастопольского централа), то в тюрьме советской каждое течение видело чистоту своего знамени в том, чтобы не объединяться с другими. Троцкисты боролись отдельно от социалистов и коммунистов, коммунисты вообще не боролись, ибо как же можно разрешить себе бороться против собственной власти и тюрьмы?
И оттого случилось так, что коммунисты в изоляторах, в срочных тюрьмах были притеснены ранее и жестче других. Коммунистка Надежда Суровцева в 1928 году в Ярославском централе на прогулку ходила в "гусиной" шеренге без права разговаривать, когда социалисты еще шумели в своих компаниях. Уже не разрешалось ей ухаживать за цветами во дворике - цветы остались от прежних арестантов, боровшихся. И газет уже тогда лишили её. (Зато Секретно-Политический Отдел ГПУ разрешил ей иметь в камере полных Маркса-Энгельса, Ленина и Гегеля.) Свидание с матерью ей дали почти в темноте, и угнетенная мать умерла вскоре (что могла она подумать о режиме, в котором содержат дочь?).
Многолетняя разница тюремного поведения прошла глубоко дальше и в разницу наград: в 37-38-м годах ведь социалисты тоже сидели и тоже получали свои десятки. Но их, как правило, не понуждали к самооговору: ведь они не скрывали своих особенных взглядов, достаточно для осуждения! А у коммуниста никогда нет особенных взглядов - и за что ж его судить, если не выдавить самооговора?
___
Хотя уже разбросался огромный Архипелаг - но никак не хирели и отсидочные тюрьмы. Старая острожная традиция не теряла ретивого продолжения. Всё то новое и бесценное, что давал Архипелаг для воспитания масс, еще не была полнота. Полноту давало присоединение тонов и вообще срочных тюрем.
Не всякий, поглощаемый великою Машиной, должен был смешиваться с туземцами Архипелага. То знатные иностранцы, то слишком известные лица и тайные узники, то свои разжалованные гебисты - никак не могли быть открыто показываемы в лагерях: их перекатка тачки не оправдывала бы разглашения и морально-политического ущерба. Так же и социалисты в постоянном бою за свои права никак не могли быть допущены до смешения с массой - но именно под видом их льгот и прав содержимы и удушены отдельно. Гораздо позже, в 50-е годы, как мы еще узнаем, Тюрьмы Особого Назначения понадобятся и для изолирования лагерных бунтарей. В последние годы своей жизни, разочаровавшись в "исправлении" воров, велит Сталин и разным паханам давать тоже тюрзак, а не лагерь. И наконец, приходилось брать на дармовое государственное содержание еще таких арестантов, кто по слабости сразу в лагере умерев, уклонился бы тем самым от отбывания срока. Или еще таких, кто никак не мог быть приспособлен к туземной работе - как слепой Копейкин, 70-летний старик, постоянно сидевший на рынке в городе Юрьевце (Волжском). Песнопения его и прибаутки повлекли 10 лет по КРД, но лагерь пришлось заменить тюремным заключением.
Соответственно задачам оберегался, обновлялся, укреплялся и усовершался старый острожный фонд, наследованный от династии Романовых. Некоторые централы, как Ярославский, настолько прочно и удобно были оборудованы (двери, обитые железом, в каждой камере постоянно привинчены стол, табуретка и койка), что потребовали только укрепления намордников на окнах да разгораживания прогулочных дворов до размеров камеры (к 1937 году спилены были в тюрьмах все деревья, перекопаны огороды и травяные площадки, залит асфальт). Другие, как Суздальский, требовали переоборудования из монастырского помещения, но ведь само заключение тела в монастыре и заключение его государственным законом в тюрьме преследуют физически-сходные задачи, и оттого здания всегда легко приспосабливаются. Так же был приспособлен под срочную тюрьму один из корпусов Сухановского монастыря - ну да ведь надо же было пополнить и утери фонда: выделение Петропавловской крепости и Шлиссельбурга под экскурсантов. Владимирский централ был расширен и достроен (большой новый корпус при Ежове), он много использовался и много вобрал за эти десятилетия. Уже упомянуто, что действовал Тобольский централ, а с 1925 года открылся для постоянного и обильного использования Верхне-Уральский. (Все эти изоляторы живы на нашу беду и работают в минуту, когда пишутся эти строки.) Из поэмы Твардовского "За далью даль" можно заключить, что не пустовал при Сталине и Александровский централ. Меньше сведений у нас об Орловском: есть опасения, что он сильно пострадал в Отечественную войну. Но по соседству он всегда дополняется хорошо оборудованной отсидочной тюрьмой в Дмитровске (Орловском).
В 20-е годы в политизоляторах (еще политзакрытками называют их арестанты) к о р м и л и очень прилично: обеды были всегда мясные, готовили из свежих овощей, в ларьке можно было купить молоко. Резко ухудшилось питание в 1931-33 годах, но не лучше тогда было и на воле. В это время и цынга и голодные головокружения не были в политзакрытках редкостью. Позже вернулась еда, да не та. В 1947 году во Владимирском тоне И. Корнеев постоянно ощущал голод: 450 граммов хлеба, 2 куска сахара, два горячих, но не сытных приварка - и только кипятка "от пуза" (опять же скажут, что не характерный год, что и на воле был тогда голод. Зато в этом году великодушно разрешали воле кормить тюрьму: посылки не ограничивались). С в е т в камерах был пайковый всегда - и в 30-е годы и в 40-е: намордники и армированное мутное стекло создавали в камерах постоянные сумерки (темнота - важный фактор угнетения души!). А поверх намордника еще натягивалась часто сетка, зимой её заносило снегом, и закрывался последний доступ свету. Чтение становилось только порчей и ломотой глаз. Во Владимирском тоне этот недостаток света восполняли ночью: всю ночь жгли яркое электричество, мешая спать. А в Дмитровской тюрьме (Н. А. Козырев) в 1938 году свет вечерний и ночной был - коптилка на полочке под потолком, выжигающая последний воздух; в 39-м году появился в лампочках половинный красный накал. В о з д у х тоже нормировался, форточки - на замке и отпирались только на время оправки, вспоминают и из Димитровской тюрьмы и из Ярославской. (Е. Гинзбург: хлеб с утра и до обеда уже покрывался плесенью, влажное постельное белье, зеленели стены.) А во Владимире в 48-м году стеснения в воздухе не было, постоянно открытая фрамуга. П р о г у л к а в разных тюрьмах и в разные годы колебалась от 15 минут до 45. Никакого уже шлиссельбургского или соловецкого общения с землей, всё растущее выполото, вытоптано, залито бетоном и асфальтом. При прогулке даже запрещали поднимать голову к небу - "Смотреть только под ноги!" - вспоминают и Козырев и Адамова (Казанская тюрьма). С в и д а н и я с родственниками запрещены были в 1937-м году и не возобновлялись. П и с ь м а по два раза в месяц отправить близким родственникам и получить от них разрешалось почти все годы (но, Казань: прочтя, через сутки вернуть письмо надзору), также и л а р Ё к на присылаемые ограниченные деньги. Немаловажная часть режима и м е б е л ь. Адамова выразительно пишет о радости после убирающихся коек и привинченных к полу стульев увидеть и ощупать в камере (Суздаль) простую деревянную кровать с сенным мешком, простой деревянный стол. Во Владимирском тоне И. Корнеев испытал два разных р е ж и м а: и такой (1947-48 годы), когда из камеры не отбирали личных вещей, можно было днем лежать, и вертухай мало заглядывал в глазок. И такой (1949-53 годы), когда камера была под двумя замками (у вертухая и у дежурного), запрещено лежать, запрещено в голос разговаривать (в Казанке - только шепотом!), личные вещи все отобраны, выдана форма из полосатого матрасного материала; переписка - 2 раза в год и только в дни, внезапно назначаемые начальником тюрьмы (упустив день, уже писать не можешь), и только на листике вдвое меньше почтового; участились свирепые о б ы с к и налетами с полным выводом и раздеванием догола. Связь между камерами преследовалась настолько, что после каждой оправки надзиратели лазили по уборной с переносной лампой и светили в каждое очко. За надпись на стене давали всей камере к а р ц е р. Карцеры были бич в Тюрьмах Особого Назначения. В карцер можно было попасть за кашель ("закройте одеялом голову, тогда кашляйте!"); за ходьбу по камере (Козырев: это считалось "буйный"); за шум, производимый обувью (Казанка, женщинам были выданы мужские ботинки N44). Впрочем, Гинзбург верно выводит, что карцер давали не за проступки, а по графику: все поочерёдно должны били там пересидеть и знать, что это. И в правилах был еще такой пункт широкого профиля: "В случае проявления в карцере недисциплинированности (?), начальник тюрьмы имеет право продлить срок пребывания в нём до двадцати суток". А что такое "недисциплинированность"?.. Вот как было с Козыревым (описание карцера и многого в режиме так совпадает у всех, что чувствуется единое режимное клеймо). За хождение по камере ему объявлено пять суток карцера. Осень, помещение карцера - неотапливаемое, очень холодно. Раздевают до белья, разувают. Пол - земля, пыль (бывает - мокрая грязь, в Казанке - вода). У Козырева была табуретка (у Гинзбург не было). Решил сразу, что погибнет, замерзнет. Но постепенно стало выступать какое-то внутреннее таинственное тепло, и оно спасало. Научился спать, сидя на табуретке. Три раза в день давали по кружке кипятку, от которого становился пьяным. В трехсотграммовую пайку хлеба как-то один из дежурных вдавил незаконный кусок сахара. По пайкам и различая свет из какого-то лабиринтного окошечка, Козырев вел счет времени. Вот кончились его пять суток - но его не выпускали. Обостренным ухом он услышал шепот в коридоре - насчет не то шестых суток, не то шести суток. В том и была провокация: ждали, чтоб он заявил, что пять суток кончилось, пора освобождать - и за недисциплинированность продлить ему карцер. Но он покорно и молча просидел еще сутки - и тогда его освободили, как ни в чём не бывало. (Может быть, начальник тюрьмы так и испытывал всех по очереди на покорность? Карцер для тех, кто еще не смирился). - После карцера камера показалась дворцом. Козырев на полгода оглох, и начались у него нарывы в горле. А однокамерник Козырева от частых карцеров сошшел с ума, и больше года Козырев сидел вдвоем с сумасшедшим. (Много случаев безумия в политизоляторах помнит Надежда Суровцева - одна не меньше, чем насчитал Новорусский по летописи Шлиссельбурга).
Не покажется ли теперь читателю, что мы постепенненько взобрались на вершину второго рога - и, пожалуй, он повыше первого? И пожалуй, поострей?
Но мнения расходятся. Старые лагерники в одни голос признают Владимирский ТОН 50-х годов курортом. Так нашел Владимир Борисович Зельдович, присланный туда со станции Абезь, и Анна Петровна Скрипникова, попавшая туда (1956 год) из кемеровских лагерей. Скрипникова особенно была поражена регулярной отправкой заявлений каждые десять дней (она стала писать... В ООН) и отличной библиотекой, включая иностранные языки: в камеру приносят полный каталог и составляешь годовую заявку.
А еще же не забудьте и гибкость нашего Закона: приговорили тысячи женщин ("жен") к тюрзаку. Вдруг свистнули - всем сменить на лагеря (на Колыме золота недомыв!) И сменили. Без всякого суда.
Так е с т ь ли еще тот тюрзак? Или это только лагерная прихожая?
___
И вот тут только - только здесь! - должна была начаться эта наша глава. Она должна была рассмотреть тот мерцающий свет, который со временем, как нимб святого, начинает испускать душа одиночного арестанта. Вырванный из жизненной суеты до того абсолютно, что даже счет преходящих минут даёт интимное общение со Вселенной, - одиночный арестант должен очиститься от всего несовершенного, что взмучивало его в прежней жизни, не давало ему отстояться до прозрачности. Как благородно тянутся пальцы его рыхлить и перебирать комки огородной земли (да, впрочем асфальт!..). Как голова его сама запрокидывается к Вечному Небу (да, впрочем, запрещено!..). Сколько умильного внимания вызывает в нём прыгающая на подоконнике птичка (да, впрочем намордник, сетка и форточка на замке...). И какие ясные мысли, какие поразительные иногда выводы он записывает на выданной ему бумаге (да, впрочем только если достанешь из ларька, а после заполнения сдать навсегда в тюремную канцелярию...).
Но что-то сбивают нас ворчливые наши оговорки. Трещит и ломается план главы, и уже не знаем мы: в Тюрьме Нового Типа, в Тюрьме Особого (а какого?) Назначения - очищается ли душа человека? Или гибнет окончательно?
Если каждое утро первое, что ты видишь - глаза твоего обезумевшего однокамерника, - чем самому тебе спастись в наступающий день? Николай Александрович Козырев, чья блестящая астрономическая стезя была прервана арестом, спасался только мыслями о вечном и беспредельном: о мировом порядке - и Высшем духе его; о звездах; об их внутреннем состоянии; и о том - что же такое есть Время и ход Времени.
И так стала ему открываться новая область физики. Только этим он и выжил в Дмитровской тюрьме. Но в своих рассуждениях он уперся в забытые циифры. Дальше он строить не мог - ему нужны были многие цифры. Откуда же взять их в этой одиночке с ночной коптилкой, куда даже пптичка не может влететь? И ученый взмолился: Господи! Я сделал все, что мог. Но помоги мне! Помоги мне дальше.
В это время полагалась ему на 10 дней всего одна книга (он был уже в камере один). В небогатой тюремной библиотеке было несколько изданий "Красного концерта" Демьяна Бедного, и они повторно приходили и приходили в камеру. Минуло полчаса после его молитвы - пришли сменить ему книгу, и, как всегда не спрашивая, швырнули - "Курс астрофизики"! Откуда она взялась? Представить было нельзя, что такая есть в библиотеке! Предчувствуя недолгость этой встречи, Козырев накинулся и стал запоминать, запоминать всё, что надо было сегодня и что могло понадобиться потом. Прошло всего два дня, еще восемь дней было на книгу - и вдруг обход начальника тюрьмы. Он зорко заметил сразу. "Да ведь вы по специальности астроном?" - "Да." - "Отобрать эту книгу!" - Но мистический приход её освободил пути для работы, продолженной в норильском лагере.
Так вот, теперь мы должны начать главу о противостоянии души и решетки.
Но что это?.. Нагло гремит в двери надзирательский ключ. Мрачный корпусной с длинным списком: "Фамилия? Имя-отчество? Год рождения? Статья? Срок? Конец срока?.. Соберитесь с вещами! Быстро!"
Ну, братцы, этап! Этап!.. Куда-то едем! Господи, благослови! Соберем ли косточки?..
А вот что: живы будем - доскажем в другой раз. В Четвертой части. Если будем живы...

Часть вторая. Вечное движение

Колёса тоже не стоят,
Колёса...
Вертятся, пляшут жернова,
Вертятся...
В. Мюллер

Глава 1. Корабли Архипелага

От Берингова пролива и почти до Босфорского разбросаны тысячи островов заколдованного Архипелага. Они невидимы, но они - есть, и с острова на остров надо также невидимо, но постоянно перевозить невидимых невольников, имеющих плоть, объем и вес.
Черезо что же возить их? На чём?
Есть для этого крупные порты - пересыльные тюрьмы, и порты помельче - лагерные пересыльные пункты. Есть для этого стальные закрытые корабли - вагон-заки. А на рейдах вместо шлюпок и катеров их встречают такие же стальные замкнутые оборотистые воронки. "Вагон-заки" ходят по расписанию. А при нужде отправляют из порта в порт по диагоналям Архипелага еще целые караваны - эшелоны красных товарных телячьих вагонов.
Это всё налаженная система! ЕЁ создавали люди десятки лет - и не в спешке. Сытые, обмундированные, неторопливые люди создавали её. Кинешемскому конвою по нечетным числам в 17.00 принимать на Северном вокзале Москвы этапы из Бутырского, Пресненского и Таганского воронков. Ивановскому конвою по четным числам к шести утра прибывать на вокзал, снимать и держать у себя пересадочных на Нерехту, Бежецк, Бологое.
Это всё - рядом с вами, впритирочку с вами, но - не видимо вам (а можно и глаза смежить). На больших вокзалах погрузка и выгрузка чумазых происходит далеко от пассажирского перрона, её видят только стрелочники да путевые обходчики. На станциях поменьше тоже облюбован глухой проулок между двумя пакхаузами, куда воронок подают задом, ступеньки к ступенькам вагон-зака. Арестанту некогда оглянуться на вокзал, посмотреть на вас и вдоль поезда, он успевает только видеть ступеньки (иногда нижняя ему по пояс, и сил карабкаться нет), а конвоиры, обставшие узкий переходик от воронка к вагону, рычат, гудят: "Быстро! Быстро!.. Давай! Давай!..", а то и помахивают штычками.
И вам, спешащим по перрону с детьми, чемоданами и авоськами, недосуг приглядываться: зачем это подцепили к поезду второй багажный вагон? Ничего на нём не написано, и очень похож он на багажный - тоже косые прутья решеток и темнота за ними. Только зачем-то едут в нём солдаты, защитники отечества, и на остановках двое из них, посвистывая, ходят по обе стороны, косятся под вагон.
Поезд тронется - и сотня стиснутых арестантских судеб, измученных сердец - понесется по тем же змеистым рельсам, за тем же дымом, мимо тех же полей, столбов и стогов, и даже на несколько секунд раньше вас - но за вашими стеклами в воздухе еще меньше останется следов от промелькнувшего горя, чем от пальцев по воде. И в хорошо знакомом, всегда одинаковом поездном быте - с разрезаемой пачкой белья для постели, с разносимым в подстаканниках чаем - вы разве можете вжиться, какой темный сдавленный ужас пронесся за три секунды до вас через этот же объем эвклидова пространства? Вы, недовольные, что в купе четверо и тесно, - вы разве смогли бы поверить, вы разве над этой строкою поверите, что в таком же купе перед вами только-что пронеслось - четырнадцать человек? А если - двадцать пять? А если - тридцать?..
Вагон-зак - какое мерзкое сокращение! Как, впрочем, все сокращения, сделанные палачами. Хотят сказать, что это - вагон для заключённых. Но нигде, кроме тюремных бумаг, слово это не удержалось. Усвоили арестанты называть такой вагон столыпинским или просто Столыпиным.
По мере того, как рельсовое передвижение внедрялось в наше отечество, меняли свою форму и арестантские этапы. Еще до 90-х годов ХIХ века сибирские этапы шли пешком и на лошадях. Уже Ленин в 1896 году ехал в сибирскую ссылку в обыкновенном вагоне третьего класса (с вольными) и кричал на поездную бригаду, что невыносимо тесно. Всем известная картина Ярошенко "Всюду жизнь" показывает нам еще очень наивное переоборудование пассажирского вагона четвертого класса под арестантский груз: всё оставлено, как есть, и арестанты едут как просто люди, только поставлены на окнах двусторонние решетки. Вагоны эти еще долго бегали по русским дорогам, некоторые помнят, как их и в 1927 году этапировали в таких именно, только разделив мужчин и женщин. С другой сторны эсер Трушин вспоминает, что он и при царе уже этапировался в "столыпине", только ездило их, опять-таки по крыловским временам, шесть человек в купе.
Вероятно, вагон этот действительно пошел по рельсам первый раз при Столыпине, то есть, до 1911-го года - и по общему кадетско-революционному ожесточению прилепили к нему это название. Однако по-настоящему этот вагон был излюблен лишь в 20-е годы, а нашел всеобщее и исключительное применение - с 1930-го года, когда все в нашей жизни становилось единообразным, и поэтому справедливей бы было называть его не Столыпиным, а Сталиным. Но не будем спорить с языком.
Столыпин - это обыкновенный купированный вагон, только из девяти купе пять, отведенные арестантам (и здесь, как всюду на Архипелаге, половина идет на обслугу!), отделены от коридора не сплошной перегородкой, а решеткой, обнажающей купе для просмотра. Решетка эта - косые перекрещенные прутья, как бывает в станционных садиках. Она идет на всю высоту вагона, доверху, и оттого нет багажных чердачков из купе над коридором. Окна коридорной стороны - обычные, но в таких же косых решетках извне. А в арестантском купе окна нет - лишь маленький, тоже обрешеченный, слепыш на уровне вторых полок (вот, без окон, и кажется нам вагон как бы багажным). Дверь в купе - раздвижная: железная рама, тоже обрешеченная.
Всё вместе из коридора это очень напоминает зверинец: за сплошной решеткой, на полу и на полках, скрючились какие-то жалкие существа, похожие на человека, и жалобно смотрят на вас, просят пить и есть. Но в зверинце так тесно никогда не скучивают животных.
По расчетам вольных инженеров в столыпинском купе могут шестеро сидеть внизу, трое - лежать на средней полке (она соединена как сплошные нары, и оставлен только вырез у двери для лаза вверх и вниз) и двое - лежать на багажных полках вверху. Если теперь сверх этих одиннадцати затолкать в купе еще одиннадцать (последних под закрываемую дверь надзиратели запихивают уже ногами) - то вот и будет вполне нормальная загрузка арестантского купе. По двое скорчатся, полусидя, на верхних багажных, пятеро лягут на соединенной средней (и это - самые счастливые, места эти берутся с бою, а если в купе есть блатари, то именно они лежат там), на низ же останется тринадцать человек: по пять сядут на полках, трое - в проходе меж их ног. Где-то там, вперемежку с людьми, на людях и под людьми - их вещи. Так со сдавленными поджатыми ногами и сидят сутки за сутками.
Нет, это не делается специально, чтобы мучить людей! Осужденный - это трудовой солдат социализма, зачем же его мучить, его надо использовать на строительстве. Но, согласитесь, и не к тёще же в гости он едет, не устраивать же его так, чтобы ему с воли завидовали. У нас с транспортом трудности: доедет, не подохнет.
С пятидесятых годов, когда расписания наладились, ехать так доставалось арестантам недолго - ну, полтора, ну двое суток. В войну и после войны было хуже: от Петропавловска (казахского) до Караганды столыпин мог идти семь суток (и было двадцать пять человек в купе!), от Караганды до Свердловска - восемь суток (и в купе было по двадцать шесть). Даже от Куйбышева до Челябинска в августе 1945 года Сузи ехал в столыпине несколько суток - и было их в купе ТРИДЦАТЬ ПЯТЬ человек, лежали просто друг на друге, барахтались и боролись. А осенью 1946-го года Н. В. Тимофеев-Рессовский ехал из Петропавловска в Москву в купе, где было ТРИДЦАТЬ ШЕСТЬ ЧЕЛОВЕК! Несколько суток он ВИСЕЛ в купе между людьми, ногами не касаясь пола. Потом стали умирать - их вынимали из-под ног (правда, не сразу, на вторые сутки) - и так посвободнело. Всё путешествие до Москвы продолжалось у него три недели.
Предел ли - тридцать шесть? У нас нет свидетельств о тридцати семи, но придерживаясь единственно-научного метода и воспитанные на борьбе с "предельщиками", мы должны ответить: нет и нет! Не предел! Может быть где-нибудь и предел, да не у нас! Пока еще в купе остаются хотя бы под полками, хотя бы между плечами, ногами и головами кубические дециметры невытесненного воздуха - купе готово к приему дополнительных арестантов! Условно можно принять за предел число не разъятых трупов, умещаемых в полном объеме купе при спокойной укладке.
В. А. Корнеева ехала из Москвы в купе, где было тридцать женщин - и большинство из них дряхлые старушки, ссылаемые на поселение за веру (по приезду ВСЕ эти женщины, кроме двоих, сразу легли в больницу). У них не было смертей, потому что несколькие среди них были молодые, развитые и хорошенькие девушки, сидевшие "за иностранцев". Эти девушки принялись стыдить конвой: "Как не стыдно вам так везти? Ведь это же ваши матери!" Не столько, наверно, их нравственные аргументы, сколько привлекательная наружность девушек нашла в конвое отзыв - и несколько старушек пересадили... В карцер. А карцер в столыпине это не наказание, это блаженство. Из пяти арестантских купе только четыре используются как общие камеры, а пятое разделено на две половины - два узких полукупе с одной нижней и одной верхней полкой, как бывет у проводников. Карцеры эти служат для изоляции; ехать там втроем-вчетвером - удобство и простор.
Нет, не для того, чтобы нарочно мучить арестантов жаждой, все эти вагонные сутки в изнемоге и давке их кормят вместо приварка только селедкой или сухою воблой (так было ВСЕ годы, тридцатые и пятидесятые, зимой и летом, в Сибири и на Украине, и тут примеров даже приводить не надо). Не для того, чтобы мучить жаждой, а скажите сами - чем эту рвань в дороге кормить? Горячий приварок в вагоне им не положен (в одном из купе столыпина едет, правда, кухня, но она - только для конвоя), сухой крупы им не дашь, сырой трески не дашь, мясных консервов - не разожрутся ли? Селедка, лучше не придумаешь, да хлеба ломоть - чего ж еще?
Ты бери, бери свои полселедки, пока дают, и радуйся! Если ты умен - селедку эту не ешь, перетерпи, в карман её спрячь, слопаешь на пересылке, где водица. Хуже, когда дают азовскую мокрую камсу, пересыпанную крупной солью, она в кармане не пролежит, бери её сразу в полу бушлата, в носовой платок, в ладонь - и ешь. Делят камсу на чьем-нибудь бушлате, а сухую воблу конвой высыпает в купе прямо на пол, и делят её на лавках, на коленях.
Но уже если тебе рыбу дали - так и от хлеба не отрекутся, и сахарку еще, может, подсыпят. Хуже, когда конвой приходит и объявляет: сегодня кормить не будем, на вас не выдано. И так может быть, что вправду не выдано: в какой-то тюремной бухгалтерии не там цифру поставили. А может быть и так, что - выдано, но конвою самому не хватает пайки (они тоже ведь не больно сыты), и решили хлебушек закосить, а уж одну полуселедку давать подозрительно.
И, конечно, не для того, чтобы арестант мучился, ему не дают после селедки ни кипятка (это уже никогда), ни даже сырой воды. Надо понять: штаты конвоя ограничены, одни стоят в коридоре на посту, несут службу в тамбуре, на станциях лазят под вагоном, по крыше: смотрят, не продырявлено ли где. Другие чистят оружие, да когда-то же надо с ними заняться и политучёбой, и боевым уставом. А третья смена спит, восемь часов им отдай как закон, война-то кончилась. Потом: носить воду ведрами - далеко, да и обидно носить: почему советский воин должен воду таскать как ишак, для врагов народа? Порой для сортировки или перецепки загонят столыпинский вагон от станции на полсуток так (от глаз подальше), что и на свою-то красноармейскую кухню воды не принесешь. Ну, есть правда выход: из паровозного тендера черпануть - желтую, мутную, со смазочными маслами, охотно пьют зэки и такую, ничего, им в полутьме купе и не очень видно - окна своего нет, лампочки нет, свет из коридора. Потом еще: воду эту раздавать больно долго - своих кружек у заключённых нет, у кого и были так отняли, - значит пои их из двух казенных, и пока напьются, ты всё стой рядом, черпай, черпай да подавай. (Да еще заведутся промеж себя: давайте сперва, мол, здоровые пить, а потом уже туберкулезные, а потом уже сифилитики! Как будто в соседней камере не сначала опять: сперва здоровые...)
Но и всё б это конвой перенес, и таскал бы воду и поил, если б, свиньи такие, налакавшись воды, не просились бы потом на оправку. А получается так: не дашь им сутки воды - и оправки не просят; один раз напоишь - один раз и на оправку; пожалеешь, два раза напоишь - два раза и на оправку. Прямой расчет, всё-таки - не поить.
И не потому оправки жалко, что уборной жалко, - потому что ответственная и даже боевая операция: надолго надо занять ефрейтора и двух солдат. Выставляются два поста - один около двери уборной, другой в коридоре с противоположной стороны (чтоб туда не кинулись), а ефрейтору то и дело отодвигать и задвигать дверь купе, сперва впуская возвратного, потом выпуская следующего. Устав разрешает выпускать только по одному, чтоб не кинулись, не начали бунта. И получается, что этот выпущенный в уборную человек держит тридцать арестантов в своем купе и сто двадцать во всем вагоне, да наряд конвоя! Так "Давай! Давай!.. Скорей! Скорей!" - понукают его по пути ефрейтор и солдат, и он спешит, спотыкается, будто ворует это очко уборной у государства. (В 1949 году в столыпине Москва-Куйбышев одноногий немец Шульц, уже понимая русские понукания, прыгал на своей ноге в уборную и обратно, а конвой хохотал и требовал, чтоб тот прыгал быстрее. В одну оправку конвоир толкнул его в тамбуре перед уборной, Шульц упал. Конвоир, осердясь, стал его еще бить, - и, не умея подняться под его ударами, Шульц вползал в грязную уборную ползком. Конвоиры хохотали.)
Чтоб за секунды, проводимые в уборной, арестант не совершил побега, а также для быстроты оборота, дверь в уборную не закрывается, и, наблюдая за процессом оправки, конвоир из тамбура поощряет: "Давай-давай!.. Ну, хватит, тебе, хватит!" Иногда с самого начала команда: "Только по легкому!" - и уж тогда из тамбура тебе иначе не дадут. Ну, и рук, конечно, никогда не моют: воды не хватит в баке, и времени нет. Если только арестант коснется соска умывальника, конвоир рыкает из тамбура: "А ну, не трожь, проходи!" (Если у кого в вещмешке есть мыло или полотенце, так из одного стыда не достанет: это по-фраерски очень.) Уборная загажена. Быстрей, быстрей! И неся жидкую грязь на обуви, арестант втискивается в купе, по чьим-то рукам и плечам лезет наверх, и потом его грязные ботинки свисают с третьей полки ко второй и капают. Когда оправляются женщины, устав караульной службы и здравый смысл требуют также не закрывать дверей уборной, но не всякий конвой на этом настоит, иные попустят: ладно мол, закрывайте. (Еще ж потом женщине эту уборную и мыть, и опять около неё стой, чтоб не сбежали.)
И даже при таком быстром темпе уходит на оправку ста двадцати человек больше двух часов - больше четверти смены трех конвоиров! И всё равно не угодишь! - и всё равно какой-нибудь старик-песочник через полчаса опять же плачется и просится на оправку, его, конечно, не выпускают, он гадит прямо у себя в купе, и опять же забота ефрейтору: заставить его руками собрать и вынести.
Так вот: поменьше оправок! А значит, - воды поменьше. И еды поменьше - и не будут жаловаться на поносы и воздух отравлять, ведь это что? - в вагоне дышать нельзя!
Поменьше воды! А селедку положенную выдать! Недача воды - разумная мера, недача селедки - служебное преступление.
Никто, никто не задался целью мучить нас! Действия конвоя вполне рассудительны! Но как древние христиане, сидим мы в клетке, а на наши раненые языки сыпят соль.
Так же и совсем не имеют цели (иногда имеют) этапные конвоиры перемешивать в купе Пятьдесят Восьмую с блатарями и бытовиками, а просто: арестантов чересчур много, вагонов и купе мало, времени в обрез - когда с ними разбираться? Одно из четырех купе держат для женщин, в трех остальных если уж и сортировать, так по станциям назначения, чтоб удобнее выгружать.
И разве потому распяли Христа между разбойниками, что хотел Пилат его унизить? Просто день был такой - распинать, Голгофа - одна, времени мало. И К ЗЛОДЕЯМ причтін.
___
Я боюсь даже и подумать, что' пришлось бы мне пережить, находясь на общем арестантском положении... Конвой и этапные офицеры обращались со мной и моими товарищами с предупредительной вежливостью... Будучи политическим, я ехал в каторгу со сравнительным комфортом - пользовался отдельным от уголовной партии помещением на этапах, имел подводу, и пуд багажа шел на подводе...
... Я опустил в этом абзаце кавычки, чтобы читатель мог лучше вникнуть. Ведь кавычки всегда если не ирония, то - отстранение. А вот без кавычек абзац диковато звучит, а?
Это пишет П. Ф. Якубович о 90-х годах прошлого века. Книга переиздана сейчас в поучение о том мрачном времени. Мы узнаём, что и на барже политические имели особую комнату и на палубе - особое отделение для прогулки. (То же - и в "Воскресеньи", и посторонний князь Нехлюдов может приходить к политическим на собеседования.) И лишь потому, что в списке против фамилии Якубовича было "пропущено магическое слово "политический" (так он пишет) - на Усть-Каре он был "встречен инспектором каторги... Как обыкновенный уголовный арестант - грубо, вызывающе, дерзко". Впрочем, это счастливо разъяснилось.
Какое неправдоподобное время! - смешивать политических с уголовными казалось почти преступлением! Уголовников гнали на вокзалы позорным строем по мостовой, политические могли ехать в карете (Ольминский, 1899). Политических из общего котла не кормили, выдавали кормовые деньги и несли им из кухмистерской. Большевик Ольминский не захотел принимать даже больничного пайка - груб ему показался. Бутырский корпусной просил извинения за надзирателя, что тот обратился к Ольминскому на "ты": у нас, де, редко бывают политические, надзиратель не знал...
В Бутырках редко бывают политические!.. Что за сон? А где ж они бывают? Лубянки-то и Лефортова тем более еще не было!..
Радищева вывезли на этап в кандалах и по случаю холодной погоды набросили на него "гнусную нагольную шубу", взятую у сторожа. Однако, Екатерина немедленно вослед распорядилась: кандалы снять и всё нужное для пути доставить. Но Анну Скрипникову в ноябре 1927-го отправили из Бутырок в этап на Соловки в соломенной шляпе и летнем платье (как она была арестована летом, а с тех пор её комната стояла запечатанная, и никто не хотел разрешить ей взять оттуда свои же зимние вещи).
Отличить политических от уголовных - значит уважать их как равных соперников, значит признавать, что у людей могут быть взгляды. Та'к даже арестованный политический ощущает политическую свободу!
Но с тех пор, как все мы - каэры, а социалисты не удержались на политах, - с тех пор только смех заключённых и недоумение надзирателя мог ты вызвать протестом, чтоб тебя, политического, не смешивали с уголовными. "У нас - все уголовные" - искренно отвечали надзиратели.
Это смешение, эта первая разящая встреча происходит или в воронке или в столыпинском вагоне. До сих пор как ни угнетали, пытали и терзали следствием - это всё исходило от голубых фуражек, ты не смешивали их с человечеством, ты видел в них только наглую службу. Но зато твои однокамерники, хотя б они были совсем другими по развитию и опыту, чем ты, хотя б ты спорил с ними, хотя б они на тебя и стучали - все они были из того же привычного, грешного и обиходливого человечества, среди которого ты провел всю жизнь.
Вталкиваясь в столыпинское купе ты и здесь ожидаешь встретить только товарищей по несчастью. Все твои враги и угнетатели остались по ту сторону решетки, с этой ты их не ждешь. И вдруг ты поднимаешь голову к квадратной прорези в средней полке, к этому единственному небу над тобой - и видишь там три-четыре - нет, не лица! Нет, не обезьяньих морды, у обезьян хоть чем-то должна быть похожа на образ! - ты видишь жестокие гадкие хари с выражением жадности и насмешки. Каждый смотрит на тебя как паук, нависший над мухой. Их паутина - эта решетка, и ты попался! Они кривят рты, будто собираются куснуть тебя избоку, они при разговоре шипят, наслаждаясь этим шипением больше, чем гласными и согласными звуками речи - и сама речь их только окончаниями глаголов и существительных напоминает русскую, она - тарабарщина.
Эти странные гориллоиды скорее всего в майках - ведь в столыпине духота, их жилистые багровые шеи, их раздавшиеся шарами плечи, их татуированные смуглые груди никогда не испытывали тюремного истощения. Кто они? Откуда? Вдруг с одной такой шеи свесится - крестик! Да, алюминиевый крестик на веревочке. Ты поражен и немного облегчён: среди них верующие, как трогательно; так ничего страшного не произойдет. Но именно этот "верующий" вдруг загибает в крест и в веру (ругаются они отчасти по-русски) и сует два пальца тычком, рогатинкой, прямо тебе в глаза - не угрожая, а вот начиная сейчас выкалывать. В этом жесте "глаза выколю, падло!" - вся философия их и вера! Если уж глаз твой они способны раздавить как слизняка - так что' на тебе и при тебе они пощадят? Болтается крестик, ты смотришь еще не выдавленными глазами на этот дичайший маскарад, и теряешь систему отсчета: кто из вас уже сошел с ума? Кто еще сходит?
В один миг трещат и ломаются все привычки людского общения, с которыми ты прожил жизнь. Во всей твоей прошлой жизни - особенно до ареста, но даже и после ареста, но даже отчасти и на следствии - ты говорил другим людям слова, и они отвечали тебе словами, и эти слова производили действие, можно было или убедить, или отклонить, или согласиться. Ты помнишь разные людские отношения - просьбу, приказ, благодарность, - но то, что застигло тебя здесь - вне этих слов и вне этих отношений. Посланником харь спускается вниз кто-то, чаще всего плюгавенький малолетка, чья развязность и наглость омерзительнее втройне, и этот бесенок развязывает твой мешок и лезет в твои карманы - не обыскивая, а как в свои! С этой минуты ничто твое - уже не твое, и сам ты - только гуттаперчевая болванка, на которую напялены лишние вещи, но вещи можно снять. Ни этому маленькому злому хорьку, ни тем харям наверху нельзя ничего объяснить словами, ни отказать, ни запретить, ни выпроситься! Они - не люди, это объяснилось тебе в одну минуту. Можно только - бить! Не ожидая, не тратя времени на шевеление языка - бить! - или этого ребенка, или тех крупных тварей наверху.
Но снизу вверх тех трех - ты как ударишь? А ребенка, хоть он гадкий хорек, как будто тоже бить нельзя? Можно только оттолкнуть мягенько?.. Но и оттолкнуть нельзя, потому что он тебе сейчас откусит нос, или сверху тебе сейчас проломят голову (да у них и ножи есть, только они не станут их вытаскивать, об тебя пачкать).
Ты смотришь на соседей, на товарищей - давайте же или сопротивляться или заявим протест! - но все твои товарищи, твоя Пятьдесят Восьмая, ограбленные по одиночке еще до твоего прихода, сидят покорно, сгорбленно, и смотрят хорошо еще если мимо тебя, а то и на тебя, так обычно смотрят, как будто это не насилие, не грабеж, а явление природы: трава растет, дождик идет.
А потому что - упущено время, господа, товарищи и братцы! Спохватываться - кто вы, надо было тогда, когда Стружинский сжигал себя в вятской камере и раньше еще того, когда вас объявляли "каэрами".
Итак, ты даешь снять с себя пальто, а в пиджаке твоем прощупана и с клоком вырвана зашитая двадцатка, мешок твой брошен наверх, проверен, и всё, что твоя сантиментальная жена собрала тебе после приговора в дальнюю дорогу, осталось там, наверху, а тебе в мешочке сброшена зубная щетка...
Хотя не каждый подчинялся так в 30-е и 40-е годы, но девяносто девять. Как же это могло стать? Мужчины! Офицеры! Солдаты! Фронтовики!
Чтобы смело биться, человеку надо к этому бою быть готовым, ожидать его, понимать его цель. Здесь же нарушены все условия: никогда не знав раньше блатной среды, человек не ждал этого боя, а главное - совершенно не понимает его необходимости, до сих пор представляя (неверно), что его враги - это голубые фуражки только. Ему еще надо воспитываться, пока он поймет, что татуированные груди - это задницы голубых фуражек, это то откровение, которое погоны не говорят вслух: "умри ты сегодня, а я завтра!" Новичок-арестант хочет себя считать политическим, то есть: он - за народ, а против них - государство. А тут неожиданно сзади и сбоку нападает какая-то поворотливая нечисть, и все разделения смешиваются, и ясность разбита в осколки. (И нескоро арестант соберется и разберется, что нечисть, выходит - с тюремщиками заодно.)
Чтобы смело биться, человеку надо ощущать защиту спины, поддержку с боков, землю под ногами. Все эти условия разрушены для Пятьдесят Восьмой. Пройдя мясорубку политического следствия, человек сокрушен телом: он голодал, не спал, вымерзал в карцерах, валялся избитый. Но если бы только телом! - он сокрушен и душой. Ему втолковано и доказано, что и взгляды его, и жизненное поведение, и отношение с людьми - всё было неверно, потому что привело его к разгрому. В том комочке, который выброшен из машинного отделения суда на этап, осталась только жажда жизни, и никакого понимания. Окончательно сокрушить и окончательно разобщить - вот задача следствия по 58-й статье. Осужденные должны понять, что наибольшая вина их на воле была - это попытка как-нибудь сообщаться или объединяться друг с другом помимо парторга, профорга и администрации. В тюрьме это доходит до страха всяких коллективок: одну и ту же жалобу высказать в два голоса или на одной и той же бумаге подписаться двоим. Надолго теперь отбитые от всякого объединения, лже-политические не готовы объединиться и против блатных. Так же не придет им в голову иметь для вагона или пересылки оружие - нож или кистень. Во-первых - зачем оно? Против кого? Во-вторых, если его применишь ты, отягченный зловещей 58-ю статьею - то по пересуду ты можешь получить и расстрел. В-третьих, еще раньше, при обыске, тебя за нож накажут не так, как блатаря: у него нож - это шалость, традиция, несознательность, у тебя - террор.
И, наконец, большая часть посаженных по 58-й - это мирные люди (а часто и старые, и больные), всю жизнь обходившиеся словами, без кулаков - и не готовые к ним теперь, как и раньше.
А блатари не проходили такого следствия. Всё их следствие - два допроса, легкий суд, легкий срок, и даже этого легкого срока им не предстоит отбыть, их отпустят раньше: или амнистируют или они убегут. Никто не лишал блатаря его законных передач и во время следствия - обильных передач из доли товарищей по воровству, оставшихся на свободе. Он не худел, не слабел ни единого дня - и вот в пути подкармливается за счет фраеров. Воровские и бандитские статьи не только не угнетают блатного, но он гордится ими - и в этой гордости его поддерживают все начальники в голубых погонах или с голубыми окаёмками: "Ничего, хотя ты бандит и убийца, но ты же не изменник родины, ты же наш человек, ты исправишься". По воровским статьям нет одиннадцатого пункта - об организации. Организация не запрещена блатарям - отчего же? - пусть она содействует воспитанию чувств коллективизма, так нужных человеку нашего общества. И отбор оружия у них - это игра, за оружие их не наказывают - уважают их закон ("им иначе нельзя"). И новое камерное убийство не удлинит срока убийцы, а только украсит его лаврами.
(Это всё уходит очень глубоко. В трудах прошлого века люмпен-пролетариат осуждался разве только за некоторую невыдержанность, непостоянство настроения. А Сталин всегда тяготел к блатарям - кто ж ему грабил банки? Еще в 1901 году сотоварищами по партии и тюрьме он был обвинён в использовании уголовников против политических противников. С 20-х годов родился и услужливый термин: социально-близкие. В этой плоскости и Макаренко: ЭТИХ можно исправить. (По Макаренко, исток преступлений - только "контрреволюционное подполье"). Нельзя исправить ТЕХ - инженеров, священников, эсеров, меньшевиков.)
Отчего ж не воровать, коли некому унять? Трое-четверо дружных и наглых блатарей владеют несколькими десятками запуганных придавленных лже-политических.
С одобрения начальства. На основе Передовой Теории.
Но если не кулачный отпор - то отчего жертвы не жалуются? Ведь каждый звук слышен в коридоре, и вот он медленно прохаживается за решеткою конвойный солдат.
Да, это вопрос. Каждый звук и жалобное хрипение слышны, а конвоир всё прохаживается - почему ж не вмешается он сам? В метре от него, в полутемной пещере купе грабят человека - почему ж не заступится воин государственной охраны.
А вот по тому самому. Ему внушено тоже.
И - больше: после многолетнего благоприятствия, конвой и сам склонился к ворам. Конвой и САМ СТАЛ ВОР.
С середины 30-х годов и до середины 40-х, в это десятилетие величайшего разгула блатарей и нижайшего угнетения политических - никто не припомнит случая, чтобы конвой прекратили грабеж политического в камере, в вагоне, в воронке. Но расскажут вам множество случаев, как конвой принял от воров награбленные вещи и взамен принес им водки, еды (послаще пайковой), курева. Эти примеры уже стали хрестоматийными.
У конвойного сержанта ведь тоже ничего нет: оружие, скатка, котелок, солдатский паек. Жестоко было бы требовать от него, чтоб он конвоировал врага народа в дорогой шубе или в хромовых сапогах, или с к'ешером городских богатых вещей - и примирился бы с этим неравенством. Да ведь отнять эту роскошь - тоже форма классовой борьбы? А какие еще тут есть нормы?
В 1945-46 годах, когда заключённые тянулись не откуда-нибудь, а из Европы, и невиданные европейские вещи были надеты на них и лежали в их мешках - не выдерживали и конвойные офицеры. Служебная судьба, оберегшая их от фронта, в конце войны оберегла их и от сбора трофеев - разве это было справедливо?

Предыдущая страница 9 Следующая страница


Архипелаг ГУЛаг 10

Так не случайно уже, не по спешке, не по нехватке места, а из собственной корысти - смешивал конвой блатных и политических в каждом купе своего столыпина. И блатари не подводили: вещи сдирались с б о б р о в и поступали в чемоданы конвоя.
Но как быть, если бобры-то в вагон загружены, и поезд уже идет, а воров - нет и нет, ну просто не подсаживают, сегодня их не этапирует ни одна станция? Несколько случаев известно и таких.
В 1947 году из Москвы во Владимир для отбывания сроков во Владимирском централе везли группу иностранцев, у них были богатые вещи, это показывало первое раскрытие чемодана. Тогда конвой сам начал в вагоне систематический отбор вещей. Чтобы ничего не пропустить, заключённых раздевали догола и сажали на пол вагона близ уборной, а тем временем просматривали и отбирали вещи. Но не учел конвой, что везет-то их не в лагерь, а в серьезную тюрьму. По прибытии туда И. А. Корнеев подал письменную жалобу, всё описав. Нашли тот конвой, обыскали самих. Часть вещей еще нашлась и вернули её владельцам, невозвращенное владельцам оплатили. Говорили, что конвою дали по 10 и 15 лет. Впрочем, это проверить нельзя, да и статья воровская, не должны засидеться.
Однако это случай исключительный и умерь свою жадность вовремя, начальник конвоя понял бы, что здесь лучше не связываться. А вот случай попроще, и тем подает он надежду, что не один такой был. В столыпине Москва-Новосибирск в августе 1945 года (в нём этапировался А. Сузи) тоже не случилось воров. А путь предстоял долгий, столыпины тянулись тогда. Не торопясь, начальник конвоя объявил в удобное время обыск - по одиночке с вещами в коридоре. Вызываемых раздевали по тюремным правилам, но не в этом таился смысл обыска, потому что обысканные возвращались в свою же набитую камеру, и любой нож, и любое запретное можно было потом из рук в руки передавать. Истинный обыск был в пересмотре всех личных вещей - надетых и из мешков. Здесь, у мешков, не скучая весь долгий обыск, простоял с надменным неприступным видом начальник конвоя, офицер, и его помощник, сержант. Грешная жажда просилась наружу, но офицер замыкал её притворным безразличием. Это было положение старого блударя, который рассматривает девочек, но стесняется посторонних, да и самих девочек тоже, не знает, как подступиться. Как ему нужны были несколько воров! Но воров в этапе не было.
В этапе не было воров, но были такие кого уже коснулось и заразило воровское дыхание тюрьмы. Ведь пример воров поучителен и вызывает подражание: он показывает, что есть легкий путь жить в тюрьме. В одном из купе ехали два недавних офицера - Санин (моряк) и Мережков. Они были оба по 58-й, но уже перестраивались. Санин при поддержке Мережкова объявил себя старостой купе и попросился через конвоира на прием к начальнику конвоя (он разгадал эту надменность, её нужду в своднике!). Небывалый случай, но Санина вызвали, и где-то там состоялась беседа. Следуя примеру Санина, попросился кто-то из другого купе. Был принят и тот.
А на утро хлеба выдали не 550 граммов, как был в то время этапный паек, а - двести пятьдесят.
Пайки роздали, начался тихий ропот. Ропот, - но боясь "коллективных действий" эти политические не выступали. Нашелся только один, кто громко спросил у раздатчика:
- Гражданин начальник! А сколько эта пайка весит?
- Сколько положено, - ответили ему.
- Требую перевески, иначе не возьму! - громко заявил отчаянный.
Весь вагон затаился. Многие не начинали паек, ожидая, что перевесят и им. И тут-то пришел во всей своей непорочности офицер. Все молчали, и тем тяжелее, тем неотвратимее придавили его слова:
- Кто тут выступал против советской власти?
Обмерли сердца. (Возразят, что это - общий прием, что это и на воле любой начальник заявляет себя советской властью и пойди с ним поспорь. Но для пуганных, для только что осужденных за антисоветскую деятельность - страшней).
- Кто тут поднял МЯТЕЖ из-за пайки? - настаивал офицер.
- Гражданин лейтенант, я хотел только..., - уже оправдывался во всём виноватый бунтарь.
- Ах, это ты, сволочь? Это тебе не нравится советская власть?
(И зачем бунтовать? Зачем спорить? Разве не легче съесть эту маленькую пайку, перетерпеть, промолчать?.. А вот теперь встрял...)
- ...Падаль вонючая! Контра! Тебя самого повесить - а ты еще пайку вешать?! Тебя, гада, советская власть поит-кормит - и ты еще недоволен? Знаешь, что за это будет?..
Команда конвою: "Заберите его!" Гремит замок. "Выходи, руки назад!" Несчастного уводят.
- Еще кто недоволен? Еще кому перевесить?
(Как будто что-то можно доказать! Как будто где-то пожалуешься, что было двести пятьдесят и тебе поверят, а лейтенанту не поверят, что было точно пятьсот пятьдесят.)
Битому псу только плеть покажи. Все остальные оказались довольны, и так утвердилась штрафная пайка НА ВСЕ ДНИ долгого путешествия. И сахара тоже не стали давать - его брал конвой.
(Это было в лето двух великих Побед - над Германией и над Японией, побед, которые извеличат историю нашего Отечества, и внуки и правнуки будут их изучать.)
Проголодали день, проголодали два, несколько поумнели, и Санин сказал своему купе: "Вот что, ребята, так пропадем. Давайте, у кого есть хорошие вещи - я выменяю, принесу вам пожрать". Он с большой уверенностью одни вещи брал, другие отклонял (не все соглашались и давать - так никто ж их и не вынуждал!). Потом попросился на выход вместе с Мережковым, странно - конвой их выпустил. Они ушли с вещами в сторону купе конвоя и вернулись с нарезанными буханками хлеба и с махоркой. Это были те самые буханки - из семи килограммов, не додаваемых на купе в день, только теперь они назначались не всем поровну, а лишь тем, кто дал вещи.
И это было вполне справедливо: ведь все же признали, что они довольны и уменьшенной пайкой. И справедливо было потому, что вещи чего-то стоят, за них надо же платить. И в дальнем загляде тоже справедливо: ведь это слишком хорошие вещи для лагеря, они всё равно обречены там быть отняты или украдены.
А махорка была - конвоя. Солдаты делились с заключёнными своею кровной махрой - но и это было справедливо, потому что они тоже ели хлеб заключённых и пили их сахар, слишком хороший для врагов. И, наконец, справедливо было то, что Санин и Мережков, не дав вещей, взяли себе больше, чем хозяева вещей - потому что без них бы это всё и не устроилось.
И так сидели, сжатые в полутьме, и одни жевали краюхи хлеба, принадлежавщие соседям, а те смотрели на них. Прикуривать же конвой не давал поодиночке, а в два часа раз - и весь вагон заволакивался дымом, как будто что горело. Те, кто сперва с вещичками жались, - теперь жалели, что не дали Санину, и просили взять у них, но Санин сказал - потом.
Эта операция не прошла бы так хорошо и так до конца, если б то не были затяжные поезда и затяжные столыпины послевоенных лет, когда их и перецепляли, и на станциях держали, - так зато без после войны и вещичек бы тех не было, за которыми гоняться. До Куйбышева ехали неделю - и всю неделю от государства давали только двести пятьдесят граммов хлеба (впрочем, двойную блокадную норму), сушеную воблу и воду. Остальной хлеб нужно было выкупить за свои вещи. Скоро предложение превысило спрос, и конвой уже очень неохотно брал вещи, перебирал.
На Куйбышевскую пересылку их свозили, помыли, вернули в том же составе в тот же вагон. Конвой принял их новый, - но по эстафете ему было, очевидно, объяснено, как добывать вещи, - и тот же порядок покупки собственной пайки возобновился до Новосибирска. (Легко представить, что этот заразительный опыт в конвойных дивизионах переимчиво распространялся.)
Когда в Новосибирске их высадили на землю между путями, и какой-то новый офицер пришел, спросил: "Есть жалобы на конвой?" - все растерялись, и никто ему не ответил.
Правильно рассчитал тот первый начальник конвоя - Россия!..
___
Еще отличаются пассажиры столыпина от пассажиров остального поезда тем, что не знают, куда идет поезд и на какой станции им сходить: ведь билетов у них нет, и маршрутных табличек на вагонах они не читают. В Москве их иногда посадят в такой дали от перрона, что даже и москвичи не сообразят: какой же это из восьми вокзалов. Несколько часов в смраде и стиснутости сидят арестанты и ждут маневрового паровоза. Вот он придет, отведет вагон-зак к уже сформированному составу. Если лето, то донесутся станционные динамики: "Москва-Уфа отходит с третьего пути... С первой платформы продолжается посадка на Москва-Ташкент..." Значит вокзал - Казанский, и знатоки географии Архипелага и путей его теперь объясняют товарищам: Воркута, Печора - отпадают, они - с Ярославского; отпадают кировские, горьковские лагеря. В Белоруссию, на Украину, на Кавказ - из Москвы и не возят никогда, там своих девать некуда. Слушаем дальше. Уфимский отправили - наш не дрогнул. Ташкентский отошел - стоим. "До отправления поезда Москва-Новосибирск... Просьба к провожающим... Билеты отъезжающих"... Тронули. Наш! А что это доказывает? Пока ничего. И среднее Поволжье наше, и наш южный Урал. Наш Казахстан с джезказганскими медными рудниками. Наш и Тайшет со шпалопропиточным заводом (где, говорят, креозот просачивается сквозь кожу, в кости, парами его насыщаются легкие - и это смерть). Вся Сибирь еще наша до совгавани. И наша - Колыма. И Норильск - тоже наш.
Если же зима - вагон задраен, динамиков не слышно. Если конвойная команда верна уставу - от них тоже не услышишь обмолвки о маршруте. Так и тронемся, уснем в переплете тел, в пристукивании колес, не узнав - леса или степи увидятся завтра через окно. Через то окно, которое в коридоре. Со средней полки через решетку, коридор, два стекла и еще решетку видны всё-таки станционные пути и кусочек пространства, бегущего мимо поезда. Если стекла не обмерзли, иногда можно прочесть и название станции - какое-нибудь Авсюнино или Ундол. Где такие станции?.. Никто не знает в купе. Иногда по солнцу можно понять: на север вас везут или на восток. А то в каком-нибудь Туфанове втолкнут в ваше купе обшарпанного бытовичка, и он расскажет, что везут его в Данилов на суд, и боится он, не дали б ему годика два. Так вы узнаете, что ехали ночью через Ярославль и, значит, первая пересылка на пути - Вологодская. И обязательно найдутся в купе знатоки, кто мрачно просмакует знаменитую присказку: "вологодский конвой шутить не любит!"
Но и узнав направление - ничего вы еще не узнали: пересылки и пересылки узелками впереди на вашей ниточке, с любой вас могут повернуть в сторону. Ни на Ухту, ни на Инту, ни на Воркуту тебя никак не тянет - а думаешь 501-я стройка слаще - железная дорога по тундре, по северу Сибири? Она стоит их всех.
Лет через пять после войны, когда арестантские потоки вошли всё-таки в русла (или в МВД расширили штаты?) - в министерстве разобрались в миллионных ворохах дел и стали сопровождать каждого осужденного запечатанным конвертом его тюремного дела, в прорези которого открыто для конвоя писался маршрут (а больше маршрута им знать не полезно, содержание дел может влиять развращающе). Вот тогда, если вы лежите на средней полке, и сержант остановится как раз около вас, и вы умеете читать вверх ногами - может быть вы и словчите прочесть, что кого-то везут в Княж-Погост, а вас в Каргопольлаг.
Ну, теперь еще больше волнений! - что это за Каргопольлаг? Кто о нём слышал?.. Какие там общие? (бывают общие работы смертные, а бывают и полегче.) Доходиловка, нет?
И как же, как же вы впопыхах отправки не дали знать родным, и они всё еще мнят вас в сталиногорском лагере под Тулой? Если вы очень нервны и очень находчивы, может быть удастся вам решить и эту задачу: у кого-то найдется сантиметровый кусочек карандашного грифеля, у кого-то мятая бумага. Остерегаясь, чтобы не заметил конвойный из коридора (а ногами к проходу ложиться нельзя, только головой), вы, скрючившись и отвернувшись, между толчками вагона пишете родным, что вас внезапно взяли со старого места и теперь везут, что с нового места может будет только одно письмо в год, пусть приготовяться. Сложенное треугольником письмо надо нести с собой в уборную наудачу: вдруг да сведут вас туда на подходе к станции или на отходе от неё, вдруг зазевается конвойный в тамбуре, - тогда нажимайте скорее педаль, пусть откроется отверстие спуска нечистот, и, загородивши телом, бросайте письмо в это отверстие! Оно намокнет, испачкается, но может проскочить и упасть под колеса или минует их и отлого спустится на откос полотна. Может быть так и лежать ему тут до дождей, до снега, до гибели, может быть рука человека поднимет его. И если этот человек окажется не идейный - то подправит адрес, буквы наведет или вложит в другой конверт - и письмо еще, смотри дойдет. Иногда такие письма доходят - доплатные, стершиеся, размытые, измятые, но с четким всплеском горя...
___
А еще лучше - переставайте вы поскорее быть этим самым фраером - смешным новичком, добычей и жертвой. Девяносто пять из ста, что письмо ваше не дойдет. Но и дойдя, не внесет оно радости в дом. И что за дыхание - по часам и суткам, когда выступили вы в страну эпоса? Приход и уход разделяются здесь десятилетиями, четвертью века. ВЫ НИКОГДА НЕ ВЕРНЕТЕСЬ в прежний мир! Чем скорее вы отвыкнете от своих домашних, и домашние отвыкнут от вас - тем лучше. Тем легче.
И как можно меньше имейте вещей, чтобы не дрожать за них! Не имейте чемодана, чтобы конвой не сломал его у входа в вагон (а когда в купе по двадцать пять человек - что' б вы придумали на их месте другое?). И не имейте новых сапог, и не имейте модных полуботинок, и шерстяного костюма не имейте: в столыпине, в воронке' ли, на приеме в пересыльную тюрьму - всё равно крадут, отберут, отметут, обменяют. Отдадите без боя - будет унижение травить ваше сердце. Отнимут с боем - за свое же добро останетесь с кровоточащим ртом. Отвратительны вам эти наглые морды, эти глумные ухватки, это отребье двуногих, - но имея собственность и трясясь за неё, не теряете ли вы редкую возможность наблюдать и понять? А вы думаете, флибустьеры, пираты, великие капитаны, расцвеченные Кипилингом и гумилёвым - не эти ли самые они были блатные? Вот этого сорта и были... Прельстительные в романтических картинах - отчего же они отвратные вам здесь?
Поймите и их. Тюрьма для них - дом родной. Как ни приласкивает их власть, как ни смягчает им наказания, как ни амнистирует - внутренний рок приводит их снова и снова сюда... Не им ли и первое слово в законодательстве Архипелага? Одно время у нас и на воле право собственности так успешно изгонялось (потом изгонщикам самим понравилось иметь) - почему ж должно оно терпеться в тюрьме? Ты зазевался, ты вовремя не съел своего сала, не поделился с друзьями сахаром и табаком - теперь блатные ворошат твой сидор, чтоб исправить твою моральную ошибку. Дав тебе на сменку жалкие отопки вместо твоих фасонных сапог, робу замазанную вместо твоего свитера, они не надолго взяли эти вещи и себе: сапоги твои - повод пять раз проиграть их и выиграть в карты, а свитер завтра толкнут за литр водки и за круг колбасы. Через сутки и у них ничего не будет, как и у тебя. Это - второе начало термодинамики: уровни должны сглаживаться, сглаживаться...
Не имейте! Ничего не имейте! - учили нас Будда и Христос, стоики, циники. Почему же никак не вонмем мы, жадные, этой простой проповеди? Не поймём, что имуществом губим душу свою?
Ну разве селедка пусть греется в твоем кармане до пересылки, чтобы здесь не клянчить тебе попить. А хлеб и сахар выдали на два дня сразу - съешь их в один прием. Тогда никто не украдет их. И забот нет. И будь как птица небесная!
То' имей, что можно всегда пронести с собой: знай языки, знай страны, знай людей. Пусть будет путевым мешком твоим - твоя память. Запоминай! Запоминай! Только эти горькие семена, может быть, когда-нибудь и тронуться в рост.
Оглянись - вокруг тебя люди. Может быть, одного из них ты будешь всю жизнь потом вспоминать и локти кусать, что не расспросил. И меньше говори - больше услышишь. Тянутся с острова на остров Архипелага тонкие пряди человеческих жизней. Они вьются, касаются друг друга одну ночь вот в таком стучащем полутемном вагоне, потом опять расходятся навеки - а ты ухо приклони к их тихому жужжанию и к ровному стуку под вагоном. Ведь это постукивает - веретено жизни.
Каких только дииковинных историй ты здесь не услышишь, чему не посмеешься!
Вот этот французик подвижной около решетки - что' он всё крутится? Чему удивляется? Чего до сих пор не понимает? Разъяснить ему! А между тем и расспросить: как попал? Нашелся кто-то с французским языком, и мы узнаём: Макс Сантер, французский солдат. Вот такой же вострый и любопытный был он и на воле, в своей douсе Frаnсе. Говорили ему по-хорошему - не крутись, а он всё околачивался около пересыльного пункта для русских репатриируемых. Тогда угостили его русские выпить, и с некоторого момента он ничего не помнит. Очнулся уже в самолете, на полу. Увидел себя - в красноармейской гимнастерке и брюках, а над собой сапоги конвоира. Теперь ему объявили десять лет лагерей, но это же, конечно, злая шутка, это разъясниться?.. О, да, разъясниться, голубчик, жди! (Ну, да такими случаями в 1945-46 годах не удивишь.)
То сюжет был франко-русский, а вот - русско-французский. Да нет, чисто русский, пожалуй, потому что таких колей кто ж кроме русского напетляет? Во всякие времена росли у нас люди, которые не вмещались, как Меньшиков у Сурикова в березовскую избу. Вот Иван Коверченко - и поджар, и роста среднего, а всё равно - не вмещается. А потому что детинка был кровь с молоком, да подбавил черт горилки. Он охотно рассказывает о себе и со смехом. Такие рассказы - клад, их - слушать. Правда, долго не можешь угадать: за что ж его арестуют и почему он - политический. Но из "политического" не надо себе лакировать фестивального значка. Не всё ль равно, какими граблями захватили?
Как все хорошо знают, к химической войне подкрадывались немцы, а не мы. Поэтому, при откате с Кубани, очень было неприятно, что из-за каких-то растяп в боепитании мы оставили на одном аэродроме штабели химических бомб - и немцы могли на этом разыграть международный скандал. Тогда-то старшему лейтенанту Коверченко, родом из Краснодара, дали двадцать человек парашютистов и сбросили в тыл к немцам, чтоб он все эти многовредные бомбы закопал в землю. (Уже догадались слушатели и зевают: дальше он попал в плен, теперь - изменник родины. А ни хрёнышка подобного!) Коверченко задание выполнил превосходно, со всей двадцаткой без потерь пересёк фронт назад, и представлен был к Герою Советского Союза.
Но ведь представление ходит месяц и два, - а если ты в этого Героя тоже не помещаешься? "Героя" дают тихим мальчикам, отличникам боевой и политической подготовки - а у тебя если душа горит, выпить хоц-ца, а - нечего? Да если ты Герой всего Союза - что ж они, гады, скупятся тебе литр водки добавить? И Иван Коверченко сел на лошадь и, по правде ничего о Калигуле не зная, въехал на лошади на второй этаж к городскому военкому чи команданту: водки, мол, выпиши! (Он смекнул, что так будет попредставительней, как бы больше подобать Герою, и отказать трудней.) За это и посадили? - Нет, что вы! За это был снижен с Героя до Красного Знамени.
Очень Коверченко нуждался выпить, а не всегда бывало, и приходилось кумекать. В Польше помешал он немцам взорвать один мост - и почувствовал этот мост как бы своим, и пока, до подхода нашей комендатуры, положил с поляков плату за проход и проезд по мосту: ведь без меня у вас его б уже не было, заразы! Сутки он эту плату собирал (на водку), надоело, да и не торчать же тут, - и предложил капитан Коверченко окружным полякам справедливое решение: мост этот у него купить. (За это и сел? - Не-ет.) Не много он и просил, да поляки жались, не собрались. Бросил пан капитан мост, черт с вами, ходите бесплатно.
В 1949 году он был в Полоцке начальником штаба парашютного полка. Очень не любил майора Коверченко политотдел дивизии за то, что на политвоспитание он клал. Раз попросил он характеристику для поступления в Академию, но когда дали - заглянул и швырнул им на стол: "С такой характеристикой мне не в Академию, а к бендеровцам идти!" (За это?.. - За это вполне могли десятку сунуть, но обошлось.) Тут еще примкнуло, что он одного солдата незаконно в отпуск уволил. И что сам в пьяном виде гнал грузовую машину и разбил. И дали ему десять... Суток ГУБЫ. Впрочем, охраняли его свои же солдаты, они его любили беззаветно и отпускали с "губы" гулять в деревню. И так и быть стерпел бы он эту "губу", но стал ему Политотдел еще грозить судом! Вот эта угроза потрясла и оскорбила Коверченко: значит, бомбы хоронить - Иван лети? А за поганую полуторку - в тюрьму? Ночью он вылез в окно, ушел на Двину, там знал спрятанную моторку своего приятеля и угнал её.
Оказался он не пьянчужка с короткой памятью: теперь за всё, что Политотдел ему причинял, он хотел мстить: и в Литве бросил лодку, пошел к литовцам просить: "братцы, отведите к партизанам! Примите, не пожалеете, мы им накрутим!" Но литовцы решили, что он подослан.
Был у Ивана зашит аккредитив. Он взял билет на Кубань, однако подъезжая к Москве, уже сильно напился в ресторане. Поэтому, из вокзала выйдя, прищурился на Москву и велел таксёру: - "Вези-ка меня в посольство!" - "В какое?" - "Да хрен с ним, в любое." И шофёр привез. - "Эт какое ж?" - "Французкое" - "Ладно".
Может быть его мысль сбивалась, и намерения к посольству у него сперва были одни, а теперь стали другие, но ловкость и сила его ничуть не охилели: он не напугал приворотного милиционера, тихонько обошел в переулок и взмахнул на гладкий двухростовый забор. Во дворе посольства пошло легче: никто его не обнаружил и не задержал, он прошел внутрь, миновал комнату, другую и увидел накрытый стол. Многое было на столе, но больше всего его поразили груши, соскучился он по ним, напихал теперь все карманы кителя и брюк. Тут вошли хозяева ужинать. "Эй вы, французы! - стал на них первый наседать и кричать Коверченко. Подступило ему, что Франция ничего хорошего за последние сто лет не совершила. - Вы почему ж революции не делаете? Вы что ж деголля к власти тянете? А мы вас - кубанской пшеничкой снабжай? Не-вый-дет!!" - "Кто вы? Откуда?" - изумились французы. Сразу беря верный тон, Коверченко нашелся: "Майор МГБ". Французы встревожились: "Но всё равно вы не должны врываться. Вы - по какому делу?" - "Да я вас в рот...!!" - объявил им Коверченко уже напрямик, от души. И еще немного перед ними помолодцевал, да заметил, что из соседней комнаты уже звонят о нём по телефону. И хватило у него трезвости начать отступление, но - груши стали у него выпадать из карманов! - и позорный смех преследовал его...
А впрочем, стало у него сил не только уйти из посольства целым, но и куда-то дальше. На другое утро проснулся он на Киевском вокзале (не в Западную ли Украину ехать собрался?) - и тут вскоре его взяли.
На следствии бил его сам Абакумов, рубцы на спине вздулись толщиною в руку. Министр бил его, разумеется не за груши, и не за справедливый упрёк французам, а добивался: кем и когда завербован. И срок ему, разумеется, вкатили двадцать пять.
Много таких рассказов, но как и всякий вагон, столыпин затихает в ночи. Ночью не будет ни рыбы, ни воды, ни оправки.
И тогда, как всякий иной вагон, его наполняет ровный колёсный шум, и ничуть не мешающий тишине. И тогда, если еще и конвойный ушел из коридора, можно из третьего мужского купе тихо поговорить с четвертым женским.
Разговор с женщиной в тюрьме - он совсем особенный. В нём благородное что-то, даже если говоришь о статьях и сроках.
Один такой разговор шел целую ночь, и вот при каких обстоятельствах. Это было в июле 1950 года. На женское купе не набралось пассажирок, была всего одна молодая девушка, дочь московского врача, посаженная по 58-10. А в мужских занялся шум: стал конвой сгонять всех зэков из трех купе в два (уж по сколько там сгрудили - не спрашивай). И ввели какого-то преступника, совсем не похожего на арестанта. Он был прежде всего не острижен - и волнистые светло-желтые волосы, истые кудри, вызывающе лежали на его породистой большой голове. Он был молод, осанист, в военном английском костюме. Его провели по коридору с оттенком почтения (конвой сам оробел перед инструкцией, написанной на конверте его дела) - и девушка успела это всё рассмотреть. А он её не видел (и как же потом жалел!).
По шуму и сутолоке она поняла, что для него освобождено особое купе - рядом с ней. Ясно, что он ни с кем не должен был общаться. Тем более ей захотелось с ним поговорить. Из купе в купе увидеть друг друга в столыпине невозможно, а услышать при тишине можно. Поздно вечером, когда стало стихать, девушка села на край своей скамьи перед самой решеткой и тихо позвала его (а может быть сперва напела тихо. За всё это конвой должен был бы её наказать, но конвой угомонился, в коридоре не было никого). Незнакомец услышал и, наученный ею, сел так же. Они сидели теперь спинами друг к другу, выдавливая одну и ту же трехсантиметровую доску, а говорили через решетку, тихо, в огиб этой доски. Они были так близки головами и губами, как будто целовались, а не могли не только коснуться друг друга, но даже посмотреть.
Эрик Арвид Андерсен понимал по-русски уже вполне сносно, говорил же со многими ошибками, но в конце концов мысль передавал. Он рассказал девушке свою удивительную историю (мы еще услышим её на пересылке), она же ему - простенькую историю московской студентки, получившей 58-10. Но Арвид был захвачен, он расспрашивал её о советской молодежи, о советской жизни - и узнавал совсем не то, что знал раньше из левых западных газет и из своего официального визита сюда.
Они проговорили всю ночь - и всё в эту ночь сошлось для Арвида: необычный арестантский вагон в чужой стране; и напевное ночное постукивание поезда, всегда находящее в нашем сердце отзыв; и мелодичный голос, шепот, дыхание девушки у его уха - у самого уха, а он не мог на неё даже взглянуть! (И женского голоса он уже полтора года вообще не слышал.)
И слитно с этой невидимой (и наверно, и конечно, и обязательно прекрасной) девушкой он впервые стал разглядывать Россию, и голос России всю ночь ему рассказывал правду. Можно и так узнать страну в первый раз... (Утром еще предстояло ему увидеть через окно её темные соломенные кровли - под печальный шепот затаенного экскурсовода.)
Ведь это всё Россия: и арестанты на рельсах, отказавшиеся от жалоб; и девушка за стеной столыпинского купе; и ушедший спать конвой; груши, выпавшие из кармана, закопанные бомбы и конь, взведенный на второй этаж.
___
- Жандармы! Жандармы! - обрадованно кричали арестанты. Они радовались, что дальше их будут сопровождать жандармы, а не конвой.
Опять я кавычки забыл поставить. Это рассказывает сам Короленко. Мы, правда, голубым фуражкам не радовались. Но кому не обрадуешься, если в столыпине попадешь под маятник.
Обычному пассажиру на промежуточной маленькой станции лихо СЕСТЬ, а сойти - отчего же? - скидывай вещи и прыгай. Не то с арестантом. Если местная тюремная охрана или милиция не придут за ним или опоздают на две минуты, - тю-тю! - поезд тронулся, и теперь везут этого грешного арестанта до следующей пересылки. И хорошо, если до пересылки - там тебя опять кормить начнут. А то - до конца столыпинского маршрута, там в пустом вагоне продержат часиков восемнадцать да везут назад с новым набором, и опять сидеть, и всё это время ведь НЕ КОРМЯТ! Ведь на тебя выписали до первого взятия, бухгалтерия не виновата, что тюрьма проворонила, ты ведь числишься уже за Тулуном. И конвой своими хлебами тебя кормить не обязан. И качают тебя ШЕСТЬ РАЗ (бывало!): Иркутск - Красноярск, Красноярск - Иркутск, Иркустск - Красноярск, так увидишь на перроне Тулуна картуз голубой - готов на шею броситься: спасибо, родненький, что выручил!
В столыпине и за двое суток так изморишься, задохнешься, изомлеешь, что перед большим городом сам не знаешь: то ли б еще помучиться, да скорей доехать, то ль отпустили б размяться маленько, на пересылку.
Но вот завозился конвой, забегал. Выходят в шинелях, стучат прикладами. Значит, выгружают весь вагон.
Сперва конвой станет кру'гом у вагонных ступенек, и едва ты с них скатишься, свалишься, сорвешься, - конвоиры дружно и оглушительно кричат тебе со всех сторон (так учены): "Садись! Садись! Садись!" Это очень действует, когда в несколько глоток и не дают тебе поднять глаз. Как под разрывами снарядов, ты невольно корчишься, спешишь (а куда тебе спешить?), жмешься к земле и садишься, догнав тех, кто слез раньше.
"Садись!" - очень ясная команда, но если ты арестант начинающий, ты её еще не понимаешь. В Иванове на запасных путях я по команде этой с чемоданом в обнимку (если чемодан не в лагере, а на воле, у него всегда рвётся ручка и всегда в крутую минуту) перебежал, поставил его на землю долгой стороной и, не углядев, как сидели передние, сел на чемодан - не мог же я в офицерской шинели, еще не такой уж грязной, еще с необрезанными полами, сесть прямо на шпалы, на темный промазученный песок! Начальник конвоя - румяная ряжка, добротное русское лицо, разбежался - я не успел понять, что' он? К чему? - и хотел, видно, святым сапогом в окаянную спину, но что-то удержало - не пожалел своего наблещенного носка, стукнул в чемодан и проломил крышку. "Са-ди-сь!" - пояснил он. И только тут меня озарило, что как башня я возвышаюсь среди окружающих зэков - и еще не успев спросить: "А как же сидеть?", я уже понял, как, и берегомой своей шинелью сел как все люди, как сидят собаки у ворот, кошки у дверей.
(Этот чемодан у меня сохранился, я и теперь, когда попадется, провожу пальцами по его рваной дыре. Она ведь не может зажить, как заживает на теле, на сердце. Вещи памятливее нас.)
И эта посадка - она тоже продумана. Если сидишь на земле задом, так что колени твои возвышаются перед тобой, то центр тяжести - сзади, подняться трудно, а вскочить невозможно. И еще сажают нас потеснее прижавшись, чтоб друг другу мы больше мешали. Захоти мы все сразу броситься на конвой, - пока зашевелимся, нас перестреляют прежде.
Сажают ждать воронка' (он возит партиями, всех ведь не уберет) или пешего отгона. Сажать стараются в скрытом месте, чтоб меньше видели вольные, но иногда посадят неловко прямо на перроне или на открытой площадке (в Куйбышеве так). Вот здесь - испытание для вольных: мы-то разглядываем их с полным правом, во все честные глаза, а им на нас как поглядеть? С ненавистью? - совесть не позволяет (ведь только Ермиловы верят, что люди сидят "за дело"). С сочувствием? С жалостью? - а ну-ка фамилию запишут? И срок оформят, это просто. И гордые свободные наши граждане ("читайте, завидуйте, я гражданин") опускают свои виновные головы и стараются вовсе нас не видеть, как будто место пустое. Смелее других старухи: их уже не испортишь, они и в Бога веруют, - и отломив ломоть хлеба от скудного кирпичика, они бросают нам. Да еще не боятся бывшие лагерники, бытовики, конечно. Лагерники знают: "Кто не был - тот побудет, кто был - тот не забудет", и, смотришь, кинут пачку папирос, чтоб и им так кинули в их следующий срок. Старушечий хлеб от слабой руки не долетит, упадет на земь, пачка крутнет по воздуху под самую нашу гущу, а конвой тут же заклацает затворами - на старуху, на доброту, на хлеб: "Эй, проходи, бабка!"
И хлеб святой, преломленный, остается лежать в пыли, пока нас не угонят.
Вообще, эти минуты - сидеть на земле на станции - из наших лучших минут. Помню, в Омске нас посадили так на шпалах, между двумя долгими товарными составами. В этот прогон никто не заходил (наверно, выслали в оба конца по солдату: "Нельзя туда!" А наш человек и на воле воспитан подчиняться человеку в шинели). Смеркалось. Был август. Станционная масляная галька еще не успела остыть от дневного солнца и грела нас в сиденьи. Вокзал был не виден нам, но где-то очень близко за поездами. Оттуда гремела радиола, весёлые пластинки, и слитно гудела толпа. И почему-то не казалось унизительно сидеть сплоченной грязной кучкой на земле в каком-то закутке; не издевательски было слушать танцы чужой молодежи, которых нам уже никогда не танцевать; представлять, что кто-то кого-то на перроне сейчас встречает, провожает и может быть даже с цветами. Это было двадцать минут почти свободы: густел вечер, зажигались первые звёзды, красные и зеленые огни на путях, звучала музыка. Продолжается жизнь без нас - и даже уже не обидно.
Полюби такие минуты - и легче станет тюрьма. А то ведь разорвёт от злости.
Если до воронка' перегонять зэков опасно, рядом - дороги и люди, - то вот еще хорошая команда из конвойного устава: "Взяц-ца под руки!" Ничего в ней нет унизительного - взяться под руку! Старикам и мальчишкам, девушкам и старухам, здоровым и калекам. Если одна твоя рука занята вещами - под эту руку тебя возьмут, а ты берись другою. Теперь вы сжались вдвое плотнее, чем в обычном строю, вы сразу отяжелели, вы все стали хромы, на перевесе от вещей, от неловкости с ними, вас всех качает неверно. Грязные, серые, нелепые существа, вы идете как слепцы, с кажущейся нежностью друг ко другу - каррикатура на человечество!
А воронка', может быть, и вовсе нет. А начальник конвоя, может быть, трус, он боится, что не доведёт - и вот так, отяжелённые, болтаясь на ходу, стукаясь о вещи - вы поплететесь и по городу, до самой тюрьмы.
Есть и еще команда - каррикатура уже на гусей: "Взяться за пятки!" Это значит, у кого руки свободны - каждой рукой взять себя за ногу около щиколотки. И теперь - "шагом марш!" (Ну-ка, читатель, отложите книгу, пройдите по комнате!.. И как? Скорость какая? Что видели вокруг себя? А как насчет побега?) Со стороны представляете три-четыре десятка таких гусей? (Киев, 1940 г.)
На улице не обязательно август, может быть - декабрь 1946 года, а вас гонят без воронка при сорока градусах мороза на Петропавловскую пересылку. Как легко догадаться, в последние часы перед городом конвой столыпина не трудился водить вас на оправку, чтоб не мараться. Ослабевшие от следствия, схваченные морозом, вы теперь почти не можете удержаться, особенно женщины. Ну так что ж! Это лошади надо остановиться и распереться, это собаке надо отойти и поднять ногу у заборчика. А вы, люди, можете и на ходу, кого нам стесняться в своем отечестве? На пересылке просохнет... Вера Корнеева нагнулась поправить ботинок, отстала на шаг - конвоир тотчас притравил её овчаркой, и овчарка через всю зимнюю одежду укусила её в ягодицу. Не отставай! А узбек упал - и его бьют прикладами и сапогами.
Не беда, это не будет сфотографировано для "Дейли Экспресс". И начальника конвоя до его глубокой старости никто никогда не будет судить.
___
И воронки тоже пришли из истории. Тюремная карета, описанная Бальзаком - чем не воронок? Только медленней тащится и не набивают так густо.
Правда, в 20-е годы еще гоняли арестантов пешими колоннами по городам, даже по Ленинграду, на перекрестках они останавливали движение. ("Доворовались?" - корили их с тротуаров. Еще ж никто не знал великого замысла канализации...)
Но, живой к техническим веяниям, Архипелаг не опоздал перенять черного ворона, а ласковей - воронка. На еще булыжные мостовые наших улиц первые воронки вышли с первыми же грузовиками. Они были плохо подрессорены, в них сильно трясло - но и арестанты становились не хрустальные. Зато укупорка уже тогда, в 1927 году, была хороша: ни единой щелки, ни электрической лампочки внутри, уже нельзя было ни дохнуть, ни глянуть. И уже тогда набивали коробки воронков стоя до отказу. Это не так, чтобы было нарочито задумано, а - колёс не хватало.
Много лет они были серые стальные, откровенно тюремные. Но после войны в столицах спохватились - стали красить их снаружи в радостные тона и писать сверху "Хлеб" (арестанты и были хлебом строительств), "Мясо" (верней бы написать - "кости"), а то и "Пейте советское шампанское!"
Внутри воронок может быть просто бронированным кузовом - пустым загоном. Может иметь скамейки вкруговую вдоль стен. Это - вовсе не удобство, это хуже: втолкают столько же людей, сколько помещается стоймя, но уже друг на друга как багаж, как тюк на тюк. Могут воронки иметь в задке бокс - узкий стальной шкаф на одного. И могут целиком быть боксированы: по правому и левому борту одиночные шкафики, они запираются как камеры, а коридор для вертухая.
Такого сложного пчелиного устройства и вообразить нельзя, глядя на хохочущую девицу с бокалом: "Пейте советское шампанское!"
В воронок вас загоняют всё с теми же окриками конвоиров со всех сторон "Давай! Давай! Быстрей!" - чтоб вам некогда было оглянуться и сообразить побег, вас загоняют совом да пихом, чтобы вы с мешком застряли в узкой дверце, чтоб стукнулись головой о притолоку. Защелкивается с усилием стальная задняя дверь - и поехали!
Конечно, в воронке редко возят часами, а то - двадцать-тридцать минут. Но и швыряет же, но и костоломка, но и бока же намнёт вам за эти полчаса, но голова ж пригнута, если вы рослый - вспомнишь, пожалуй, уютный столыпин.
А еще воронок - это новая перетасовка, новые встречи, из которых самые яркие, конечно, - с блатными. Может быть, вам не пришлось быть с ними в одном купе, может быть и на пересылке вас не сведут в одну камеру, - но здесь вы отданы им.
Иногда так тесно, что даже и уркам несручно бывает курочить. Ноги, руки ваши между тел соседей и мешков зажаты как в колодках. Только на ухабах, когда всех перетряхивает, отбивая печенки, меняет вам и положение рук-ног.
Иногда - попросторнее, урки за полчаса управляются проверить содержимое всех мешков, отобрать себе бациллы и лучшее из барахла. От драки с ними скорее всего вас удержат трусливые и благоразумные соображения (и вы по крупицам уже начинаете терять свою бессмертную душу, всё полагая, что главные враги и главные дела где-то еще впереди, и надо для них поберечься). А может быть вы размахнетесь разок - и вам между ребрами всадят нож. (Следствия не будет, а если будет - блатным оно ничем не грозит: только притормозятся на пересылке, не поедут в дальний лагерь. Согласитесь, что в схватке социально-близкого с социально-чуждым не может государство стать за последнего.)
Отставной полковник Лунин, осоавиахимовский чин, расказывал в бутырской камере в 1946 году, как при нём в московском воронке, в день восьмого марта, за время переезда от городского суда до Таганки, урки в очередь изнасиловали девушку-невесту (при молчаливом бездействии всех остальных в воронке). Эта девушка утром того же дня, одевшись поприятнее, пришла на суд еще как вольная (её судили за самовольный уход с работы - да и то гнусно подстроенный её начальником, в месть за отказ с ним жить.) За полчаса до воронка девушку осудили на пять лет по Указу, втолкнули в этот воронок и вот теперь среди бела дня, где-то на Садовом кольце ("Пейте советское шампанское!") обратили в лагерную проститутку. И сказать ли, что это учинили блатные? А не тюремщики? А не тот её начальник?
Блатная нежность! - изнасилованную девушку они тут же и ограбили: сняли с неё парадные туфли, которыми она думала судей поразить, кофточку, перетолкнули конвою, те остановились, сходили водки купили, сюда передали, блатные еще и выпили за счет девочки.
Когда приехали в Таганскую тюрьму, девушка надрывалась и жаловалась. Офицер выслушал, зевнул и сказал:
- Государство не может предоставлять вам каждому отдельный транспорт. У нас таких возможностей нет.
Да, воронки - "узкое место" Архипелага. Если в столыпиных нет возможности отделить политических от уголовных, то в воронках нет возможности отделить мужчин от женщин. Как же уркам между двумя тюрьмами не пожить "полной жизнью"?
Ну, а если б не урки - то спасибо воронкам за эти короткие встречи с женщинами! Где же в тюремной жизни их увидеть, услышать и прикоснуться к ним, как не здесь?
Как-то раз, в 1950 году, везли нас из Бутырок на вокзал очень просторно - человек четырнадцать в воронке со скамьями. Все сели, и вдруг последнюю втолкнули к нам женщину, одну. Она села у самой задней дверцы, сперва боязливо - с четырнадцатью мужчинами в темном ящике, ведь тут защиты никакой. Но с нескольких слов стало ясно, что все здесь свои, Пятьдесят Восьмая.
Она назвалась: Репина, жена полковника, села вслед за ним. И вдруг молчаливый военный такой молодой, худенький, что быть бы ему лейтенантом, спросил: "Скажите, а вы не сидели с Антониной И..?" "Как? А вы - ей муж? Олег?" - "Да" - "Подполковник И.?.. Из Академии Фрунзе??" - "Да!"
Что это было за "да!" - оно выходило из перехваченного горла, и страха УЗНАТЬ в нём было больше, чем радости. Он пересел к ней рядом. Через две маленьких решетки в двух задних дверях проходили расплывчатые сумеречные пятна летнего дня и на ходу воронка пробегали, пробегали по лицу женщины и подполковника. "Я сидела с ней под следствием четыре месяца в одной камере". - "Где она сейчас?" - "всё это время она жила только вами! Все её страхи были не за себя, а за вас. Сперва - чтоб вас не арестовали. Потом - чтоб осудили вас помягче." - "Но что с ней сейчас?" - "Она винила себя в вашем аресте. Ей так было тяжело!" - "Где она сейчас?!" - "Только не пугайтесь. - Репина уже положила руки ему на грудь как родному. - Она этого напряжения не выдержала. ЕЁ взяли от нас. У неё немножко... Смешалось... Вы понимаете?.."
И крохотная эта бурька, охваченная стальными листами, проезжает там мирно в шестирядном движении машин, останавливаясь перед светофорами, показывая повороты.
С этим Олегом И. Я только-только что познакомился в Бутырках и вот как. Согнали нас в вокзальный бокс и приносили из камеры хранения вещи. Подозвали к двери разом его и меня. За раскрытою дверью в коридоре надзирательница в сером халате, разворашивая содержимое его чемодана, вытряхнула оттуда на пол золотой погон подполковника, уцелевший невесть как один, и сама не заметила его, наступила ногой на его большие звёзды.
Она попирала его ботинками как для кинокадра.
Я показал ему: "Обратите внимание, товарищ подполковник!"
И. Потемнел. У него ведь еще было понятие - беспорочная служба.
И вот теперь - о жене.
Это всё ему надо было вместить в какой-нибудь час.

Глава 2. Порты Архипелага

Разверните на большом столе просторную карту нашей Родины. Поставьте жирные черные точки на всех областных городах, на всех железнодорожных пунктах, где кончаются рельсы и начинается река, или поворачивает река и начинается пешая тропа. Что это? Вся карта усижена заразными мухами? Вот это и получилась у вас величественная карта портов Архипелага.
Это, правда, не те феерические порты, куда увлекал нас Александр Грин, где пьют ром в тавернах и ухаживают за красотками. И еще не будет здесь - теплого голубого моря (воды для купанья здесь - литр на человека, а чтоб удобней мыться - четыре литра на четверых в один таз, и сразу мойтесь!) Но всей прочей портовой романтики - грязи, насекомых, ругани, баламутья, многоязычья и драк - тут с лихвой.
Редкий зэк не побывал на трех-пяти пересылках, многие припомнят с десяток их, а сыны гулага начтут без труда и полусотню. Только перепутываются они в памяти всем своим схожим: неграмотным конвоем; непутёвым выкликанием по делам; долгим ожиданием на припеке или под осеннею морозгою; еще дольшим шмоном с раздеванием; нечистоплотной стрижкой; холодными скользкими банями; зловонными уборными; затхлыми коридорами; всегда тесными, душными, почти всегда темными и сырыми камерами; теплотой человеческого мяса с двух сторон от тебя на полу или на нарах; почти жидким хлебом; баландой, сваренной как бы из силоса.
А у кого память четкая и отливает воспоминания одно от другого особо, - тому теперь и по стране ездить не надо, вся география хорошо у него уложилась по пересылкам. Новосибирск? Знаю, был. Крепкие такие барки, рубленые из толстых бревен. Иркутск? Это где окна несколько раз кирпичами закладывали, видать какие при царе были, и каждую кладку отдельно, и какие продушины остались. Вологда? Да, старинное здание с башнями. Уборные одна над другой, а деревянные перекрытия гнилые, и с верхних так и течет на нижних. Усмань? А как же. Вшивая вонючая тюряга, постройка старинная со сводами. И ведь её набивают, что когда на этап начнут выводить - не поверишь, где они тут все помещались, хвост на полгорода.
Такого знатока вы не обидьте, не скажите ему, что знаете, мол, город без пересыльной тюрьмы. Он вам точно докажет, что городов таких нет, и будет прав. Сальск? Так там в КПЗ пересыльных держат, вместе со следственными. И в каждом райцентре - так, чем же не пересылка? В Соль-Илецке? Есть пересылка! В Рыбинске? А тюрьма N 2, бывший монастырь? Ох, покойная, дворы мощеные пустые, старые плиты во мху, в бане бадейки деревянные чистенькие. В Чите? Тюрьма N 1. В Наушках? Там не тюрьма, но лагерь пересыльный, всё равно. В Торжке? А на горе, в монастыре тоже.
Да пойми ты, милый человек, не может быть города без пересылки! Ведь суды же работают везде! А в лагерь как их везти - по воздуху?
Конечно, пересылка пересылке не чета. Но какая лучше, какая хуже - доспориться невозможно. Соберутся три-четыре зэка, и каждый хвалит обязательно "свою".
- Да хоть Ивановская не уж такая знатная пересылка, а расспроси, кто там сидел зимой с 37-го на 38-й. Тюрьму НЕ ТОПИЛИ - и не только не мерзли, но на верхних нарах лежали раздетые. Выдавливали все стёкла в окнах, чтоб не задохнуться. В 21-й камере вместо положенных двадцати человек сидело ТРИСТА ДВАДЦАТЬ ТРИ! Под нарами стояла вода, и настелены были доски по воде, на этих досках и лежали. А из выбитых окон туда-то как раз морозом и тянуло. Вообще там, под нарами, была полярная ночь: еще ж света никакого, всякий свет загородили кто на нарах лежал и кто между нар стоял. По проходу к параше пройти было нельзя, лазали по краям нар. Питание не людям давали, а на десятку. Если кто из десятки умрет - его сунут под нары и держат там, аж пока смердит. И на него получают норму. И это бы всё еще терпеть можно, но вертухов как скипидаром подмазали - и из камеры в камеру так и гоняли, так и гоняли. Только умостишься - "Пад-ъём! Переходи в другую камеру!" И опять место хватай. А почему там вышла такая перегрузка - три месяца в баню не водили, развели вшей, от вшей - язвы на ногах и тиф. А из-за тифа наложили карантин, и этапов четыре месяца не отправляли.
- Так это, ребята, не в Ивановской дело, а дело в году'. В 37-м - 38-м, конечно, не то, что зэки, но - камни пересыльные стонали. Иркутская тоже - никакая не особенная пересылка, а в 38-м врачи не осмеливались и в камеру заглянуть, только по коридору идут, а вертухай кричит в дверь: "Которы без сознания - выходи!"
- В 37-м, ребята, всё это тянулось через Сибирь на Колыму и упиралось в Охотское море да во Владивосток. На Колыму пароходы справлялись только тридцать тысяч в месяц отвозить - а из Москвы гнали и гнали, не считаясь. Ну, собралось сто тысяч, понял?
- А кто считал?
- Кому надо, те считали.
- Если владивостокская Транзитка, то в феврале 37-го там было не больше сорока тысяч.
- Да по несколько месяцев там вязли. Клопы по нарам шли - как саранча! Воды - полкружки в день: нету её, возить некому! Целая зона была корейцев - все от дизентерии вымерли, все! Из нашей зоны каждое утро по сто человек выносили. Строили морг - так запрягались зэки в телеги и так камень везли. Сегодня ты везешь, завтра тебя туда же. А осенью навалился сыпнячок тоже. Это и у нас так: мертвых не отдаем, пока не завоняет - пайку на него получаем. Лекарств - никаких. На зону лезем - дай лекарства! - а с вышек пальба. Потом собрали тифозных в отдельный барак. Не всех туда носить успевали, но и оттуда мало кто выходил. Нары там - двухэтажные, так со вторых нар он же в температуре не может на оправку слезть - на-а нижних льет! Тысячи полторы там лежало. А санитарами - блатари, у мертвых зубы золотые рвали. Да они и у живых не стеснялись...
- Да что всё ваш тридцать седьмой да тридцать седьмой? А Сорок Девятого в бухте Ванино, в 5-й зоне, - не хотели? Тридцать пять тысяч! И - несколько месяцев! - опять же на Колыму не справлялись. Да каждой ночью из барака в барак, из зоны в зону зачем-то перегоняли. Как у фашистов: свистки! Крики! - "выходи без последнего!" И все бегом! Только бегом! За хлебом сотню гонят - бегом! За баландой - бегом! Посуды не было никакой! Баланду во что хочешь бери - в полу, в ладони! Воду цистернами привозили, а разливать не во что, так струей поливают, кто рот подставит - твоя. Стали драться у цистерны - с вышки огонь! Ну, точно, как у фашистов. Приехал генерал-майор Деревянко, начальник усвитла, вышел к нему перед толпой военный летчик, разорвал на себе гимнастерку: "У меня семь боевых орденов! Кто дал право стрелять по зоне?" Деревянко говорит: "Стреляли и будем стрелять, пока вы себя вести не научитесь".
- Нет, ребята, это всё - не пересылки. Пересылка - Кировская! Возьмем не такой особенный год, возьмем 47-й, - а на Кировской впихивали людей в камеру два вертуха' сапогами, и только так могли дверь закрыть. На трехэтажных нарах в сентябре (а Вятка - не Черное море), все сидели голые от жары - потому сидели, что лежать места не было: один ряд сидел в головах, один в ногах. И в проходе на полу - в два ряда сидели, а между ними стояли, потом менялись. Котомки держали в руках или на коленях, положить некуда. Только блатные на своих законных местах, вторые нары у окна, лежали привольно. Клопов было столько, что кусали днем, пикировали прямо с потолка. И вот так по неделе терпели и по месяцу.
Хочется и мне вмешаться, рассказать о Красной Пресне в августе 45-го, в лето Победы, да стесняюсь: у нас всё же на ночь ноги как-то вытягивали, и клопы были умеренные, а всю ночь при ярких лампах нас, от жары голых и потных, мухи кусали - да ведь это не в счет, и хвастаться стыдно. Обливались мы по'том от каждого движения, после еды просто лило. В камере, немного больше средней жилой комнаты, помещалось сто человек, сжаты были, ступить на пол ногой тоже нельзя. А два маленьких окошка были загорожены намордниками из железных листов, это на южную сторону, они не только не давали движения воздуху, но от солнца накалялись и в камеру пышели жаром.
Как пересылки все бестолковые, так и разговор о пересылках бестолковый, так и эта глава, наверно, получится: не знаешь, за что скорей хвататься, о какой рассказывать, о чём наперед. И чем больше сбивается людей на пересылке, тем еще бестолковее. Невыносимо человеку, невыгодно и гулагу, - а вот оседают люди по месяцам. И становится пересылка истой фабрикой: хлебные пайки несут навалом в строительных носилках, в каких кирпичи носят. И баланду парующую несут в шестиведерных деревянных бочках, прохватив проушины ломом.
Напряженней и откровенней многих была Котласская пересылка. Напряженнее потому, что она открывала пути на весь европейский русский северо-восток, откровеннее потому, что это было уже глубоко в Архипелаге, и не перед кем хорониться. Это просто был участок земли, разделенный заборами на клетки, и клетки все заперты. Хотя здесь уже густо селили мужиков, когда ссылали их в 30-м (надо думать, что крыши над ними не бывало, только теперь некому рассказать), однако и в 38-м далеко не все помещались в хлипких одноэтажных бараках из горбылька, крытых... Брезентом. Под осенним мокрым снегом и в заморозки люди жили здесь просто против неба на земле. Правда, им не давали коченеть неподвижно, их всё время считали, бодрили проверками (бывало там 20 тысяч человек единовременно) или внезапными ночными обысками. - Позже в этих клетках разбивали палатки, в иных возводили срубы - высотой в два этажа, но чтоб разумно удешевить строительство - междуэтажного перекрытия не клали, а сразу громоздили шестиэтажные нары с вертикальными стремянками по бортам, которыми доходяги и должны были карабкаться как матросы (устройство, более приличествующее кораблю, чем порту). - В зиму 1944-45 года, когда все были под крышей, помещалось только семь с половиной тысяч, из них умирало в день - пятьдесят человек, и носилки, носящие в морг, не отдыхали никогда. (Возразят, что это сносно вполне, смертность меньше процента в день, и при таком обороте человек может протянуть до пяти месяцев. Да, но ведь и главная-то косиловка - лагерная работа, тоже ведь еще не начиналась. Эта убыль в две трети процента в день составляет чистую усушку, и не на всяком складе овощей её допустят).
Чем глубже туда, в Архипелаг, тем разительнее сменяются бетонные порты на свайные пристани.
Карабас, лагерная пересылка под Карагандою, имя которой стало нарицательным, за несколько лет прошло полмиллиона человек (Юрий Карбе был там в 1942 году зарегистрирован уже в 433-й тысяче). Пересылка состояла из глинобитных низких бараков с земляным полом. Каждодневное развлечение было в том, что всех выгоняли с вещами наружу, и художники белили пол и даже рисовали на нём коврики, а вечером зэки ложились и боками своими стирали и побелку и коврики.
Княж-Погостский пересыльный пункт (63 градус северной широты) составлялся из шалашей, утверждённых на болоте! Каркас из жердей охватывался рваной брезентовой палаткой, не доходящей до земли. Внутри шалаша были двойные нары из жердей же (худо очищенных от сучьев), в проходе - жердевой настил. Через настил днем хлюпала жидкая грязь, ночью она замерзала. В разных местах зоны переходы тоже шли по хлипким качким жердочкам, и люди, неуклюжие от слабости, там и сям сваливались в воду и мокредь. В 38-м году в Княж-Погосте кормили всегда одним и тем же: затирухой из крупяной сечки и рыбных костей. Это было удобно, потому что мисок, кружек и ложек не было у пересыльного пункта, а у самих арестантов тем более. Их подгоняли десятками к котлу и клали затируху черпаками в фуражки, в шапки, в полу одежды.
А в пересыльном пункте Вогво'здино (в нескольких километрах от Усть-Выми), где сидело одновременно 5 тысяч человек (кто знал Вогвоздино до этой строчки? Сколько таких безызвестных пересылок? Умножьте-ка их на пять тысяч!) - в Вогвоздино варили жидко, но мисок тоже не было, однако извернулись (чего не осилит наша смекалка!) - баланду выдавали в БАННЫХ ТАЗАХ на десять человек сразу, предоставляя им хлебать вперегонки.
Правда, в Вогвоздино дольше года никто не сидел. (По году - бывало, если доходяга, и все лагеря от него отказываются.)
Фантазия литераторов убога перед туземной бытностью Архипелага. Когда желают написать о тюрьме самое укоризненное, самое очернительское - то упрекают всегда парашей. Параша! - это стало в литературе символом тюрьмы, символом унижения, зловония. О, легкомыслы! Да разве параша - зло для арестанта? Это милосердечнейшая затея тюремщиков. Весь-то ужас начинается с того мига, когда параши в камере НЕТ.
В 37-м году в некоторых сибирских тюрьмах НЕ БЫЛО ПАРАШ, их не хватало! Их не было подготовлено заранее столько, сибирская промышленность не поспела за широтой тюремного захвата. Для новосозданных камер не оказалось парашных бачков на складах. В камерах же старых параши были, но - древние, маленькие, и теперь пришлось их благоразумно вынести, потому что для нового пополнения они стали ничто. Так, если Минусинская тюрьма была издавна выстроена на 500 человек (Владимир Ильич не побывал в ней, он ехал вольно), а теперь в неё поместили 10 тысяч, - то значит, и каждая параша должна была увеличиться в 20 раз! Но она не увеличилась...
Наши русские перья пишут вкрупне, у нас пережито уймища, а не описано и не названо почти ничего, но для западных авторов с их рассматриванием в лупу клеточки бытия, со взбалтыванием аптечного пузырька в снопе проектора - ведь это эпопея, это еще десять томов "Поисков утраченного времени": рассказать о смятении человеческого духа, когда в камере двадцатикратное переполнение, а параши нет, а на оправку водят в сутки раз! Конечно, тут много фактуры, им неизвестной: они не найдут выхода мочиться в брезентовый капюшон и совсем уж не поймут совета соседа мочиться в сапог! - а между тем это - совет многоопытной мудрости, и никак не означает порчи сапога, и не низводит сапог до ведра. Это значит: сапог надо снять, опрокинуть, теперь завернуть голенище наружу - и вот образуется кругожелобчатая, такая желанная емкость! Но зато сколькими психологическими извивами западные авторы обогатили бы свою литературу (без всякого риска банально повторить прославленных мастеров), если бы только знали распорядок той же минусинской тюрьмы: для получения пищи выдана одна миска на четверых, а питьевой воды наливают кружку на человека в день (кру'жки есть). И вот один из четверых управился использовать общую миску для облегчения внутреннего давления, но перед обедом отказывается отдать свой запас воды на мытье этой миски. Что за конфликт! Какое столкновение четырех характеров! Какие нюансы! (И я не шучу. Вот так-то и обнажается дно человека. Только русскому перу недосуг это описывать, и русскому глазу читать это некогда. Я не шучу, потому что только врачи скажут, как месяцы в такой камере на всю жизнь губят здоровье человека, хотя б его даже не расстреляли при Ежове и реабилитировали при Хрущеве.)
Ну вот, а мы-то мечтали отдохнуть и размяться в порту! Несколько суток зажатые и скрюченные в купе столыпина - как мы мечтали о пересылке! Что здесь мы потянемся, распрямимся. Что здесь мы вволю попьём и водицы и кипяточку. Что здесь не заставят нас выкупать у конвоя свою же пайку своими вещами. Что здесь нас накормят горячим приварком. И, наконец, что в баньку сведут, мы окатимся горяченьким, перестанем чесаться. И в воронке нам бока околачивало, швыряло от борта к борту, и кричали на нас "Взяц-ца под руки!", "Взяц-ца за пятки!", а мы подбодрялись: ничего-ничего, скоро на пересылку! Вот уж там-то...
А здесь если что по нашим грезам и сбудется, так всё равно чем-нибудь обгажено.
Что ждет нас в бане? Этого никогда не узнаешь. Вдруг начинают стричь наголо женщин (Красная Пресня, 1950 год, ноябрь). Или нас, череду голых мужчин, пускают под стрижку одним парикмахершам. В вологодской парной дородная тетя Мотя кричит: "Становись, мужики!" и всю шеренгу обдаёт из трубы паром. А иркутская пересылка спорит: природе больше соответствует чтобы вся обслуга в бане была мужская, и женщинам между ногами промазывал бы санитарным квачом - мужик. Или на Новосибирской пересылке зимой в холодной мыльной из кранов идет одна холодная вода; арестанты решаются требовать начальство; приходит капитан, подставляет не брезгуя, руку под кран: "А я говорю, что вода - горячая, понятно?" Уже надоело рассказывать, что бывают бани и вовсе без воды; что в прожарке сгорают вещи; что после бани заставляют бежать босиком и голому по снегу за вещами (контрразведка 2-го Белорусского фронта в Бродницах, 1945 г.)
С первых же шагов по пересылке ты замечаешь, что тут тобой будут владеть не надзиратели, не погоны и мундиры, которые всё-таки нет-нет, да держатся же какого-то писаного закона. Тут владеют вами - придурки пересылки. Тот хмурый банщик, который придет за вашим этапом: "Ну, пошли мыться, господа фашисты!"; и тот нарядчик с фанерной дощечкой, который глазами по нашему строю рыщет и подгоняет; и тот выбритый, но с чубиком воспитатель, который газеткой скрученной себя по ноге постукивает, а сам косится на ваши мешки; и еще другие неизвестные вам пересылочные придурки, которые рентгеновскими глазищами так и простигают ваши чемоданы, - до чего ж они друг на друга похожи! И где вы уже всех их видели на вашем коротком этапном пути? - не таких чистеньких, не таких приумытых, но таких же скотин мордатых с безжалостным оскалом?
Ба-а-а! Да это же опять блатные! Это же опять воспетые утесовские УРКИ! Это же опять Женька Жоголь, серёга-Зверь и Димка-Кишкеня', только они уже не за решеткой, умылись, оделись в доверенных лиц государства и С ПОНТОМ наблюдают за дисциплиной - уже нашей. Если с воображением всматриваться в эти морды, то можно даже представить, что они - русского нашего корня, когда-то были деревенские ребята, и отцы их звались Климы, Прохоры, Гурии, и у них даже устройство на нас похожее: две ноздри, два радужных ободочка в глазах, розовый язык, чтобы заглатывать пищу и выговаривать некоторые русские звуки, только складываемые в совсем новые слова.
Всякий начальник пересылки догадывается до этого: за все штатные работы зарплату можно платить родственникам, сидящим дома, или делить между тюремным начальством. А из социально-близких - только свистни, сколько угодно охотников исполнять эту работу за то одно, что они на пересылке зачалятся, не поедут в шахты, в рудники, в тайгу. Все эти нарядчики, писари, бухгалтеры, воспитатели, банщики, парикмахеры, кладовщики, повара, посудомои, прачки, портные по починке белья - это вечно-пересыльные, они получают тюремный паек и числятся в камерах, остальной приварок и прижарок они и без начальства выловят из общего котла или из сидоров пересылаемых зэков. Все эти пересылочные придурки основательно считают, что ни в каком лагере им не будет лучше. Мы приходим к ним еще не дощупанными, и они дурят нас всласть. Они нас здесь и обыскивают вместо надзирателей, а перед обыском предлагают сдавать деньги на хранение, и серьезно пишут какой-то список - и только мы и видели этот список вместе с денежками! "Мы деньги сдавали!" "Кому"? - удивляется пришедший офицер. "Да вот тут был какой-то!" "Кому ж именно?" Придурки не видели... "Зачем же вы ему сдавали?" "Мы думали..." "Индюк думал! Меньше думать надо!" всё. - Они предлагают нам оставить вещи в предбаннике: "Да никто у вас не возьмет! Кому они нужны!" Мы оставляем, да ведь в баню же и не пронесешь. Вернулись: джемперов нет, рукавиц меховых нет. "А какой джемпер был?" "Серенький..." "Ну, значит мыться пошел!" - Они и честно берут у нас вещи: за то, чтоб чемодан взять в каптерку на хранение; за то, чтоб нас тиснуть в камеру без блатных; за то, чтоб скорей отправить на этап; за то, чтоб дольше не отправлять. Они только не грабят нас прямо.
- "Так это же не блатные! - разъясняют нам знатоки среди нас. - Это - суки, которые служить пошли. Это враги честных воров. А честные воры - те в камерах сидят". Но до нашего кроличьего понимания это как-то туго доходит. Ухватки те же, татуировка та же. Может они и враги тех, да ведь и нам не друзья, вот что...
А тем временем посадили нас во дворе под самые окна камер. На окнах намордники, не заглянешь, но отуда хрипло-доброжелательно нам советуют: "Мужички! Тут порядок такой: отбирают на шмоне всё сыпучее - чай, табак. У кого есть - пуляйте сюда, нам в окно, мы потом отдадим." Что мы знаем? Мы же фрайера и кролики. Может, и правда отбирают чай и табак. Мы же читали в великой литературе о всеобщей арестантской солидарности, узник не может обманывать узника! Обращаются симпатично - "мужички". И мы пуляем им кисеты с табаком. Чистопородные воры ловят - и хохочут над нами: "Эх, фашисты-дурачки!"
Вот какими лозунгами, хотя и не висящими на стенах, встречает нас пересылка: "Правды здесь не ищи!" "всё, что имеешь - придется отдать!" всё придётся отдать! - это повторяют тебе и надзиратели, и конвоиры, и блатари. Ты придавлен своим неподымаемым сроком, ты думаешь, как тебе отдышаться, а все вокруг думают, как тебя ограбить. Всё складывается так, чтобы угнести политического, и без того подавленного и покинутого. "всё придется отдать..." - безнадежно качает головой надзиратель на Горьковской пересылке, и Анс Бернштейн с облегчением отдает ему комсоставскую шинель - не просто так, а за две луковицы. Что же жаловаться на блатных, если всех надзирателей на Красной Пресне ты видишь в хромовых сапогах, которых им никто не выдавал? Это всё куро'чили в камерах блатные, а потом толкали надзирателям. Что же жаловаться на блатных, если воспитатель КВЧ - блатной и пишет характеристики на политических (кемперпункт)? В Ростовской ли пересылке искать управу на блатных, если это их извечный родной курень?
Говорят, в 1942 году на Горьковской пересылке арестанты-офицеры (Гаврилов, воентехник Щебетин и др.) Всё-таки поднялись, били воров и заставили их присмиреть. Но это всегда воспринимается как легенда: в одной ли камере присмиреть? Надолго ли присмиреть? А куда ж смотрели голубые фуражки, что чуждые бьют близких? Когда же рассказывают, что на Котласской пересылке в 40-м году уголовники в очереди у ларька вырывали деньги из рук политических, и те стали бить их так, что остановить не удавалось, и тогда на защиту блатных вошла в зону охрана с пулеметами - в этом уже не усомнишься, это - как отлитое!
Неразумные родные! - они мечутся там на воле, деньги занимают (потому что таких денег дома не было), и шлют тебе какие-то вещи, шлют продукты - последняя лепта вдовы, но - дар отравленный, потому что из голодного, зато свободного он делает тебя беспокойным и трусливым, он лишает тебя того начинающегося просветления, той застывающей твердости, которые одни только и нужны перед спуском в пропасть. О, мудрая притча о верблюде и игольном ушке! В небесное царство освобожденного духа не дают тебе пройти эти вещи. И у других, с кем привез тебя воронок, ты видишь те же мешки. "Куток сволочей" - уже в воронке ворчали на нас блатные, но их было двое, а нас полсотни, и они пока не трогали. А теперь нас вторые сутки держат на пресненском вокзале, на грязном полу, с поджатыми от тесноты ногами, однако никто из нас не наблюдает жизни, а все пекутся, как чемоданы сдать на хранение. Хотя сдать на хранение считается нашим правом, но уступают нарядчики только потому, что тюрьма - московская, и мы еще не все потеряли московский вид.
Какое облегчение! - вещи сданы (значит, мы отдадим их не на этой пересылке, дальше). Только узелки со злосчастными продуктами еще болтаются в наших руках. Нас, бобров, собралось слишком много вместе. Нас начинают растасовывать по камерам. С тем самым Валентином, с которым мы в один день расписались по ОСО, и который с умилением предлагал начать в лагере новую жизнь, - нас вталкивают в какую-то камеру. Она еще не набита: свободен проход, и под нарами просторно. По классическому положению вторые нары занимают блатные: старшие - у самых окон, младшие - подальше. На нижних - нейтральная серая масса. На нас никто не нападает. Не оглядясь, не рассчитав, неопытные, мы лезем по асфальтовому полу под нары - нам будет там даже уютно. Нары низкие, и крупным мужчинам лезть надо по-пластунски, припадая к полу. Подлезли. Вот тут и будем тихо лежать и тихо беседовать. Но нет! В низкой полутьме, с молчным шорохом, на четвереньках как крупные крысы, на нас со всех сторон крадутся малолетки - это совсем еще мальчишки, даже есть по двенадцати годков, но кодекс принимает и таких, они уже прошли по воровскому процессу, и здесь теперь продолжают учебу у воров. Их напустили на нас! Они молча лезут на нас со всех сторон и в дюжину рук тянут и рвут у нас и из-под нас всё наше добро. И всё это совершенно молча, только зло сопя! Мы - в западне: нам не подняться, не пошевельнуться. Не прошло минуты, как они вырвали мешочек с салом, сахаром и хлебом - и уже их нет, а мы нелепо лежим. Мы без боя отдали пропитание и теперь можем хоть и остаться лежать, но это уже совсем невозможно. Смешно елозя ногами, мы поднимаемся задами из-под нар.
Трус ли я? Мне казалось, что нет. Я совался в прямую бомбежку в открытой степи. Решался ехать по просёлку, заведомо заминированному противотанковыми минами. Я оставался вполне хладнокровен, выводя батарею из окружения и еще раз туда возвращаясь за подкалеченным "газиком". Почему же сейчас я не схвачу одну из этих человеко-крыс и не терзану её розовой мордой о черный асфальт? Он мал? - ну, лезь на старших. Нет... На фронте укрепляет нас какое-то дополнительное сознание (может быть совсем и ложное): нашего армейского единства? Моей уместности? Долга? А здесь ничего не задано, устава нет, и всё открывать наощупь.
Встав на ноги, я оборачиваюсь к их старшему, к пахану. На вторых нарах у самого окна все отнятые продукты лежат перед ним: крысы-малолетки ни крохи не положили себе в рот, у них дисциплина. Та передняя сторона головы, которая у двуногих обычно называется лицом, у этого пахана вылеплена природой с отвращением и нелюбовью, а может быть от хищной жизни стала такая - с кривой отвислостью, низким лбом, первобытным шрамом и современными стальными коронками на передних зубах. Глазками равно того размера, чтобы видеть всегда знакомые предметы и не удивляться красотам мира, он смотрит на меня как кабан на оленя, зная, что с ног сшибить может меня всегда.
Он ждет. И что же я? Прыгаю наверх, чтобы достать этой хари хоть раз кулаком и шлепнуться вниз в проход? Увы, нет.
Подлец ли я? Мне до сих пор казалось, что нет. Но вот мне обидно ограбленному, униженному, опять брюхом ползти под нары. И я возмущенно говорю пахану, что, отняв продукты, он мог бы нам хоть дать место на нарах. (Ну, для горожанина, для офицера - разве не естественная жалоба?)
И что ж? Пахан согласен. Ведь я этим и отдаю сало; и признаю его высшую власть; обнаруживаю сходство воззрений с ним - он бы тоже согнал слабейших. Он велит двум серым нейтралам уйти с нижних нар у окна, дать место нам. Они покорно уходят. Мы ложимся на лучшие места. Мы еще некоторое время переживаем свои потери (на мое галифе блатные не зарятся, это не их форма, но один из воров уже щупает шерстяные брюки на Валентине, ему нравятся). И лишь к вечеру доходит до нас укоряющий шопот соседей: как могли мы просить защиты у блатарей, а двух своих загнать вместо себя под нары? И только тут прокалывает меня сознание моей подлости, и заливает краска (и еще много лет буду краснеть, вспоминая). Серые арестанты на нижних нарах - это же братья мои, 58-1-б, это пленники. Давно ли я клялся, что на себя принимаю их судьбу? И вот сталкиваю под нары? Правда, и они не заступились за нас против блатарей - но почему им надо биться за наше сало, если мы сами не бьёмся? Достаточно жестоких боев еще в плену разуверили их в благородстве. Все же они мне зла не сделали, а я им сделал.
Вот так ударяемся, ударяемся боками и хрюкалками, чтобы хоть с годами стать людьми... Чтобы стать людьми...
___
Но даже новичку, которого пересылка лущит и облупливает, - она нужна, нужна! Она дает ему постепенность перехода к лагерю. В один шаг такого перехода не могло бы выдержать сердце человека. В этом мороке не могло бы так сразу разобраться его сознание. Надо постепенно.
Потом пересылка дает ему видимость связи с домом. Отсюда он пишет первое законное свое письмо: иногда - что он не расстрелян, иногда - о направлении этапа, всегда это первые необычные слова домой от человека, перепаханного следствием. Там, дома, его еще помнят прежним, но он никогда уже не станет им - и вдруг это молнией прорвется в какой-то корявой строчке. Корявой, потому что, хоть письма с пересылок и разрешены, и висит во дворе почтовый ящик, но ни бумаги, ни карандашей достать нельзя, тем более нечем их чинить. Впрочем, находится разглаженная махорочная обёртка, или обёртка от сахарной пачки, и у кого-то в камере всё же есть карандаш - и вот такими неразборными каракулями пишутся строки, от которых потом пролягут лад или разлад семей.
Безумные женщины иногда по такому письму опрометчиво едут еще застигнуть мужа на пересылке - хотя свиданья им никогда не дадут, и только можно успеть обременить его вещами. Одна такая женщина дала, по-моему, сюжет для памятника всем женам - и указала даже место.
Это было на Куйбышевской пересылке, в 1950 году. Пересылка располагалась в низине (из которой, однако, видны Жигулевские ворота Волги), а сразу над ней, обмыкая её с востока, шел высокий долгий травяной холм. Он был за зоной и выше зоны, а как к нему подходить извне - нам не было видно снизу. На нём редко кто и появлялся, иногда козы паслись, бегали дети. И вот как-то летним и пасмурным днем на круче появилась городская женщина. Приставив руку козырьком и чуть поводя, она стала рассматривать нашу зону сверху. На разных дворах у нас гуляло в это время три многолюдных камеры - и среди этих густых трех сотен обезличенных муравьев она хотела в пропасти увидеть своего! Надеялась ли она, что подскажет сердце? Ей, наверно, не дали свидания - и она взобралась на эту кучу. ЕЁ со дворов все заметили и все на неё смотрели. У нас, в котловине, не было ветра, а там наверху был изрядный. Он откидывал, трепал её длинное платье, жакет и волосы, выявляя всю ту любовь и тревогу, которые были в ней.
Я думаю, что статуя такой женщины, именно там, на холме над пересылкой, и лицом к Жигулевским воротам, как она и стояла, могла бы хоть немного что-то объяснить нашим внукам.
Долго её почему-то не прогоняли - наверно, лень была охране подниматься. Потом полез туда солдат, стал кричать, руками махать - и согнал.
Еще пересылка дает арестанту - обзор, широту зрения. Как говорится, хоть есть нечего, да жить весело. В здешнем неугомонном движении, в смене десятков и сотен лиц, в откровенности рассказов и разговоров (в лагере так не говорят, там повсюду боятся наступить на щупальце опера) - ты просвежаешься, просквожаешься, яснеешь, и лучше начинаешь понимать, что происходит с тобой, с народом, даже с миром. Один какой-нибудь чудак в камере такое тебе откроет, чего б никогда не прочёл.
Вдруг запускают в камеру диво какое-то: высокого молодого военного с римским профилем, с неостриженными вьющимися светло желтыми волосами, в английском мундире - как будто прямо с Нормандского побережья, офицер армии вторжения. Он так гордо входит, словно ожидает, что все перед ним встанут. А оказывается, он просто не ждал, что сейчас войдет к друзьям: он сидит уже два года, но еще не побывал ни в одной камере и сюда-то, до самой пересылки, таинственно везён в отдельном купе столыпина - а вот негаданно, оплошно или с умыслом, выпущен в нашу общую конюшню. Он обходит камеру, видит в немецком мундире офицера вермахта, зацепляется с ним по-немецки, и вот уже они яростно спорят, готовые, кажется, применить оружие, если бы было. После войны прошло пять лет, да и твержено нам, что на западе война велась только для вида, и нам странно смотреть на их взаимную ярость: сколько этот немец средь нас лежал, мы русаки, с ним не сталкивались, смеялись больше.
Никто бы и не поверил рассказу Эрика Арвида Андерсена, если б не его пощаженная стрижкой голова - чудо на весь гулаг; да если б не чуждая эта осанка; да не свободный разговор на английском, немецком и шведском. По его словам он был сын шведского даже не миллионера, а миллиардера (ну, допустим, добавлял), по матери же - племянник английского генерала Робертсона, командующего английской оккупационной зоной Германии. Шведский подданный, он в войну служил добровольцем в английской армии, и высаживался-таки в Нормандии, после войны стал кадровым шведским военным. Однако, социальные запросы тоже не покидали его, жажда социализма была в нём сильнее привязанности к капиталам отца. С глубоким сочувствием следил он за советским социализмом и даже наглядно убедился в его процветании, когда приезжал в Москву в составе шведской военной делегации, и здесь им устраивали банкеты, и возили на дачи, и там совсем не был им затруднен контакт с простыми советскими гражданами - с хорошенькими артистками, которые ни на какую работу не торопились и охотно проводили с ними время, даже с глазу на глаз. И окончательно убежденный в торжестве нашего строя, Эрик по возвращении на Запад выступил в печати, защищая и прославляя советский социализм. И вот этим он перебрал и погубил себя. Как раз в те годы, 47-48-й, изо всех щелей натягивали передовых западных молодых людей, готовых публично отречься от Запада (и еще, казалось, набрать их десятка бы два, и Запад дрогнет и развалится). По газетной статье Эрик был сочтен подходящим в этом ряду. А служа в то время в Западном Берлине, жену же оставив в Швеции, Эрик по простительной мужской слабости посещал холостую немочку в Восточном Берлине. Тут-то ночью его и повязали (да не про то ли и пословица - "пошел к куме, да засел в тюрьме"? Давно это наверно так, и не он первый). Его привезли в Москву, где Громыко, когда-то обедавший в доме отца его в Стокгольме и знакомый с сыном, теперь на правах ответного гостеприимства, предложил молодому человеку публично проклясть и весь капитализм и своего отца, и за это было сыну обещано у нас тотчас же - полное капиталистическое обеспечение до конца дней. Но хотя Эрик материально ничего не терял, он, к удивлению Громыки, возмутился и наговорил оскорбительных слов. Не поверив его твердости, его заперли на подмосковной даче, кормили как принца в сказке (иногда "ужасно репрессировали": переставали принимать заказы на завтрашнее меню и вместо желаемого цыпленка приносили вдруг антрекот), обставили произведениями Маркса-Энгельса-Ленина-Сталина и год ждали, что он перекуётся. К удивлению, и этого не произошло. Тогда подсадили к нему бывшего генерала-лейтенанта, уже два года отбывшего в Норильске. Вероятно, расчет был, что генерал-лейтенант преклонит голову Эрика перед лагерными ужасами. Но он выполнил это задание плохо или не хотел выполнять. Месяцев за десять совместной сидки он только научил Эрика ломаному русскому языку и поддержал возникшее в нём отвращение к голубым фуражкам. Летом 1950 года вызвали Эрика еще раз к Вышинскому, он отказался еще раз (совершенно не по правилам попирая бытие сознанием!). Тогда сам Абакумов прочел Эрику постановление: 20 лет тюремного заключения (?? За что?). Они уже сами не рады были, что связались с этим недорослем, но нельзя ж было и отпускать его на Запад. И вот тут-то повезли его в отдельном купе, тут он слушал через стенку рассказ московской девушки, а утром видел в окно гнилосоломенную рязанскую Русь.
Эти два года очень утвердили его в верности Западу. Он верил в Запад слепо, он не хотел признавать его слабостей, он считал несокрушимыми западные армии, непогрешимыми его политиков. Он не верил нашему рассказу, что за время его заключения Сталин решился на Блокаду Берлина и она сошла ему вполне благополучно. Молочная шея Эрика и кремовые щеки рдели от негодования, когда мы высмеивали Черчилля и Рузвельта. Так же был уверен он, что Запад не потерпит его, Эрика, заключения; что вот сейчас по сведениям с Куйбышевской пересылки разведка узнает, что Эрик не утонул в Шпрее, а сидит в Союзе - и его выкупят или выменяют. (Этой верой в особенность своей судьбы среди других арестантских судеб он напоминал наших благонамеренных ортодокосов). Несмотря на жаркие схватки, он звал друга моего и меня к себе в Стокгольм при случае ("нас каждый знает, - с усталой улыбкой говорил он, - отец мой почти содержит двор шведского короля"). А пока сыну миллиардера нечем было вытираться, и я подарил ему лишнее драненькое полотенце. Скоро взяли его на этап.
А переброска всё идет! - выводят, выводят, по одному и пачками, гонят куда-то этапы. С виду такое деловое, такое планоосмысленное движение - даже поверить нельзя, сколько в нём чепухи.
В 1949 году создаются Особые лагеря - и вот чьим-то верховным решением массы женщин гонят из лагерей европейского Севера и Заволжья - через свердловскую пересылку - в Сибирь, в Тайшет, в Озерлаг. Но уже в 50-м году Кто-то нашел удобным стягивать женщин не в Озерлаге, а в Дубровлаге - в Темниках, в Мордовии. И вот эти самые женщины, испытывая все удобства гулаговских путешествий, тянутся через эту же самую свердловскую пересылку - на запад. В 51-м году создаются новые особлаги в Кемеровской области (Камышлаг) - вот где, оказывается, нужен женский труд! И злополучных женщин мордуют теперь в Кемеровские лагеря через ту же заклятую свердловскую пересылку. Приходят времена высвобождения - но не для всех же! И тех женщин, кто остался тянуть срок среди всеобщего хрущевского полегчения - качают опять из Сибири через свердловскую пересылку - в Мордовию: стянуть их вместе будет верней.
Ну, да хозяйство у нас внутренее, островишки все свои, и расстояния для русского человека не такие уже протяжные.
Бывало так и с отдельными зэками, беднягами. Шендрик, весёлый крупный парень с незамысловатым лицом, как говорится честно трудился в одном из куйбышевских лагерей и не чуял над собой беды. Но она стряслась. Пришло в лагерь срочное распоряжение - и не чье-нибудь, а самого министра внутренних дел! (откуда министр мог узнать о существовании Шендрика?) - немедленно доставить этого Шендрика в Москву, в тюрьму N 18. Его схватили, потащили на Куйбышевскую пересылку, оттуда, не задерживаясь - в Москву, да не в какую-то тюрьму N 18, а со всеми вместе на широко известную Красную Пресню. (Сам-то Шендрик ни про какую N 18 и знать не знал, ему ж не объявляли.) Но беда его не дремала: двух суток не прошло - его дернули опять на этап и теперь повезли на Печору. Всё скудней и угрюмей становилась природа за окном. Парень струсил: он знал, что распоряжение министра, и вот так шибко волокут на север, значит, министр имеет на Шендрика грозные материалы. Ко всем изматываниям пути еще украли у Шендрика в дороге трехдневную пайку хлеба, и на Печору он приехал пошатываясь. Печора встретила его неприютно: голодного, неустроенного, в мокрый снег погнали на работу. За два дня он еще и рубахи просушить ни разу не успел, и матраса еще не набил еловыми ветками, - как велели сдать всё казенное, и опять загребли и повезли еще дальше - на Воркуту. По всему было видно, что министр решил сгноить Шендрика, ну правда, не его одного, целый этап. На Воркуте не трогали Шендрика месяц. Он ходил на общие, от переездов еще не оправился, но начинал смиряться со своей заполярной судьбой. Как вдруг его вызвали днем из шахты, запыхавшись погнали в лагерь сдавать всё казенное и через час везли на юг. Это уж пахло как бы не личной расправой! Привезли в Москву, в тюрьму N 18. Держали в камере месяц. Потом какой-то подполковник вызвал, спросил: - Да где ж вы пропадаете? Вы правда техник-машиностроитель? Шендерик признался. И тогда взяли его... На Райские острова! (Да, и такие есть в Архипелаге!)
Это мелькание людей, эти судьбы и эти рассказы очень украшают пересылки. И старые лагерники внушают: лежи и не рыпайся! Кормят здесь гарантийкой, так и горба ж не натрудишь. И когда не тесно, так и поспать вволю. Растянись и лежи от баланды до баланды. Неуедно, да улёжно. Только тот, кто отведал лагерных общих, понимает, что пересылка - это дом отдыха, это счастье на нашем пути. А еще выгода: когда днем спишь - срок быстрей идет. Убить бы день, а ночи не увидим.
Правда, помня, что человека создал труд и только труд исправляет преступника, а иногда имея подсобные работы, а иногда подряжаясь укрепить финансы со стороны, хозяева пересыльных тюрем гоняют трудиться и эту свою леглую пересыльную рабочую силу.
Всё на той же Котласской пересылке перед войной работа эта была ничуть не легче лагерной. За зимний день шесть-семь ослабевших арестантов, запряженные лямками в тракторные (!) Сани, должны были протянуть их ДВЕНАДЦАТЬ километров по Двине до устья Вычегды. Они погрязли в снегу и падали, и сани застревали. Кажется, нельзя было придумать работу изморчивей! Но это была еще не работа, а разминка. Там, в устье Вычегды, надо было нагрузить на сани ДЕСЯТЬ кубометров дров - и в том же составе, и в той же упряжке (Репина нет, а для новых художников это уже не сюжет, грубое воспроизведение натуры) притащить сани на родную пересылку! Так что' твой и лагерь! - еще до лагеря кончишься. (Бригадир этих работ был Колупаев, а лошадками - инженер-электрик Дмитриев, интендантский подполковник Беляев, известный уже нам Василий Власов, да всех теперь не соберешь.)
Арзамасская пересылка во время войны кормила своих арестантов свекольной ботвой, зато работу ставила на основу постоянную. При ней были швейные мастерские, сапожно-валяльный цех (в горячей воде с кислотами катать шерстяные заготовки).
С Красной Пресни лета 1945 года из душно-застойных камер мы ходили на работу добровольно: за право целый день дышать воздухом; за право беспрепятственно неторопливо посидеть в тихой тесовой уборной (вот ведь какое средство поощрения упускается часто!), нагретой августовским солнцем (это были дни Потсдама и Хиросимы), с мирным жужжанием одинокой пчелы; наконец, за право получить вечером лишних сто граммов хлеба. Водили нас к пристани Москва-река, где разгужался лес. Мы должны были раскатывать бревна из одних штабелей, переносить и накатывать в другие. Мы гораздо больше тратили сил, чем получали возмещения. И всё же с удовольствием ходили туда.
Мне часто достается краснеть за воспоминания молодых лет (а там и были молодые мои годы!). Но что омрачит, то научит. Оказалось, что от офицерских погонов, всего-то два годика вздрагивавших, колыхавшихся на моих плечах, натряслось золотой ядовитой пыли мне в пустоту между ребрами. На той речной пристани - тоже лагерьке, тоже зона с вышками обмыкала его, - мы были пришлые, временные работяги, и ни разговору, ни слуху не было, что нас могут в этом лагерьке оставить отбывать срок. Но когда нас там построили первый раз, и нарядчик пошел вдоль строя выбрать глазами временных бригадиров - мое ничтожное сердце рвалось из-под шерстяной гимнастерки: меня! Меня! Меня назначь!
Меня не назначили. Да зачем я этого и хотел? Только бы наделал еще позорных ошибок.
О, как трудно отставать от власти!.. Это надо понимать.
___
Было время, когда Красная Пресня стала едва ли не столицей гулага - в том смысле, что куда ни ехать, её нельзя было обминуть, как и Москву. Как в Союзе из Ташкента в Сочи и из Чернигова в Минск всего удобней приходилось через Москву, так и арестантов отовсюду и вовсюду таскали через Пресню. Это-то время я там и застал. Пресня изнемогала от переполнения. Строили дополнительный корпус. Только сквозные телячьи эшелоны осужденных контр-разведками миновали Москву по окружной дороге, как раз рядышком с Пресней, может быть салютуя ей гудками.
Но приезжая пересаживаться в Москву, мы всё-таки имеем билет и чаем рано или поздно ехать своим направлением. На Пресне же в конце войны и после неё не только прибывшие, но и самые высокостоящие, ни даже главы гулага не могли предсказать, кто куда теперь поедет. Тюремные порядки тогда еще не откристаллизовались, как в пятидесятые годы, никаких маршрутов и назначений никому не было вписано, разве только служебные пометки: "строгая охрана!", "использовать только на общих работах!" Пачки тюремных ДЕЛ, надорванных папок, кое-где перепоясанные разлохмаченным шпагатом или его бумажным эрзацем, вносились конвойными сержантами в деревянное отдельное здание канцелярии тюрьмы и швырялись на стеллажи, на столы, под столы, под стулья и просто в проходе на полу (как их первообразы лежали в камерах), развязались, рассыпались и перепутывались. Одна, вторая, третья комната загромождались этими перемешанными делами. Секретарши из тюремной канцелярии - раскормленные ленивые вольные женщины в пестрых платьях, потели от зноя, обмахивались и флиртовали с тюремными и конвойными офицерам. Никто из них не хотел и сил не имел ковыряться в этом хаосе. А эшелоны надо было отправлять! - несколько раз в неделю по красному эшелону. И каждый день сотню людей на автомашинах - в близкие лагеря. Дело каждого зэка надо было отправлять с ним вместе. Кто б этой морокой занимался? Кто б сортировал дела и подбирал этапы?
Это доверено было нескольким нарядчикам - уж там сукам или полуцветным, из пересылочных придурков. Они вольно расхаживали по коридорам тюрьмы, шли в здание канцелярии, от них зависело прихватить ли твою папку в ПЛОХОЙ этап или долго гнуть спину, искать и сунуть в ХОРОШИЙ. (Что есть целые лагеря гиблые - в этом новички не ошибались, но что есть какие-то хорошие - было заблуждение. "Хорошими" могут быть не лагеря, но только иные жребии в этих лагерях, а это устраивается уже на месте). Что вся будущность арестантов зависела от другого такого же арестанта, с которым может быть надо улучить поговорить (хотя бы через банщика), которому надо, может быть, сунуть лапу (хотя бы через каптера), - было хуже, чем если бы судьбы раскручивались слепым кубиком. Эта невидимая упускаемая возможность - за кожаную куртку поехать в Нальчик вместо Норильска, за килограмм сала в Серебрянный Бор вместо Тайшета (а может лишиться и кожаной куртки и сала зря) - только язвила и суетила усталые души. Может быть кто-то так и успевал, может быть кто-то так и устраивался - но блаженнее были те, у кого нечего было давать или кто оберег себя от этого смятения.
Покорность судьбе, полное устранение своей воли от формирования своей жизни, признание того, что нельзя предугадать лучшего и худшего, но легко сделать шаг, за который будешь себя упрекать - всё это освобождает арестанта от какой-то доли оков, делает спокойней и даже возвышенней.
Так арестанты лежали вповалку в камерах, а судьбы их - неворошимыми грудами в комнатах тюремной канцелярии, нарядчики же брали папки с того угла, где легче было подступиться. И приходилось одним зэкам по два и по три месяца доходить на этой проклятой Пресне, другим же - проскакивать её со скоростью метеоров. От этой скученности, поспешности и беспорядков с делами происходила иногда на Пресне (как и на других пересылках) смена сроков. Пятьдесят Восьмой это не грозило, потому что сроки их, выражаясь по Горькому, были Сроки с большой буквы, задуманы были великими, а когда и к концу вроде подходили - так не подходили вовсе. Но крупным ворам, убийцам был смысл смениться с каким-нибудь простачком-бытовичком. И сами они или их подручные подкладывались к такому и с участием расспрашивали, а он не ведая, что краткосрочник не должен на пересылке ничего о себе открывать, рассказывал простодушно, что зовут его, допустим, Василий парфёныч Еврашкин, года он с 1913-го, жил в Семидубье и родился там. А срок - один год, по 109-й, халатность. Потом этот Еврашкин спал, а может и не спал, но такой в камере стоял гул, а у кормушки отпахнувшейся такая теснота, что нельзя было пробиться к ней и услышать, как за нею в коридоре быстро бормочут список фамилий на этап. Какие-то фамилии перекрикивали потом от дверей в камеру, но Еврашкина не выкрикнули, потому что едва эту фамилию назвали в коридоре, урка угодливо (они умеют, когда надо) сунул туда свою ряжку и быстро тихо ответил "Василий парфёныч, 1913-го года, село Семидубье, 109-я, один год" - и побежал за вещами. Подлинный Еврашкин зевнул, лег на нары и терпеливо ждал вызова на завтра, и через неделю, и через месяц, а потом осмелился беспокоить корпусного: почему ж его не берут на этап? (А какого-то Звягу каждый день по всем камерам выкликают.) И когда еще через месяц или полгода удосужатся всех прочесать перекличкой по ДЕЛАМ, то останется одно дело Звяги, рецедивиста, двойное убийство и грабеж магазина, 10 лет, - и один робкий арестантик, который выдаёт себя за Еврашкина, на фотокарточке ничего не разберешь, а есть он Звяга и запрятать его надо в штрафной Ивдельлаг - а иначе надо признаваться, что пересылка ошиблась. (А того Еврашкина, которого послали на этап, сейчас и не узнаешь - куда, списков не осталось. Да он с годичным сроком попал на сельхозкомандировку, расконвоирован, имел зачёты три дня за один или сбежал - и уже давно дома, или верней сидит в тюрьме по новому сроку.) - Попадались чудаки и такие, которые свои малые сроки ПРОДАВАЛИ за один-два килограмма сала. Рассчитывали, что потом всё равно разберутся и личность их удостоверят. Отчасти и верно.
В годы, когда арестантские дела не имели конечных назначений, пересылки превратились в невольничьи рынки. Желанные гости на пересылках стали покупатели, слово это всё чаще слышалось в коридорах и камерах безо всякой усмешки. Как везде в промышленности неусидно стало ждать, что пришлют по разверстке из центра, а надобно засылать своих толкачей и дёргателей, так и в гулаге: туземцы на островах вымирали; хоть и не стоили ни рубля, а в счёт шли, и надо было самим озаботиться их привозить, чтобы не падал план. Покупатели должны были быть люди сметчивые, глазастые, хорошо смотреть, что берут, и не давать насовать им в числе голов - доходяг и инвалидов. Это были худые покупатели, кто этап отбирал себе по папкам, а купцы добросовестные требовали прогонять перед ними товар живьём и гольём. Так и говорилось без улыбки - товар. "Ну, какой товар привезли?" - спросил покупатель на бутырском вокзале, увидев и рассматривая по статьям семнадцатилетнюю Иру Калину.
Человеческая природа если и меняется, то не на много быстрей, чем геологический облик Земли. И то чувство любопытства, смакования и примеривания, которое ощущали двадцать пять веков назад работорговцы на рынке рабынь, конечно владело и гулаговскими чиновниками в Усманской тюрьме в 1947-м году, когда они, десятка два мужчин в форме МВД, уселись за несколько столов, покрытых простынями (это для важности, иначе всё-таки неудобно), а заключённые женщины все раздевались в соседнем боксе и обнаженными и босыми должны были проходить перед ними, поворачиваться, останавливаться, отвечать на вопросы. "Руки опусти!" - указывали тем, кто принимал защитные положения античных статуй (офицеры ведь серьёзно выбирали наложниц для себя и своего окружения.)
Так в разных проявлениях тяжелая тень завтрашней лагерной битвы заслоняет новичку-арестанту невинные духовные радости пересыльной тюрьмы.
На две ночи затолкнули к нам в пресненскую камеру спецнарядника, и он лёг рядом со мной. Он ехал по спец-наряду, то есть в Центральном Управлении была выписана на него и следовала из лагеря в лагерь накладная, где значилось, что он техник-строитель и лишь как такового его следует использовать на новом месте. Спец-нарядник едет в общих столыпинских, сидит в общих камерах пересылок, но душа его не трепещет: он защищен накладной, его не погонят валить лес.
Жестокое и решительное выражение было главным в лице этого лагерника, отсидевшего уже бо'льшую часть своего срока. (Я не знал еще, что такое же точно выражение есть национальный признак островитян гулага. Особи с мягким уступчивым выражением быстро умирают на островах.) С усмешкой, как смотрят на двухнедельных щенят, смотрел он на наше первое барахтанье. Что ждет нас в лагере? Жалея нас, он поучал: - С первого шага в лагере каждый будет стараться вас обмануть и обокрасть. Не верьте никому, кроме себя! Оглядывайтесь: не подбирается ли кто укусить вас. Восемь лет назад вот таким же наивным я приехал в Каргопольлаг. Нас выгрузили из эшелона, и конвой приготовился вести нас: десять километров до лагеря, рыхлый глубокий снег. Подъезжают трое саней. Какой-то здоровый дядя, которому конвой не препятствует, объявляет: "Братцы, кладите вещи, подвезём!" Мы вспоминаем: в литературе читали, что вещи арестантов возят на подводах. Думаем: совсем не так бесчеловечно в лагере, заботятся. Сложили вещи. Сани уехали. Всё. Больше мы их никогда не видели. Даже тары пустой.
- Но как это может быть? Что ж, там нет закона?
- Не задавайте дурацких вопросов. Закон есть. Закон - тайга. А правды - никогда в гулаге не было и не будет. Этот каргопольский случай - просто символ гулага. Потом еще привыкайте: в лагере никто ничего не делает даром, никто ничего - от доброй души. За всё нужно платить. Если вам предлагают что-нибудь бескорыстно - знайте, что это подвох, провокация. Самое же главное: избегайте общих работ! Избегайте их с первого же дня! В первый день попадёте на общие - и пропали, уже навсегда.
- Общих работ?..
- Общие работы - это главные основные работы, которые ведутся в данном лагере. На них работает восемьдесят процентов заключённых. И все они подыхают. Все. И привозят новых взамен - опять на общие. Там вы положите последние силы. И всегда будете голодные. И всегда мокрые. И без ботинок. И обвешены. И обмерены. И в самых плохих бараках. И лечить вас не будут. ЖИВУТ же в лагере только те, кто НЕ на общих. Старайтесь любой ценой - не попасть на общие! С первого дня.
Любой ценой!
Любой ценой?..
На Красной Пресне я усвоил и принял эти - совсем не преувеличенные - советы жестокого спец-нарядника, упустив только спросить: а где же мера цены? Где же край её?

Глава 3. Караваны невольников

Маетно ехать в столыпине, непереносимо в воронке, замучивает скоро и пересылка, - да уж лучше бы обминуть их все, да сразу в лагерь красными вагонами.
Интересы государства и интересы личности, как всегда, совпадают и тут. Государству тоже выгодно отправлять осужденных в лагерь, прямым маршрутом, не загружая городских магистралей, автотранспорта и персонала пересылок. Это давно понято в гулаге и отлично освоено: караваны краснух (красных телячьих вагонов), караваны барж, а уж где ни рельс, ни воды - там пешие караваны (эксплуатировать лошадей и верблюдов заключённым не дают.)
Красные эшелоны всегда выгодны, когда где-то быстро работают суды или где-то пересылка переполнена - и вот можно отправить сразу вместе большую массу арестантов. Так отправляли миллионы крестьян в 1929-31 годах. Так высылали Ленинград из Ленинграда. В тридцатых годах так заселялась Колыма: каждый день изрыгала такой эшелон до Совгавани, до порта Ванино столица нашей Родины Москва. И каждый областной город тоже слал красные эшелоны, только не ежедневно. В 1941-м так выселяли Республику Немцев Поволжья в Казахстан, и с тех пор все остальные нации - так же. В 1945-м такими эшелонами везли русских блудных сынов и дочерей - из Германии, из Чехословакии, из Австрии и просто с западных границ, кто сам подъезжал туда. В 1949-м так собирали Пятьдесят Восьмую в Особые лагеря.
Столыпины ходят по пошлому железнодорожному расписанию, красные эшелоны - по важному наряду, подписанному важным генералом гулага. Столыпин не может идти в пустое место, в конце его назначения всегда есть вокзал, и хоть плохенький городишка, и КПЗ под крышей. Но красный эшелон может идти и в пустоту: куда придет он, там рядом с ним тотчас подымается из моря, степного или таежного, новый остров Архипелага.
Не всякий красный вагон и не сразу может везти заключённых - сперва он должен быть подготовлен. Но не в том смысле подготовлен, как может быть подумал читатель: что его надо подмести и очистить от угля или извести, которые перевозились там перед людьми, - это делается не всегда. И не в том смысле подготовлен, что если зима, то надо его проконопатить и поставить печку. (Когда построен был участок железной дороги от Княж-Погоста до Ропчи, еще не включенный в общую железнодорожную сеть, по нему тотчас же начали возить заключённых - в вагонах, в которых не было ни печек, ни нар. Зэки лежали зимой на промерзлом снежном полу и еще не получали при этом горячего питания, потому что поезд успевал пройти участок всегда меньше, чем за сутки. Кто может в мыслях перележать там, пережить эти 18-20 часов - да переживет!) А подготовка вот какая: должны быть проверены на целость и крепость полы, стены и потолки вагонов; должны быть надежно обрешечены их маленькие оконца; должна быть прорезана в полу дыра для слива, и это место особо укреплено вокруг жестяной обивкой с частыми гвоздями; должны быть распределены по эшелону равномерно и с нужною частотой вагонные площадки (на них стоят посты конвоя с пулеметами), а если площадок мало, они должны быть достроены; должны быть оборудованы всходы на крыши; должны быть продуманы места расположения прожекторов и обеспечено безотказное электропитание; должны быть изготовлены длинноручные деревянные молотки; должен быть подцеплен штабной классный вагон, а если нет его - хорошо оборудованы и утеплены теплушки для начальника караула, для оперуполномоченного и для конвоя; должны быть устроены кухни - для конвоя и для заключённых. Лишь после этого можно идти вдоль вагонов и мелом косо надписывать: "спецоборудование" или там "скоропортящийся". (В "Седьмом вагоне" Е. Гинзбург этап красными вагонами описала очень ярко и во многом освобождает нас сейчас от подробностей.)
Подготовка эшелона закончена - теперь предстоит сложная боевая операция посадки арестантов в вагоны. Тут две важных обязательных цели:
- скрыть посадку от народа и
- терроризировать заключённых.
Утаить посадку от жителей надо потому, что в эшелон сажается сразу около тысячи человек (по крайней мере двадцать пять вагонов), это не маленькая группка из столыпина, которую можно провести и при людях. Все, конечно, знают, что аресты идут каждый день и каждый час, но никто не должен ужаснуться от их вида ВМЕСТЕ. В Орле в 38-м году не скроешь, что в городе нет дома, из которого не было бы арестованных, да и крестьянские подводы с плачущими бабами запружают площадь перед орловской тюрьмой как на стрелецкой казни у Сурикова. (Ах, кто б это нам еще нарисовал когда-нибудь! И не надейся: не модно, не модно...) Но не надо показывать нашим советским людям, что набирается в сутки эшелон (в Орле в тот год набирался). И молодежь не должна этого видеть - молодежь наше будущее. И поэтому только ночью - еженощно, каждой ночью, и так несколько месяцев - из тюрьмы на вокзал гонят пешую черную колонну этапа (воронки заняты на новых арестах). Правда, женщины опоминаются, женщины как-то узнают - и вот они со всего города ночами крадутся на вокзал и подстерегают там состав на запасных путях, они бегут вдоль вагонов, спотыкаясь о шпалы и рельсы, и у каждого вагона кричат: такого-то здесь нет?.. Такого-то и такого-то нет?.. И бегут к следующему, а к этому подбегают новые: такого-то нет? И вдруг отклик из запечатанного вагона: "я! Я здесь!" Или: "ищите! Он в другом вагоне!" Или: "женщины! Слушайте! Моя жена тут рядом, около вокзала, сбегайте скажите ей!"
Это недостойные нашей современности сцены свидетельствуют только о неумелой организации посадки в эшелон. Ошибки учитываются, и с какой-то ночи эшелон широко охватывается кордоном рычащих и лающих овчарок.
И в Москве, со старой ли Сретенской пересылки (теперь уж её и арестанты не помнят), с Красной ли Пресни, посадка в красные эшелоны - только ночью, это закон.
Однако, не нуждаясь в излишнем блеске дневного светила, конвой использует ночные солнца - прожекторы. Они удобны тем, что их можно собрать на нужное место - туда, где арестанты испуганной кучкой сидят на земле в ожидании команды: "Следующая пятерка - встать! К вагону - бегом!" (Только - бегом! Чтоб он не осматривался, не обдумывался, чтоб он бежал как настигаемый собаками, и только боялся бы упасть.); и на эту неровную дорожку, где они бегут; и на трап, где они карабкаются. Враждебные призрачные снопы прожекторов не только освещают: они - важная театральная часть арестантского перепуга, вместе с резкими угрозами, ударами прикладов по отстающим; вместе с командой "садись на землю!" (а иногда, как и в том же Орле на привокзальной площади: "Стать на колени!" - и как новые богомольцы, тысяча валится на колени); вместе с этой совсем ненужной, но для перепуга очень важной перебежкой к вагону; вместе с яростным лаем собак; вместе с наставленными стволами (винтовок или автоматов, смотря по десятилетию). Главное: должна быть смята, сокрушена воля арестанта, чтоб у них и мысли не завязалось о побеге, чтоб они еще долго не сообразили своего нового преимущества: из каменной тюрьмы они перешли в тонкодощатый вагон.
Но чтобы так четко посадить ночью тысячу человек в вагоны, надо тюрьме начать выдергивать их из камер и обрабатывать к этапу с утра накануне, а конвою весь день долго и строго принимать их в тюрьме и принятых держать часами долгими уже не в камерах, а на дворе, на земле, чтобы не смешались с тюремными. Так ночная посадка для арестантов есть только облегчительное окончание целого дня измора.
Кроме обычных перекличек, проверок, стрижки, прожарки и бани, основная часть подготовки к этапу это - генеральный шмон (обыск). Обыск производится не тюрьмой, а принимающим конвоем. Конвою предстоит в согласии с инструкцией о красных этапах и собственными оперативно-боевыми соображениями провести этот обыск так, чтобы не оставить заключённым ничего способствующего побегу: отобрать всё колющее-режущее; отобрать всевозможные порошки (зубной, сахарный, соль, табак, чай), чтобы не был ими ослеплен конвой; отобрать всякие веревки, шпагат, ремни поясные и другие, потому что все они могут быть использованы при побеге (а значит - и ремешки! И вот отрезают ремешки, которыми пристёгнут протез одноногого - и калека берет свою ногу через плечо и скачет, поддерживаемый соседями.) Остальные же вещи - ценные, а также чемоданы, должны по инструкции быть взяты в особый вагон-камеру хранения, а в конце этапа возвращены владельцу.
Но слаба, не натяжна власть московской инструкции над вологодским или куйбышевским конвоем, но телесна власть конвоя над арестантами. И тем решается третья цель посадочной операции:
- по справедливости отобрать хорошие вещи у врагов народа в пользу его сынов.
"Сесть на землю!", "стать на колени!", "раздеться догола!" - в этих уставных конвойных командах заключена коренная власть, с которой не поспоришь. Ведь голый человек теряет уверенность, он не может гордо выпрямиться и разговаривать с одетыми как с равными. Начинается обыск (Куйбышев, лето 1949 года). Голые подходят, неся в руках вещи и снятую одежду, а вокруг - множество настороженных вооруженных солдат. Обстановка такая, будто ведут не на этап, а будут сейчас расстреливать или сжигать в газовых камерах - настроение, когда человек перестает уже заботиться о своих вещах. Конвой всё делает нарочито-резко, грубо, ни слова простым человеческим голосом, ведь задача - напугать и подавить. Чемоданы вытряхиваются (вещи на землю) и сваливаются в отдельную гору. Портсигары, бумажники и другие жалкие арестантские "ценности" все отбираются и, безымянные, бросаются в тут же стоящую бочку. (И именно то, что это - не сейф, не сундук, не ящик, а бочка - почему-то особенно угнетает голых, и кажется бесполезным протестовать.) Голому впору только поспевать собирать с земли свои обысканные тряпки и совать их в узелок или связывать в одеяло. Валенки? Можешь сдать, кидай вот сюда, распишись в ведомости! (не тебе дают расписку, а ты расписываешься, что бросил в кучу!) И когда уходит с тюремного двора последний грузовик с арестантами уже в сумерках, арестанты видят, как конвоиры бросились расхватывать лучшие кожаные чемоданы из груды и выбирать лучшие портсигары из бочки. А потом полезли за добычей надзиратели, а за ними и пересылочная придурня'.
Вот чего вам стоило за сутки добраться до телячьего вагона! Ну, теперь-то влезли с облегчением, ткнулись на занозистые доски нар. Но какое тут облегчение, какая теплушка?! Снова зажат арестант в клещах между холодом и голодом, между жаждой и страхом, между блатарями и конвоем.
Если в вагоне есть блатные (а их не отделяют, конечно, и в красных эшелонах), они занимают свои традиционные лучшие места на верхних нарах у окна. Это летом. А ну, догадаемся - где ж их места зимой? Да вокруг печурки же конечно, тесным кольцом вокруг печурки. Как вспоминает бывший вор Минаев, в лютый мороз на их "теплушку" на всю дорогу от Воронежа до Котласа (это несколько суток) в 1949 году выдали три ведра угля! Тут уж блатные не только заняли места вокруг печки, не только отняли у фраеров все теплые вещи, надев их на себя, не побрезговали и портянки вытрясти из их ботинок и намотали на свои воровские ноги. Подохни ты сегодня, а я завтра! Чуть хуже с едой - весь паёк вагона принимают извне блатные и берут себе лучшее или по потребности. Лощилин вспоминает трехсуточный этап Москва-Переборы в 1937-м году. Из-за каких-нибудь трех суток не варили горячего в составе, давали сухим пайком. Воры брали себе всю карамель, а хлеб и селедку разрешали делить; значит были не голодны. Когда паёк горячий, а воры на подсосе, они же делят и баланду (трехнедельный этап Кишенев-Печора, 1945 год). При всем том не брезгуют блатные в дороге и простой грабиловкой: увидели у эстонца зубы золотые - положили его и выбили зубы кочергой.
Преимуществом красных эшелонов считают зэки горячее питание: на глухих станциях (опять-такое не видит народ) эшелоны останавливают и разносят по вагонам баланду и кашу. Но и горячее питание умеют так подать, чтобы боком выперло. Или (как в том же кишеневском эшелоне) наливают баланду в те самые ведра, которыми выдают и уголь. И помыть нечем! - потому что и вода питьевая в эшелоне меряна, еще нехватней с ней, чем с баланадою, так и хлебаешь баланду, заскребая крупинки угля. Или принеся баланду и кашу на вагон, мисок дают с недостатком, не сорок, а двадцать пять, и тут же командуют: "Быстрей, быстрей! Нам другие вагоны кормить, не ваш один!" Как теперь есть? Как делить? Все разложить справедливо по мискам нельзя, значит надо дать на глазок да поменьше, чтоб не передать. (Первые кричат: "Да ты мешай, мешай!", последние молчат: пусть будет на дне погуще.) Первые едят, последние ждут - скорей бы, и голодны, и баланда остывает в бачке, и снаружи уже подгоняют: "ну, кончили? Скоро?" Теперь наложить вторым - и не больше, и не меньше, и не гуще, и не жиже, чем первым. Теперь правильно угадать добавку и разлить её хоть на двоих в одну миску. Всё это время сорок человек не столько едят, сколько смотрят на раздел и мучаются.
Не нагреют, от блатных не защитят, не напоют, не накормят - но и спать же не дадут. Днем конвоиры хорошо видят весь поезд и минувший путь, что никто не выбросился в бок и не лег на рельсы, ночью же их терзает бдительность. Деревянными молотками с длинными ручками (общегулаговский стандарт) они ночами на каждой остановке гулко простукивают каждую доску вагона: не управились ли её уже выпилить? А на некотрых остановках распахивается дверь вагона. Свет фонарей или даже луч прожектора: "Проверка!" Это значит: вспрыгивай на ноги и будь готов, куда покажут - в левую или в правую сторону всем перебегать. Вскочили внутрь конвоиры с молотками (а другие с автоматами, ощерились полукругом извне) и показали: налево! Значит, левые на местах, правые быстро перебегай туда же, как блошки, друг через друга, куда попало. Кто не проворен, кто зазевался - тех молотками по бокам, по спине - бодрости поддают! Вот конвойные сапоги уже топчут ваше нищенское ложе, расшвыривают ваши шмотки, светят и простукивают молотками - нет ли где пропила. Нет. Тогда конвойные становятся посредине и начинают со счетом пропускать вас слева направо: "Первый!.. Второй!.. Третий!.." Довольно было бы просто считать, просто взмахивать пальцем, но так бы страху не было, а наглядней, безошибочней, бодрей и быстрей - отстукивать этот счет всё тем же молотком по вашим бокам, плечам, головам, куда придется. Пересчитали, сорок. Теперь еще расшвырять, осветить и простучать левую сторону. Всё, ушли, вагон заперт. До следующей остановки можете спать. (Нельзя сказать, чтобы беспокойство конвоя было совсем пустым - из красных вагонов бегут, умеючи. Вот простукивают доску - а её уже перепиливать начали. Или вдруг утром при раздаче баланды видят: среди небритых лиц несколько бритых. И с автоматами окружают вагон: "Сдать ножи!" А это мелкое пижонство блатных и приблатненных: им "надоело" быть небритымми, и вот теперь приходиться сдать МОЙКУ - бритву.)
От других беспересадочных поездов дальнего следования красный эшелон отличается тем, что севший в него еще не знает - вылезет ли. Когда в Соликамске разгружали эшелон из ленинградских тюрем (1942 г.) - вся насыпь была уложена трупами, лишь немногие доехали живыми. Зимами 1944-45 и 1945-46 годов в поселок Железнодорожный (Княж-Погост), как и во все главные узлы Севера, арестантские эшелоны с освобожденных территорий - то прибалтийский, то польский, то немецкий - приходили, везя при себе вагон или два трупов. Но это значит, в пути аккуратно отбирались трупы из живых вагонов в мертвецкие. Так было не всегда. На станции Сухобезводная (унжлаг) сколько раз, дверь вагона раскрыв по прибытии, только и узнавали, кто жив тут, кто мертв: не вылез, значит и мертв.
Страшно и смертно ехать зимой, потому что конвою за заботами о бдительности не под силу уже таскать уголь для двадцати пяти печек. Но и в жару ехать не так-то сладко: из четырех малых окошек два зашиты наглухо, крыша вагона перегрета; а воду носить для тысячи человек и вовсе конвою не надорваться же, если не управлялись напоить и один столыпин. Лучшие месяцы этапов поэтому считаются у арестантов - апрель и сентябрь. Но и самого хорошего сезона не хватит, если идет эшелон ТРИ МЕСЯЦА (Ленинград-Владивосток, 1935-й). А если надолго так он и рассчитан, то продумано в нём и политическое воспитание бойцов конвоя и духовное призрение заключённых душ: при таком эшелоне в отдельном вагоне едет кум - оперуполномоченный. Он заранее готовился к этапу еще в тюрьме, и люди по вагонам рассованы не как-нибудь, а по спискам с его визой. Это он утверждает старосту каждого вагона и в каждый вагон обучил и посадил стукача. На долгих остановках он находит повод вызвать из вагона одного и другого, выспрашивает о чем там в вагоне говорят. Уж такому оперу стыдно окончить путь без готовых результатов - и вот в пути он закручивает кому-нибудь следствие, смотришь - к месту назначения арестанту намотан и новый срок.
Нет уж, будь и он проклят с его прямизной и беспересадочностью, этот красный телячий этап! Побывавший в нём - не забудет. Скорей бы уж в лагерь, что ли! Скорей бы уж приехать.
Человек - это надежда и нетерпение. Как будто в лагере будет опер человечнее или стукачи не так бессовестны - да наоборот! Как будто когда приедем - не с теми же угрозами и собаками нас будут сошвыривать на землю: "Садись!" Как будто если в вагон забивает снег, то на земле его слой не толще. Как будто если нас сейчас выгрузят, то уж мы и доехали до самого места, а нас не повезут теперь по узкоколейке на открытых платформах. (А как на открытых платформах везти? Как конвоировать? - задача для конвоя. Вот как: велят нам скрючиться, повалом лечь и накроют общим большим брезентом, как матросов в "Потемкине" для расстрела. И за брезент еще спасибо! Оленеву с товарищами досталось на севере в октябре на открытых платформах просидеть целый день (их погрузиили уже, а паровоз не слали). Сперва пошел дождь, он перешел в мороз, и лохмотья замерзали на зэках.) Поездочек на ходу будет кидать, борта платформы станут трещать и ломиться, и кого-то от болтанки сбросит под колеса. А вот загадка: от Дудинки ехать узкоколейкой 100 километров в полярный мороз и на открытых платформах - так где усядуться блатные? Ответ: в середине каждой платформы, чтобы скотинка грела их со всех сторон и чтобы самим под рельсы не свалиться. Верно. Еще вопрос: а что увидят зэки в конечной точке этой узкоколейки (1939)? Будут ли там здания? Нет, ни одного. Землянки? Да, но уже заполненные, не для них. Значит, сразу они будут копать себе землянки? Нет, потому что как же копать их в полярную зиму? Вместо этого они пойдут добывать металл. - А жить? - Что' - жить?.. Ах, жить... Жить - в палатках.
Но не всякий же раз еще и на узкоколейке?.. Нет, конечно. Вот приезд на самое место: станция Ерцево, февраль 1938 года. Вагоны вскрыли ночью. Вдоль поезда разожжены костры и при них происходит выгрузка на снег, счет, построение, опять счет. Мороз - минус тридцать два градуса. Этап - донбасский, арестованы были все еще летом, поэтому в полуботинках, туфлях, сандалиях. Пытаются греться у костров - их отгоняют: не для того костры, для света. С первой же минуты немеют пальцы. Снег набился в легкую обувь и даже не тает. Никакой пощады, команда: "Становись! Разберись!.. Шаг вправо.. Шаг влево... Без предупреждения... Марш!" Взвыли на цепях собаки от своей любимой команды, от этого волнующего мига. Пошли конвоиры в полушубках - и обреченные в летнем платье пошли по глубокоснежной и совершенно не проторенной дороге - куда-то в темную тайгу. Впереди - ни огонька. Полыхает полярное сияние - наше первое и наверно последнее... Ели трещат от мороза. Разутые люди мерят и торят снег коченеющими ступнями, голенями.
Или вот приезд на Печору в январе 1945 года. ("Наши войска овладели Варшавой!.. Наши войска отрезали Восточную Пруссию!"). Пустое снежное поле. Вышвырнутых из вагонов посадили в снег и по шесть человек в ряд и долго считали, ошибались и пересчитывали. Подняли, погнали на шесть километров по снежной целине. Этап тоже с юга (Молдавия), все - в кожаной обуви. Овчарок допустили идти близко сзади, и они толкали зэков последнего ряда лапами в спину, дышали собачьим дыханием в затылки (в ряду этом шли два священника - старый седовласый о. Федор Флоря и поддерживавший его молодой о. Виктор Шиповальников). Каково применение овчарок? Нет, каково самообладание овчарок! - ведь укусить как хочется!
Наконец, дошли. Приемная лагерная баня: раздеваться в одном домике, перебегать через двор голыми, мыться в другом. Но теперь это уже всё можно перенести: отмучились от главного. Теперь-то ПРИЕХАЛИ! Стемнело. И вдруг узнается: в лагере нет мест, к приему этапа лагерь не готов. И после бани этапников снова строят, считают, окружают собаками - и опять, волоча свои вещи, всё те же шесть километров, только уже во тьме, они месят снег к своему эшелону назад. А вагонные двери все эти часы были отодвинуты, теплушки выстыли, в них не осталось даже прежнего жалкого тепла, да к концу пути и уголь весь сожжен, и взять его сейчас негде. Так они перекоченели ночь, утром дали им пожевать сухой тарани (а кто хочет пить - жуй снег) - и повели опять по той же дороге.
И это еще случай СЧАСТЛИВЫЙ! - ведь лагерь-то есть, сегодня не примет - так примет завтра. А вообще по свойству красных эшелонов приходить в пустоту, конец этапа нередко становится днем открытия нового лагеря, так что под полярным сиянием их могут и просто остановить в тайге и прибить на ели дощечку: "Первый ОЛП". Там они и неделю будут воблу жевать и замешивать муку со снегом.
А если лагерь образовался хоть две недели назад - это уже комфорт, уже варят горячее, и хоть нет мисок, но первое и второе вместе кладут на шесть человек в банные тазы, шестерка становится кружком (столов и стульев тоже нет), двое держат левыми руками банный таз за ручку, а правыми в очередь едят. Повторение? Нет, это Переборы, 1937 год, рассказ Лощилина. Повторяюсь не я, повторяется гулаг.
... А дальше дадут новичкам бригадиров из старых лагерников, которые быстро их научат жить, поворачиваться и обманывать. И с первого же утра они пойдут на работу, потому что часы Эпохи стучат и не ждут. У нас не царский каторжный Акутай с тремя днями отдыха прибывшим.
___
Постепенно расцветает хозяйство Архипелага, протягиваются новые железнодорожные ветки, и уже во многие такие места везут на поездах, куда совсем недавно только водою плыли. Но живы еще туземцы, кто расскажут, как плыли по реке Ижме ну в настоящих древнерусских ладьях, по сто человек в ладье, сами же и гребли. Как по рекам Ухте, Усе, Печоре добирались к родному лагерю - шнягами. И на Воркуту-то гнали зэков на баржах: до Адзьваво'м на крупных, а там был перевалочный пункт воркутлага, и оттуда уже, скажем до Усть-Усы рукой подать - на мелководной барже десять дней, вся баржа шевелится от вшей, и конвой разрешает по одному вылезать наверх и стряхивать паразитов в воду. Лодочные этапы тоже были не сплошные, а перебивались то перегрузками, то переволоками, то пешими перегонами.
И были там пересылки свои - жердевые, палаточные - Усть-Уса, Помоздино, Щелья-Юр. Там свои были щелевые порядки. И свои конвойные правила и, конечно, свои особые тяготы зэкам. Но уж видно той экзотики нам не описать, так не будем и браться.
Северная Двина, Обь и Енисей знают, когда стали арестантов перевозить в баржах - в раскулачивание. Эти реки текли на Север прямо, а баржи были брюхаты, вместительны - и только так можно было управиться сбросить всю эту серую массу из живой России на Север неживой. В корытную емкость баржи сбрасывались люди, и там навалом и шевелились, как раки в корзине. А высоко на бортах, как на скалах, стояли часовые. Иногда эту массу так и везли открытой, иногда покрывали большим брезентом - то ли чтоб не видеть, то ли чтоб лучше охранить, не от дождей же. Сама перевозка в такой барже уже была не этапом, а смертью в рассрочку. К тому ж их почти и не кормили, а выбросив в тундру - уже не кормили совсем. Их оставляли умирать наедине с природой.
Баржевые этапы по Северной Двине (и по Вычегде) не заглохли и к 1940 году, так этапировался А. Я. Оленёв. Арестанты в трюме СТОЯЛИ вплотную - и это не одни сутки. Мочились в стеклянные банки, передавали из рук в руки и выливали в иллюминатор, а что пристигало серьезнее - то шло в штаны.
Баржевые перевозки по Енисею утвердились, сделались постоянными на десятилетия. В Красноярске на берегу построены были в 30-х годах навесы, и под этими навесами в холодные сибирские весны дрогли по суткам и по двое арестанты, ждущие перевозки. Енисейские этапные баржи имеют постоянно оборудованный трюм - трехэтажный, темный. Только через колодец проёма, где трап, проходит рассеянный свет. Конвой живет в домике на палубе. Часовые охраняют выходы из трюма и следят за водою, не выплыл ли кто. В трюм охрана не спускается, какие бы стоны и вопли о помощи оттуда ни раздавались. И никогда не выводят арестантов наверх на прогулку. В этапах 37-го, 44-45-го (а смекнем, что и в промежутке) вниз, в трюм, не подавалось и никакой врачебной помощи. Арестанты на "этажах" лежат вповалку в две длины: один ряд головами к бортам, другой к ногам первого ряда. К парашам на этажах проход только по людям. Параши не всегда разрешают вынести вовремя (бочку с нечистотами по крутым трапам наверх - это надо представить!), они переполняются, жижа течет по полу яруса и стекает на нижние ярусы. А люди лежат. Кормят, разнося по ярусам баланду в бочках, подсобники - из заключённых же, и там, в вечной тьме (сегодня, может быть, есть электричество) при свете "Летучих мышей" раздают. Такой этап до Дудинки иногда продолжался месяц. (Сейчас, конечно, могут управиться за неделю). Из-за мелей и других водных задержек поездка, бывало, растягивалась, взятых продуктов не хватало, тогда несколько суток не кормили совсем (и уж, конечно, "за старое" никто потом не отдавал).
Усвойчивый читатель теперь уже и без автора может добавить: при этом блатные занимают верхний ярус и ближе к проему - к воздуху, к свету. Они имеют столько доступа к раздаче хлеба, сколько в том нуждаются, и если этап проходит трудно, то без стеснения отметают святой костыль (отбирают пайку у серой скотинки). Долгую дорогу воры коротают в карточной игре: карты для этого они делают сами, а игральные ставки собирают себе шмонами фраеров, повально обыскивая всех, лежащих в том или ином секторе баржи. Отобранные вещи какое-то время проигрываются и перепроигрываются между ворами, потом сплавляются наверх, конвою. Да, читатель всё угадал: конвой на крючке у блатных, ворованные вещи берет себе или продает на пристанях, блатным же взамен приносят поесть.
А сопротивление? Бывает, но очень редко. Вот один сохранившийся случай. В 1950-м году в подобной и подобно устроенной барже, только покрупнее - морской, в этапе из Владивостока на Сахалин семеро безоружных ребят из Пятьдесят Восьмой оказали сопротивление блатным (сукам), которых было человек около восьмидесяти (и, как всегда, не без ножей). Эти суки обыскали весь этап еще на владивостокской пересылке "три-десять", они обыскивают очень тщательно, никак не хуже тюремщиков, все потайки знают, но ведь ни при каком шмоне никогда не находится всі. Зная это, они уже в трюме обманом объявили: "У кого есть деньги - можно купить махорки". И Мишка Грачев вытащил три рубля, запрятанные в телогрейке. Сука Володька Татарин крикнул ему: "Ты что ж, падло, налогов не платишь?" И подскочил отнять. Но армейский старшина Павел (а фамилия не сохранилась) оттолкнул его. Володька Татарин сделал рогатку в глаза, Павел сбил его с ног. Подскочило сук сразу человек 20-30, - а вокруг Грачева и Павла встали Володя Шпаков, бывший армейский капитан; серёжа Потапов; Володя Реунов, Володя Третюхин, тоже бывшие армейские старшины; и Вася Кравцов. И что ж? Дело обошлось только несколькими взаимными ударами. Проявилась ли исконная и подлинная трусость блатных (всегда прикрытая их наигранным напором и развязностью), или помешала им близость часового (это было под самым люком), а они ехали и берегли себя для более важной общественной задачи - они ехали перехватить у честных воров Александровскую пересылку (ту самую, которую описал нам Чехов) и Сахалинскую стройку (не затем перехватить, разумеется, чтобы строить) - но они отступили, ограничась угрозой: "На земле - мусор из вас будет!" (Бой так и не состоялся, и "мусора" из ребят не сделали. На Александровской пересылке сук ждала неприятность: она уже была захвачена честными.)
В пароходах, идущих на Колыму, устраивается всё похоже, как и в баржах, только всё покрупнее. Еще и сейчас, как ни странно, сохранились в живых кое-кто из арестантов, этапированных туда с известной миссией "Красина" весной 1938 года в нескольких старых пароходах-галошах - "Джурма", "Кулу", "Невострой", "Днепрострой", которым "Красин" пробивал весенние льды. Тоже оборудованы были в холодных грязных трюмах три яруса, но еще на каждом ярусе - двухэтажные нары из жердей. Не всюду было темно: кое-где коптилки и фонари. Отсеками поочередно выпускали и гулять на палубу. В каждом пароходе везли по три-четыре тысячи человек. Весь рейс занял больше недели, за это время заплесневел хлеб, взятый во Владивостоке, и этапную норму снизили с 600 граммов на 400. Кормили рыбой, а питьевой воды... Ну да, да, нечего злорадствовать, с водой были временные трудности. По сравнению с речными этапами здесь еще были штормы, морская болезнь, обессиленные изможденные люди блевали, и не в силах были из этой блевотины встать, все полы были покрыты её тошнотворным слоем.
По пути был некий политический эпизод. Суда должны были пройти пролив Лаперуза - близ самых японских островов. И вот исчезли пулеметы с судовых вышек, конвоиры переоделись в штатское, трюмы задраили, выход на палубу запретили. А по судовым документам еще из Владивостока было предусмотрительно записано, что везут, упаси боже, не заключённых, а завербованных на Колыму. Множество японских суденышек и лодок юлили около кораблей, не подозревая. (А с "Джурмой" в другой раз, в 1939-м такой был случай: блатные из трюма добрались до каптерки, разграбили её, а потом подожгли. И как раз это было около Японии. Повалил из "Джурмы" дым, японцы предложили помощь, - но капитан отказался и даже НЕ ОТКРЫЛ ЛЮКОВ! Отойдя от японцев подале, трупы задохнувшихся от дыма потом выбрасывали за борт, а обгоревшие полуиспорченные продукты сдали в лагеря для пайка заключённых.)
Перед Магаданом караван застрял во льду, не помог и "Красин" (было слишком рано для навигации, но спешили доставить рабочую силу). Второго мая выгрузили заключённых на лед, не дойдя берега. Приезжим открылся маловесёлый вид тогдашнего Магадана: мертвые сопки, ни деревьев, ни кустарника, ни птиц, только несколько деревянных домиков да двухэтажное здание Дальстроя. Всё же играя в исправление, то есть делая вид, что привезли не кости для умощения золотоносной Колымы, а временно-изолированных советских граждан, которые еще вернутся к творческой жизни, - их встретили дальнестроевским оркестром. Оркестр играл марши и вальсы, а измученные полуживые люди плелись по льду серой вереницей, волокли свои московские вещи (этот сплошь политический огромный этап почти еще не встречал блатных) и несли на своих плечах других полуживых - ревматиков или безногих (безногим тоже был срок).
Но вот я замечаю, что сейчас начну повторяться, что скучно будет писать и скучно будет читать, потому что читатель уже знает всё наперед: теперь их повезут грузовиками на сотни километров, и еще потом будут пешком гнать десятки. И там они откроют новые лагпункты и в первую же минуту прибытия пойдут на работу, а есть будут рыбу и муку, заедая снегом. А спать в палатках.
Да, так. А пока, в первые дни, их расположат тут, в Магадане, тоже в заполярных палатках, тут их будут комиссовать, то есть осматривать голыми и по состоянию зада определять их готовность к труду (и все они окажутся годными). И еще, конечно, их поведут в баню и в предбаннике велят им оставить их кожаные пальто, романовские полушубки, шерстяные джемперы, костюмы тонкого сукна, бурки, сапоги, валенки (ведь это приехали не темные мужики, а партийная верхушка - редакторы газет, директора трестов и заводов, сотрудники обкомов, профессора политэкономии, уж они все в начале тридцатых годов знали толк в вещах). "А кто будет охранять?" - усумнятся новички. "Да кому нужны ваши вещи?" - оскорбится обслуга. - "Заходите, мойтесь спокойно." И они зайдут. А выход будет в другие двери, и там они получат черные хлопчатобумажные брюки и гимнастерки, лагерные телогрейки без карманов, ботинки из свиной кожи. (О, это не мелочь! Это расставание со своей прежней жизнью - и со званиями, и должностями, и гонором!) "А где наши вещи?!" - взопят они. "Ваши вещи - дома остались! - рявкнет на них какой-то начальник. В лагере не будет ничего вашего! У нас в лагере - коммунизм! Марш, направляющий!"
Но если "коммунизм" - что ж тут им было возразить? Ему ж они и отдали жизни...
___
А еще есть этапы - на подводах и просто пешие. Помните, в "Воскресеньи" - гнали в солнечный день от тюрьмы и до вокзала. В Минусинске же, в 194... После того, как целый год не выводили даже на прогулку, люди отучились ходить, дышать, смотреть на свет, - вывели, построили и погнали ДВАДЦАТЬ ПЯТЬ километров до Абакана. С десяток человек дорогой умерло. Великого романа, ни даже главы его, об этом написано не будет: на погосте живучи, всех не оплачешь.
Пеший этап - это дедушка железнодорожного, дедушка столыпина и дедушка краснух. В наше время он всё меньше применяется, только там, где невозможен еще механический транспорт. Так из блокадного Ленинграда на каком-то ладожском участке доставляли осужденных до КРАСНУХ (женщин вели вместе с пленными немцами, а наших мужчин отделяли от женщин штыками, чтоб не отняли у них хлеба. Падающих тут же разували и кидали на грузовик - живого ли, мертвого). Так в 30-е годы отправляли с Котласской пересылки каждый день этап в сто человек до Усть-Выми (около 300 километров), а иногда и до Чибью (более пятисот). Однажды в 1938-м году гнали так и женский этап. В этих этапах проходили в день 25 километров. Конвой шел с одной-двумя собаками, отстающих подгонял прикладами. Правда, вещи заключённых, котел и продукты везли сзади на подводах, и этим этап напоминал классические этапы прошлого века. Были и этапные избы - разоренные дома раскулаченных с выбитыми окнами, сорванными дверьми. Бухгалтерия Котласской пересылки выдавала этапу продуктов на теоретически-расчетное время, если всё в пути будет гладко, и никогда ни на день лишний (общий принцип всякой нашей бухгалтерии). При задержках же в пути - продукты растягивали, кармливали болтушкой из ржаной муки без соли, а то и вовсе ничем. Здесь было некоторое отступление от классики.
В 1940 г. Этап оленёва после барж погнали пешком по тайге (от Княж-Погоста на Чибью) - и вовсе не кормя. Пили болотную воду, быстро несла их дизентерия. Падали без сил - собаки рвали одежду упавших. В Ижме ловили рыбу брюками и поедали живой. (И с какой-то поляны им объявили: тут будете строить железную дорогу Котлас-Воркута!)
И в других местах нашего европейского Севера пешие этапы гонялись до тех пор, пока по тем же маршрутам, по насыпям, теми же первичными арестантами проложенными, не побежали весёлые красные вагоны, везя вторичных арестантов.
У пеших этапов есть своя техника, её разрабатывают там, где приходится почасту и помногу. Когда таёжной тропой ведут этап от Княж-Погоста до Весляны, и вдруг какой-то заключённый упал и дальше идти не может - то делать с ним? Разумно подумайте, - что? Не останавливать же весь этап. И на каждого упавшего и отставшего не оставлять же по стрелку - стрелков мало, заключённых много. Значит?.. Стрелок остается с ним ненадолго, потом нагоняет поспешно, уже один.

Предыдущая страница 10 Следующая страница


11 Александр Солженицын

Долгое время держались постоянные пешие этапы из Карабаса в Спаск. Всего там 35-40 километров, но прогнать надо в один день и человек тысячу зараз и среди них много ослабевших. Здесь ожидается, что будут многие падать и отставать с той предсмертною нехотью и безразличием, что хоть стреляй в них, а идти они не могут. Смерти они уже не боятся, - но палки? Но неутомимой палки, всё снова бьющей их по чём попало? - палки они побоятся и пойдут! Это проверено, это - так. И вот колонна этапа охватывается не только обычной цепью автоматчиков, идущих от неё в пятидесяти метрах, но еще и внутренней цепью солдат невооруженных, но с палками. Отстающих бьют (как впрочем, предсказывал и товарищ Сталин), бьют и бьют - а они иссиливаются, но идут! - и многие из них чудом доходят! Они не знают, что это - палочная проверка, и что тех, кто уже и под палками всё равно лег и не идет - тех забирают идущие сзади телеги. Опыт организации! (Могут спросить: а почему бы не сразу всех на телеги?.. А где их взять, и с лошадьми? У нас ведь трактора. Да и почём ныне овёс?..) Эти этапы густо шли в 1948-50 годах.
А в 20-е годы пеший этап был один из основных. Я был мальчишкой, но помню их хорошо, по улицам Ростова-на-Дону их гнали, не стесняясь. Кстати, знаменитая команда "...открывает огонь без предупреждения!", тогда звучала иначе, опять-таки из-за другой техники: ведь конвой часто бывал только с шашками. Командовали так: "шаг в сторону - конвой стреляй, руби!" Это сильно звучит - "стреляй, руби!" Так и представляешь, как тебе сейчас разрубят голову сзади.
Да даже и в 1936 г. В феврале по Нижнему Новгороду гнали пешком этап заволжских стариков с длинными бородами в самотканных зипунах, в лаптях и онучах - "Русь уходящая".. И вдруг наперерез - три автомобиля с председателем вцика Калининым. Этап остановили. Калинин проехал, не заинтересовался.
Закройте глаза, читатель. Вы слышите грохот колес? Это идут столыпины. Это идут краснухи. Во всякую минуту суток. Во всякий день года. А вот хлюпает вода - это плывут арестантские баржи. А вот рычат моторы воронков. Всё время кого-то ссаживают, втискивают, пересаживают. А этот гул? - переполненные камеры пересылок. А этот вой? - жалобы обокраденных, изнасилованных, избитых.
Мы пересмотрели все способы доставки - и нашли, что все они - ХУЖЕ. Мы оглядели пересылки - но не развидели хороших. И даже последняя человеческая надежда, что лучше будет впереди, что в лагере будет лучше - ложная надежда.
В лагере будет - хуже.

Глава 4. С острова на остров

А и просто в одиноких челноках перевозят зэков с острова на остров Архипелага. Это называется - спецконвой. Это - самый нестеснённый вид перевозки, он почти не отличается от вольной езды. Переезжать так достается немногим. Мне же в моей арестантской жизни припало три раза.
Спецконвой дают по назначению высоких персон. Его не надо путать со спецнарядом, который тоже подписывается кое-где повыше. Спецнарядчик чаще едет общими этапами, хотя и ему достаются дивные отрезки пути (тем более разительные). Например, едет Анс Бернштейн по спецнаряду с севера на нижнюю Волгу, на сельхозкомандировку. Везут его во всех описанных теснотах, унижениях, облаивают собаками, обставляют штыками, орут "шаг вправо, шаг влево..." - и вдруг ссаживают на маленькой станции Занзеватка, и встречает его там одинокий спокойный надзиратель безо всякого ружья. Он зевает: "Ладно, ночевать у меня будешь, а до завтрева пока гуляй, завтра свезу тебя в лагерь." И Анс гуляет. Да вы понимаете ли, что значит - ГУЛЯТЬ человеку, у которого срок десять лет, который уже с жизнью прощался сколько раз, у которого сегодня утром еще был столыпин, а завтра будет лагерь - сейчас же он ходит и смотрит, как куры роются в станционном садике, как бабы, не продав поезду масла и дынь, собираются уходить. Он идет вбок три, четыре и пять шагов, и никто не кричит ему: "стой"!, он неверящими пальцами трогает листики акаций и почти плачет.
А спецконвой - весь такое диво, от начала до конца. Общих этапов тебе в этот раз не знать, рук назад не брать, догола не раздеваться, на землю задом не садиться и даже обыска никакого не будет. Конвой приступает к тебе дружески и даже называет на "вы". Вообще-то, предупреждает он, при попытке к бегству мы, как обычно, стреляем. Пистолеты наши заряжены, они в карманах. Однако, поедемте просто, держитесь легко, не давайте понять, что вы - заключённый. (Я очень прошу заметить, что и здесь, как всегда, интересы отдельной личности и интересы государства полностью совпадают!)
Моя лагерная жизнь перевернулась в тот день, когда я со скрюченными пальцами (от хватки инструмента они у меня перестали разгибаться) жался на разводе в плотницкой бригаде, а нарядчик отвел меня от развода и со внезапным уважением сказал: "Ты знаешь, по распоряжению министра внутренних дел..."
Я обомлел. Ушел развод, а придурки в зоне меня окружили. Одни говорили: "навешивать будут новый срок", другие говорили: "на освобождение". Но все сходились в том, что не миновать мне министра Круглова. И я тоже зашатался между новым сроком и освобождением. Я забыл совсем что полгода назад в наш лагерь приехал какой-то тип и давал заполнять учетные карточки гулага (после войны эту работу начали по ближайшим лагерям, но кончили вряд ли). Важнейшая графа там была "специальность". И чтоб цену себе набить, писали зэки самые золотые гулаговские специальности: "парикмахер", "портной", "кладовщик", "пекарь". А я прищурился и написал: "ядерный физик". Ядерным физиком я отроду не был, только до войны слушал что-то в университете, названия атомных частиц и параметров знал - и решился так написать. Был год 1946-й, атомная бомба была нужна позарез. Но я сам той карточке значения не придал, забыл.
Это - глухая, совершенно недостоверная, никем не подтвержденная легенда, которую нет-нет да и услышишь в лагерях: что где-то в этом же Архипелаге есть крохотные райские острова. Никто их не видел, никто там не был, а кто был - молчит, не высказывается. На тех островах, говорят, текут молочные реки в кисельных берегах, ниже как сметаной и яйцами там не кормят; там чистенько, говорят, всегда тепло, работа умственная и сто раз секретная.
И вот на те-то райские острова (в арестантском просторечии - шарашки) я на полсрока и попал. Им-то я и обязан, что остался жив, в лагерях бы мне весь срок ни за что не выжить. Им и обязан я, что пишу это исследование, хотя для них самих в этой книге места не предусматриваю (уж есть о них роман). Вот с тех-то островов с одного на другой, со второго на третий меня и перевозили спецконвоем: двое надзирателей да я.
Если души умерших иногда пролетают среди нас, видят нас, легко читают в нас наши мелкие побуждения, а мы не видим и не угадываем их, бесплотных, то такова и поездка спецконвоем.
Ты окунаешься в гущу воли, толкаешься в станционном зале. Рассеянно проглядываешь объявления, которые наверняка и ни с какой стороны не могут тебя касаться. Сидишь на старинном пассажирском "диване" и слушаешь странные и ничтожные разговоры: о том, что какой-то муж бьет жену или бросил её; а свекровь почему-то не уживается с невесткой; а комунальные соседи жгут электричество в коридоре и не вытирают ног; а кто-то кому-то мешает по службе; а кого-то зовут в хорошее место, но не решается он на переезд - как это с места сниматься, легко ли? Ты все это слушаешь - и мурашки отречения вдруг бегут по твоей спине и голове: тебе так ясно проступает подлинная мера вещей во Вселенной! Мера всех слабостей и страстей! - а этим грешникам никак не дано её увидеть. Истинно жив, подлинно жив только ты, бесплотный, а эти все лишь по ошибке считают себя живущими.
И - незаполнимая бездна между вами! Ни крикнуть им, ни заплакать над ними нельзя, ни потрясти их за плечи: ведь ты - дух, ты - призрак, а они - материальные тела.
Как же внушить им - прозрением? Видением? Во сне? - братья! Люди! Зачем дана вам жизнь?! В глухую полночь распахиваются двери смертных камер - и людей с великой душой волокут на расстрел. На всех железных дорогах страны сию минуту, сейчас, люди лижут после селедки горькими языками сухие губы, они грезят о счастьи распрямленных ног, об успокоении после оправки. В Оротукане только летом на метр отмерзает земля - и лишь тогда в неё закапывают кости умерших за зиму. А у вас - под голубым небом, под горячим солнцем есть право распорядиться своей судьбой, пойти выпить воды, потянуться, куда угодно ехать без конвоя - какие ж невытертые ноги? Причем тут свекровь? Самое главное в жизни, все загадки её - хотите, я высыплю вам сейчас? Не гонитесь за призрачным - за имуществом, за званием: это наживается нервами десятилетий, а конфискуется в одну ночь. Живите с ровным превосходством над жизнью - не пугайтесь беды, и не томитесь по счастью, всё равно ведь: и горького не довеку, и сладкого не дополна. Довольно с вас, если вы не замерзаете, и если жажда и голод не рвут вам когтями внутренностей. Если у вас не перешиблен хребет, ходят обе ноги, сгибаются обе руки, видят оба глаза и слышат оба уха - кому вам еще завидовать? Зачем? Зависть к другим больше всего съедает нас же. Протрите глаза, омойте сердце - и выше всего оцените тех, кто любит вас и кто к вам расположен. Не обижайте их, не браните, ни с кем из них не расставайтесь в ссоре: ведь вы же не знаете, может быть это ваш последний поступок перед арестом, и таким вы останетесь в их памяти!..
Но конвоиры поглаживают в карманах черные ручки пистолетов. И мы сидим втроем рядышком, непьющие ребята, спокойные друзья.
Я тру лоб, я закрываю глаза, открываю - опять этот сон: никем не конвоируемое скопище людей. Я твердо помню, что еще сегодня ночевал в камере и завтра буду в камере опять. А тут какие-то контролеры со щипчиками: "Ваш билет!" "Вон, у товарища."
Вагоны полны (ну, по-вольному "полны" - под скамейками никто не лежит, и на полу в проходах не сидят). Мне сказано - держаться просто, я и держусь куда проще: увидел в соседнем купе боковое место у окна и пересел. А конвоирам в том купе места не нашлось. Они сидят в прежнем и оттуда влюбленными глазами за мной следят. В Переборах освобождается место через столик против меня, но прежде моего конвоира место успевает занять мордатый парень в полушубке, меховая шапка, с простым, но крепким деревянным чемоданом. Чемодан этот я узнал: лагерного изготовления, mаdе in Архипелаг.
"Фу-у-уф" - отдувается парень. Света мало, но вижу: он раскраснелся весь, посадка была с дракой. И достает флягу: "Пивка выпьешь, товарищ?" Я знаю, что мой конвоир изнемогает в соседнем купе: не должен же я пить алкогольного, нельзя! Но - держаться надо просто. И я говорю небрежно: "Да налей, пожалуй." (Пиво?? Пиво!! За три года я его не выпил ни глоточка! Завтра в камере буду хвастать: пиво пил!) Парень наливает, я с содроганием пью. Уже темно. Электричества в вагоне нет, послевоенная разруха. В старом фонаре в дверной перегородке горит один свечной огарок, на четыре купе сразу: на два вперед и два назад. Мы с парнем приятельски разговариваем, почти не видя друг друга. Как ни перегибается мой конвоир - ничего ему не слышно за стуком вагона. У меня в кармане - открытка домой. Сейчас объясню моему простецкому собеседнику, кто я, и попрошу опустить в ящик. Судя по чемодану, он и сам сидел. Но он опережает меня: "Знаешь, еле отпуск выпросил. Два года не пускали, такая служба собачья." "Какая же?" "Да ты не знаешь. Я - асмодей, голубые погоны, никогда не видал?" Тьфу, пропасть, как же я сразу не догадался: Переборы - центр волголага, а чемодан он изнудил из зэков, бесплатно ему сделали. Как же проткало это нашу жизнь: на два купе два асмодея уже мало! - третий сел. А может и четвертый где притаился? А может, они в каждом купе?.. А может еще кто из наших едет спецконвоем?..
Мой парень всё скулит, жалуется на судьбу. Тогда я возражаю ему загадочно: "А кого ты охраняешь, кто по десять лет ни за хрен получил - тем легче?" Он сразу оседает и замолкает до утра: в полутьме он и прежде неясно видел, что я в каком-то полувоенном - шинель, гимнастёрка. Он думал - просто вояка, а теперь шут его знает: может я - оперативник? Беглецов ловлю? Зачем я в этом вагоне? А он лагеря при мне ругал...
Огарок в фонаре заплывает, но всё еще горит. На третьей багажной полке какой-то юноша приятным голосом рассказывает о войне - настоящей, о какой в книгах не пишут, был сапером, рассказывает случаи, верные с правдой. И так приятно, что вот незагражденная правда всё же льется в чьи-то уши.
Мог бы рассказать и я... Я бы даже хотел рассказать!.. Нет, пожалуй уже не хочу. Четыре года моей войны как корова слизнула. Уже не верю, что это было, и вспоминать не хочу. Два года ЗДЕСЬ, два года Архипелага, затмили для меня фронтовые дороги, фронтовое товарищество, всё затмили. Клин вышибается клином.
И вот, проведя лишь несколько часов среди ВОЛЬНЫХ, я чувствую: уста мои немы: мне нечего делать среди них, мне - связано здесь. Хочу - свободной речи! Хочу - на родину! Хочу - к себе на Архипелаг!
Утром я ЗАБЫВАЮ открытку на верхней вагонной полке: ведь будет конудукторша протирать вагон, снесет её в ящик, если человек...
Мы выходим на площадь с Северного вокзала. Надзиратели мои опять попались новички, Москвы не знают. Поедем трамваем "Б", решаю я за них. Посреди площади у трамвайной остановки - свалка, время перед работой. Надзиратель поднимается к вагоновожатому и показывает ему книжечку МВД. На передней площадке, как депутаты Моссовета, мы важно стоим весь путь и билетов не берем. Старика не пускают: не инвалид, через заднюю влезешь!
Мы подъезжаем к Новослободской, сходим - и первый раз я вижу Бутырскую тюрьму извне, хотя четвертый раз уже меня в неё привозят, и без труда я могу начертить её внутренний план. У, какая суровая высокая стена на два квартала! Холодеют сердца москвичей при виде раздвигающейся стальной пасти этих ворот. Но я без сожаления оставляю московские тротуары, как домой иду через сводчатую башенку вахты, улыбаюсь в первом дворе, узнаю знакомые резные деревянные главные двери - и ничто мне, что сейчас поставят - вот уже поставили - лицом к стене и спрашивают: "фамилия? Имя-отчество?.. Год рождения?.."
Фамилия!.. Я - Межзвездный Скиталец! Тело мое спеленали, но душа - неподвластна им.
Я знаю: через несколько часов неизбежных процедур над моим телом - бокса, шмона, выдачи квитанций, заполнения входной карточки, прожарки и бани - я введен буду в камеру с двумя куполами, с нависающей аркой посередине (все камеры такие), с двумя большими окнами, одним длинным столом-шкафом - и встречу не известных мне, но обязательно умных, интересных, дружественных людей, и станут рассказывать они, и стану рассказывать я, и вечером не сразу захочется уснуть.
А на мисках будет выбито (чтоб на этап не увезли): "бутюр". Санаторий Бутюр, как мы смеялись тут прошлый раз. Санаторий, мало известный ожирелым сановникам, желающим похудеть. Они тащат свои животы в Кисловодск, там вышагивают по маршрутным тропам, приседают, потеют целый месяц, чтобы сбросить два-три килограмма. В санатории же бутюр, совсем под боком, любой бы из них похудел на полпуда в неделю безо всяких упражнений.
Это - проверено. Это не имело исключений.
___
Одна из истин, в которой убеждает тебя тюрьма, - та, что мир тесен, просто очень уж тесен. Правда, Архипелаг гулаг, раскинутый на всё то же пространство, что и Союз Советов, по числу жителей гораздо меньше его. Сколько их именно в Архипелаге - добраться нам невозможно. Можно допустить, что одновременно в лагерях не находилось больше двенадцати миллионов (одни уходили в землю, Машина приволакивала новых). И не больше половины из них было политических. Шесть миллионов? - что ж, это маленькая страна, Швеция или Греция, там многие знают друг друга. Немудрено же, попади в любую камеру любой пересылки, послушай, разговорись - и обязательно найдешь с однокамерниками общих знакомых. (Да что там, если Д., в одних одиночках год пересидев, попадает после Сухановки, после рюминских избиений и больницы, в лубянскую камеру, называет себя - и шустрый Ф. Сразу ему навстречу: "А-а, так я вас знаю!" "Откуда? - дичится Д. - Вы ошибаетесь". Ничуть. Ведь это вы тот самый американец Александр Д., о котором буржуазная пресса лгала, что вас похитили, а ТАСС опровергало. Я был на воле и читал.")
Люблю этот момент, когда в камеру впускают новенького (не новичка - тот входит подавленно, смущенно, а уже сиделого зэка). И сам люблю входить в новую камеру (впрочем, Бог помилуй, больше бы и не входил) - беззаботная улыбка, широкий жест: "Здорово, братцы!" Бросил свой мешочек на нары, - "Ну, какие новости за последний год в Бутырках?"
Начинаем знакомиться. Какой-то парень, Суворов, 58-я статья. На первый взгляд ничем не примечателен, но лови, лови: на Красноярской пересылке с ним в камере некий Махоткин...
- Позвольте, не полярный летчик?
- Да-да, его имени...
- ...остров в Таймырском заливе. А сам он сидит по 58-10. Так скажите значит пустили его в Дудинку?
- Откуда вы знаете? Да.
Прекрасно. Еще одно звено в биографии совершенно неизвестного мне Махоткина. Я никогда его не встречал, никогда может быть и не встречу, но деятельная память всё отложила, что я знаю о нём: Махоткин получил червонец, а остров нельзя переименовать, потому что он на картах всего мира (это же - не гулаговский остров). Его взяли на авиационную шарашку в Болшино, он там томился, летчик среди инженеров, летать же не дадут. Ту шарашку делили пополам, Махоткин попал в таганрогскую половину, и кажется все связи с ним обрезаны. В другой половине, в рыбинской, мне рассказали, что просился парень летать на Дальний Север. Теперь вот узнаю, что ему разрешили. Мне это - ни за чем, но я все запомнил. А через десять дней я окажусь в одном бутырском банном боксе (есть такие премиленькие боксы в Бутырках с кранами и шайкой, чтобы большой бани не занимать) еще с неким Р. Этого Р. Я тоже не знаю, но оказывается, он полгода лежал в бутырской больнице, а теперь едет на рыбинскую шарашку. Еще три дня - и в Рыбинске, в закрытом ящике, где у зэков обрезана всякая связь с внешним миром, станет известно и о том, что Махоткин в Дудинке, и о том куда взяли меня. Это и есть арестантский телеграф: внимание, память и встречи.
А этот симпатичный мужчина в роговых очках? Гуляет по камере и приятным баритоном напевает Шуберта:
"И юность вновь гнетёт меня,
И долог путь к могиле..."
- Царапкин, Сергей Романович.
- Позвольте, так я вас хорошо знаю. Биолог? Невозвращенец? Из Берлина?
- Откуда вы знаете?
- Ну как же, мир тесен! В сорок шестом году с Николаем Владимировичем Тимофеевым-Рессовским...
...Ах, что это была за камера! - не самая ли блестящая в моей тюремной жизни?.. Это было в июле. Меня из лагеря привезли в Бутырки по загадочному "распоряжению министра внутренних дел". Привезли после обеда, но такая была нагруженность в тюрьме, что одиннадцать часов шли приемные процедуры, и только в три часа ночи, заморенного боксами, меня впустили в 75-ю камеру. Освещенная из-под двух куполов двумя яркими электрическими лампами, камера спала вповалку, мечась от духоты: жаркий воздух июля не втекал в окна, загороженные намордниками. Жужжали бессонные мухи и садились на спящих, те подергивались. Кто закрыл глаза носовым платком от бьющего света. Остро пахла параша - разложение ускорялось в такой жаре. В камеру, расчитанную на 25 человек, было натолкано не чрезмерно, человек восемьдесят. Лежали сплошь на нарах слева и справа и на дополнительных щитах, уложенных через проход, и всюду из-под нар торчали ноги, а традиционный бутырский стол-шкаф был сдвинут к параше. Вот тут-то и был еще кусочек свободного пола, и я лег. Встававшие к параше так до утра и переступали через меня.
По команде "подъём!", выкрикнутой в кормушку, всё зашевелилось: стали убирать поперечные щиты, двигать стол к окну. Подошли меня проинтервъюировать - новичок я или лагерник. Оказалось, что в камере встречается два потока: обычный поток свежеосужденных, направляемых в лагеря, и встречный поток лагерников, сплошь специалистов - физиков, химиков, математиков, инженеров-конструкторов, направляемых неизвестно куда, но в какие-то благополучные научно-исследовательские институты. (Тут я успокоился, что министр не будет мне доматывать срока.) Ко мне подошел человек нестарый, ширококостый (но сильно исхудавший), с носом, чуть-чуть закругленным под ястреба:
- Профессор Тимофеев-Рессовский, президент научно-технического общества 75-й камеры. Наше общество собирается ежедневно после утренней пайки около левого окна. Не могли бы вы нам сделать какое-нибудь научное сообщение? Какое именно?
Застигнутый врасплох, я стоял перед ним в своей длинной затасканной шинели и в зимней шапке (арестованные зимой обречены и летом ходить в зимнем). Пальцы мои еще не разогнулись с утра и были все в ссадинах. Какое я мог сделать научное сообщение? Тут я вспомнил, что недавно в лагере была у меня две ночи принесенная с воли книга Смита - официальный отчет военного министерства США о первой атомной бомбе. Книга вышла этой весной. Никто в камере её еще не видел? Пустой вопрос, конечно, нет. Так судьба усмехнулась, заставляя меня сбиться таки на атомную физику, по которой я и записался в гулаге.
После пайки собралось у левого окна научно-техническое общество человек из десяти, я сделал свое сообщение и был принят в общество. Одно я забывал, другого не мог допонять, - Николай Владимирович, хоть год уже сидел в тюрьме и ничего не мог знать об атомной бомбе, то и дело восполнял пробелы моего рассказа. Пустая папиросная пачка была моей доской, в руке - незаконный обломок грифеля. Николай Владимирович всё это у меня отбирал, и чертил, и перебивал своим так уверенно, будто он был физик из самой лос-аламосской группы.
Он действительно работал с одним из первых евпропейских циклотронов, но для облучения мух-дрозофил. Он был биолог, из крупнейших генетиков современности. Он уже сидел в тюрьме, когда Жебрак не зная о том (а может быть и зная), имел смелость написать для канадского журнала: "русская биология не отвечает за Лысенко, русская биология - это Тимофеев-Рессовский" (во время разгрома биологии в 1948 году Жебраку это припомнили). Шрёдингер в брошюре "Что такое жизнь" нашел место дважды процитировать Тимофеев-Рессовского, уже давно сидевшего.
А он вот был перед нами и блистал сведениями изо всех возможных наук. Он обладал той широтой, которую ученые следующих поколений даже и не хотят иметь (или изменились возможности охвата?). Хотя сейчас он так был измотан голодом следствия, что эти упражнения ему становились нелегки. По материнской линии он был из захудалых калужских дворян на реке Рессе, по отцовской же - боковой потомок Степана Разина, и эта казацкая могута очень в нём чувствовалась - в широкой его кости, в основательности, в стойкой обороне против следователя, но зато и в голоде, сильнейшем, чем у нас.
А история была та, что в 1922 году немецкий ученый Фогт, создавший в Москве институт Мозга, попросил откомандировать с ним для постоянной работы двух способных окончивших студентов. Так Тимофеев-Рессовский и друг его Царапкин были посланы в командировку, не ограниченную временем. Хоть они и не имели там идеологического руководства, но очень преуспели собственно в науке, и когда в 1937-м (!) Году им велели вернуться на родину, это оказалось для них инерционно-невозможным: они не могли бросить ни логики своих работ, ни приборов, ни учеников. И, пожалуй, еще не могли потому, что на родине теперь надо было бы публично облить дерьмом всю свою пятнадцатилетнюю работу в Германии, и только это дало бы им право существовать (да и дало ли бы?). Так они стали невозвращенцами, оставаясь однако патриотами.
В 1945-м году советские войска вошли в Бух (северо-восточное предместье Берлина), Тимофеев-Рессовский встретил их радостно и целеньким институтом: всё решалось как нельзя лучше, теперь не надо было расставаться с институтом! Приехали представители, проходили, сказали: - У-гм, пакуйте всё в ящики, повезем в Москву. - Это невозможно! - отпрянул Тимофеев. - всё погибнет! Установки налаживались годами! - Гм-м-м. - удивилось начальство. И вскоре Тимофеева и Царапкина арестовали и повезли в Москву. Наивные, они думали, что без них институт не будет работать. Хоть и не работай, но да восторжествует генеральная линия! На Большой Лубянке арестованным легко доказали, что они изменники родины (е?), дали по десять лет, и теперь президент научно-технического общества 75-й камеры бодрился, что он нигде не допустил ошибки.
В бутырских камерах дуги, держащие нары, очень низкие: даже тюремной администрации не приходило в голову, что под ними будут спать арестанты. Поэтому сперва бросаешь соседу шинель, чтоб он там её разостлал, затем ничком ложишься на полу в проходе и подползаешь. По проходу ходят, пол под нарами подметается разве что в месяц раз, руки помоешь ты только на вечерней оправке, да и то без мыла, - нельзя сказать, чтоб тело свое ты ощущал как сосуд Божий. Но я был счастлив! Там, на асфальтовом полу под нарами, в собачьем заползе, куда с нар сыпались нам в глаза пыль и крошки, я был абсолютно, безо всяких оговорок счастлив. Правильно высказал Эпикур: и отсутствие разнообразия может ощущаться как удовольствие после предшествующих разнообразных неудовольствий. После лагеря, казавшегося уже нескончаемым, после десятичасового дня, после холода, дождей, с наболевшей спиной - о, какое счастье целыми днями лежать, спать и всё-таки получать 650 граммов хлеба и два приварка в день - из комбикорма, из дельфиньего мяса. Одно слово - санаторий бутюр.
Спать! - это очень важно. На брюхо лечь, спиной укрыться и спать! Во время сна ты не расходуешь сил и не терзаешь сердца - а срок идет, а срок идет! Когда трещит и брызжет факелом наша жизнь, мы проклинаем необходимость восемь часов бездарно спать. Когда же мы обездолены, обезнадежены - благословение тебе, сон четырнадцатичасовой!
Но в той камере меня продержали два месяца, я отоспался на год назад, на год вперед, за это время подвинулся под нарами до окна и снова вернулся к параше, уже на нары, и на нарах дошел до арки. Я уже мало спал - хлебал напиток жизни и наслаждался. Утром научно-техническое общество, потом шахматы, книги (их, путёвых, три-четыре на восемьдесят человек, за ними очередь), двадцать минут прогулки - мажорный аккорд! Мы не отказываемся от прогулки, даже если выпадает идти под проливным дождем. А главное - люди, люди, люди! Николай Андреевич Семенов, один из создателей днепрогэса. Его друг по плену инженер Ф. Ф. Карпов. Язвительный находчивый Виктор Каган, физик. Консерваторец Володя Клемпнер, композитор. Дровосек и охотник вятских лесов, дремучий как лесное озеро. Православный проповедник из Европы Евгений Иванович Дивнич. Он не остается в рамках богословия, он поносит марксизм, объявляет, что в Европе уже давно никто не принимает такого учения всерьёз - и я выступаю на защиту, ведь я марксист. Еще год назад как уверенно я б его бил цитатами, как бы я над ним уничижительно насмехался! Но этот первый арестантский год наслоился во мне - когда это произошло? Я не заметил - сколькими новыми событиями, видами и значениями, что я уже не могу говорить: их нет! Это буржуазная ложь! Теперь я должен признавать: да, они есть. И тут сразу же слабеет цепь моих доводов и меня бьют почти шутя.
И опять идут пленники, пленники, пленники - поток из Европы не прекращается второй год. И опять русские эмигранты - из Европы и из Манчжурии. С эмигрантами ищут знакомых так: из какой вы страны? А такого-то знаете? Конечно, знает. (Тут я узнаю о расстреле полковника Ясевича.)
И старый немец - тот дородный немец, теперь исхудалый и больной, которого в Восточной Пруссии я когда-то заставлял нести мой чемодан. О, как тесен мир!.. Надо ж было нам увидеться! Старик улыбается мне. Он тоже узнал и даже как будто рад встрече. Он простил мне. Срок ему десять лет, но жить осталось меньше гораздо... И еще другой немец - долговязый, молодой, но оттого ли что по-русски ни слова не знает - безответный. Его и за немца не сразу признаешь: немецкое с него содрали блатные, дали на сменку вылинявшую советскую гимнастерку. Он - знаменитый немецкий асс. Первая его компания была - война Боливии с Парагваем, вторая - испанская, третья - польская, четвертая - над Англией, пятая - Кипр, шестая - Советский Союз. Поскольку он - асс, не мог же он не расстреливать с воздуха женщин и детей! - военный преступник, 10 лет и 5 намордника. - И, конечно, есть на камеру один благомысл (вроде прокурора Кретова): "Правильно вас всех посадили, сволочи, контрреволюционеры! История перемелет ваши кости, на удобрение пойдете!" "И ты же, собака, на удобрение!" - кричат ему. "Нет, мое дело пересмотрят, я осужден невинно!" Камера воет, бурлит. Седовласый учитель русского языка, встаёт на нарах, босой, и как новоявленный Христос простирает руки: "Дети мои помиримся!.. Дети мои!" Воют и ему: "В Брянском лесу твои дети! Ничьи мы уже не дети! Только - сыновья гулага..."
После ужина и вечерней оправки подступила ночь к намордникам окон, зажигались изнурительные лампы под потолком. День разделяет арестантов, ночь сближает. По вечерам споров не было, устраивались лекции или концерты. И тут опять блистал Тимофеев-Рессовский: целые вечера посвящал он Италии, Дании, Норвегии, Швеции. Эмигранты рассказывали о Балканах, о Франции. Кто-то читал лекцию о Корбюзье, кто-то - о нравах пчел, кто-то - о Гоголе. Тут и курили во все легкие! Дым заполнял камеру, колебался как туман, в окно не было тяги из-за намордника. Выходил к столу Костя Киула, мой сверстник, круглолицый, голубоглазый, даже нескладно смешной, и читал свои стихи, сложенные в тюрьме. Его голос переламывался от волнения. Стихи были: "Первая передача", "Жене", "Сыну". Когда в тюрьме ловишь на слух стихи, написанные в тюрьме же, ты не думаешь о том, отступил ли автор от силлабо-тонической системы и кончаются ли строки ассонансами или полными рифмами. Эти стихи - кровь ТВОЕГО сердца, слёзы ТВОЕЙ жены. В камере плакали.
С той камеры потянулся и я писать стихи о тюрьме. А там я читал вслух Есенина, почти запрещенного до войны. Молодой Бубнов - из пленников, а прежде кажется, недоучившийся студент, смотрел на чтецов молитвенно, по лицу разливалось сияние. Он не был специалистом, он ехал не из лагеря, а в лагерь и скорее всего - по чистоте и прямоте своего характера - чтобы там умереть, такие там не живут. И эти вечера в 75-й камере были для него и для других - в затормозившемся смертном сползании внезапный образ того прекрасного мира, который есть и - будет, но в котором ни годика, ни молодого годика не давала им пожить лихая судьба.
Отпадала кормушка, и вертухайское мурло рявкало нам: "Ат-бо'й!" Нет, и до войны, учась в двух вузах сразу, еще зарабатывая репетированием и порываясь писать - кажется и тогда не переживал я таких полных, разрывающих, таких загруженных дней, как в 75-й камере в то лето...
... - Позвольте, - говорю я Царапкину, - но с тех пор от некоего Деуля, мальчика, в шестнадцать лет получившего пятерку (только не школьную) за "антисоветскую агитацию"...
- Как, и вы его знаете?.. Он ехал с нами в одном этапе в Караганду...
- ...я слышал, что вы устроились лаборантом по медицинским анализам, а Николай Владимирович был всё время на общих...
- И он очень ослабел. Его полумертвого везли из столыпина в Бутырки. Теперь он лежит в больнице, и от Четвертого Спецотдела ему выдают сливочное масло, даже вино, но встанет ли он на ноги - сказать трудно.
- Четвертый Спецотдел вас вызывал?
- Да. Спросили, не считаем ли мы всё-таки возможным после шести месяцев Караганды заняться налаживанием нашего института на земле отечества.
- И вы бурно согласились?
- Еще бы! Ведь теперь мы поняли свои ошибки. К тому же все оборудование, сорванное с мест и заключённое в ящики, приехало и без нас.
- Какая преданность науке со стороны МВД! Очень прошу вас, еще немножко Шуберта!
И Царапкин напевает, грустно глядя в окна (в его очках так и отражаются темные намордники и светлые верхушки окон):
Vom Abendrot zum Morgenlicht
War mancher Korf zum Greise
Wer glaubt es? Meiner ward es nicht
Auf dieser ganzen Reise.
___
Мечта Толстого сбылась: арестантов больше не заставляют присутствовать при порочной церковной службе. Тюремные церкви закрыты. Правда, сохранились их здания, но они удачно приспособлены под расширение самих тюрем. В Бутырской церкви помещается таким образом лишних две тысячи человек, - а за год пройдет и лишних пятьдесят тысяч, если на каждую партию класть по две недели.
Попадая в Бутырки в четвертый или в пятый раз, уверенно спеша двором, обомкнутым тюремными корпусами, в предназначенную мне камеру, даже обходя надзирателя на плечо (так лошадь без кнута и вожжей спешит домой, где ждет её овес) - я иной раз и забуду оглянуться на квадратную церковь, переходящую в осьмерик. Она стоит особо посреди квадратного двора. ЕЁ намордники совсем не техничны, не стеклоарматурны, как в основной тюрьме - это посеревший подгнивающий тес, указывающий на второстепенность здания. Там как бы внутрибутырская пересылка для свежеосужденных.
А когда-то, в 45-м году, я переживал как большой и важный шаг: после приговора ОСО нас ввели в церковь (самое время! Не худо бы и помолиться!), взвели на второй этаж (там нагорожен был и третий) и из осьмигранного вестибюля растолкали по разным камерам. Меня впустили в юго-восточную.
Это была просторная квадратная камера, в которой держали в то время двести человек. Спали, как всюду, на нарах (они одноэтажные там), под нарами и просто в проходах, на плитчатом полу. Не только намордники на окнах были второстепенные, но и всё содержалось здесь как бы не для сынов, а для пасынков Бутырок: в эту копошащуюся массу не давали ни книг, ни шахмат и шашек, а алюминиевые миски и щербленные битые деревянные ложки от еды до еды забирали тоже, опасаясь как бы их не увезли впопыхах этапов. Даже кружек и тех жалели для пасынков, а мыли миски после баланды и из них же лакали чайную бурду. Отсутствие своей посуды в камере особенно разило тех, кому падало счастье-несчастье получить передачу от родных (а в эти последние дни перед далеким этапом родные на скудеющие средства старались обязательно что-то передать). Родственники сами не имели тюремного образования, и в приёмной тюрьмы никакого доброго совета они не могли бы получить никогда. Поэтому они не слали пластмассовой посуды, единственной дозволенной арестанту, но - стеклянную или железную. Через кормушку камеры все эти мёды, варенья, сгущенное молоко безжалостно выливались и выскребались из банок в то, что есть у арестантов, а в церковной камере у него ничего нет, значит просто в ладони, в рот, в носовой платок, в полу одежды - по гулагу вполне нормально, но для центра Москвы? И при всём том - "скорей, скорей!" - торопил надзиратель, как будто к поезду опаздывал (а торопил потому, что и сам еще рассчитывал облизать отбираемые банки). В церковных камерах всё было временное, лишенное и той иллюзии постоянства, какая была в камерах следственных и ожидающих суда. Перемолотое мясо, полуфабрикат для гулага, арестантов держали здесь те неизбежные дни, пока на Красной Пресне не освобождалось для них немного места. Единственная была здесь льгота - ходить самим трижды в день за баландою (здесь не было в день ни каши, но баланда - трижды, и это милосердно, потому что чаще, горячей, и тяжелей в желудке). Льготу эту дали потому, что в церкви не было лифтов, как в остальной тюрьме, и надзиратели не хотели надрываться. Носить надо было тяжелые большие баки издалека, через двор, и потом взносить по крутой лестнице, это было очень трудно, сил мало, а ходили охотно - только бы выйти лишний раз в зелёный двор и услышать пение птиц.
В церковных камерах был свой воздух: он уже чуть колыхался от предсквозняков будущих пересылок, от предветра полярных лагерей. В церковных камерах шел обряд привыкания - к тому, что приговор свершился и нисколько не в шутку; к тому, что как ни жестока твоя новая пора жизни, но мозг должен переработаться и принять её. Это трудно давалось.
И не было здесь постоянства состава, который есть в следственных камерах, отчего те становятся как бы подобием семьи. Денно и нощно здесь вводили и выводили единицами и десятками, от этого всё время передвигались по полу и по нарам, и редко с каким соседом приходилось лежать дольше двух суток. Встретив интересного человека, надо было расспрашивать его не откладывая, иначе упустишь на всю жизнь.
Так я упустил автослесаря Медведева. Начав с ним разговаривать, я вспомнил, что фамилию его называл император Михаил. Да, он был его одноделец, один из первых читавших "Воззвание к русскому народу" и не донесших о том. Медведеву дали непростительно, позорно мало - всего лишь три года! - это по 58-й статье, по которой и пять лет считалось сроком детским. Видно, всё-таки императора сочли сумасшедшим, а остальных помиловали по классовым соображениям. Но едва я собрался узнать как это все понимает Медведев - а его взяли "с вещами". По некоторым обстоятельствам можно было сообразить, что взяли его на освобождение. Этим подтверждались те первые слухи о сталинской амнистии, которые в то лето доходили до нас, об амнистии никому, об амнистии, после которой даже под нарами не становилось просторнее.
Взяли на этап моего соседа - старого шуцбундовца (всем этим шуцбундовцам, задыхавшимся в консервативной Австрии, здесь, на родине мирового пролетариата в 1937 году вжарили по десятке, и на островах Архипелага они нашли свой конец). И ко мне придвинулся смуглый человечек со смоляными волосами, с женственными глазами - тёмными вишнями, однако с укрупненным расширенным носом, портившим всё лицо до каррикатуры. С ним рядом мы полежали сутки молча, на вторые у него был повод спросить: "За кого вы меня принимаете?" Говорил он по-русски свободно, правильно, но с акцентом. Я заколебался: было в нём и кавказское как будто, и как будто армянское. Он улыбнулся: "Я легко выдавал себя за грузина. Меня звали Яша. Все смеялись надо мной. Я собирал профсоюзные взносы." Я оглядел его. Действительно комичная фигура: коротышка, лицо непропорциональное, беззлобная улыбка. И вдруг он напрягся, черты его стали отточенными, глаза стянулись и как взмахом чёрной сабли полосанули меня:
- А я - разведчик румынского генерального штаба! Лукоте'нант Владимиреску!
Я даже вздрогнул, такой мне послышался динамит. Перезнакомившись с двумя сотнями лжешпионов, я никак не предполагал встретить настоящего, и думал их не существует.
По его рассказу происходил он из аристократической семьи. С трехлетнего возраста уже был предназначен для генштаба, с шести лет его отдали на воспитание в разведывательный отдел. Взрослея, он выбрал себе полем будущей деятельности - Советский Союз, считая, что здесь и самая непреклонная в мире контрразведка и особенно трудно работать из-за того, что все подозревают друг друга. Теперь он заключал, что поработал здесь неплохо. Несколько предвоенных лет - в Николаеве и, кажется, обеспечил румынским войскам захват судостроительного завода в целости. Потом он был на тракторном заводе в Сталинграде, потом на Уралмашзаводе. За профсоюзными взносами он вошел в кабинет начальника крупного цеха, притворил за собой дверь, и улыбка дурачка сошла с его губ, опять появилось вот это сабельное режущее выражение: "Пономарев! (тот звался на Уралмаше иначе). Мы следим за вами от Сталинграда. Вы бросили там свой пост (он что-то крупное был на Сталинградском тракторном), под чужим именем устроились сюда. Выбирайте - расстрел от своих или работу с нами". Пономарев выбрал работу с ними, и это очень похоже на преуспевающего хряка. Лукотенант руководил им, пока не был переподчинён немецкому резиденту в Москве, тот послал его в Подольск ПО СПЕЦИАЛЬНОСТИ. Как объяснял Владимиреску, диверсантов-разведчиков готовят разносторонне, но у каждого есть еще и своя УЗКАЯ специальность. Такой специальностью Владимиреску была внутренняя подрезка главного стропа парашюта. В Подольске перед складом парашютов его встретил начальник караула и (кто это? Что это был за человек?) Пропустил Лукотенанта в склад на восемь ночных часов. Приставляя лестничку к штабелям парашютов, не нарушая их укладки, Владимиреску раздвигал оплётку главного стропа, специальными ножницами перерезал четыре пятых части толщины, оставляя одну пятую, чтобы она лопнула в воздухе. Много лет Владимиреску учился и готовился к одной этой ночи. Теперь, лихорадочно работая, он за восемь часов испортил будто бы до двух тысяч парашютов (по пятнадцать секунд на парашют?). "Я уничтожил советскую парашютную дивизию!" - злорадно сверкал он глазами-вишнями.
Арестованный, он отказался от показаний и восемь месяцев, сидя в бутырской одиночке, не проронил слова. "И вас не пытали??" - "Н-нет" подёрнул он губами, как бы не допуская такой возможности для не-советского подданного. (Бей своих, чтоб чужие боялись!.. А шпион - золотой фонд, его, может быть, обменивать придется.) Настал день, когда ему показали газеты: Румыния капитулировала, давайте показания. Он продолжал молчать: газеты могли быть поддельны. Ему дали прочесть приказ по румынскому генштабу: по условиям перемирия генштаб приказывал всем своим разведчикам разоружиться. Он продолжал молчать (приказ мог быть поддельным). Наконец ему дали очную ставку с его непосредственным начальником из генштаба, тот велел открыться и разоружиться. Тогда Владимиреску хладнокровно дал показания и теперь в медленном течении камерного дня всё равно уж кое-что рассказывал и мне. Его даже не судили! Ему не дали срока! (ведь он не свой домашний! "Я кадровый до самой смерти, меня будут беречь.")
- Но вы мне открываетесь, - указал я. - Глядя на ваше лицо, я могу его запомнить. Вообразите, что когда-нибудь мы встречаемся с вами на улице...
- Если я буду уверен, что вы меня не узнали - вы останетесь живы. Если узнаете - я вас убью, или заставлю работать у нас.
Он совсем не хотел портить отношений с соседом по нарам. Он сказал это просто, вполне убежденно. Я поверил, что ему ничего не стоило бы пристрелить или зарезать.
Во всей этой длинной арестантской летописи больше не встретится такого героя. За одиннадцать лет тюрем, лагерей и ссылки единственная такая встреча у меня и была, а у других и одной-то не было. Многотиражные же наши комиксы дурачат молодежь, что только таких людей и ловят Органы.
Достаточно было оглядеться в той церковной камере, чтобы понять, что саму-то молодежь они в первую очередь и ловят. Война кончалась, можно было дать себе роскошь арестовывать всех, кого наметили: их не придется уже брать в солдаты. Говорили, что с 1944-го на 45-й год через Малую (областную) Лубянку прошла "демократическая партия". Она состояла, по молве, из полусотни мальчиков, имела устав, членские билеты. Самый старший по возрасту - ученик 10-го класса московской школы, был её "генеральный секретарь". - Мелькали и студенты в московских тюрьмах в последний год войны, я встречал их там и здесь. Кажется и я не был стар, но они - моложе...
Как же незаметно это подкралось! Пока мы - я, мой одноделец, мои сверстники воевали четыре года на фронте - а здесь росло еще одно поколение! Давно ли мы попирали паркет университетских коридоров, считая себя самыми молодыми и самыми умными в стране и на земле?! - и вдруг по плитам тюремных камер подходят к нам бледные надменные юноши, и мы пораженно узнаем, что самые молодые и умные уже не мы - а они! Но я не был обижен этим, уже тогда я рад был потесниться. Мне была знакома их страсть со всеми спорить, всё знать. Мне была понятна их гордость, что вот они избрали благую участь и не жалеют. В мурашках - шевеление тюремного ореола вокруг самовлюбленных и умных мордочек.
За месяц перед тем в другой бутырской камере, полубольничной, я еще только вступил в проход, еще места себе не увидел, - как навстречу мне вышел с предощущением разговора-спора, даже с мольбой о нём - бледно-желтый юноша с еврейской нежностью лица, закутанный, несмотря на лето, в трепанную прострелянную солдатскую шинель: его знобило. Его звали Борис Гаммеров. Он стал меня расспрашивать, разговор покатился одним боком по нашим биографиям, другим по политике. Я, не помню почему, упомянул об одной из молитв уже тогда покойного президента Рузвельта, напечатанной в наших газетах, и оценил как само собой ясное:
- Ну, это, конечно, ханжество.
И вдруг желтоватые брови молодого человека вздрогнули, бледные губы насторожились, он как будто приподнялся и спросил:
- По-че-му? Почему вы не допускаете, что государственный деятель может искренно верить в Бога?
Только всего и было сказано! Но - с какой стороны нападение? Услышать такие слова от рожденного в 1923 году?.. Я мог ему ответить очень уверенными фразами, но уверенность моя в тюрьмах уже шатнулась, а главное живет в нас отдельно от убеждений какое-то чистое чувство, и оно мне осветило, что это я сейчас не убеждение свое проговорил, а это в меня со стороны вложено. И - я не сумел ему возразить. Я только спросил:
- А вы верите в Бога?
- Конечно, - спокойно ответил он.
Конечно? Конечно... Да, да. Комсомольская молодость уже облетает, облетает везде. И НКГБ среди первых заметило это.
Несмотря на свою юность Боря Гаммеров уже не только повоевал сержантом-противотанкистом на сорокопятках "прощай, Родина!", но и получил ранение в легкое, до сих пор не залеченное, от этого занялся туберкулезный процесс. Гаммеров был списан из армии инвалидом, поступил на биофак МГУ - и так сплелись в нём две пряжи: одна - от солдатчины, другая - от совсем не глупой и совсем не мертвой студенческой жизни конца войны. Собрался их кружок размышляющих и рассуждающих о будущем (хотя это им не было никем поручено) - и вот оттуда наметанный глаз Органов отличил троих и выхватил. - Отец Гаммерова был забит в тюрьме или расстрелян в 37-м году, и сын рвался на тот же путь. На следствии он с выражением прочел следователю несколько своих стихотворений (я очень жалею, что ни одного из них не запомнил, и не могу теперь сыскать, я бы привёл здесь.)
На какие-то месяцы мой путь пересекся со всеми тремя однодельцами: еще в одной бутырской камере я повидал Вячеслава Д. - такие тоже есть всегда, когда сажают молодых людей: он очень ЖЕЛЕЗНЫЙ был в своем кружке, затем поспешно рассыпался на следствии. Он получил меньше их всех - 5 лет и, кажется, втайне очень рассчитывал, что влиятельный папаша выручит его.
Потом в Бутырской церкви нагнал меня и Георгий Ингал, старший изо всех них. Несмотря на молодость, он уже был кандидат Союза Писателей. У него было очень бойкое перо, он писал в контрастных изломах, перед ним при политическом смирении легко открылись бы эффективные и пустые литературные пути. У него уже был близок концу роман о Дебюсси. Но первые успехи не выхолостили его, на похоронах своего учителя Юрия Тынянова он вышел с речью, что того затравили - и так обеспечил себе 8 лет срока.
Тут нагнал нас и Гаммеров, и в ожидании Красной Пресни мне пришлось столкнуться с их объединенной точкой зрения. Это столкновение было трудным для меня. Я в то время был очень прилежен в том миропонимании, которое не способно ни признать новый факт, ни оценить новое мнение прежде, чем не найдет для него ярлыка из готового запаса: то ли это - мятущаяся двойственность мелкой буржуазии, то ли - воинственный нигилизм деклассированной интеллигенции. Не помню, чтоб Игнал и Гаммеров нападали при мне на Маркса, но помню, как нападали на Льва Толстого - и с какой стороны! Толстой отвергал церковь? Но он не учитывал её мистической и организующей роли! Он отвергал библейское учение? Но для новейшей науки в Библии нет противоречий, ни даже в первых строках её о создании мира. Он отвергал государство? Но без него будет хаос! Он проповедовал слияние умственного и физического труда в одном человеке? Но это - бессмысленная нивелировка способностей! И, наконец, как видим мы по сталинскому произволу, историческая личность может быть всемогущей, а Толстой зубоскалил над этим! Мальчики читали мне свои стихи и требовали взамен моих, а у меня их еще не было. Особенно же много они читали Пастернака, которого превозносили. Я когда-то читал "Сестра моя жизнь" и не полюбил, счел манерным, заумным, очень уж далеким от простых человеческих путей. Но они мне открыли последнюю речь Шмидта на суде, и эта меня проняла, так подходила к нам:
Я тридцать лет вынашивал
Любовь к родному краю,
И снисхожденья вашего
Не жду и не теряю!
Гаммеров и Ингал так светло и были настроены: не надо нам вашего снисхождения! Мы не тяготимся посадкой, а гордимся ею! (Хотя кто ж способен истинно не тяготиться? Молодая жена Ингала в несколько месяцев отреклась от него и покинула. У Гаммерова же за революционными поисками еще не было близкой.) Не здесь ли, в тюремных камерах и обретает великая истина? Тесна камера, но не еще ли теснее воля? Не народ ли наш, измученный и обманутый, лежит с нами рядом под нарами и в проходе?
Не встать со всею родиной
Мне было б тяжелее,
И о дороге пройденной
Теперь не сожалею.
Молодежь, сидящая в тюремных камерах с политической статьей - это никогда не средняя молодежь страны, всегда намного ушедшая. В те годы всей толще молодежи еще только предстояло, предстояло "разложиться", разочароваться, оравнодушеть, полюбить сладкую жизнь - а потом еще может быть-может быть из этой уютной седловинки начать горький подъём на новую вершину - лет через двадцать? Но молоденькие арестанты 45-го года со статьей 58-10 всю эту будущую пропасть равнодушия перемахнули одним шагом, - и бодро несли свои головы - вверх под топор.
В Бутырской церкви уже осужденные, отрубленные и отрешенные, московские студенты сочинили песню и пели её перед сумерками неокрепшими своими голосами:
...Трижды на день ходим за баландою,
Коротаем в песнях вечера,
И иглой тюремной контрабандою
Шьём себе в дорогу сидора.
О себе теперь мы не заботимся:
Подписали - только б поскорей!
И ког-да? Сюда е-ще во-ро-тимся?..
Из сибирских дальних лагерей?..
Боже мой, так неужели мы всё прозевали? Пока месили мы глину плацдармов, корчились в снарядных воронках, стереотрубы высовывали из кустов - а тут еще одна молодежь выросла и тронулась! Да не ТУДА ли она тронулась?.. Не туда ли, куда мы не могли б и осмелиться? - не так были воспитаны.
Наше поколение вернётся, сдав оружие и звеня орденами, рассказывая гордо боевые случаи, - а младшие братья только скривятся: эх вы, недотёпы!..
Конец второй части.
Архипелаг гулаг. Том 2 (части 3 и 4)
-
* OCR и сверка по изд. YMCA-PRESS, Paris, 1973. ASCII-маркировка курсива, р а з р я д к и, ударе'ний, сохранение оригинальной орфографии и пунктуации, пометка сносок *(номерами), выделение абзацев. - С. Виницкий, 1999.
-

* Часть Третья. Истребительно-трудовые. *

"Только е'ти можут нас понимать, хто кушал разом с нами с одной чашки" (из письма гуцулки, бывшей зэчки)
То, что должно найти место в этой части - неоглядно. Чтобы дикий этот смысл простичь и охватить, надо много жизней проволочить в лагерях - в тех самых, где и один срок нельзя дотянуть без льготы, ибо изобретены лагеря на ИСТРЕБЛЕНИЕ.
Оттого: все, кто глубже черпанул, полнее изведал - те в могиле уже, не расскажут. ГЛАВНОГО об этих лагерях - уже никто никогда не расскажет.
И непосилен для одинокого пера весь объём этой истории и этой истины. Получилась у меня только щель смотровая на Архипелаг, не обзор с башни. Но к счастью, еще несколько выплыло и выплывет книг. Может быть, в "Колымских рассказах" Шаламова читатель верней ощутит безжалостность духа Архипелага и грань человеческого отчаяния.
Да вкус-то моря можно отведать и от одного хлебка.

Глава 1. Персты Авроры

Розовоперстая Эос, так часто упоминаемая у Гомера, а у римлян названная Авророй, обласкала своими перстами и первое раннее утро Архипелага.
Когда наши соотечественники услышали по Би-Би-Си, что М. Михайлов обнаружил, будто концентрационные лагеря существовали в нашей стране уже в 1921 году, то многие из нас (да и на Западе) были поражены: неужели так рано? Неужели уже в 1921-м?
Конечно же нет! Конечно, Михайлов ошибся. В 1921-м они уже были на полном ходу, концентрационные (они даже о к а н ч и в а л и с ь уже). Гораздо вернее будет сказать, что Архипелаг родился под выстрелы Авроры.
А как же могло быть иначе? Рассудим.
Разве Маркс и Ленин не учили, что старую буржуазную машину принуждения надо сломать, а взамен неё тотчас же создать новую? А в машину принуждения входят: армия (мы же не удивляемся, что в начале 1918 года создана Красная Армия); полиция (еще раньше армии обновлена и милиция); суд (с 22 ноября 1917 г); и - тюрьма. Почему бы, устанавливая диктатуру пролетариата, должны были умедлить с новым видом тюрьмы?
То есть, вообще медлить с тюрьмой, старой ли, новой, было никак нельзя. Уже в первые месяцы после Октябрьской революции Ленин требовал: "самых решительных драконовских мер поднятия дисциплины". А возможны ли драконовские меры - без тюрьмы?
Что нового способно здесь внести пролетарское государство? Ильич нащупывал новые пути. В декабре 1917-го он предположительно выдвигает набор наказаний такой: "конфискацию всего имущества... Заключение в тюрьму, отправку на фронт и принудительные работы всем ослушникам настоящего закона". Стало быть, мы можем отметить, что ведущая идея Архипелага - принудительные работы, была выдвинута в первый же послеоктябрьский месяц.
Да над будущей карательной системой не мог не задумываться Ильич, еще мирно сидя среди пахучих разливских сенокосов, под жужжание шмелей. Еще тогда он подсчитал и успокоил нас, что: "подавление меньшинства эксплоататоров большинством вчерашних наёмных рабов дело настолько, сравнительно, лёгкое, простое и естественное, что оно будет стоить гораздо меньше крови... Обойдётся человечеству гораздо дешевле", чем предыдущее подавление большинства меньшинством.
(По подсчётам эмигрировавшего профессора статистики Курганова это "сравнительно лёгкое" внутреннее подавление обошлось нам с начала Октябрьской революции и до 1959 года в ... 66 (шестьдесят шесть) миллионов человек. Мы, конечно, не ручаемся за его цифру, но не имеем никакой другой официальной. Как только появится официальная, так специалисты смогут их критически сопоставить.
Тут бы интересно для сравнения еще такие цифры. Каковы штаты были в центральном аппарате страшного III отделения, протянутого ременною полосой через всю великую русскую литературу? При создании - 16 человек, в расцвете деятельности - 45. Для захолустнейшего губчк - просто смешная цифра. Или: как много политзаключённых застала в царской Тюрьме Народов Февральская революция? Где-то все эти цифры есть. Вероятно, в одних Крестах таких заключённых было более сотни, да несколько сотен вернулись из сибирской ссылки и каторги, да еще ведь и в каждой губернской тюрьме сколько их томилось! А интересно - сколько? Вот цифра для Тамбова, взятая из тамошних горячих газет. Февральская революция, распахнувши дверь тамбовской тюрьмы, нашла там политзаключённых ... 7 (семь) человек. Ну, и губерний было больше сорока. (Излишне напоминать, что от февраля до июля 1917-го за политику не сажали, а после июля сидели тоже единицы.)
Однако вот беда: первое советское правительство было коалиционным, часть наркоматов пришлось-таки отдать левым эсерам, и в том числе по несчастью попал в их руки наркомат юстиции. Руководствуясь гнилыми мелкобуржуазными представлениями о свободе, этот НКЮ привёл наказательную систему едва ли не к развалу, приговоры оказались слишком мягкими, и почти не использовали передовой принцип принудработ. В феврале 1918 года председатель СНК т. Ленин потребовал увеличить число мест заключения и усилить уголовные репрессии, а в мае, уже переходя к конкретному руководству, он указал, что за взятку надо давать не ниже десяти лет тюрьмы и сверх того десять лет принудительных работ, т. Е. Всего двадцать. Такая шкала могла первое время казаться пессимистической: неужели через 20 лет еще понадобятся принудработы? Но мы знаем, что принудработы оказались очень жизненной мерой и даже через 50 лет они весьма популярны.
Тюремный персонал еще много месяцев после Октября оставался всюду царский, только назначили комиссаров тюрем. Обнаглевшие тюремщики создали свой профсоюз ("Союз тюремных служащих") и установили в тюремной администрации выборное начало! (Вот уж единственный раз за всю русскую историю!) Не отставали и заключённые - у них тоже было внутреннее самоуправление. (Циркуляр НКЮ от 24.4.18: заключённых, где только возможно, привлекать к самоконтролю и самонаблюдению.) Такая арестантская вольница ("анархическая распущенность") естественно не соответствовала задачам диктатуры передового класса и плохо способствовала очистке земли русской от вредных насекомых. (Да чего уж, если не были закрыты тюремные церкви - и наши, советские, арестанты по воскресеньям охотно туда ходили, хоть бы и для разминки!)
Конечно, и царские тюремщики не вовсе были потеряны для пролетариата, как никак - это была специальность, для ближайших целей революции важная. А поэтому предстояло "отбирать тех лиц из тюремной администрации, которые не совсем заскорузли и отупели в нравах царской тюрьмы (а что значит "не совсем"? А как это узнаешь? Забыли "Боже, царя храни"?) И могут быть использованы для работы по новым заданиям" (например, четко отвечают "так точно", "никак нет"? Или быстро поворачивают ключ в замке?). Конечно, и сами тюремные здания, камеры, решетки и замки, хотя по виду и оставались прежними, но это только для поверхностного глаза, на самом же деле они получили новое классовое содержание, высокий революционный смысл.
И всё же навык судов до середины 1918 года по инерции приговаривать всё "к тюрьме" да "к тюрьме" замедлял слом старой государственной машины в её тюремной части.
В середине 1918 года, а именно 6 июля, произошло событие, значение которого не всеми понимается, событие, поверхностно известное как "подавление мятежа левых эсеров". А между тем это был переворот, вряд ли уступающий 25-му октября. 25 октября была провозглашена власть Советов Депутатов, оттого и названная советской властью. Но первые месяцы эта новая власть еще сильно замутнялась представительством в ней также и других партий, кроме большевиков. Хотя коалиционное правительство создано было только из большевиков и левых эсеров, однако в составе Всероссийских съездов (II-го, III-го, IV-го) и избранных на них вциков еще попадались и представители других социалистических партий - эсеров, социал-демократов, анархистов, народных социалистов и др. От этого вцики носили нездоровый характер "социалистических парламентов". Но в течение первых месяцев 1918 года рядом решительных мер (поддержанных левыми эсерами) представители других социалистических партий либо исключались из вцика (его же решением, своеобразная парламентская процедура), либо не допускались быть в него избранными. Последней инородной партией, еще составлявшей третью долю парламента (V-го Съезда Советов), были левые эсеры. Пришло наконец время освободиться и от них. 6 июля 1918 года они были поголовно все исключены из вцика и СНК. Тем самым власть Советов Депутатов (по традиции называемая советской) перестала противостоять воле партии большевиков и приняла формы Демократии Нового Типа.
Только с этого исторического дня и могла по-настоящему начаться перестройка старой тюремной машины и создание Архипелага.
А направление этой желаемой перестройки было понятно давно. Ведь еще Маркс в "Критике Готской программы" указал, что единственное средство исправления заключённых - производительный труд. Разумеется, как объяснил гораздо позже Вышинский, "не тот труд, который высушивает ум и сердце человека", но "чародей (!), который из небытия и ничтожества превращает людей в героев." Почему наш заключённый не должен тачать лясы в камере или книжечки почитывать, а должен трудиться? Да потому что в Республике Советов не может быть места вынужденной праздности, этому "принудительному паразитизму", который мог быть при паразитическом же строе, например в Шлиссельбурге. Такое арестантское безделье просто противоречило бы основам трудового строя Советской Республики, зафиксированным в конституции 10.7.18: "Не трудящийся да и не ест." Стало быть, если б заключённые не были привлечены к работе, они по новой конституции должны были быть лишены пайки.
Центральный Карательный Отдел НКЮ, созданный в мае 1918 года, тотчас погнал тогдашних зэков на работу ("начал организовывать производительный труд"). Но законодательно это было объявлено уже после июльского переворота, именно 23 июля 1918 года - во "Временной инструкции о лишении свободы": "Лишенные свободы и трудоспособные обязательно привлекаются к физическому труду".
Можно сказать, что от этой вот Инструкции 23 июля 1918 года (через девять месяцев после Октябрьской революции) и пошли лагеря, и родился Архипелаг. (Кто упрекнёт, что роды были преждевременны?).
Необходимость принудительного труда заключённых (и без того, впрочем, всем уже ясная) была еще пояснена на VII Всесоюзном Съезде Советов: "труд - наилучший способ парализовать развращающее влияние... Бесконечных разговоров заключённых между собой, в которых более опытные просвещают новичков". (А-а, вот оно зачем!..)
Тут вскоре подоспели и коммунистические субботники, и тот же НКЮ призвал: "необходимо приучить <заключённых> к труду коммунистическому, коллективному". То есть, уже и дух коммунистических субботников перенести в принудительные лагеря!
Так эта поспешная эпоха нагородила сразу много задач, разбираться в которых досталось десятилетиям.
Основы исправ-труд политики были на VIII съезде РКП(б) (март 1919) включены в новую партийную программу. Полное же организационное оформление лагерной сети по Советской России строго совпало с первыми коммунистическими субботниками (12 апреля - 17 мая 1919 г.): постановления ВЦИК о лагерях принудительных работ состоялись 15 апреля 1919 и 17 мая 1919. По ним лагеря принудработ создавались (усилиями губчк) непременно в каждом губернском городе (по удобству - в черте города, или в монастыре или в близкой усадьбе) и в некоторых уездах (пока - не во всех). Лагеря должны были содержать каждый не менее трехсот человек (дабы трудом заключённых окупались и охрана, и администрация) и находиться в ведении Губернских Карательных Отделов.
Ранние лагеря принудительных работ представляются нам сейчас какой-то неосязаемостью. Люди, которые в них сидели, как будто ничего никому не рассказали - свидетельств нет. Художественная литература, мемуары, говоря о военном коммунизме, упоминают расстрелы и тюрьмы, но ничего не пишут о лагерях. Нигде даже между строчками, нигде за текстом они не подразумеваются. Естественно было Михайлову и ошибиться. Где были эти лагеря? Как назывались?.. Как выглядели?..
Инструкция от 23 июля 1918 г. Имела тот решительный (всеми юристами отмечаемый) недостаток, что в ней ничего не было сказано о классовой дифференциации заключённых, то есть, что одних заключённых надо содержать лучше, а других хуже. Но в ней был расписан порядок труда - и только поэтому мы можем кое-что себе представить. Рабочий день был установлен - 8 часов. Сгоряча, по новинке, решено было за всякий труд заключённых, кроме хозработ по лагерю, платить... (чудовищно, перо не может вывести!)... 100% по расценкам соответствующих профсоюзов! (По конституции заставляли работать, но и платили ж по конституции, ничего не скажешь.) Правда, из заработка вычиталась стоимость содержания лагеря и охраны. Для "добросовестных" была льгота: жить на частной квартире, а в лагерь являться лишь на работу. За "особое трудолюбие" обещалось досрочное освобождение. А в общем, подробных указаний о режиме не было, в каждом лагере было по-своему. "В период строительства новой власти и принимая во внимание сильное переполнение мест заключения (! - курсив наш. - А. С.), нельзя было думать о режиме, когда всё внимание было направлено на разгрузку тюрем". Прочтешь такое - как вавилонскую клинопись. Сколько сразу вопросов: что делалось в тех бедных тюрьмах? И от каких же социальных причин такое переполнение? И понимать ли РАЗГРУЗКУ как расстрелы, или как рассылку по лагерям? И что значит - нельзя было думать о режиме? - значит, Наркомюст не имел времени охранить заключённого от произвола местного начальника лагеря, только так можно понять? Инструкции о режиме не было, и в годы революционного правосознания каждый самодур мог делать с заключённым что хотел??
Из скромной статистики (всё из того же "Сборника") узнаём: работы в лагерях были в основном чёрные. В 1919-м только 2,5% заключённых работали в кустарных мастерских, в 1920-м - 10%. Известно также, что в конце 1918 года Центральный Карательный Отдел (а названьице-то! По коже пробирает) хлопотал о создании земледельческих колоний. Известно, что в Москве было создано из заключённых несколько бригад по ремонту водопровода, отопления и канализации в национализированных зданиях Москвы. (И эти, очевидно бесконвойные, арестанты бродили с гаечными ключами, паяльниками и трубами по Москве, по коридорам учреждений, по квартирам тогдашних больших людей, вызванные по телефону их женами для ремонта, - а вот же не попали ни в одни мемуары, ни в одну пьесу, ни в один фильм.)
Но лагеря принудработ всё же не были п е р в ы м и лагерями в РСФСР. Читатель уже несколько раз прочел в трибунальских приговорах (Ч. 1, гл. 8) - "концлагерь" и счёл, быть может, что мы оговорились? Что мы неосмотрительно используем более позднюю терминологию? Нет.
В августе 1918 года, за несколько дней до покушения на него Ф. Каплан, Владимир Ильич в телеграмме к Евгении Бош и пензенскому губисполкому (они не умели справиться с крестьянским восстанием) написал: "сомнительных (не "виновных", но сомнительных - А. С.) Запереть в концентрационный лагерь вне города". (А кроме того "...провести беспощадный массовый террор..." - это еще Декрета не было.)
А 5 сентября 1918 года, дней через десять после этой телеграммы был издан Декрет СНК о Красном Терроре, подписанный Петровским, Курским и Бонч-Бруевичем. Кроме указаний о массовых расстрелах в нём в частности говорилось: "обеспечить Советскую Республику от классовых врагов путём изолирования их в концентрационных лагерях".
Так вот г д е был найден и тотчас подхвачен и утвержден этот термин - концентрационные лагеря - один из главных терминов XX века, которому предстояло широкое международное будущее! И вот к о г д а - в августе и сентябре 1918-го года. Само-то слово уже употреблялось в 1-ю мировую войну, но по отношению к военнопленным, к нежелательным иностранцам. Здесь оно впервые применено к гражданам собственной страны. Перенос значения понятен: концентрационный лагерь для пленных не есть тюрьма, а необходимое предупредительное сосредоточение их. Так и для сомнительных соотечественников предлагались теперь внесудебные предупредительные сосредоточения. Энергичному уму, увидев мысленно колючую проволоку вокруг неосужденных, спопутно было найти и нужное слово - концентрационные!
И если лагеря принудительных работ НКЮ вошли в класс общих мест заключения, то концлагеря никак не были "общим местом", но содержались в прямом ведении ЧК для особо-враждебных элементов и для заложников. В концлагеря в дальнейшем попадали правда и через трибунал; но само собою лились не осужденные, а лишь по признаку враждебности. За побег из концлагеря срок увеличивался (тоже без суда) В ДЕСЯТЬ РАЗ! (Это ведь звучало тогда: "десять за одного!", "сто за одного!"). Стало быть, если кто имел пять лет, бежал и пойман, то срок его автоматически удлинялся до 1968-го года. За второй же побег из концлагеря полагался расстрел (и, конечно, применялся аккуратно).
На Украине концентрационные лагеря были созданы с опозданием - только в 1920 году.
Но и на том не успокоилась созидательная мысль нашей молодой юстиции. Вскоре и концентрационные, вполне кажется классовые, лагеря были признаны недостаточно строгими, недостаточно направленными. В 1921 г. Были основаны Северные Лагеря Особого (тоже не всуе поставленное словечко - особого) Назначения - СЛОН. Первые такие лагеря возникли в Пертоминске, Холмогорах и близ самого Архангельска. Однако эти места были, видимо признаны трудными для охраны, не перспективными для сгущения больших масс заключённых. И взоры начальства естественно переведены были по соседству на Соловецкие острова с уже налаженным хозяйством, с каменными постройками, в двадцати-сорока километрах от материка - достаточно близко для тюремщиков, достаточно удаленно для беглецов, и полгода без связи с материком - крепче орешек, чем Сахалин.
И после выбора Соловков - не осталось в народной памяти ни лагерей принудительного труда, ни концентрационных, ни особого назначения! Потому что Соловков в 20-е годы не таили, но даже уши прожужжали ими. Соловками открыто пугали. Соловками открыто гордились (имели смелость гордиться!!). Они были даже символом. Над ними сколько угодно смеялись в эстрадных куплетах. Ведь классы исчезали (куда?), и Соловкам тоже был скоро конец. Подписку на внутрилагерный журнал "Соловецкие острова" смело распространяли по Союзу.
Но глубже, глубже сидели лагерные корешки, только потеряли мы их места и следы. О бо'льшей части первых концлагерей нам уже никто не расскажет. Лишь по последним свидетельствам еще неумерших тех первых концлагерников можно выхватить что-то и спасти.
Излюбили тогда власти устраивать концлагеря в бывших монастырях: крепкие замкнутые стены, добротные здания и - пустуют (ведь монахи - не люди, их всё равно вышвыривать). Так, в Москве концлагеря были в Андронниковом монастыре, Новоспасском, Ивановском. В петроградской "Красной газете" от 6 сентября 1918 читаем, что первый концентрационный лагерь "будет устроен в Нижнем Новгороде, в пустующем женском монастыре... В первое время предположено отправить в Н. Новгород в концентрационный лагерь 5 тысяч человек" (курсив мой - А. С.).
В Рязани концлагерь учредили тоже в бывшем женском монастыре (Казанском). Вот что о нём рассказывают. Сидели там купцы, священники, "военнопленные" (так называли взятых офицеров, не служивших в Красной армии). Но и - неопределенная публика (толстовец И. Е-в, о чьём суде мы уже знаем, попал сюда же). При лагере были мастерские - ткацкая, портновская, сапожная и (в 1921 г. Так и называлось уже) - "общие работы", ремонт и строительство в городе. Выводили под конвоем, но мастеров-одиночек, по роду работы, выпускали бесконвойно, и этих жители подкармливали в домах. Население Рязани очень сочувственно относилось к лишенникам ("лишенные свободы", а не заключённые официально назывались они), проходящей колонне подавали милостыню (сухари, варёную свёклу, картофель) - конвой не мешал принимать подаяния, и лишенники делили всё полученное поровну. (Что ни шаг - не наши обычаи, не наша идеология). Особенно удачливые лишенники устраивались по специальности в учреждения (Е-в - на железную дорогу) - и тогда получали пропуск для хождения по городу (а ночевать в лагере).
Кормили в лагере так (1921 г.): полфунта хлеба (плюс еще полфунта выполняющим норму), утром и вечером - кипяток, среди дня - черпак баланды (в нём - несколько десятков зёрен и картофельные очистки).
Украшалась лагерная жизнь с одной стороны доносами провокаторов (и арестами по доносам), с другой - драматическим и хоровым кружком. Давали концерты для рязанцев в зале бывшего благородного собрания, духовой оркестр лишенников играл в городском саду. Лишенники всё больше знакомились и сближались с жителями, это оказывалось уже нетерпимо - и тут-то стали "военнопленных" высылать в северные лагеря особого назначения.
Урок нестойкости и несуровости концентрационных лагерей в том и состоял, что они находились в окружении гражданской жизни. Оттого-то и понадобились особые северные лагеря. (Концентрационные упразднены с 1922 г.)
Вся эта лагерная заря достойна того, чтобы лучше вглядеться в её переливы. Но исполать тому, кто сумеет, а в наших руках крохи.
По окончанию гражданской войны созданные Троцким две трудармии из-за ропота задержанных солдат пришлось распустить - и тем роль лагерей в структуре РСФСР не ослабилась, но усилилась. К концу 1920 г. В РСФСР было 84 лагеря в 43 губерниях. Если верить официальной (хотя и засекреченной) статистике, там содержалось в это время 25 336 члв. И кроме того еще 24 400 "военнопленных гражданской войны". Обе цифры, особенно последняя, кажутся преуменьшенными. Однако, если учесть, что разгрузками тюрем, потоплениями барж и другими видами массовых уничтожений счет много раз начинался с ноля и снова с ноля - может быть эти цифры и верны.
По тому же источнику к октябрю 1923 г., уже в начале безоблачных годов нэпа (и довольно далеко еще до культа личности) содержалось: в 355 лагерях - 68 297 лишенных свободы, в 207 исправдомах - 48 163, в 105 домзаках и тюрьмах - 16 765, в 35 сельхозколониях - 2 328 и еще 1041 члв. Несовершеннолетних и больных.
Есть и другая выразительная статистика: переуплотнение лагерей (число заключённых росло быстрее, чем организация лагерей). На 100 штатных мест приходилось в 1924 г. - 112 заключённых, в 1925 - 120, в 1926 - 132, в 1927 - 177. Кто сам сидел, хорошо понимает, каков лагерный быт (место на нарах, миски в столовой или телогрейки), если на 1 место приходится 1,77 заключенного.
Год от году были перебраны в поисках лучшей разные формы существования арестантов: для неопасных, политически не чуждых - трудколонии, исправтруддома (с 1922 г.), исправдома (с 1923), домзаки (дома заключения), труддома (с 1924 г.), труддома для несовершеннолетних; для политически чуждых - изоляционные тюрьмы (с 1922 г.). Изоляторы Особого Назначения (бывшие централы, будущие тоны) - с 1923 г.
Создатели этих форм видели в них смелую "борьбу с тюремным фетишизмом" всех стран мира и в том числе прежней России, где ничего не могли придумать, кроме тюрем и тюрем. ("Царское правительство, превратившее в одну огромную тюрьму всю страну с каким-то утончённым садизмом развивало свою тюремную систему".)
На пороге "реконструктивного периода" (значит - с 1927 года) "роль лагерей... - что бы вы думали? Теперь-то, после всех побед? - ...возрастает - против наиболее опасных враждебных элементов, вредителей, кулачества, контрреволюционной агитации".
Итак, Архипелаг не уйдёт в морскую пучину! Архипелаг будет жить!
До 1924 г. На Архипелаге мало простых трудколоний. Эти годы перевешивают закрытые места заключения, да не уменьшатся они и после. (В докладе 1924 г. Крыленко требует увеличить число изоляторов специального назначения - изоляторов для не-трудящихся и для особо-опасных из числа трудящихся (каким, очевидно, и окажется потом сам Крыленко). Эта его формулировка так и вошла в Исправительно-Трудовой Кодекс 1924 года).
Как при сотворении всякого Архипелага происходят где-то невидимые передвижки важных опорных слоев прежде, чем станет перед нами картина мира, - так и тут происходили важнейшие перемещения и переназвания, почти недоступные нашему уму. Вначале первозданная неразбериха, местами заключения руководят три ведомства: ВЧК (т. Дзержинский), НКВД (т. Петровский) и НКЮ (т. Курский), в НКВД - то гумзак (Главное Управление Мест Заключения, сразу после Октября 1917), то ГУПР (Главное Управление Принудительных Работ), то снова ГУМЗ; в НКЮ - Тюремное Управление (декабрь 1917), затем Центральный Карательный Отдел (май 1918) с сетью губернских карательных отделов и даже съездами их (сентябрь 1920), затем облагозвученный в Центральный Исправительно-Трудовой отдел (1921). Разумеется, такое рассредоточение не служило к пользе карательно-исправительного дела, и Дзержинский добивался единства управления. Кстати, тут произошло мало кем замеченное сращение НКВД с ВЧК: с 16 марта 1919 Дзержинский стал по совместительству также наркомом внутренних дел. А к 1922 он добился передачи к себе в НКВД и всех мест заключения из НКЮ (25. 6. 1922). И так всё расширялся ГУМЗ НКВД.
Параллельно тому шла перестройка и лагерной охраны. Сперва это были войска ВОХР (Внутренней Охраны Республики), затем ВНУС (Внутренней Службы), в 1919 они соединились с корпусом ВЧК, и председателем их Воен. Совета стал Дзержинский же. (И тем не менее, тем не менее, до 1924 г. Поступали жалобы на многочисленность побегов, на низкое состояние дисциплины работников (вероятно - пьянство и небрежение, лишь бы зарплату получать...) Лишь в июне 1924 г. Декретом ВЦИК-СНК в корпусе Конвойной Стражи введена военная дисциплина и укомплектование через Наркомвоенмор.
Еще тому параллельно создается в 1922 г. Центральное Бюро Дактилоскопической регистрации и Центральный Питомник служебных и розыскных собак.
А за это время ГУМЗ СССР переназывается в ГУИТУ СССР (Главное Управление Исправительно-Трудовых Учреждений), а затем и в ГУИТЛ ОГПУ (Главное Управление Исправительно-Трудовых Лагерей), и Начальник его одновременно становится Начальником Конвойных войск СССР.
И сколько ж это волнений! И сколько ж это лестниц, кабинетов, часовых, пропусков, печатей, вывесок!
А из гуитла, сына гумзака, и получился-то наш гулаг.

Глава 2. Архипелаг возникает из моря

На Белом море, где ночи полгода белые, Большой Соловецкий остров поднимает из воды белые церкви в обводе валунных кремлёвских стен, ржаво-красных от прижившихся лишайников, - и серо-белые соловецкие чайки постоянно носятся над Кремлем и клекочат.
"В этой светлости как бы нет греха... Эта природа как бы еще не доразвилась до греха" - так ощутил Соловецкие острова Пришвин.
Без нас поднялись эти острова из моря, без нас налились двумястами рыбными озёрами, без нас заселились глухарями, зайцами, оленями, а лисиц, волков и другого хищного зверя не было тут никогда.
Приходили ледники и уходили, гранитные валуны натеснялись вкруг озёр; озёра замерзали соловецкою зимнею ночью, ревело море от ветра и покрывалось ледяною шугой, а где схватывалось; полыхали полярные сияния в полнеба; и снова светлело, и снова теплело, и подрастали и толщали ели, квохтали и кликали птицы, трубили молодые олени - кружилась планета со всей мировой историей, царства падали и возникали, - а здесь всё не было хищных зверей и не было человека.
Иногда тут высаживались новгородцы и зачли острова в Обонежскую пятину. Живали тут и карелы. Через полста лет после Куликовской битвы и за полтысячи лет до ГПУ, пересекли перламутровое море в лодчонке монахи Савватий и Герман и этот остров без хищного зверя сочли святым. С них и пошел Соловецкий монастырь. С тех пор поднялись тут Успенский и Преображенский соборы, церковь Усекновения на Секирной горе, и еще два десятка церквей, и еще два десятка часовен, скит Голгофский, скит Троицкий, скит Савватиевский, скит Муксалмский, и одинокие укрывища отшельников и схимников по дальним местам. Здесь приложен был труд многий - сперва самих монахов, потом и монастырских крестьян. Соединились десятками каналов озёра. В деревянных трубах пошла озёрная вода в монастырь. А самое удивительное - легла (XIX век) дамба на Муксалму из неподымных валунов, как-то уложенных по отмелям. На большой и Малой Муксалме стали пастись тучные стада, монахи любили ухаживать за животными, ручными и дикими. Соловецкая земля оказалась не только святой, но и богатой, способной кормить тут многие тысячи. Огороды растили плотную белую сладкую капусту (кочерыжки - "соловецкие яблоки"). Все овощи были свои, да все сортные, и свои цветочные оранжереи, даже розы. Развились рыбные промыслы - морская ловля и рыбоводство в отгороженных от моря "митрополичьих садках". С веками и с десятилетиями свои появились мельницы для своего зерна, свои лесопильни, своя посуда из своих гончарных мастерских, своя литейка, своя кузница, своя переплётная, своя кожевенная выделка, своя каретная и даже электростанция своя. И сложный фасонный кирпич и морские суденышки для себя - всё делали сами.
Однако, никакое народное развитие еще никогда не шло, не идёт и будет ли когда-либо идти? - без сопутствования мыслью военной и мыслью тюремной.
Мысль военная. Нельзя же каким-то безрассудным монахам просто жить на просто острове. Остров - на границе Великой Империи и, стало быть, надо воевать ему со шведами, с датчанами, с англичанами, и, стало быть, надо строить крепость со стенами восьмиметровой толщины и воздвигнуть восемь башен, и бойницы проделать узкие, а с колокольни соборной обеспечить наблюдательный обзор.
Мысль тюремная. Как же это славно - на отдельном острове да стоят добрые каменные стены! Есть куда посадить важных преступников и охрану с кого спросить есть. Душу спасать мы им не мешаем, а узников нам постереги.
И думал ли о том Савватий, высаживаясь на святом острове?..
Сажались сюда еретики церковные, сажались и еретики политические. Тут сидел Авраамий Палицын (и умер тут); дядя Пушкина П. Ганнибал - за сочувствие к декабристам. Уже в глубокой старости был посажен сюда последний кошевой Запорожского войска Кольнишевский (дальний предшественник Петлюры?) И после долгого срока освободился будучи старше ста лет.
Впрочем, на древнюю историю соловецкой монастырской тюрьмы уже в советское, уже в лагерное время Соловков наброшена была накидка модного мифа, которая, однако, обманула создателей справочников и исторических описаний - и теперь мы в нескольких книгах можем прочесть, что соловецкая тюрьма была пыточной; что тут были и крюки для дыбы, и плети, и каление огнем. Но всё это - принадлежности доелизаветинских следственных тюрем или западной инквизиции, никак не свойственные русским монастырским темницам вообще, а примысленные сюда исследователем недобросовестным да и несведущим.
Старые соловчане хорошо помнят его - это был шпынь Иванов, по лагерному прозвищу "антирелигиозная бацилла". Прежде он состоял служкой при архиепископе Новгородском, арестован за продажу церковных ценностей шведам. На Соловки попал году в 1925-м и заметался, как уйти от общих работ и от гибели. Он специализировался по антирелигиозной пропаганде среди заключённых, конечно, стал и сотрудником ИСЧ (Информационно-Следственная Часть, так откровенно и называлась). Но больше того: руководителей лагеря он взволновал предположениями, что здесь зарыты монахами многие клады - и так создали под его началом Раскопочную Комиссию. Много месяцев эта комиссия копала, - увы, монахи обманули психологические расчёты антирелигиозной бациллы: никаких кладов они на Соловках не зарыли. Тогда Иванов, чтобы с почётом выйти из положения, принялся истолковывать подземные хозяйственные, складские и оборонные помещения - как тюремные и пыточные. Деталей пыток, естественно, не могло сохраниться за столько столетий, но уж крюк (для подвески туш) конечно свидетельствовал, что здесь была дыба. О XIX веке труднее было обосновать, почему никаких следов мучительства не осталось - и так было заключено, что "с прошлого века режим соловецкой тюрьмы значительно смягчился". "Открытия" антирелигиозной бациллы очень приходились в цвет времени, несколько утешили разочарованное начальство, были помещены в "Соловецких островах", потом отдельно отпечатаны в Соловецкой типографии - и так с успехом задымили историческую истину. (Затея тем более уместная, что Соловецкий процветающий монастырь был в большой славе и уважении по всей Руси ко времени революции.)
Но когда власть перешла в руки трудящихся, - что ж стало делать с этими злостными тунеядцами монахами? Послали туда комиссаров, социально-проверенных руководителей, монастырь объявили совхозом и велели монахам меньше молиться, а больше трудиться на пользу рабочих и крестьян. Монахи трудились, и та поразительная по вкусу селёдка, которую они ловили благодаря особому знанию мест и времени, где забрасывать сети, отсылалась в Москву на кремлёвский стол.
Однако обилие ценностей, сосредоточенных в монастыре, особенно в ризнице, смущало кого-то из прибывших руководителей и направителей: вместо того, чтобы перейти в трудовые (их) руки, ценности лежали мёртвым религиозным грузом. И тогда в некотором противоречии с уголовным кодексом, но в верном соответствии с общим духом экспроприации нетрудового имущества, монастырь был подожжен (25 мая 1923 года) - повреждены были постройки, исчезло много ценностей из ризницы, а главное - сгорели все книги учёта, и нельзя было определить, как много и чего именно пропало.
Не проводя даже никакого следствия, что' подскажет нам революционное правосознание (нюх)? - кто может быть виноват в поджоге монастырского добра, если не чёрная монашеская свора? Так выбросить её на материк, а на Соловецких островах сосредоточить Северные Лагеря Особого Назначения! Восьмидесятилетние и даже столетние монахи умоляли с колен оставить их умереть на "святой земле", но с пролетарской непреклонностью вышибли их всех, кроме самых необходимых: артели рыбаков, да специалистов по скоту на Муксалме; да отца Мефодия, засольщика капусты; да отца Самсона, литейщика; да других подобных полезных отцов. (Им отвели особый от лагеря уголок Кремля со своим выходом - Сельдяными воротами. Их назвали трудовой коммуной, но в снисхождение к их полной одурманенности оставили им для молитв Онуфриевскую церковь на кладбище.)
Так сбылась одна из любимых пословиц, постоянно повторяемая арестантами: свято место пусто не бывает. Утих колокольный звон, погасли лампады и свечные столпы, не звучали больше литургии и всенощные, не бормотался круглосуточный псалтырь, порушились иконостасы (в Преображенском соборе оставили) - зато отважные чекисты в сверхдолгополых, до самых пят, шинелях, с особо-отличительными соловецкими чёрными обшлагами и петлицами и чёрными околышами фуражек без звёзд, приехали в июне 1923 года созидать образцово-строгий лагерь, гордость рабоче-крестьянской Республики.
Что значит особое назначение еще не было сформулировано и разработано в инструкциях. Но начальнику соловецкого лагеря Эйхмансу, разумеется, объяснили на Лубянке устно. А он, приехав на остров, объяснил своим близким помощникам.
___
Сейчас-то бывших зэков да даже и просто людей 60-х годов рассказом о Соловках может быть и не удивишь. Но пусть читатель вообразит себя человеком чеховской и послечеховской России, человеком Серебряного Века нашей культуры, как назвали 1910-е годы, там воспитанным, ну пусть потрясённым гражданской войной, - но всё-таки привыкшим к принятым у людей пище, одежде, взаимному словесному обращению, - и вот тогда да вступит он в ворота Соловков - в Кемперпункт. Это - пересылка в Кеми, унылый, без деревца, без кустика, Попов остров, соединенный дамбой с материком. Первое, что он видит в этом голом, грязном загоне - карантинную роту (заключённых тогда сводили в "роты", еще не была открыта "бригада"), одетую... В мешки! - в обыкновенные мешки: ноги выходят вниз как из под юбки, а для головы и рук делаются дырки (ведь и придумать нельзя, но чего не одолеет русская смекалка!). Этого-то мешка новичок избежит, пока у него есть своя одежда, но еще и мешков как следует не рассмотрев, он увидит легендарного ротмистра Курилку.
Курилко (или Белобородов ему на замен) выходит к этапной колонне тоже в длинной чекистской шинели с устрашающими чёрными обшлагами, которые дико выглядят на старом русском солдатском сукне - как предвещение смерти. Он вскакивает на бочку или другую подходящую подмость и обращается к прибывшим с неожиданной пронзительной яростью: "Э-э-эй! Внима-ни-е! Здесь республика не со-вец-ка-я, а соловец-ка-я! Усвойте! - нога прокурора еще не ступала на соловецкую землю! - и не ступит! Знайте! - вы присланы сюда НЕ для исправления! Горбатого не исправишь! Порядочек будет у нас такой: скажу "встать" - встанешь, скажу "лечь" - ляжешь! Письма писать домой так: жив, здоров, всем доволен! Точка!.."
Онемев от изумления, слушают именитые дворяне, столичные интеллигенты, священники, муллы да тёмные среднеазиаты - чего не слыхано и не видано, не читано никогда. А Курилко, не прогремевший в гражданской войне, но сейчас, вог этим историческим приёмом вписывая своё имя в летопись всей России, еще взводится, еще взводится от каждого своего удачного выкрика и оборота, и еще новые складываются и оттачиваются у него сами.
И любуясь собой и заливаясь (а внутри - со злорадством: вы, штафирки, где' прятались, пока мы воевали с большевиками? Вы думали в щелке отсидеться? Так вытащены сюда! Теперь получайте за свой говённый нейтралитет! А мы и с большевиками сдружимся, мы люди дела!) - Курилко начинает учение:
- Здравствуй, первая карантинная рота!.. Плохо, еще раз! Здравствуй, первая карантинная рота!.. Плохо!.. Вы должны крикнуть "здра!" - чтоб на Соловках, за проливом было слышно! Двести человек крикнут - стены падать должны!!! Снова! Здравствуй, первая карантинная рота!
Проследя, чтобы все кричали и уже падали от крикового изнеможения, Курилко начинает следующее учение - бег карантинной роты вокруг столба:
- Ножки выше!.. Ножки выше!
Это и самому нелегко, он и сам уже - как трагический артист к пятому акту перед последним убийством. И уже падающим и упавшим, разостланным по земле, он последним хрипом получасового учения, исповедью сути соловецкой обещает:
- Сопли у мертвецов сосать заставлю!
И это - только первая тренировка, чтобы сломить волю прибывших. А в черно-деревянном гниющем смрадном бараке приказано будет им "спать на рёбрышке" - да это хорошо, это кого отделённые за взятку всунут на нары. А остальные будут ночь с т о я т ь между нарами (а виновного еще поставят между парашею и стеной).
И это - благословенные допереломные докультовые до-искаженные до-нарушенные Тысяча Девятьсот Двадцать Третий, Тысяча Девятьсот Двадцать Пятый... (А с 1927-го то дополнение, что на нарах уже будут урки лежать и в стоящих интеллигентов постреливать вшами с себя.)
В ожидании парохода "Глеб Бокий" они еще поработают на кемской пересылке, и кого-то заставят бегать вокруг столба с постоянным криком: "Я филон, работать не хочу и другим мешаю!"; а инженера, упавшего с парашей и разлившего на себя, не пустят в барак, а оставят обледеневать в нечистотах. Потом крикнет конвой: "В партии отстающих нет! Конвой стреляет без предупреждения! Шагом марш!" И потом, клацая затворами: "На нервах играете?" - и зимой погонят по льду пешком, волоча за собой лодки, - переплывать через полыньи, а при подвижной воде погрузят в трюм парохода, и столько втиснут, что до Соловков несколько человек непременно задохнутся, так и не увидав белоснежного монастыря в бурых стенах.
В первые же соловецкие часы быть может испытает на себе новичок и соловецкую приёмную банную шутку: он разделся, первый банщик макает швабру в бочку зелёного мыла и шваброй мажет новичка; второй пинком сталкивает его куда-то вниз по наклонной доске или по лестнице; там, внизу, его, ошеломленного, третий окатывает из ведра, и тут же четвёртый выталкивает в одевалку, куда его "барахло" уже сброшено сверху как попало. (В этой шутке предвиден весь гулаг! И темп его и цена человека.)
Так глотает новичок соловецкого духа! - духа, еще не известного в стране, но творимого на Соловках будущего духа Архипелага.
И здесь тоже новичок видит людей в мешках; и в обычной "вольной" одежде, у кого новой, у кого потрёпанной; и в особых соловецких коротких бушлатах из шинельного материала (это - привилегия, - это признак высокого положения, так одевается лагерный адмсостав) с шапками - "соловчанками" из такого же сукна; и вдруг идет среди арестантов человек... Во фраке! - и не удивляет никого, никто не оборачивается и не смеется. (Ведь каждый донашивает своё. Этого беднягу арестовали в ресторане "Метрополь", так он и мыкает свой срок во фраке.)
"Мечтой многих заключённых", - называет журнал "Соловец. О-ва" получение одежды стандартного типа. Только детколонию полностью одевают. А например женщинам не выдают ни белья, ни чулок, ни даже платка на голову - захватили сватью в летнем платье, так и ходи заполярную зиму. От этого многие заключённые сидят в ротных помещениях даже в одном белье, и на работу их не выгоняют.
Столь дорога казённая одежда, что никому на Соловках не кажется дивной или дикой такая сцена: среди зимы арестант раздевается и разувается близ Кремля, аккуратно сдаёт обмундирование и бежит голый двести метров до другой кучки людей, где его одевают. Это значит: его передают от кремлёвского управления управлению филимоновской железнодорожной ветки, - но если передать его в одежде, приёмщики могут не вернуть её или обменить, обмануть.
А вот и другая зимняя сцена - те же нравы, хотя иная причина. Лазарет санчасти признан антисанитарным, приказано срочно шпарить и мыть его кипятком. Но куда же больных? Все кремлёвские помещения переполнены, плотность населения Соловецкого архипелага больше, чем в Бельгии ( - а какая ж в соловецком Кремле?). Так всех больных выносят на одеялах на снег и кладут на три часа. Вымыли - затаскивают.
Мы же не забыли, что наш новичок - воспитанник Серебряного Века? Он ничего еще не знает ни о Второй Мировой войне, ни о Бухенвальде! Он видит: отделённые в шинельных бушлатах с отменной выправкой приветствуют друг друга и ротных отданием воинской чести - и они же выгоняют своих рабочих длинными палками - дрынами (и даже глагол уже всем понятный: дрыновать). Он видит: сани и телегу тянут не лошади, а люди (по нескольку в одной) - и тоже есть слово ВРИДЛО (Временно Исполняющий Должность Лошади).
А от других соловчан он узнаёт и пострашней, чем видят его глаза. Произносят ему гибельное слово - Секирка. Это значит - Секирная гора. В двухэтажном соборе там устроены карцеры. Содержат в карцере так: от стены до стены укреплены жерди толщиною в руку и велят наказанным арестантам весь день на этих жердях сидеть. (На ночь ложатся на полу, но друг на друга, переполнение). Высота жерди такова, что ногами до земли не достаёшь. Не так легко сохранить равновесие, весь день только и силится арестант - как бы удержаться. Если же свалится - надзиратели подскакивают и бьют его. Либо: выводят наружу к лестнице в 365 крутых ступеней (от собора к озеру, монахи соорудили); привязывают человека по длине его к балану (бревну) для тяжести - и вдольно сталкивают (ни единой площадки, и ступеньки настолько круты, что бревно с человеком на них не задерживается).
Ну, да за жёрдочками не на Секирку ходить, они есть и в кремлёвском, всегда переполненном, карцере. А то ставят на ребристый валун, на котором тоже не устоишь. А летом - "на пеньки", это значит - голого под комаров. Но тогда за наказанным надо следить; а если голого да к дереву привязывают - то комары справятся сами. Еще - целые роты в снег кладут за провинность. Еще - в приозёрную топь загоняют человека по горло и держат так. И вот еще способ: запрягают лошадь в пустые оглобли, к оглоблям привязывают ноги виновного, на лошадь садится охранник и гонит её по лесной вырубке, пока стоны и крики сзади кончатся.
Новичок раздавлен духом, еще и не начав соловецкой жизни, своих бесконечных трёх лет срока. Но поспешил бы современный читатель, если б вытянул палец: вот открытая система уничтожения, лагерь смерти! Э нет, мы не так просты! В этой первой экспериментальной зоне, как и потом в других, как и в самой объемлющей изо всех, мы не открыто действуем - наслоенно, смешанно - и потому так успешно и потому так долго.
Вдруг въезжает через кремлёвские ворота какой-то лихой человек верхом на козле, держится со значением, и никто не смеется над ним. Это кто же? Почему на козле? Дегтярев, он в прошлом - ковбой, потребовал себе лошадь, но лошадей на Соловках мало, так дали ему козла. А за что ему честь? - Что ковбой? Нет, он - заведующий Дендрологическим Питомником. Они выращивают экзотические деревья. Здесь, на Соловках.
Так с этого всадника на козле начинается соловецкая фантастика. Зачем же экзотические деревья на Соловках, где простое разумное овощное хозяйство монахов - и то уже загубили, и овощи при конце? А затем экзотические деревья при Полярном круге, что и Соловки, как вся Советская Республика, преображают мир и строят новую жизнь. Но откуда семена, средства? Вот именно: на семена для Дендрологического Питомника деньги есть, нет лишь денег на питание рабочим лесоповала (питание идет еще не по нормам - по средствам).
А вот - археологические раскопки? Да, у нас работает Раскопочная Комиссия. Нам важно знать своё прошлое.
Перед Управлением лагеря - клумба, и на ней выложен симпатичный слон, а на попоне его "У" - значит У-СЛОН - (Управление Соловецких Лагерей Особого Назначения). И тот же ребус - на соловецких бонах, ходящих как деньги этого северного государства. Какой приятный домашний маскарад! Так всё очень мило здесь, Курилко-шутник нас только пугал? И вот свой журнал - тоже "Слон" (с 1924 г., первые номера на машинке, с No. 9 - печатается в монастырской типографии), с 1925 г. - "Соловецкие острова", 200 экз. И даже с приложением - газетой "Новые Соловки" (разорвем с проклятым монашеским прошлым!). С 1926 г. - подписка по всей стране и большой тираж, большой успех! И над журналом - верхоглядная какая-то цензура; заключённые (Глубоковский) пишут юмористические стишки о Тройке ГПУ - и проходит! И потом их поют с эстрады соловецкого театра прямо в лицо приехавшему Глебу Бокому
Обещали подарков нам куль
Бокий, Фельдман, Васильев и Вуль... - и начальству нравится! (Да ведь лестно! Ты курса не кончил - а тебя в историю лепят.) И припев:
Всех, кто наградил нас Соловками, -
Просим: приезжайте сюда сами!
Посидите здесь годочков три иль пять -
Будете с восторгом вспоминать! - хохочут! Нравится! (Кто ж разгадает, что здесь - пророчество?..)
А обнаглевший Шепчинский, сын расстрелянного генерала, вывешивает тогда лозунг над входными воротами:
"Соловки - рабочим и крестьянам!"

Предыдущая страница 11 Следующая страница


Архипелаг ГУЛаг 12

(И тоже ведь пророчество! - но это не нравится, разгадали и сняли.)
На артистах драматической труппы - костюмы, сшитые из церковных риз. "Рельсы гудят". Фокстротирующие изломанные пары на сцене (гибнущий Запад) - и победная красная кузница, нарисованная на заднике (Мы).
Фантастический мир! Нет, шутил негодник Курилко!..
А еще же есть Соловецкое Общество Краеведения, оно выпускает свои отчёты-исследования. О неповторенной архитектуре XVI века и о соловецкой фауне здесь пишут с такой обстоятельностью, преданностью науке, с такой кроткой любовью к предмету, будто это досужие чудаки-учёные притянулись на остров по научной страсти, а не арестанты, уже прошедшие Лубянку и дрожащие попасть на Секирную гору, под комары или к оглоблям лошади. Да в тон с добродушными краеведами и сами звери и птицы соловецкие еще не вымерли, не перестреляны, не изгнаны, даже не напуганы - еще и в 28-м году зайцы доверчивым выводком выходят к самой обочине дороги и с любопытством следят, как ведут арестантов на Анзер.
Как же случилось, что зайцев не перестреляли? Объясняют новичку: зверюшки и птицы потому не боятся здесь, что есть приказ ГПУ: "патроны беречь! Ни одного выстрела иначе, как по заключённому!"
Итак, все страхи были шуткой! Но - "Разойдись! Разойдись!" - кричат среди бела дня на кремлёвском дворе, густом как Невский, - трое молодых людей, хлыщеватых, с лицами наркоманов (передний не дрыном, но стеком разгоняет толпу заключённых) быстро под руки волокут опавшего, с обмякшими ногами и руками человека в одном белье - страшно увидеть его стекающее как жидкость лицо! - волокут под колокольню. (Вон туда под арку, в ту низенькую дверь, она - в основании колокольни.) В эту маленькую дверь его втискивают и в затылок стреляют - там дальше крутые ступеньки вниз, он свалится, и даже можно 7-8 человек набить, а потом присылают вытянуть трупы и наряжают женщин (матери и жены ушедших в Константинополь; верующие, не уступившие веры и не давшие оторвать от неё детей) - помыть ступени.
Что ж, нельзя было ночью, тихо? А зачем же тихо? - тогда и пуля пропадает зря. В дневной густоте пуля имеет воспитательное значение. Она сражает как бы десяток за раз.
Расстреливали и иначе - прямо на Онуфриевском кладбище, за женбараком (бывшим странноприимным домом для богомолок) - и та дорога мимо женбарака так и называлась расстрельной. Можно было видеть, как зимою по снегу там ведут человека босиком в одном белье (это не для пытки! Это чтоб не пропала обувь и обмундирование!) С руками, связанными проволокою за спиной - а осужденный гордо, прямо держится и одними губами, без помощи рук, курит последнюю в жизни папиросу. (По этой манере узнают офицера. Тут ведь люди, прошедшие семь лет фронтов. Тут мальчишка 18-летний, сын историка В. А. Потто, на вопрос нарядчика о профессии пожимает плечами: "пулемётчик". По юности лет и в жаре гражданской войны он не успел приобрести другой.)
Фантастический мир! Это сходится так иногда. Многое в истории повторяется, но бывают совсем неповторимые сочетания, короткие по времени, и по месту. Таков наш НЭП. Таковы и ранние Соловки.
Очень малое число чекистов (да и то, может быть, полуштрафных), всего 20-40 человек приехали сюда, чтобы держать в повиновении тысячи, многие тысячи. (Сперва ждали меньше, но Москва слала, слала, слала. За первые полгода, к декабрю 1923 г., уже собралось больше 2000 заключённых. А в 1928 г. В одной только 13-й роте (роте общих работ) крайний в строю при расчёте отвечал: "376-й! Строй по десяти!" - значит, 3760 человек, и такая ж крупная была 12-я рота, а еще больше "17-я рота" - общие кладбищенские ямы. А кроме Кремля были уже командировки - Савватиево, Филимоново, Муксалма, Троицкая, "Зайчики" (Заяцкие острова). К 1928 г. Было тысяч около шестидесяти). И сколько среди них "пулемётчиков", многолетних природных вояк? А с 1926-го уже валили и матёрые уголовники всех сортов. И как же удержать их, чтоб они не восстали?
Только у ж а с о м! Только Секиркой! Жердочками! Комарами! Проволо'чкой по пням! Дневными расстрелами! Москва гонит этапы, не считаясь с местными силами, - но Москва ж и не ограничивает своих чекистов никакими фальшивыми правилами: всё, что сделано для порядка - то сделано, и ни один прокурор действительно никогда не ступит на соловецкую землю.
А второе - накидка газовая со стеклярусом: эра равенства - и Новые Соловки! Самоохрана заключённых! Самонаблюдение! Самоконтроль! Ротные, взводные, отделённые - все из своей среды. И самодеятельность, и саморазвлечение!
А под ужасом и под стеклярусом - какие люди? Кто? Исконные аристократы. Кадровые военные. Философы. Учёные. Художники. Артисты. Лицеисты. По воспитанию, по традициям - слишком горды, чтобы показать подавленность или страх, чтобы выть, чтобы жаловаться на судьбу даже друзьям. Признак хорошего тона - всё с улыбкой, даже идя на расстрел. Будто вся эта полярная ревущая морем тюрьма - небольшое недоразумение на пикнике. Шутить. Высмеивать тюремщиков.
Вот и Слон на деньгах и на клумбе. Вот и козёл вместо коня. И если уж 7-я рота артистическая, то ротный у неё - Кунст. Если Берри-Ягода - то начальник ягодосушилки. Вот и шутки над простофилями, цензорами журнала. Вот и песенки. Ходит и посмеивается Георгий Михайлович Осоргин: "Comment vous portez-vous на этом острову'?" - "А` lager comme a' lager". -
(Вот эти шуточки, эта подчёркнутая независимость аристократического духа - они-то больше всего и раздражают полузверячих соловецких тюремщиков. И однажды Осоргин назначен к расстрелу. И в этот самый день сошла на соловецкую пристань его молодая (он и сам моложе сорока) жена! И Осоргин просит тюремщиков: не омрачать жене свидания. Он обещает, что не даст ей задержаться долее трёх дней, и как только она уедет - пусть его расстреляют. И вот что' значит это самообладание, которое за анафемой аристократии забыли мы, скулящие от каждой мелкой беды и каждой мелкой боли: три дня непрерывно с женой - и не дать ей догадаться! Ни в одной фразе не намекнуть! Не дать тону упасть! Не дать омрачиться глазам! Лишь один раз (жена жива и вспоминает теперь), когда гуляли вдоль Святого озера, она обернулась и увидела, как муж взялся за голову с мукой. - "Что с тобой?" - "Ничего", - прояснился он тут же. Она могла еще остаться - он упросил её уехать. Когда пароход отходил от пристани - он уже раздевался к расстрелу.)
Но ведь кто-то же и подарил им эти три дня. Эти три осоргинских дня, как и другие случаи, показывают, насколько соловецкий режим еще не стянулся панцырем системы. Такое впечатление, что воздух Соловков странно смешивал в себе уже крайнюю жестокость с почти еще добродушным непониманием: к чему это всё идёт? Какие соловецкие черты становятся зародышами великого Архипелага, а каким суждено на первом взросте и засохнуть? Всё-таки не было еще у соловчан общего твёрдого такого убеждения, что вот зажжены печи полярного Освенцима и топки его открыты для всех, привезённых однажды сюда. (А ведь было-то так!..) Тут сбивало еще, что сроки у всех были больно коротки: редко десять лет, и пять не так часто, а то всё три да три. Еще не понималась эта кошачья игра закона: придавить и выпустить, придавить и выпустить. И это патриархальное непонимание - к чему всё идёт? - не могло остаться совсем без влияния и на охранников из заключённых, и может быть слегка и на тюремщиков.
Как ни чётки были строки всюду выставленного, объявленного, не скрываемого классового учения о том, что только уничтожение есть заслуженный удел врага, - но этого уничтожения каждого конкретного двуногого человека, имеющего волосы, глаза, рот, шею, плечи - всё-таки нельзя было себе представить. Можно было поверить, что уничтожаются классы, но люди из этих классов вроде должны были бы остаться?.. Перед глазами русских людей, выросших в других, великодушных и расплывчатых понятиях, как перед плохо подобранными очками, строки жестокого учения никак не прочитывались в точности. Недавно, кажется прошли месяцы и годы открыто объявленного террора, - а всё-таки нельзя было поверить!
Сюда, на первые острова Архипелага, передалась и неустойчивость тех пёстрых лет, середины 20-х годов, когда и по всей стране еще плохо понималось: всё ли уже запрещено? Или напротив, только теперь-то и начнёт разрешаться? Еще так верила Русь в восторженные фразы! - и только немногие сумрачные головы уже разочли и знали, когда и как это будет всё перешиблено.
Повреждены пожаром купола - а кладка вечная... Земля, возделанная на краю света - и вот разоряемая. Изменчивый цвет беспокойного моря. Тихие озёра. Доверчивые животные. Беспощадные люди. И к Бискайскому заливу улетают на зиму альбатросы со всеми тайнами первого острова Архипелага. Но не расскажут на беспечных пляжах, но никому в Европе не расскажут.
Фантастический мир... И одна из главных недолговечных фантазий: управляют лагерной жизнью - белогвардейцы! Так что Курилко был - неслучаен.
Это вот как. Во всём Кремле - единственный вольный чекист: дежурный по лагерю. Караулы у ворот (вышек нет), наблюдательные засады по островам и поимка беглецов - у охраны. В охрану кроме вольных набираются бытовые убийцы, фальшивомонетчики, другие уголовники (но не воры). Но кому заниматься всей внутренней организацией, кому вести Адмчасть, кто будут ротные и отделенные? Не священники же, не сектанты, не нэпманы, не учёные да и не студенты (студентов не так мало здесь, а студенческая фуражка на голове соловчанина - это вызов, дерзость, заметка и заявка на расстрел). Это лучше всего смогли бы бывшие военные. А какие ж тут военные, если не белые офицеры?
Так - без сговора и вряд ли по стройному замыслу - складывается соловецкое сотрудничество чекистов и белогвардейцев!
Где же принципиальность тех и других? Удивительно? Поразительно? - только тому удивительно, кто привык к анализу классово-социальному и не умеет иначе. Но тому аналисту всё на свете удивительно, ибо никогда не вливаются мир и человек в его заранее подставленные желобочки.
А соловецкие тюремщики и чёрта возьмут на службу, раз не дают им красных штатов. Положено: заключённым самоконтролироваться (самоугнетаться). И кому ж тут лучше поручить?
А вечным офицерам, "военным косточкам" - ну как не взять организацию хоть и лагерной жизни (лагерного угнетения) в свои руки? Ну как подчиниться и смотреть, что кто-то возьмётся неумеючи и шалопутно? Что погоны делают с человеческим сердцем - мы уже в этой книге толковали. (Вот погодите, придёт время и красных командиров сажать - и как повалят в самоохрану, как за этой вертухайской винтовкой потянутся, лишь бы доверили!.. Я писал уже: а кликни Малюта Скуратов нас?..). Ну, и такое должно было быть у белогвардейцев: а-а, всё равно пропали, и всё пропало, так и море по колено! И еще такое: "чем хуже, тем лучше", поможем вам обуютить такие зверские Соловки, каких в нашей России сроду не бывало - пусть о вас слава дурная идёт. И такое: наши все согласились, а я что - поп, чтобы на склад бухгалтером?
И всё же главная соловецкая фантазия еще не в том была, а: заняв Адмчасть Соловков, белогвардейцы стали бороться с чекистами! Ваш, де лагерь - снаружи, а наш - внутри. И кому где работать, и кого куда отправить - это Адмчасти дело. Мы наружу не лезем, а вы не лезьте к нам.
Как бы не так! - именно внутри-то и должен быть лагерь весь прослоён стукачами Информационно-Следственной Части! Это была первая и грозная сила в лагере - ИСЧ. (И оперуполномоченные тоже были - из заключённых, вот венец самонаблюдения!) И с ней-то взялась бороться белогвардейская АЧ! Все другие ч а с т и - Культурно-Воспитательная, Санитарная, которые столько будут значить в дальнейших лагерях, тут были хилы и жалки. Прозябала и экономчасть во главе с Н. Френкелем - заведывала "торговлей" с внешним миром и несуществующей "промышленностью"; еще не прометились пути её восхода. Две силы боролись - ИСЧ и АЧ. Это с Кемперпункта начиналось: к отделённому подошел новоприбывший поэт Ал. Ярославский и зашептал ему на ухо. Отделённый, отчеканивая слова по-военному, рявкнул: "Был тайным - станешь явным!"
У Информационно-Следственной Части - Секирка, карцеры, доносы, личные дела заключённых, от них зависели и досрочные освобождения и расстрелы, у них - цензура писем и посылок. У Адмчасти - назначения на работу, перемещения по острову и этапы.
Адмчасть выявляла стукачей для отправки их на этап. Стукачей ловили, они убегали, прятались в помещении ИСЧ, их настигали и там, взламывали комнаты ИСЧ, выволакивали и тащили на этап.
(Их отправляли на Кондостров, на лесозаготовки. Фантастичность продолжалась и там: разоблаченные и потерянные выпускали на Кондострове стенгазету "Стукач" и с печальным юмором "разоблачали" друг друга дальше - уже в "задроченности" и др.)
Тогда ИСЧ заводила дела на старателей Адмчасти, увеличивала им срок, отправляла на Секирку. Но осложнялась её деятельность тем, что обнаруженный сексот по истолкованию тех лет (ст. 121 УК: "разглашение... Должностным лицом сведений, не подлежащих оглашению" - и независимо от того, по его ли намерению это разглашение произошло, и насколько он должностное) считался преступником - и не могла уже ИСЧ защищать и выручать провалившихся стукачей. Попался - сам и виноват. Кондостров был почти узаконен.
Вершиной "военных действий" между ИСЧ и АЧ был случай в 1927 г., когда белогвардейцы ворвались в ИСЧ, взломали несгораемый шкаф, оттуда изъяли и огласили полные списки стукачей - отныне потерянных преступников! Затем с каждым годом Адмчасть слабела: бывших офицеров становилось всё меньше, а всё больше уголовников ставилось туда (например "чубаровцы" - по нашумевшему ленинградскому процессу насильников). И постепенно была одолена.
Да с 30-х годов начиналась и новая лагерная эра, когда и Соловки уже стали не Соловки, а рядовой "исправительно-трудовой лагерь". Всходила чёрная звезда идеолога этой эры Нафталия Френкеля, и стала высшим законом Архипелага его формула:
"От заключённого нам надо взять всё в первые три месяца - а потом он нам не нужен!"
___
Да где ж те Савватий с Германом и Зосимой? Да кто ж это придумал - жить под Полярным Кругом, где скот не водится, рыба не ловится, хлеб и овощи не растут?
О, мастера по разорению цветущей земли! Чтобы так быстро - за год, за два - привести образцовое монастырское хозяйство в полный и необратимый упадок! Как же это удалось? Грабили и вывозили? Или доконали всё на месте? И тысячи имея незанятых рук - ничего не уметь добыть из земли!
Только вольным - молоко, сметана, да свежее мясо, да отменная капуста отца Мефодия. А заключённым - гнилая треска, солёная или сушеная; худая баланда с перловой или пшенной крупой без картошки, никогда ни щей, ни борщей. И вот - цынга, и даже "канцелярские роты" в нарывах, а уж общие... С дальних командировок возвращаются "этапы на карачках" (так и ползут от пристани на четырёх ногах).
Из денежных (из дому) переводов можно использовать в месяц 9 рублей - есть ларёк в Часовне Германа.
А посылка - в месяц одна, её вскрывает ИСЧ, и если не дашь им взятки, объявят, что многое из присланного тебе не положено, например крупа. В Никольской церкви и в Успенском соборе растут нары - до четырёхэтажных. Не просторней живёт 13-я рота у Преображенского собора в примыкающем корпусе. Вот у этого входа представьте стиснутую толпу: три с половиной тысячи валят к себе, возвращаясь с работы. В кубовую за кипятком - очереди по часу. По субботам вечерние проверки затягиваются глубоко в ночь (как прежние богослужения...)
За санитарией, конечно, очень следят: насильственно стригут волосы и обривают бороды (так же и всем священникам сряду). Еще - обрезают полы у длинной одежды (особенно у ряс), ибо в них-то главная зараза. (У чекистов - шинели до земли). Правда, зимою никак не выбраться в баню с ротных нар тем больным и старым, кто сидит в белье и в мешках, вши их одолевают. (мёртвых прячут под нары, чтобы получить на них лишнюю пайку - хотя это и невыгодно живым: с холодеющего трупа вши переползают на теплых, оставшихся). В Кремле есть плохая санчасть с плохой больницей, а в глуби Соловков - никакой медицины.
(Исключение только - Голгофско-Распятский скит на Анзере, штрафная командировка, где лечат... Убийством. Там, в Голгофской церкви, лежат и умирают от бескормицы, от жестокостей - и ослабевшие священники, и сифилитики, и престарелые инвалиды и молодые урки. По просьбе умирающих и чтоб облегчить свою задачу, тамошний голгофский врач даёт безнадежным стрихнин, зимой бородатые трупы в одном белье подолгу задерживаются в церкви. Потом их ставят в притворе, прислоня к стене - так они меньше занимают места. А вынеся наружу - сталкивают вниз с Голгофской горы.)
Как-то вспыхнула в Кеми эпидемия тифа (год 1928-й), и 60% вымерло там, но перекинулся тиф и на Большой Соловецкий остров, здесь в нетопленном "театральном" зале валялись сотни тифозных одновременно. И сотни ушли на кладбище. (Чтоб не спутать учёт, писали нарядчики фамилию каждому на руке - и выздоравливающие менялись сроками с мертвецами - краткосрочниками, переписывали на свою руку.) А в 1929-м, когда многими тысячами пригнали "басмачей" - они привезли с собой такую эпидемию, что чёрные бляшки образовывались на теле, и неизбежно человек умирал. То не могла быть чума или оспа, как предполагали соловчане, потому что те две болезни уже полностью были побеждены в Советской Республике, - а назвали болезнь "азиатским тифом". Лечить её не умели, искореняли же так: если в камере один заболевал, то всех запирали, не выпускали, и лишь пищу им туда подавали - пока не вымирали все.
Какой бы научный интерес был нам установить, что Архипелаг еще не понял себя в Соловках, что дитя еще не угадывало своего норова! И потом бы проследить, как постепенно этот норов проявлялся. Увы, не так! Хотя не у кого было учиться, хотя не с кого брать пример, и кажется наследственности не было, - но Архипелаг быстро узнал и проявил свой будущий характер.
Так многое из будущего опыта уже было найдено на Соловках! Уже был термин "вытащить с общих работ". Все спали на нарах, а кто-то уже и на топчанах; целые роты в храме, а кто - по двадцать человек в комнате, а кто-то и по четыре-по пять. Уже кто-то знал своё право: оглядеть новый женский этап и выбрать себе женщину (на тысячи мужчин их было сотни полторы-две, потом больше). Уже была и борьба за тёплые места ухватками подобострастия и предательства. Уже снимали контриков с канцелярских должностей - и опять возвращали, потому что уголовники только путали. Уже сгущался лагерный воздух от постоянных зловещих слухов. Уже становилось высшим правилом поведения: никому не доверяй! (Это вытесняло и вымораживало прекраснодушие Серебряного Века.)
Тоже и вольные стали входить в сладость лагерной обстановки, раскушивать её. Вольные семьи получали право на даровых кухарок от лагеря, всегда могли затребовать в дом дровокола, прачку, портниху, парикмахера. Эйхманс выстроил себе приполярную виллу. Широко размахнулся и Потемкин - бывший драгунский вахмистр, потом коммунист, чекист и вот начальник Кемперпункта. В Кеми он открыл ресторан, оркестранты его были консерваторцы, официантки - в шелковых платьях. Приезжие товарищи из гулага, из карточной Москвы, могли здесь роскошно пировать в начале 30-х годов, к столу подавала им княгиня Шаховская, а счёт подавался условный, копеек на тридцать, остальное за счёт лагеря.
Да соловецкий Кремль - это ж еще и не все Соловки, это еще самое льготное место. Подлинные Соловки - даже не по скитам (где после увезённых социалистов учредились рабочие командировки), а - на лесоразработках, на дальних промыслах. Но именно о тех дальних глухих местах сейчас труднее всего что-нибудь узнать, потому что именно ТЕ-то люди и не сохранились. Известно, что уже тогда: осенью не давали просушиваться; зимой по глубоким снегам не одевали, не обували; а долгота рабочего дня определялась уроком - кончался день рабочий тогда, когда выполнен урок, а если не выполнен, то и не было возврата под крышу. И тогда уже "открывали" новые командировки тем, что по несколько сот человек посылали в никак не подготовленные необитаемые места.
Но, кажется, первые годы Соловков и рабочий гон и заданье надрывных уроков вспыхивали порывами, в переходящей злости, они еще не стали стискивающей системой, на них еще не оперлась экономика страны, не утвердились пятилетки. Первые годы у слона, видимо, не было твёрдого внешнего хозяйственного плана, да и не очень учитывалось, как много человеко-дней уходит на работы по самому лагерю. Потому с такой лёгкостью вдруг могли сменить осмысленные хозяйственные работы на наказания: переливать воду из проруби в прорубь, перетаскивать брёвна с одного места на другое и назад. В этом была жестокость, да, но и патриархальность. Когда же рабочий гон становится продуманной системой, тогда обливание водой на морозе и выставление на пеньки под комаров оказывается уже избыточным, лишней тратой палаческих сил.
Есть такая официальная цифра: до 1929 года по РСФСР было "охвачено" трудом лишь от 34 до 41% всех заключённых (да иначе и не могло быть при безработице в стране). Непонятно, входит ли сюда также и хозяйственный труд по обслуживанию самого лагеря или это только "внешний" труд. Но для оставшихся 60-65% заключённых не хватит и хозяйственного. Соотношение это не могло не проявиться также и на Соловках. Определенно, что все 20-е годы там было немало заключённых, не получивших никакой постоянной работы (отчасти из-за раздетости) или занявших весьма условную должность.
Тот первый год той первой пятилетки, тряхнувший всю страну, тряхнул и Соловки. Новый (к 1930 году) начальник услона Ногтев (тот самый начальник Савватиевского скита, который расстреливал социалистов) под "шепот удивления в изумлённом зале" докладывал вольняшкам города Кеми такие цифры: "не считая собственных лесоразработок услона, растущих совершенно исключительными темпами", УСЛОН только по "внешним" заказам желлеса и кареллеса заготовлял: в 1926 г. - на 63 тыс. Рублей, в 1929-м - на 2 млн 355 тыс (в 37 раз!), в 1930-м еще втрое. Дорожное строительство по Карело-Мурманскому краю в 1926 г. Выполнено на 105 тыс. Руб., в 1930 г. - на 6 млн. - в 57 раз больше!
Так оканчивались прежние глухие Соловки, где не знали, как извести заключённых. Труд-чародей приходил на помощь!
Через Кемперпункт Соловки создались, через Кемперпункт же они, пройдя созревание, стали с конца 20-х годов распространяться назад, на материк. И самое тяжелое, что могло выпасть теперь заключённому, были эти материковые командировки. Раньше Соловки имели на материке только Сороку да Сумский посад - прибрежные монастырские владения. Теперь раздувшийся СЛОН забыл монастырские границы.
От Кеми на запад по болотам заключённые стали прокладывать грунтовый Кемь-Ухтинский тракт, "считавшийся когда-то почти неосуществимым". Летом тонули, зимой коченели. Этого тракта соловчане боялись панически, и долго рокотала над кремлевским двором угроза: "Что?? На Ухту захотел?"
Второй подобный тракт повели Парандовский (от Медвежегорска). На этой прокладке чекист Гашидзе приказывал закладывать в скалу взрывчатку, на скалу посылал каэров и в бинокль смотрел, как они взрываются.
Рассказывают, что в декабре 1928 на Красной Горке (Карелия) заключённых в наказание (невыполнен урок) оставили ночевать в лесу - и 150 человек замёрзло насмерть. Это - обычный соловецкий приём, тут не усумнишься.
Труднее поверить другому рассказу: что на Кемь-Ухтинском тракте близ местечка Кут в феврале 1929 г. Роту заключённых около ста человек ЗА НЕВЫПОЛНЕНИЕ НОРМЫ ЗАГНАЛИ НА костір - И ОНИ СГОРЕЛИ!
Об этом мне рассказал всего один только человек, близко бывший: профессор Д. П. Каллистов, старый соловчанин, умерший недавно. Да, пересекающихся показаний я об этом не собрал (как, может, и никто уже не соберет - и о многом не соберут, даже и по одному показанию). Но те, кто морозят людей и взрывают людей - почему не могут их сжечь? Потому, что здесь труднее техника?
Предпочитающие верить не людям живым, а типографским буквам, пусть прочтут о прокладке дороги тем же услоном, такими же зэками в том же году, только на Кольском полуострове:
"С большими трудностями провели грунтовую дорогу по долине р. Белой по берегу озера Вудъярв до горы Кукисвумчорр (Аппатиты) на протяжении 27 км, устилая болота... - чем, вы думаете, устилая? Так и просится само на язык, правда? Но не на бумагу... - ...брёвнами и песчаными насыпями, выравнивая капризные рельефы осыпающихся склонов каменистых гор." Затем УСЛОН построил там и железную дорогу - "11 километров за один зимний месяц... - (а почему за месяц? А почему до лета нельзя было отложить?) - ... Задание казалось невыполнимым. 300.000 кубов земляных работ - (за Полярным Кругом! Зимой! - то разве земля? То хуже всякого гранита!) - должны были быть выполнены исключительно ручной силой - киркой, ломом и лопатой. - (А рукавицы хоть были?..) - Многочисленные мосты задерживали развитие работ. Круглые сутки в три смены, прорезая полярную ночь светом керосиново-калильных фонарей, прорубая просеки в ельниках, выкорчёвывая пни, в мятели, заносящие дорогу снегом выше человеческого роста..."
Перечитайте. Теперь зажмурьтесь. Теперь представьте: вы, беспомощный горожанин, воздыхатель по Чехову - в этот ад ледяной! Вы, туркмен в тюбетейке - в эту ночную мятель! И корчуйте пни!
Это было в лучшие светлые двадцатые годы, еще до всякого "культа личности", когда белая, желтая, чёрная и коричневая расы Земли смотрели на нашу страну как на светоч свободы. Это было в те годы, когда с эстрад напевали забавные песенки о Соловках.
Так незаметно - рабочими заданиями - распался прежний замысел замкнутого на островах лагеря Особого Назначения. Архипелаг, родившийся и созревший на Соловках, начал своё злокачественное движение по стране.
Возникала проблема: расстелить перед ним территорию этой страны - и не дать её завоевать, не дать увлечь, усвоить, уподобить себе. Каждый островок и каждую релку Архипелага окружить враждебностью советского волнобоя. Дано было мирам переслоиться - не дано смешаться!
И этот ногтевский доклад под "шепот удивления" - он ведь для резолюции выговаривался, для резолюции трудящихся Кеми (а там - в газетки! А там по посёлкам развешивать):
"...усиливающаяся классовая борьба внутри СССР... И возросшая как никогда опасность войны ... Требует от органов ОГПУ и УСЛОН еще большей сплочённости с трудящимися, бдительности...
...путём организации общественного мнения... Повести борьбу с... Якшанием вольных с заключёнными, укрывательством беглецов, покупкой краденых и казенных вещей от заключённых... И со всевозможными злостными слухами, распространяемыми про УСЛОН классовыми врагами".
И какие ж это "злостные слухи"? Что в лагере - люди сидят и ни за что!
Еще потом пункт: "...долг каждого своевременно ставить в известность..."
Мерзкие вольняшки! Они дружат с ээками, они укрывают беглецов. Это - страшная опасность. Если этого не пресечь - не будет никакого Архипелага. И страна пропала. И революция пропала.
И распускаются против "злостных" слухов - честные прогрессивные слухи: что в лагерях - убийцы и насильники! Что каждый беглец - опасный бандит! Запирайтесь, бойтесь, спасайте своих детей! Ловите, доносите, помогите работе ОГПУ! А кто не помог - о том ставьте в известность!
Теперь, с расползанием Архипелага, побеги множились: обречённость лесных и дорожных командировок - и всё же цельный материк под ногами беглеца, всё-таки надежда. Однако, бегляцкая мысль будоражила соловчан и тогда, когда СЛОН еще был замкнутым островом. Легковерные ждали конца своего трехлетнего срока, провидчивые уже понимали, что ни через три, ни через двадцать три года не видать им свободы. И значит свобода - только в побеге.
Но как убежать с Соловков? Полгода море подо льдом - да не цельным, местами промоины, и метут мятели, грызут морозы, висят туманы и тьма. А весной и большую часть лета - белые ночи, далеко видно дежурным катерам. Только с удлинением ночей, поздним летом и осенью, наступает удобное время. Не в Кремле конечно, а на командировках, кто имел и передвижение и время, где-нибудь в лесу близ берега строили лодку или плот и отваливали ночью (а то и просто на бревне верхом) - наугад, больше всего надеясь встретить иностранный пароход. По суете охранников, по отплытию катеров о побеге узнавалось на острове - и радостная тревога охватывала соловчан, будто они сами бежали. Шепотом спрашивали: еще не поймали? Еще не нашли?.. Должно быть, тонули многие, никуда не добравшись. Кто-то, может быть, достиг карельского берега - так тот скрывался глуше мёртвого.
А знаменитый побег в Англию произошел из Кеми. Этот смельчак (его фамилия нам не известна, вот кругозор!) Знал английский язык и скрывал это. Ему удалось попасть на погрузку лесовоза в Кеми - и он объяснился с англичанами. Конвоиры обнаружили нехватку, задержали пароход почти на неделю, несколько раз обыскивали его - а беглеца не нашли. (Оказывается: при всяком обыске, идущем с берега, его по другому борту спускали якорной цепью под воду с дыхательной трубкой в зубах.) Платилась огромная неустойка за задержку парохода - и решили на авось, что арестант утонул, отпустили пароход.
И вышла в Англии книга, даже, кажется, не одно издание. (Очевидно "На адском острове" С. А. Малзагова).
Эта книга изумила Европу (и, вероятно, автора-беглеца упрекнули в преувеличениях, да просто должны были друзья Нового Общества не поверить этой клеветнической книге!), потому что она противоречила уже известному: как описывала рай на Соловках "Роте-Фане" (надеемся, что её корреспондент потом побывал на Архипелаге) и тем альбомам о Соловках, которые распространяли советские полпредства в Европе: отличная бумага, достоверные снимки уютных келий. (Надежда Суровцева, наша коммунистка в Австрии, получила такой альбом от венского полпредства и с возмущением опровергала ходящую в Европе клевету. В это время сестра её будущего мужа как раз сидела на Соловках, а самой ей предстояло через два года гулять "гуськом" в Ярославском изоляторе.)
Клевета-то клеветой, но досадный получился прорыв! И комиссия ВЦИК под председательством "совести партии" товарища Сольца поехала узнать, что' там делается, на этих Соловках (они же ничего не знали!..). Но впрочем, проехала та комиссия только по Мурманской ж-д, да и там ничего особого не управила. А на остров сочтено было благом послать - нет, просить поехать! - как раз недавно вернувшегося в пролетарское отечество великого пролетарского писателя Максима Горького. Уж его-то свидетельство будет лучшим опровержением той гнусной зарубежной фальшивки!
Опережающий слух донесся до Соловков - заколотились арестантские сердца, засуетились охранники. Надо знать заключённых, чтобы представить их ожидание! В гнездо бесправия, произвола и молчания прорывается сокол и буревестник! Первый русский писатель! Вот он им пропишет! Вот он им покажет! Вот, батюшка, защитит! Ожидали Горького почти как всеобщую амнистию!
Волновалось и начальство: как могло, прятало уродство и лощило показуху. Из Кремля на дальние командировки отправляли этапы, чтобы здесь оставалось поменьше; из санчасти списали многих больных и навели чистоту. И натыкали "бульвар" из Ёлок без корней (несколько дней они должны были не засохнуть) - к детколонии, открытой 3 месяца назад, гордости услона, где все одеты, и нет социально-чуждых детей, и где, конечно, Горькому интересно будет посмотреть, как малолетних воспитывают и спасают для будущей жизни при социализме.
Не доглядели только в Кеми: на Поповом острове грузили "Глеба Бокого" заключённые в белье и в мешках - и вдруг появилась свита Горького садиться на тот пароход! Изобретатели и мыслители! Вот вам достойная задача, на всякого мудреца довольно простоты: голый остров, ни кустика, ни укрытия - и в трехстах шагах показалась свита Горького, - ваше решение!? Куда девать этот срам, этих мужчин в мешках? Вся поездка Гуманиста потеряет смысл, если он сейчас увидит их. Ну, конечно, он постарается их не заметить, - но помогите же! Утопить в море? - будут барахтаться... Закопать в землю? - не успеем... Нет, только достойный сын Архипелага может найти выход! Командует нарядчик: "Брось работу! Сдвинься! Еще плотней! Сесть на землю! Та'к сидеть!" - и накинули поверху брезентом. - "Кто пошевелится - убью!" И бывший грузчик взошел по трапу, и еще с парохода смотрел на пейзаж, еще час до отплытия - не заметил...
Это было 20 июня 1929 года. Знаменитый писатель сошел на пристань в Бухте Благоденствия. Рядом с ним была его невестка, вся в коже (чёрная кожаная фуражка, кожаная куртка, кожаные галифе и высокие узкие сапоги) - живой символ ОГПУ плечо-о-плечо с русской литературой.
В окружении комсостава ГПУ Горький прошел быстрыми длинными шагами по коридорам нескольких общежитий. Все двери комнат были распахнуты, но он в них почти не заходил. В санчасти ему выстроили в две шеренги в свежих халатах врачей и сестёр, он и смотреть не стал, ушел. Дальше чекисты услона бесстрашно повезли его на Секирку. И что ж? - в карцерах не оказалось людского переполнения и, главное, - жердочек никаких! На скамьях сидели воры (уже их много было на Соловках) и все... Читали газеты! Никто из них не смел встать и пожаловаться, но придумали они: держать газеты вверх ногами! И Горький подошел к одному и молча обернул газету как надо. Заметил! Догадался! Так не покинет! Защитит!
Поехали в Детколонию. Как культурно! - каждый на отдельном топчане, на матрасе. Все жмутся, все довольны. И вдруг 14-летний мальчишка сказал: "Слушай, Горький! Всё, что ты видишь - это неправда. А хочешь правду знать? Рассказать?" Да, кивнул писатель. Да, он хочет знать правду. (Ах, мальчишка, зачем ты портишь только-только настроившееся благополучие литературного патриарха... Дворец в Москве, именье в Подмосковьи...) И велено было выйти всем, - и детям, и даже сопровождающим гепеушникам - и мальчик полтора часа всё рассказывал долговязому старику. Горький вышел из барака, заливаясь слезами. Ему подали коляску ехать обедать на дачу к начальнику лагеря. А ребята хлынули в барак: "О комариках сказал?" - "Сказал!" - "О жердочках сказал?" - "Сказал!" - "О вридлах сказал?" - "Сказал!" - "А как с лестницы спихивают?.. А про мешки?.. А ночёвки в снегу?.." всё-всё-всё сказал правдолюбец мальчишка!!!
Но даже имени его мы не знаем.
22 июня, уже после разговора с мальчиком, Горький оставил такую запись в "Книге отзывов", специально сшитой для этого случая:
"Я не в состоянии выразить мои впечатления в нескольких словах. Не хочется да и стыдно (!) Было бы впасть в шаблонные похвалы изумительной энергии людей, которые, являясь зоркими и неутомимыми стражами революции, умеют, вместе с этим, быть замечательно смелыми творцами культуры".
23-го Горький отплыл. Едва отошел его пароход - мальчика расстреляли. (Сердцевед! Знаток людей! - как мог он не забрать мальчика с собою?!)
Так утверждается в новом поколении вера в справедливость.
Толкуют, что там, наверху, глава литературы отнекивался, не хотел публиковать похвал услону. Но как же так, Алексей Максимович?... Но перед буржуазной Европой! Но именно сейчас, именно в этот момент, такой опасный и сложный!.. А режим? - мы сменим, мы сменим режим.
И напечаталось, и перепечаталось в большой вольной прессе, нашей и западной, от имени Сокола-Буревестника, что зря Соловками пугают, что живут здесь заключённые замечательно и исправляются замечательно.
"И, в гроб сходя, благословил" Архипелаг...
А насчёт режима - это уж как обещано. Режим исправили - в 11-й карцерной роте теперь НЕДЕЛИ СТОЯЛИ ВПЛОТНУЮ. На Соловки поехала комиссия, уже не Сольца, а следственно-карательная. Она разобралась и поняла (с помощью местной ИСЧ), что все жестокости соловецкого режима - от белогвардейцев (адмчасть), и вообще аристократов, и отчасти от студентов (ну, тех самых, которые еще с прошлого века поджигали Санкт-Петербург). Тут еще неудавшийся вздорный побег сошедшего с ума Кожевникова (быв. Министра Дальне-Восточной Республики) с Шепчинским и Дегтяревым-ковбоем - побег раздули в большой фантастический заговор белогвардейцев, будто бы собиравшихся захватить пароход и уплыть, - и стали хватать, и хотя никто в том заговоре не признался, но дело обрастало арестами.
Всего задались цифрою "300". Набрали её. И в ночь на 15 октября 1929 года, всех разогнав и заперев по помещениям, Святые ворота, обычно запертые, открыли для краткости пути на кладбище. Водили партиями всю ночь. (И каждую партию сопровождала отчаянным воем где-то привязанная собака Блек, подозревая, что именно в этой ведут её хозяина Багратуни. По вою собаки в ротах считали партии, выстрелы за сильным ветром были слышны хуже. Этот вой так подействовал на палачей, что на следующий день был застрелен и Блек и все собаки за Блека.)
Расстреливали те три морфиниста-хлыща, начальник Охраны Дегтярев и... Начальник Культурно-Воспитательной Части Успенский. (Сочетание это удивительно лишь поверхностному взгляду. Этот Успенский имел биографию что называется типическую, то есть не самую распространенную, но сгущающую суть эпохи. Он родился сыном священника - и так застала его революция. Что ожидало его? Анкеты, ограничения, ссылки, преследования. И ведь никак не сотрёшь, никак себе не изменишь отца. Нет, можно, придумал Успенский: он УБИЛ СВОЕГО ОТЦА и объявил властям, что сделал это ИЗ КЛАССОВОЙ НЕНАВИСТИ! Здоровое чувство, это уже почти и не убийство! Ему дали легкий срок - и сразу пошел он в лагере по культурно-воспитательной линии, и быстро освободился, и вот уже мы застаем его вольным начальником КВЧ Соловков. А на этот расстрел - сам ли он напросился или предложили ему подтвердить свою классовую позицию - неизвестно. К концу той ночи видели его, как он над раковиной, поднимая ноги, поочередно мыл голенища, залитые кровью. - На фото (стр. 91) крайний справа, может быть, он, может быть однофамилец.)
Стреляли они пьяные, неточно - и утром большая присыпанная яма еще шевелилась.
Весь октябрь и еще ноябрь привозили на расстрел дополнительные партии с материка.
(всё это кладбище некоторое время спустя было сравнено заключёнными под музыку оркестра.)
После тех расстрелов сменился начальник слона: вместо Эйхманса - Зарин, и считается, что установилась эра новой соловецкой законности.
Впрочем, вот какова она была. Летом 1930-го года привезли на Соловки несколько десятков сектантов, отрицавших всё, что идёт от антихриста: нельзя получать никаких документов, ни паспорта, нельзя ни в чём расписываться, ни денег брать в руки нельзя. Во главе их был седобородый старик восьмидесяти лет, слепой и с долгим посохом. Каждому просвещенному человеку было ясно, что этим сектантам никак не войти в социализм, потому что для того надо много и много иметь дела с бумажками, - и лучше всего поэтому им бы умереть. И их послали на малый Заяцкий остров - самый малый в Соловецком архипелаге - песчаный, безлесный, пустынный, с летней избушкой прежних монахов-рыбаков. И выразили расположение дать им двухмесячный паек - но при условии, чтобы за него расписался в ведомости обязательно каждый из сектантов. Разумеется, они отреклись. Тут вмешалась неугомонная Анна Скрипникова, уже к тому времени, несмотря на свою молодость и молодость советской власти, арестованная четвёртый раз. Она металась между бухгалтерией, нарядчиками и самим начальником лагеря, осуществлявшим гуманный режим. Она просила сперва сжалиться, потом - послать и её с сектантами на Заяцкие острова счетоводом, обязуясь выдавать им пищу на день и вести всю отчётность. Кажется, это никак не противоречило лагерной системе! - а отказали. "Но кормят же сумасшедших, не требуя от них расписок!" - кричала Анна. Зарин только рассмеялся. А нарядчица ответила: "Может быть это установка Москвы - мы же не знаем..." (И это, конечно, было указание из Москвы! - кто ж бы иначе взял ответственность?) И ИХ ОТПРАВИЛИ БЕЗ ПИЩИ. Через два месяца (ровно через два, потому что надо было предложить им расписаться на следующие два месяца) приплыли на Малый Заяцкий и нашли только трупы расклёванные. Все на месте, никто не бежал.
И кто теперь будет искать виновных? - в 60-х годах нашего великого века?
Впрочем, и Зарин был скоро снят - за либерализм. (И кажется - 10 лет получил.)
___
С конца 20-х годов менялся облик соловецкого лагеря. Из немой западни для обречённых каэров он всё больше превращался в новый тогда, а теперь старый для нас вид общебытового ИТЛ. Быстро увеличивалось в стране число "особо-опасных из числа трудящихся" - и гнали на Соловки бытовиков и шпану. Ступали на соловецкую землю воры матёрые и воры начинающие. Большим потоком полились туда воровки и проститутки (встречаясь на Кемперпункте, кричали первые вторым: "Хоть воруем, да собой не торгуем!". И отвечали вторые бойко: "Торгуем своим, а не краденым!") Дело в том, что объявлена была по стране (не в газетах, конечно) борьба с проституцией, и вот хватали их по всем крупным городам, и всем по стандарту лепили три года, и многих гнали на Соловки. По теории было ясно, что честный труд быстро их исправит. Однако, почему-то упорно держась за свою социально-унизительную профессию, они уже по пути напрашивались мыть полы в казармах конвоя и уводили за собой красноармейцев, подрывая устав конвойной службы. Так же легко они сдруживались и с надзирателями - и не бесплатно, конечно. Еще лучше они устраивались на Соловках, где такой был голод по женщинам. Им отводились лучшие комнаты общежития, каждый день приносил им обновки и подарки, "монашки" и другие каэрки подрабатывали от них, вышивая им нижние сорочки - и, богатые, как никогда прежде, с чемоданами, полными шелка, они по окончанию срока ехали в Союз начинать честную жизнь.
А воры затеяли карточные игры. А воровки сочли выгодным рожать на Соловках детей: яслей там не было, и через ребёнка можно было на весь свой короткий срок освободиться от работы. (До них каэрки избегали этого пути.)
12 марта 1929 г. На Соловки поступила и первая партия несовершеннолетних, дальше их слали и слали (все моложе 16 лет). Сперва их располагали в детколонии близ Кремля с теми самыми показными топчанами и матрасами. Они прятали казённое обмундирование и кричали, что не в чем на работу идти. Затем и их рассылали по лесам, оттуда они разбегались, путали фамилии и сроки, их вылавливали, опознавали.
С поступлением социально-здорового контингента приободрилась Культурно-воспитательная Часть. Зазывали ликвидировать неграмотность (но воры и так хорошо отличали черви от треф), повесили лозунг: "заключённый - активный участник социалистического строительства!" и даже термин придумали - перековка (именно здесь придумали!).
Это был уже сентябрь 1930-го года - обращение ЦК ко всем трудящимся о развёртывании соревнования и ударничества - и как же заключённые могли остаться вне? (Если уж повсюду запрягались вольные, то не заключённых ли следовало в корень заложить?)
Дальше сведения наши идут не от живых людей, а из книги учёного-юриста Авербаха, и потому предлагаем читателю делить их на шестнадцать, на двести пятьдесят шесть, а порой брать и с обратным знаком.
Осенью 1930-го года создан был соловецкий штаб соревнования и ударничества. Отъявленные рецидивисты, убийцы и налётчики вдруг "выступили в роли бережливых хозяйственников, умелых техноруков, способных культурных работников" (Г. Андреев вспоминает: били по зубам - "давай кубики, контра!"). Воры и бандиты, едва прочтя обращение ЦК, отбросили свои ножи и карты и загорелись жаждой создать коммуну. По уставу записали: членом может быть происходящий из бедняцко-середняцкой и рабочей среды (а, надо сказать, все блатные записывались учётно-Распределительной Частью как "бывшие рабочие" - почти сбывался лозунг Шепчинского "Соловки - рабочим и крестьянам!") - и ни в коем случае не Пятьдесят Восьмая. (И еще предложили коммунары: все их сроки сложить, разделить на число участников, так высчитать средний срок и по его истечению всех разом освободить! Но несмотря на коммунистичность предложения, чекисты сочли его политически-незрелым.) Лозунги Соловецкой коммуны были: "Отдадим долг рабочему классу!", и еще лучше "ОТ НАС - всі, НАМ - НИЧЕГО!" Придумано было вот какое зверское наказание для провинившихся членов коммуны: запрещать им выходить на работу! (Нельзя наказать вора суровее!!)
Впрочем, соловецкое начальство, не столь горячась, как культвоспитработники, не шибко положилось на воровской энтузиазм, а применило ленинский принцип: "ударная работа - ударное снабжение"! Это значит: коммунаров переселили в отдельные общежития, мягче постелили, теплей одели и стали отдельно и лучше питать (за счёт остальных, разумеется). Это очень понравилось коммунарам, и они оговорили, чтоб никого уже не разлучать, из коммуны не выбрасывать.
Очень понравилась такая коммуна и не коммунарам - и все несли заявления в коммуну. Но решено было в коммуну их не принимать, а создавать 2-й, 3-й, 4-й "трудколлективы", уже без таких льгот. И ни в один коллектив не принималась Пятьдесят Восьмая, хотя самые развязные из шпаны через газету поучали её: пора, мол, пора понять, что лагерь есть трудовая школа!
И повезли самолётами доклады в гулаг: соловецкие чудеса! Бурный перелом настроения блатных! Вся горячность преступного мира вылилась в ударничество, в соревнование, в выполнение промфинплана! Там удивлялись и распространяли опыт.
Так и стали жить Соловки: часть лагеря в трудколлективах, и процент выполнения у них не просто вырос, а - вдвое! (КВЧ это объясняло влиянием коллектива, мы-то понимаем, что - обычная лагерная тухта.)
Другая часть лагеря - "неорганизованная" (да ненакормленная, да неодетая, да на тяжких работах) - и, понятно, с нормами не справлялась.
В феврале 1931-го года конференция соловецких ударных бригад постановила: "широкой волной соцсоревнования ответить на новую клевету капиталистов о принудительном труде в СССР". В марте ударных бригад было уже 136. А в апреле вдруг потребовалась их генеральная чистка, ибо "классово-чуждый элемент проникал для разложения коллективов". (Вот загадка: Пятьдесят Восьмую с порога не принимали, кто ж им разлагал? Надо так понять: раскрылась тухта. Ели-пили, веселились, подсчитали - прослезились, и кого-то надо гнать, чтоб остальные шевелились.)
А за радостным гулом шла бесшумная работа отправки этапов: из материнской соловецкой опухоли слали Пятьдесят Восьмую в далекие гиблые места открывать новые лагеря.

Глава 3. Архипелаг дает метастазы

Да не сам по себе развивался Архипелаг, а ухо в ухо со всей страной. Пока в стране была безработица - не было и погони за рабочими руками заключённых, и аресты шли не как трудовая мобилизация, а как сметанье с дороги. Но когда задумано было огромной мешалкой перемешать все сто восемьдесят миллионов, когда отвергнут был план сверх-индустриализации и вместо него погнали сверх-сверх-сверх-индустриализацию, когда уже задуманы были и раскулачивание и обширные общественные работы первой пятилетки, - в канун Года Великого Перешиба изменился и взгляд на Архипелаг и всё в Архипелаге.
26 марта 1928 года Совнарком (значит - еще под председательством Рыкова) рассматривал состояние карательной политики в стране и состояние мест заключения. О карательной политике было признано, что она недостаточна. Постановлено было: к классовым врагам и классово-чуждым элементам применять суровые меры репрессии, устрожить лагерный режим (а социально-неустойчивым вовсе не давать сроков). Кроме того: поставить принудработы так, чтоб заключённый не зарабатывал ничего, а государству они были бы хозяйственно-выгодны. И: "считать в дальнейшем необходимым расширение Ёмкости трудовых колоний". То есть попросту предложено было готовить побольше лагерей перед запланированными обильными посадками. (Эту же хозяйственную необходимость предвидел и Троцкий, только он опять предлагал свою трудармию с обязательной мобилизацией. Хрен редьки не слаще. Но из духа ли противоречия своему вечному оппоненту или чтоб решительней отрубить у людей жалобы и надежды на возврат, Сталин определил прокрутить трудармейцев через тюремную машину.) Упразднялась безработица в стране - появился экономический смысл расширения лагерей.
Если в 1923-м году на Соловках было заключено не более 3 тысяч человек, то к 1930-му - уже около 50 тысяч, да еще 30 тысяч в Кеми. С 1928-го года соловецкий рак стал расползаться - сперва по Карелии - на прокладку дорог, на экспортные лесоповалы. Также охотно СЛОН стал "продавать" инженеров: они бесконвойно ехали работать в любое северное место, а зарплата их перечислялась в лагерь. Во всех точках Мурманской железной дороги от Лодейного поля до Тайболы к 1929-му году уже появились лагерные пункты слона. Затем движение пошло на вологодскую линию - и такое оживленное, что понадобилось на станции Званка открыть диспетчерский пункт слона. К 1930-му году в Лодейном поле окреп и стал на свои ноги свирлаг, в Котласе образовался котлаг. С 1931-го года с центром в Медвежегорске родился белбалтлаг, которому предстояло в ближайшие два года прославить Архипелаг во веки веков и на пять материков.
А злокачественные клеточки ползли и ползли. С одной стороны их не пускало море, а с другой - финская граница, - но ничто не мешало устроить лагерь под Красной Вишерой (1929 г.), а главное - беспрепятственны были пути на восток по Русскому Северу. Очень рано потянулась дорога Сорока-Котлас ("Соро'ка - построим до срока!" - дразнили соловчане С. Алымова, который однако дела своего держался и вышел в люди, в поэты-песенники.) Доползя до Северной Двины, лагерные клеточки образовали севдвинлаг. Переползя её, они бесстрашно двинулись к Уралу. В 1931-м году там основано было Северо-Уральское отделение слона, которое вскоре дало самостоятельные соликамлаг и севураллаг. Березниковский лагерь начал строительство большого химкомбината, в своё время очень восславленное. Летом 1929-го из Соловков на реку Чибью была послана экспедиция бесконвойных заключённых под главенством геолога М. В. Рущинского - разведать нефть, открытую там еще в 80-х годах XIX века. Экспедиция была успешна - и на Ухте образовался лагерь - ухтлаг. Но он тоже не стыл на месте, а быстро метастазировался к северо-востоку, захватил Печору - и преобразовался в ухтпечлаг. Вскоре он имел Ухтинское, Интинское, Печорское и Воркутское отделения - всё основы будущих великих самостоятельных лагерей.
Освоение столь обширного северного бездорожного края потребовало прокладки железной дороги: от Котласа через Княж-Погост и Ропчу на Воркуту. Это вызвало потребность еще в двух самостоятельных лагерях, уже железнодорожных: севжелдорлаге - на участке от Котласа до р. Печоры, и печорлаге (не путать с промышленным ухтпечлагом!) - на участке от р. Печоры до Воркуты. (Правда, дорога эта строилась долго. ЕЁ вымьский участок от Княж-Погоста до Ропчи был готов в 1938-м, вся же она - лишь в конце 1942-го.)
Так из тундренных и таёжных пучин подымались сотни средних и маленьких новых островов. На ходу, в боевом строю, создавалась и новая организация Архипелага: Лагерные Управления, лагерные отделения, лагерные пункты (олпы - Отдельные лагерные пункты, колпы - комендантские, голпы - головные), лагерные участки (они же - "командировки" и "подкомандировки"). А в Управлениях - Отделы, а в отделениях - Части: 1 - Производственная, II - учётно-Распределительная (УРЧ), III - Опер-Чекистская (опять третья!..)
(А в диссертациях в это время писалось: "вырисовываются впереди контуры воспитательных учреждений для отдельных недисциплинированных членов бесклассового общества". В самом деле, кончаются классы - кончаются и преступники. Но как-то дух захватывает, что вот завтра - бесклассовое - и никто не будет сидеть?.. Отдельные недисциплинированные... Бесклассовое общество тоже не без тюряги.)
Так вся северная часть Архипелага рождена была Соловками. Но не ими же одними! По великому зову исправительно-трудовые лагеря и колонии вспучивались по всей необъятной нашей стране. Каждая область заводила свои ИТЛ и ИТК. Миллионы километров колючей проволоки побежали и побежали, пересекаясь, переплетаясь, мелькая весело шипами вдоль железных дорог, вдоль шоссейных дорог, вдоль городских окраин. И охлупы уродливых лагерных вышек стали вернейшей чертой нашего пейзажа и только удивительным стечением обстоятельств не попадали ни на полотна художников, ни в кадры фильмов.
Как повелось еще с гражданской войны, усиленно мобилизовались для лагерной нужды монастырские здания, своим расположением идеально приспособленные для изоляции. Борисоглебский монастырь в Торжке пошел под пересыльный пункт (и сейчас он там), Валдайский (через озеро против будущей дачи Жданова) - под колонию малолетних, Нилова Пустынь на селигерском острове Столбном - под лагерь, Саровская Пустынь - под гнездо Потьминских лагерей, и несть конца этому перечислению. Поднимались лагеря в Донбассе, на Волге верхней, средней, нижней, на Среднем и Южном Урале, в Закавказьи, в центральном Казахстане, в Средней Азии, в Сибири и на Дальнем Востоке. Официально сообщается, что в 1932-м году площадь сельско-хозяйственных исправтрудколоний по РСФСР была - 253 тысячи гектаров, по УССР - 56 тысяч. Кладя в среднем на одну колонию по тысяче гектаров, мы узнаем, что одних только сельхозов, то есть самых второстепенных и льготных лагерей, уже было (без окраин страны) - более трехсот!
Распределение заключённых по лагерям ближним и дальним легко решилось постановлением ЦИК и СНК от 6.11.29. (И всё годовщины попадаются...). Упразднялась прежняя "строгая изоляция" (мешавшая созидательному труду), устанавливалось, что в общие (ближние) места заключения посылаются осужденные на сроки менее трёх лет, а от трех до десяти - в отдаленные местности. Так как Пятьдесят Восьмая никогда не получала менее трех лет, то вся и хлынула она на Север и в Сибирь - освоить и погибнуть.
А мы в это время - шагали под барабаны!..
___
На Архипелаге живёт упорная легенда, что "лагеря придумал Френкель".
Мне кажется, эта непатриотичная и даже оскорбительная для власти выдумка достаточно опровергнута предыдущими главами. Хотя и скудными средствами, но, надеюсь, нам удалось показать рождение лагерей для подавления и для труда еще в 1918-м году. Безо всякого Френкеля додумались, что заключённые не должны терять времени в нравственных размышлениях ("целью советской исправительно-трудовой политики вовсе не является индивидуальное исправление в его традиционном понимании"), а должны трудиться, и при этом нормы им надо назначить покрепче, почти непосильные. До всякого Френкеля уже говорили: "исправление через труд" (а понимали еще с Эйхманса как "истребление через труд").
Да даже и современного диалектического мышления не нужно было, чтобы додуматься до использования заключённых на тяжелых работах в малонаселенной местности. Еще в 1890-м году в министерстве путей сообщения возникла мысль привлечь ссыльно-каторжных Приамурского края к прокладке рельсового пути. Каторжан просто заставили, а ссыльно-переселенцам и административно-ссыльным было разрешено работать на прокладке дороги и за это получить скидку трети или половины срока (впрочем, они предпочитали побегом сбросить весь срок сразу). С 1896-го по 1900 год на кругбайкальском участке работало больше полутора тысяч каторжан и 2,5 тысячи ссыльно-переселенцев. Так что мысль была никак не нова и не основывалась на передовых воспитательных идеях.
И всё-таки Френкель действительно стал нервом Архипелага. Он был из тех удачливых деятелей, которых История уже с голодом ждет и зазывает. Лагеря как будто и были до Френкеля, но не приняли они еще той окончательной и единой формы, отдающей совершенством. Всякий истинный пророк приходит именно тогда, когда он крайне нужен. Френкель явился на Архипелаг к началу метастазов.
Нафталий Аронович Френкель, турецкий еврей, родился в Константинополе. Окончил коммерческий институт и занялся лесоторговлей. В Мариуполе он основал фирму и скоро стал миллионером, "лесным королем Черного моря". У него были свои пароходы, и он даже издавал в Мариуполе свою газету "Копейку", с задачей - порочить и травить конкурентов. Во время первой мировой войны Френкель вел какие-то спекуляции с оружием через Галлиполи. В 1916 году учуял грозу в России, еще до Февральской революции перевел свои капиталы в Турцию, и следом за ними в 1917-м сам уехал в Константинополь.
И дальше он мог вести всю ту же сладко-тревожную жизнь коммерсанта и не знал бы горького горя и не превратился бы в легенду. Но какая-то роковая сила влекла его к красной державе. Не проверен слух, будто в те годы в Константинополе он становится резидентом советской разведки (разве что по идейным соображениям, а то трудно вообразить - зачем это ему нужно). Но вполне точно, что в годы нэпа он приезжает в СССР и здесь по тайному поручению ГПУ создаёт, как бы от себя, чёрную биржу для скупки ценностей и золота за советские бумажные рубли (предшественник "золотой кампании" ГПУ и Торгсина). Дельцы и маклеры хорошо его помнят по прежнему времени, доверяют - и золото стекается в ГПУ. Скупка кончается и, в благодарность, ГПУ его сажает. На всякого мудреца довольно простоты.
Однако, неутомимый и необидчивый Френкель еще на Лубянке или по дороге на Соловки что-то заявляет вверх. Очевидно, найдя себя в капкане, он решает и эту жизнь подвергнуть деловому рассмотрению. Его привозят на Соловки в 1927 году, но сразу от этапа отделяют, поселяют в каменной будке вне черты монастыря, приставляют к нему для услуг дневального и разрешают свободное передвижение по острову. Мы уже упоминали, что он становится начальником экономической части (привилегии вольного) и высказывает свой знаменитый тезис об использовании заключённого в первые три месяца. С 1928 г. Он уже в Кеми. Там он создаёт выгодное подсобное предприятие. За десятилетия накопленные монахами и втуне лежащие на монастырских складах кожи он перевозит в Кемь, стягивает туда заключённых скорняков и сапожников и поставляет модельную обувь и кожгалантерею в фирменный магазин на Кузнецком мосту (им ведает и кассовую выручку забирает ГПУ, но дамочкам, покупающим туфли, это неизвестно - да и когда их самих вскоре потянут на Архипелаг, они об этом не вспомнят).
Как-то, году в 1929-м, за Френкелем прилетает из Москвы самолёт и увозит на свидание к Сталину. Лучший Друг заключённых (и Лучший Друг чекистов) с интересом беседует с Френкелем три часа. Стенограмма этой беседы никогда не станет известна, её просто не было, но ясно, что Френкель разворачивает перед Отцом Народов ослепительные перспективы построения социализма через труд заключённых. Многое из географии Архипелага, послушным пером описываемое нами теперь вослед, он набрасывает смелыми мазками на карту Союза под пыхтение трубки своего собеседника. Именно Френкель и очевидно именно в этот раз предлагает всеохватывающую систему лагерного учёта по группам А-Б-В-Г, не дающего лазейки ни лагерному начальнику, ни, тем более, арестанту: всякий не обслуживающий лагерь (Б), не признанный больным (В) и не покаранный карцером (Г), должен каждый день своего срока тянуть упряжку (А). Мировая история каторги еще не знала такой универсальности! Именно Френкель и именно в этой беседе предлагает отказаться от реакционной системы равенства в питании арестантов и набрасывает единую для всего Архипелага систему перераспределения скудного продукта - хлебную шкалу и шкалу приварка, впрочем позаимствованную им у эскимосов: держать рыбу на шесте перед бегущими собаками. Еще предлагает он зачёты и досрочное освобождение как награду за хорошую работу (но и в этом вряд ли он был оригинален - в 1890 году на Сахалинской каторге Чехов обнаружил и то и другое). Вероятно здесь же устанавливается и первое опытное поле - великий Беломорстрой, куда предприимчивый валютчик вскоре будет назначен - не начальником строительства и не начальником лагеря, но на специально для него придуманную должность "начальника работ" - главного надсмотрщика на поле трудовой битвы.
Да вот он и сам. Его наполненность злой античеловеческой волей видна на лице. Но скоро в книге о Беломорканале, желая прославить Френкеля, один из советских писателей напишет о нем так "глаза следователя и прокурора, губы скептика и сатирика. Человек большого властолюбия и гордости, для которого главное - власть безраздельная. Если надо, чтобы его боялись - пусть боятся. Жестоко разговаривал с инженерами, стараясь унизить их."
Последняя фраза нам кажется ключевой - и к характеру и к биографии Френкеля.
К началу Беломорстроя он освобожден, за Беломорканал получает орден Ленина и назначается начальником строительства бамлага ("Байкало-Амурская магистраль" - это название из будущего, а в 30-е годы бамлаг достраивает вторые пути Сибирской магистрали там, где их еще нет.) На этом далеко не окончена карьера Нафталия Френкеля, но уместнее досказать её в следующей главе.
___
Вся долгая история Архипелага, о которой достаётся нам писать эту доморощенную самоделковую книгу, за полстолетия не нашла почти никакого отражения в публичной письменности Советского Союза. Здесь сыграла роль та же злая случайность, по которой лагерные вышки никогда не попадали в кадры киносъемок, ни на пейзажи художников.
Но не так с Беломорканалом и с Волгоканалом. По каждому из них в нашем распоряжении есть книга, и по крайней мере эту главу мы можем писать, руководясь документальным и ответственным свидетельством.
В старательных исследованиях прежде, чем использовать какой-либо источник, полагается его охарактеризовать. Сделаем это.
Вот перед нами лежит этот том форматом почти с церковное Евангелие и с выдавленным на картонной обложке барельефом Полубожества. Книга "Беломорско-Балтийский канал имени Сталина" издана гизом в 1934 году и посвящена авторами XVII съезду партии, очевидно к съезду она и поспела. Она есть ответвление горьковской "Истории фабрик и заводов". ЕЁ редакторы: Максим Горький, А. Л. Авербах и С. Г. Фирин. Последнее имя мало известно в литературных кругах, объясним же: Семен Фирин, несмотря на свою молодость, - заместитель начальника гулага.
История книги такова: 17 августа 1933 года состоялась прогулка ста двадцати писателей по только что законченному каналу на пароходе. Заключённый прораб канала Д. П. Витковский был свидетелем, как во время шлюзования парохода эти люди в белых костюмах, столпившись на палубе, манили заключённых с территории шлюза (а кстати там были больше уже эксплоатационники, чем строители), в присутствии канальского начальства спрашивали заключённого: любит ли он свой канал, свою работу, считает ли он, что здесь исправился, и достаточно ли заботится их руководство о быте заключённых? Вопросов было много, но в этом духе все, и все через борт, и при начальстве, и лишь пока шлюзовался пароход. После этой поездки 84 писателя каким-то образом сумели увернуться от участия в горьковском коллективном труде (но, может быть, писали свои восторженные стихи и очерки), остальные же 36 составили коллектив авторов. Напряженным трудом осени 1933 года и зимы они и создали этот уникальный труд.
Книга была издана как бы навеки, чтобы потомство читало и удивлялось. Но по роковому стечению обстоятельств большинство прославленных в ней и сфотографированных руководителей через два-три года все были разоблачены как враги народа. Естественно, что и тираж книги был изъят из библиотек и уничтожен. Уничтожали её в 1937-м году и частные владельцы, не желая нажить за неё срока. Теперь уцелело очень мало экземпляров, и нет надежды на переиздание - и тем отягчительнее чувствуем мы на себе бремя не дать погибнуть для наших соотечественников руководящим идеям и фактам, описанным в этой книге. Справедливо будет сохранить для истории литературы и имена авторов. Ну, хотя бы вот эти: М. Горький. - Виктор Шкловский. - Всеволод Иванов. - Вера Инбер. - Валентин Катаев. - Михаил Зощенко. - Лапин и Хацревин. - Л. Никулин. - Корнелий Зелинский. - Бруно Ясенский (глава: "Добить классового врага"). - Е. Габрилович. - А. Тихонов. - Алексей Толстой. - К. Финн.
Необходимость этой книги для заключённых, строивших канал, Горький объяснил так: "у каналоармейцев не хватает запаса слов" для выражения сложных чувств перековки - у писателей же такой запас слов есть, и вот они помогут. Необходимость же её для писателей он объяснил так: "Многие литераторы "после ознакомления с каналом... Получили зарядку, и это очень хорошо повлияет на их работу... Теперь в литературе появится то настроение, которое двинет её вперёд и поставит её на уровень наших великих дел" (курсив наш. - А. С. Этот уровень мы и посегодня ощущаем в советской литературе). Ну, а необходимость книги для миллионов читателей (многие из них и сами скоро должны притечь на Архипелаг) понятна сама собою.
Какова же точка зрения авторского коллектива на предмет? Прежде всего: уверенность в правоте всех приговоров и в виновности всех пригнанных на канал. Даже слово "уверенность" слишком слабое: этот вопрос недопустим для авторов ни к обсуждению, ни к постановке. Это для них так-же ясно, как ночь темнее дня. Они, пользуясь своим запасом слов и образов, внедряют в нас все человеконенавистнические легенды 30-х годов. Слово "вредитель" они трактуют как основу инженерского существа. И агрономы, выступавшие против раннего сева (может быть - в снег и в грязь?), и ирригаторы, обводнявшие Среднюю Азию, - все для них безоговорочно вредители. Во всех главах книги эти писатели говорят о сословии инженеров только снисходительно, как о породе порочной и низкой. На странице 125 книга обвиняет значительную часть русского дореволюционного инженерства - в плутоватости. Это - уже не индивидуальное обвинение, никак. (Понять ли, что инженеры вредили уже и царизму?) И это пишется людьми, никто из которых не способен даже извлечь простейшего квадратного корня (что делают в цирке некоторые лошади). Авторы повторяют нам все бредовые слухи тех лет как историческую несомненность: что в заводских столовых травят работниц мышьяком; что если скисает надоенное в совхозе молоко, то это - не глупая нерасторопность, но - расчёт врага: заставить страну пухнуть с голоду (так и пишут). Обобщенно и безлико они пишут о том зловещем собирательном кулаке, который поступил на завод и подбрасывает болт в станок. Что ж, они - ведуны человеческого сердца, им это легче вообразить: человек каким-то чудом уклонился от ссылки в тундру, бежал в город, еще большим чудом поступил на завод, уже умирая от голода, и теперь вместо того, чтобы кормить семью, он подбрасывает болт в станок!
Напротив, авторы не могут и не хотят сдержать своего восхищения руководителями канальных работ, работодателями, которых, несмотря на 30-е годы, они упорно называют чекистами, вынуждая к этому термину и нас. Они восхищаются не только их умом, волей, организацией, но и в высшем человеческом смысле, как существами удивительными. Показателен хотя бы эпизод с Яковом Раппопортом (фото на стр. 80, не скажешь, что глуп). Этот недоучившийся студент Дерптского университета, эвакуированного в Воронеж, и ставший на новой родине заместителем председателя губернского ЧК, а затем заместителем начальника строительства Беломорстроя, - по словам авторов, обходя строительство, остался недоволен, как рабочие гонят тачки и задал инженеру уничтожающий вопрос: а вы помните, чему равняется косинус сорока пяти градусов? И инженер был раздавлен и устыжен эрудицией Раппопорта, и сейчас же исправил свои вредительские указания, и гон тачек пошел на высоком техническом уровне. Подобными анекдотами авторы не только художественно сдабривают своё изложение, но и поднимают нас на научную высоту!
И чем выше пост занимает работодатель, тем с большим преклонением он описывается авторами. Безудержные похвалы выстилаются начальнику гулага Матвею Берману. Много восторженных похвал достаётся Лазарю Когану, бывшему анархисту, в 1918 году перешедшему на сторону победивших большевиков, доказавшему свою верность на посту начальника Особого Отдела IX армии, потом заместителя начальника войск ОГПУ, одному из организаторов гулага, а теперь начальнику строительства Беломорканала. Но тем более авторы могут лишь присоединиться к словам товарища Когана о железном наркоме: "Товарищ Ягода - наш главный, наш повседневный руководитель". (Это пуще всего и погубило книгу! Славословия Генриху Ягоде и его портрет были вырваны даже из сохранившегося для нас экземпляра, и долго пришлось нам искать этот портрет.)
Уж тем более этот тон внедрялся в лагерные брошюры. Вот например: "На шлюз No. 3 пришли почётные гости (их портреты висели в каждом бараке) - товарищ Каганович, Ягода и Берман. Люди заработали быстрее. Там наверху улыбнулись - и улыбка передалась сотням людей в котловане." И в казённые песни:
"Сам Ягода ведёт нас и учит,
Зорок глаз его, крепка рука".
Общий восторг перед лагерным строем жизни влечет авторов к такому панегирику: "В какой бы уголок Союза ни забросила вас судьба, пусть это будет глушь и темнота, - отпечаток порядка... Четкости и сознательности... Несет на себе любая организация ОГПУ". А какая ж в российской глуши организация ГПУ? - да только лагерь. Лагерь как светоч прогресса - вот уровень нашего исторического источника.
Тут высказался и сам главный редактор. Выступая на последнем слете беломорстроевцев 25.8.33 в городе Дмитрове (они уже переехали на Волгоканал), Горький сказал: "Я с 1928 года присматриваюсь к тому, как ОГПУ перевоспитывает людей". (Это значит - еще раньше Соловков, раньше того расстрелянного мальчишки; как в Союз вернулся - так и присматривается.) И, уже еле сдерживая слезы, обратился к присутствующим чекистам: "Черти драповые, вы сами не знаете, что' сделали..." Отмечают авторы: тут чекисты только улыбнулись. (Они знали, ЧТО сделали...) О чрезмерной скромности чекистов пишет Горький и в самой книге. (Эта их нелюбовь к гласности, действительно, трогательная черта.)
Коллективные авторы не просто умалчивают о смертях на Беломорканале, то есть не следуют трусливому рецепту полуправды, но прямо пишут (стр. 190), что никто не умирает на строительстве! (Вероятно вот они как считают: сто тысяч начинало канал, сто тысяч и кончило. Значит все живы. Они упускают только этапы, заглотанные строительством в две лютых зимы. Но это уже на уровне косинуса плутоватого инженерства.)
Авторы не видят ничего более вдохновляющего, чем этот лагерный труд. В подневольном труде они усматривают одну из высших форм пламенного сознательного творчества. Вот теоретическая основа исправления: "Преступники - от прежних гнусных условий, а страна наша красива, мощна и великодушна, её надо украшать". По их мнению все эти пригнанные на канал никогда бы не нашли своего пути в жизни, если бы работодатели не велели им соединить Белого моря с Балтийским, Потому что ведь "человеческое сырье обрабатывается неизмеримо труднее, чем дерево" - что за язык! Глубина какая! Кто это сказал? - это Горький говорит в книге, оспаривая "словесную мишуру "гуманизма" ". А Зощенко глубоко вникнув пишет: "перековка - это не желание выслужиться и освободиться (такие подозрения всё-таки были? - А. С.), а на самом деле перестройка сознания и гордость строителя". О, человековед! Катал ли ты канальную тачку да на штрафном пайке?..
Этой достойной книгой, составившей славу советской литературы, мы и будем руководствоваться в наших суждениях о канале.
Как случилось, что для первой великой стройки Архипелага избран был именно Беломорканал? Понуждала ли Сталина дотошная экономическая или военная необходимость? Дойдя до конца строительства, мы сумеем уверенно ответить, что - нет. Раскалял ли его благородный дух соревнования с Петром Первым, протащившим волоками по этой трассе свой флот, или с императором Павлом, при котором был высказан первый проект этого канала? Вряд ли Мудрый о том и знал. Сталину нужна была где-нибудь великая стройка заключёнными, которая поглотит много рабочих рук и много жизней (избыток людей от раскулачивания), с надежностью душегубки, но дешевле её, - одновременно оставив великий памятник его царствования типа пирамиды. На излюбленном рабовладельческом Востоке, у которого Сталин больше всего в жизни почерпнул, любили строить великие "каналы". И я почти вижу, как с любовью рассматривая карту русско-европейского севера, где была собрана тогда большая часть лагерей, Властитель провел в центре этого края линию от моря до моря кончиком трубочного черенка.
Объявляя же стройку, её надо было объявить только срочной. Потому что ничего не срочного в те годы в нашей стране не делалось. Если б она была не срочной - никто бы не поверил в её жизненную важность - а даже заключённые, умирая под опрокинутой тачкой, должны были верить в эту важность. И если б она была не срочной - то они б не умирали, и не расчищали бы площадки для нового общества.
"Канал должен быть построен в короткий срок и стоить дешево! - таково указание товарища Сталина!" (А кто жил тогда - тот помнит, чтоэ значит - УКАЗАНИЕ ТОВАРИЩА СТАЛИНА!) Двадцать месяцев! - вот сколько отпустил Великий Вождь своим преступникам и на канал и на исправление: с сентября 1931 года по апрель 1933-го. Даже двух полных лет он дать им не мог - так торопился. Двести двадцать шесть километров. Скальный грунт. Загроможденность местности валунами. Болота. Семь шлюзов "Повенецкой лестницы", двенадцать шлюзов на спуске к Белому морю. И - "это не Днепрострой, которому дали долгий срок и валюту. Беломорстрой поручен ОГПУ и ни копейки валюты!"
Вот теперь всё более и более нам яснеет замысел: значит, так нужен этот канал Сталину и стране, что - ни копейки валюты. Пусть единовременно работает у вас сто тысяч заключённых - какой капитал еще ценней? И в двадцать месяцев отдайте канал! Ни дня отсрочки.
Вот тут и рассвирепеешь на инженеров-вредителей. Инженеры говорят: будем делать бетонные сооружения. Отвечают чекисты: некогда. Инженеры говорят: нужно много железа. Чекисты: замените деревом! Инженеры говорят: нужны тракторы, краны, строительные машины! Чекисты: ничего этого не будет, ни копейки валюты, делайте все руками!
Книга называет это: "дерзкая чекистская формулировка технического задания". То есть раппопортовский косинус...
Так торопимся, что для северного этого проекта привозим ташкентцев, гидротехников и ирригаторов Средней Азии (как раз удачно их посадили). Из них создается на Фуркасовском переулке (позади Большой Лубянки) Особое (опять особое, любимое слово!) Конструкторское Бюро. (Впрочем чекист Иванченко спрашивает инженера Журина: "А зачем проектировать, когда есть проект Волго-Дона? По нему и стройте.")
Так торопимся, что они начинают делать проект еще прежде изысканий на местности! Само собой мчим в Карелию изыскательные партии. Ни один конструктор не имеет права выйти за пределы бюро, ни тем более в Карелию (бдительность). Поэтому идет облёт телеграммами: а какая там отметка? А какой там грунт?
Так торопимся, что эшелоны зэков прибывают и прибывают на будущую трассу, а там еще нет ни бараков, ни снабжения, ни инструментов, ни точного плана - что же надо делать? (Нет бараков - зато есть ранняя северная осень. Нет инструментов - зато идет первый месяц из двадцати.)
Так торопимся, что приехавшие наконец на трассу инженеры не имеют ватмана, линеек, кнопок (! ) и даже света в рабочем бараке. Они работают при коптилках, это похоже на Гражданскую войну! - упиваются наши авторы.
Веселым тоном записных забавников они рассказывают нам: женщины приехали в шелковых платьях, а тут получают тачки! И "кто только не встречается друг с другом в Тунгуде: былые студенты, эсперантисты, соратники по белым отрядам!" Соратники по белым отрядам давно уже встретились друг с другом на Соловках, а вот что эсперантисты и студенты тоже получают беломорские тачки, за эту информацию спасибо авторам! Почти давясь от смеха, рассказывают они нам: везут из Красноведских лагерей, из Сталинабада, из Самарканда туркменов и таджиков в бухарских халатах, чалмах - а тут карельские морозы! То-то неожиданность для басмачей! Тут норма два кубометра гранитной скалы разбить и вывезти на сто метров тачкой! А сыпят снега и всё заваливают, тачки кувыркаются с трапов в снег. Ну, вот так примерно.
Начало работ
Но пусть говорят авторы: "по мокрым доскам тачка вихляла, опрокидывалась", "человек с такой тачкой был похож на лошадь в оглоблях"; даже не скальным, а просто мерзлым грунтом "тачка нагружается час". Или более общая картинка: "В уродливой впадине, запорошенной снегом, было полно людей и камней. Люди бродили, спотыкались о камни. По двое, по трое они нагибались и, охватив валун, пытались приподнять. Валун не шевелился. Тогда звали 4-го, 5-го..." Но тут на помощь приходит техника нашего славного века: "валуны из котлована вытягивают сетью" - а сеть тянется канатом, а канат - "барабаном, крутимым лошадью"! Или вот другой прием - деревянные журавли для подъёма камней. Или вот еще - из первых механизмов Беломорстроя.
И это вам - вредители? Да это гениальные инженеры! - из XX века их бросили в пещерный - и, смотрите, они справились!
Основной транспорт Беломорстроя? - Грабарки, узнаем мы из книги. А еще есть Беломорские форды! Это вот что такое: тяжелые деревянные площадки, положенные на четыре круглых деревянных обрубка (катка) - две лошади тащат такой форд и отвозят камни. А тачку возят вдвоём - на подъёмах её подхватывает крючник. А как валить деревья, если нет ни пил, ни топоров? И это может наша смекалка: обвязывают деревья верёвками и в разные стороны попеременно бригады тянут - расшатывают деревья! Всё может наша смекалка! - а почему? А потому что КАНАЛ СТРОИТСЯ ПО ИНИЦИАТИВЕ И ЗАДАНИЮ ТОВАРИЩА СТАЛИНА! - написано в газетах и повторяют по радио каждый день.
Представить такое поле боя и на нём "в длинных серо-пепельных шинелях или кожаных куртках" - чекисты. Их всего 37 человек на сто тысяч заключённых, но их все любят, и эта любовь движет карельскими валунами. Вот остановились они, показал товарищ Френкель рукой, чмокнул губами товарищ Фирин, ничего не сказал товарищ Успенский (отцеубийца? Соловецкий палач?) - и судьбы тысяч людей решены на сегодняшнюю морозную ночь или весь этот полярный месяц.
В том-то и величие этой постройки, что она совершается без современной техники и без всяких поставок от страны! "Это - не темпы ущербного европейско-американского капитализма. Это социалистические темпы!" - гордятся авторы. (В 60-е годы мы знаем, что это называется большой скачок.) Вся книга славит именно отсталость техники и кустарничество. Кранов нет? Будут свои! - и делаются "деррики" - краны из дерева, и только трущиеся металлические части к ним отливают сами. "Своя индустрия на канале!" - ликуют наши авторы. И тачечные колёса тоже отливают в самодельной вагранке!
Picture: Френкель, Фирин и Успенский
Так спешно нужен был стране канал, что не нашлось для строительства тачечных колёс! Для заводов Ленинграда это был бы непосильный заказ!
Нет, несправедливо - эту дичайшую стройку XX века, материковый канал, построенный "от тачки и кайла", - несправедливо было бы сравнивать с египетскими пирамидами: ведь пирамиды строились с привлечением современной им техники!! А у нас была техника - на сорок веков назад!
В том-то душегубка и состояла. На газовые камеры у нас газа не было.
Побудьте-ка инженером в этих условиях! Все дамбы - земляные, водоспуски - деревянные. Земля то и дело даёт течь. Чем же уплотнить её? - гоняют по дамбе лошадей с катками! (только еще лошадей вместе с заключёнными не жалеет Сталин и страна - а потому что это кулацкое животное, и тоже должно вымереть.) Очень трудно обезопасить от течи и сопряжения земли с деревом. Надо заменить железо деревом! - и инженер Маслов изобретает ромбовидные деревянные ворота шлюзов. На стены шлюзов бетона нет! - чем крепить стены шлюзов? Вспоминают древнерусские ряжи - деревянные срубы высотою в 15 метров, изнутри засыпаемые грунтом. Пользуйтесь техникой пещерного века, но ответственность по веку ХХ-му: прорвет где-нибудь - отдай голову.
Пишет железный нарком Ягода главному инженеру хрусталёву: "по имеющимся донесениям (то есть от стукачей и от Когана-Френкеля-Фирина) необходимой энергии и заинтересованности в работе вы не проявляете и не чувствуете. Приказываю немедленно ответить - намерены ли вы немедленно (язычёк-то)... Взяться по-настоящему за работу... И заставить добросовестно работать ту часть инженеров (какую? Кого?), которые саботируют и срывают..." Что отвечать главному? Жить-то хочется... "Я сознаю свою преступную мягкость... Я каюсь в собственной расхлябанности..".
А тем временем в уши неугомонно: "КАНАЛ СТРОИТСЯ ПО ИНИЦИАТИВЕ И ЗАДАНИЮ ТОВАРИЩА СТАЛИНА!" "Радио в бараке, на трассе, у ручья, в карельской избе, с грузовика, радио, не спящее ни днём, ни ночью (вообразите!), эти бесчисленные чёрные рты, чёрные маски без глаз (образно!) Кричат неустанно: что думают о трассе чекисты всей страны, что сказала партия". То же - думай и ты! То же - думай и ты! "Природу научим - свободу получим!" Да здравствует соцсоревнование и ударничество! Соревнования между бригадами! Соревнование между фалангами (250-300 человек)! Соревнования между трудколлективами! Соревнование между шлюзами! Наконец, и вохровцы вступают с зэками в соревнование! (Обязательство вохровцев: лучше вас охранять?)
Но главная опора, конечно - на социально близких, т о е с т ь на воров! (Эти понятия уже слились на канале.) Растроганный Горький кричит им с трибуны: "Да любой капиталист грабит больше, чем все вы вместе взятые!" Урки ревут, польщенные. "И крупные слёзы брызнули из глаз бывшего карманника". Ставка на то, чтобы использовать для строительства романтизм правонарушителей. А им еще бы не лестно! Говорит вор из президиума слёта: "По два дня хлеба не получали, но это нам не страшно. (Они ведь всегда кого-нибудь раскурочат.) Нам дорого то, что с нами разговаривают как с людьми (чем не могут похвастаться инженеры). Скалы у нас такие, что буры ломаются. Ничего, берём." (Чем же БЕРУТ? И к т о берёт?..)
Это - классовая теория: опереться в лагере на своих против чужих. О Беломоре не написано, как кормятся бригадиры, а о Березниках рассказывает свидетель (И.Д.Т.): отдельная кухня бригадиров (сплошь - блатарей) и паёк - лучше военного. Чтоб кулаки их были крепки и знали, ЗА ЧТО сжиматься...
На 2-м лагпункте - воровство, вырывание из рук посуды, карточек на баланду, но блатных за это не исключают из ударников: это не затмевает их социального лица, их производственного порыва. Пищу доставляют на производство холодной. Из сушилок воруют вещи - ничего, берём! Повенец - штрафной городок, хаос и неразбериха. Хлеба в Повенце не пекут, возят из Кеми (посмотрите на карту)! На участке Шижня норма питания не выдаётся, в бараках холодно, обовшивели, хворают - ничего, берём! Канал строится по инициативе... Всюду КВБ - культурно-воспит-боеточки! (Хулиган, едва придя в лагерь, сразу становится воспитателем.) Создать атмосферу постоянной боевой тревоги! Вдруг объявляется штурмовая ночь - удар по бюрократии! Как раз к концу вечерней работы ходят по комнатам управления культвоспитатели и штурмуют! Вдруг - прорыв (не воды, процентов) на отделении Тунгуда! ШТУРМ! Решено: удвоить нормы выработки! Вот как! Вдруг какая-то бригада выполняет дневное задание ни с того, ни с сего - на 852%! Пойми, кто может! То объявляется всеобщий день рекордов! Удар по темпосрывателям! Вот какой-то бригаде раздача премиальных пирожков. (Что ж лица такие заморенные? Вожделенный момент - а радости нет...)
Picture: Раздача пирожков
Как будто всё идёт хорошо. Летом 1932-го Ягода объехал трассу и остался доволен, кормилец. Но в декабре телеграмма его: нормы не выполняются, прекратить бездельное шатание тысяч людей! (в это веришь! Это - видишь!). Трудколлективы тянутся на работу с выцветшими знаменами. Обнаружено: по сводкам уже несколько раз выбрано по 100% кубатуры! - а канал так и не кончен! Нерадивые работяги засыпают ряжи вместо камней и земли - льдом! А весной это потает, и вода прорвет! Новые лозунги воспитателей: "Туфта - опаснейшее орудие контрреволюции" (а тухтят блатные больше всех: уж лёд засыпать в ряжи - узнаю, это их затея!). Еще лозунг: "туфтач - классовый враг!" - и поручается ворам идти разоблачать туфту, контролировать сдачу каэровских бригад! (лучший способ приписать выработку каэров - себе). Туфта - есть попытка сорвать всю исправительно-трудовую политику ГПУ - вот что такое ужасная эта туфта! Туфта - это хищение социалистической собственности! - вот что такое ужасная эта туфта! В феврале 1933 года отбирают свободу у досрочно-освобожденных инженеров - за обнаруженную туфту.
Такой был подъём, такой энтузиазм - и откуда эта туфта? Зачем её придумали заключённые?.. Очевидно, это - ставка на реставрацию капитализма. Здесь не без чёрной руки белоэмиграции.
В начале 1933-го - новый приказ Ягоды: все управления переименовать в штабы боевых участков! 50% аппарата - бросить на строительство! (а лопат хватит?..) Работать - в три смены (ночь-то почти полярная)! Кормить - прямо на трассе (остывшим)! За туфту - судить!
В январе - ШТУРМ ВОДОРАЗДЕЛА! Все фаланги с кухнями и имуществом брошены в одно место! Не всем хватило палаток, спят на снегу - ничего, берім! Канал строится по инициативе...
Из Москвы - приказ No. 1: "до конца строительства объявить сплошной штурм!" После рабочего дня гонят на трассу машинисток, канцеляристок, прачек.
В феврале - запрет свиданий по всему белбалтлагу - то ли угроза сыпного тифа, то ли нажим на зэков.
В апреле - непрерывный 48-часовой штурм - ура-а! - ТРИДЦАТЬ ТЫСЯЧ ЧЕЛОВЕК НЕ СПИТ!
И к 1 мая 1933 года нарком Ягода докладывает любимому Учителю, что канал - готов в назначенный срок.
В июле 1933-го Сталин, Ворошилов и Киров предпринимают приятную прогулку на пароходе для осмотра канала. Есть фотография - они сидят в плетеных креслах на палубе, "шутят, смеются, курят". (А между тем Киров уже обречён, но - не знает).
В августе проехали сто двадцать писателей.
Обслуживать Беломорканал было на месте некому, прислали раскулаченных ("спецпереселенцев"), Берман сам выбирал места для их поселков.
Большая часть "каналоармейцев" поехала строить следующий канал - Волга-Москва.
Отвлечёмся от Коллективного зубоскального Тома.
Как ни мрачны казались Соловки, но соловчанам, этапированным кончать свой срок (а то и жизнь) на Беломоре, только тут ощутилось, что шуточки кончены, только тут открылось, что' такое подлинный лагерь, который постепенно узнали все мы. Вместо соловецкой тишины - неумолкающий мат и дикий шум раздоров вперемежку с воспитательной агитацией. Даже в бараках медвежегорского лагпункта при Управлении белбалтлага спали на вагонках (уже изобретенных) не по четыре, а по восемь человек: на каждом щите двое валетом. Вместо монастырских каменных зданий - продуваемые временные бараки, а то палатки, а то и просто на снегу. И переведённые из Березников, где тоже по 12 часов работали, находили, что здесь - тяжелей. Дни рекордов. Ночи штурмов. "От нас всё - нам ничего"... В густоте, в неразберихе при взрывах скал - много калечных и насмерть. Остывшая баланда, поедаемая между валунами. Какая работа - мы уже прочли. Какая еда - а какая ж может быть еда в 1931-33 годах? (Скрипникова рассказывает, что даже в медвежегорской столовой для вольнонаёмных подавалась мутная жижа с головками камсы и отдельными зернами пшена.) Одежда - своя, донашиваемая. И только одно обращение, одна погонка, одна присказка: "Давай!.. Давай!.. Давай!.."
Говорят, что в первую зиму, с 1931 на 1932 г., сто тысяч и вымерло - столько, сколько постоянно было на канале. Отчего ж не поверить? Скорей даже эта цифра преуменьшенная: в сходных условиях в лагерях военных лет смертность один процент в день была заурядна, известна всем. Так что на Беломоре сто тысяч могло вымереть за три месяца с небольшим. А еще было одно лето. И еще одна зима.
Д. П. Витковский, соловчанин, работавший на Беломоре прорабом, и этою самою тухтою, то есть приписыванием несуществующих объёмов работ, спасший жизнь многим, рисует такую вечернюю картину:
"После конца рабочего дня на трассе остаются трупы. Снег запорашивает их лица. Кто-то скорчился под опрокинутой тачкой, спрятал руки в рукава и так замёрз. Кто-то застыл с головой вобранной в колени. Там замёрзли двое, прислонясь друг к другу спинами. Это - крестьянские ребята, лучшие работники, каких только можно представить. Их посылают на канал сразу десятками тысяч, да стараются, чтоб на один лагпункт никто не попал со своим батькой, разлучают. И сразу дают им такую норму на гальках и валунах, которую и летом не выполнишь. Никто не может их научить, предупредить, они по-деревенски отдают все силы, быстро слабеют - и вот замерзают, обнявшись по-двое. Ночью едут сани и собирают их. Возчики бросают трупы на сани с деревянным стуком.
А летом от неприбранных вовремя трупов - уже кости, они вместе с галькой попадают в бетономешалку. Так попали они в бетон последнего шлюза у города Беломорска и навсегда сохранятся там."
Многотиражка Беломорстроя захлёбывалась, что многие каналоармейцы, "эстетически увлечённые" великой задачей - в свободное время (и, разумеется, без оплаты хлебом) выкладывают стены канала камнями - исключительно для красоты.
Так впору было бы им выложить на откосах канала шесть фамилий - главных подручных у Сталина и Ягоды, главных надсмотрщиков Беломора, шестерых наёмных убийц, записав за каждым тысяч по тридцать жизней: Фирин - Берман - Френкель - Коган - Раппопорт - Жук.
Да приписать сюда, пожалуй, начальника вохры белбалтлага - Бродского. Да куратора канала от ВЦИК - Сольца.
Да всех 37 чекистов, которые были на канале. Да 36 писателей, восславивших Беломор. Еще Погодина не забыть. Чтоб проезжающие пароходные экскурсанты читали и - думали.
Да вот беда - экскурсантов-то нет!
Как нет?
Вот так. И пароходов нет. По расписанию ничто там не ходит.
Захотел я в 1966 году, кончая эту книгу, проехать по великому Беломору, посмотреть самому. Ну, состязаясь с теми ста двадцатью. Так нельзя: не на чем. Надо проситься на грузовое судно. А там документы проверяют. А у меня уж фамилия наклёванная, сразу будет подозрение: зачем еду? Итак, чтобы книга была целей - лучше не ехать.
Но всё-таки немножко я туда подобрался. Сперва - Медвежегорск. До сих пор еще - много барачных зданий, от тех времён. И - величественная гостиница с 5-этажной стеклянной башней. Ведь - ворота канала! Ведь здесь будут кишеть гости отечественные и иностранные... Попустовала-попустовала, отдали под интернат.
Дорога к Повенцу. Хилый лес, камни на каждом шагу, валуны.
От Повенца достигаю сразу канала и долго иду вдоль него, трусь поближе к шлюзам, чтоб их посмотреть. Запретные зоны, сонная охрана. Но кое-где хорошо видно. Стенки шлюзов - прежние, из тех самых ряжей, узнаю их по изображениям. А масловские ромбические ворота сменили на металлические и разводят уже не от руки.
Но что так тихо? Безлюдье, никакого движения ни на канале, ни в шлюзах. Не копошится нигде обслуга. Не гудят пароходы. Не разводятся ворота. Погожий июньский день, - отчего бы?..
Так прошел я пять шлюзов Повенчанской "лестницы" и после пятого сел на берегу. Изображенный на всех папиросных пачках, так позарез необходимый нашей стране - почему ж ты молчишь. Великий Канал?
Некто в гражданском ко мне подошел, глаза проверяющие. Я простодушно: у кого бы рыбки купить? Да как по каналу уехать? Оказался он начальник охраны шлюза. Почему, спрашиваю, нет пассажирского сообщения? Да что ты, удивляется он, разве можно? Да американцы так сразу и попрут. До войны еще было, а после войны - нет. - Ну, и пусть едут. - Да разве можно им показывать?! - А почему вообще не идут никто? - Идут. Но мало. Видишь, мелкий он, пять метров. Хотели реконструировать, но наверно будут рядом другой строить, сразу хороший.
Эх, начальничек, это мы давно знаем: в 1934 году, только успели все ордена раздать - уже был проект реконструкции. И пункт первый был: углубить канал. А второй: параллельно нынешним шлюзам построить глубоководную нитку океанских. Скоро ношено - слепо рожено. Из-за того-то срока, из-за тех-то норм и наврали глубину, и снизили пропускную способность: какими-то тухтяными кубометрами надо ж было работяг кормить. (Вскоре эту тухту навязали на инженеров: дали им новые десятки.) А 80 километров мурманской железной дороги перенесли, освобождая трассу. Хорошо хоть тачечных колёс не потратили. И - куда что возить? Ну, вот вырубили ближний лес, - теперь откуда возить? Архангельский - в Ленинград? Так его и в Архангельске купят, издавна там иностранцы и покупают. Да полгода канал подо льдом, если не больше. Какая была в нём необходимость? Ах да, военная. Перебрасывать флот.
- Такой мелкий, - жалуется начальник охраны, - даже подводные лодки своим ходом не проходят: на баржи их кладут, тогда перетягивают.
А как насчёт крейсеров?.. О, тиран-отшельник! Ночной безумец! В каком бреду ты это всё выдумал?!
И куда спешил ты, проклятый? Что жгло тебя и кололо - в двадцать месяцев? Ведь эти четверть миллиона могли остаться жить. Ну, эсперантисты тебе в горле стояли, - а крестьянские ребята сколько б тебе наработали! Сколько б раз ты еще в атаку их поднял - за родину, за Сталина!
- Дорого обошелся, - говорю я охраннику.
- Зато быстро построили! - уверенно отвечает он.
На твоих бы косточках!..
В тот день провёл я около канала восемь часов. За это время одна самоходная баржа прошла от Повенца к Сороке и одна, того же типа, от Сороки к Повенцу. Номера у них были разные, и только по номерам я их различил, что эта - не возвращалась. Потому что нагружены они были совершенно одинаково: одинаковыми сосновыми брёвнами, уже лежалыми, годными на дрова.
А вычитая, получим ноль.
И четверть миллиона в уме.
___
А за Беломор-Балтийским шел канал Волга-Москва, сразу все туда поехали и работяги, и начальником лагеря Фирин, и начальником строительства Коган. (Ордена Ленина за Беломор застали их обоих уже там.)
Но этот канал хоть оказался нужен. А все традиции Беломора он славно продолжил и развил, и здесь мы еще лучше поймём, чем отличался Архипелаг периода бурных метастазов от застойного соловецкого. Вот когда было вспомнить и пожалеть о молчаливых жестоких Соловках. Теперь не только требовали работы, не только бить слабеющим кайлом неподатливые камни. Нет, забирая жизнь, еще прежде того влезли в грудь и обыскивали душу.
Вот что было самое тяжелое на каналах: от каждого требовали еще чирикать. Уже в фитилях, надо было изображать общественную жизнь. Коснеющим от голода языком надо было выступать с речами, требуя перевыполнения планов! И выявления вредителей! И наказания враждебной пропаганды, кулацких слухов (все лагерные слухи были кулацкие). И озираться, как бы змеи недоверия не оплели тебя самого на новый срок.
Беря сейчас бесстыдные эти книги, где так гладко и восторженно представлена жизнь обречённых, - почти уже поверить нельзя, что это всерьёз писалось и всерьёз же читалось. (Да осмотрительный Главлит уничтожил тиражи, так что и тут нам достался экземпляр из последних.)
Теперь нашим Виргилием будет прилежный ученик Вышинского И. Л. Авербах.
Даже ввинчивая простой шуруп, надо вначале проявить старание: не отклонить ось, не вышатнуть шуруп в сторону. А уж когда малость войдёт - можно и вторую руку освободить, только вкручивай да посвистывай.
Читаем Вышинского: "Именно благодаря воспитательной задаче наш ИТЛ принципиально противоположен буржуазной тюрьме, где царит голое насилие". "В противоположность буржуазным государствам у нас насилие в борьбе с преступностью играет второстепенную роль, а центр тяжести перенесён на организационно-материальные, культурно-просветительные и политико-воспитательные мероприятия". (Надо мозги наморщить, чтобы не проронить: вместо палки - шкала пайки плюс агитация.) И вот уже: "...успехи социализма оказывают своё волшебное (! Так и вылеплено: волшебное!) Влияние и на... Борьбу с преступностью"
Вслед за своим учителем поясняет и Авербах: задача советской исправтрудполитики - "превращение наиболее скверного людского материала (сырье-то помните? Насекомых помните? - А. С.) В полноценных активных сознательных строителей социализма".
Только вот - коэффициентик... Четверть миллиона скверного материала легло, 12 с половиною тысяч активных сознательных освобождено досрочно (Беломор)...
Да ведь это, оказывается, еще VIII съезд партии, в 1919 году, когда пылала гражданская война, еще ждали Деникина под орёл, еще впереди были Кронштадт и Тамбовское восстание, - VIII съезд определил: заменить систему наказаний (то есть вообще никого не наказывать?) - системой воспитания!
"Принудительного" - теперь добавляет Авербах. И риторически (уже припася нам разящий ответ) спрашивает: но КАК же? Как можно переделать сознание в пользу социализма, если оно уже на воле сложилось ему враждебно, а лагерное принуждение ощущается как насилие и может только усилить вражду?
И мы с читателем в тупике: ведь верно?..
Не тут-то было, сейчас он нас ослепит: да производительным осмысленным трудом с высокой целью! - вот чем будет переделано всякое враждебное или неустойчивое сознание. А для этого, оказывается, нужна: "концентрация работ на гигантских объектах, поражающих воображение своей грандиозностью"! (Ах, вот оно, вот оно зачем Беломор-то, а мы лопухи, ничего не поняли!..) Этим достигается "наглядность, эффективность и пафос строительства". Причем обязательно "работа от ноля до завершения" и "каждый лагерник" (еще сегодня не умерший) "чувствует политический резонанс своего личного труда, зинтересованность всей страны в его работе".
А вы замечаете, как шуруп уже плавно пошел? Может и косовато, но мы теряем способность ему сопротивляться? Отец по карте трубочкой провел, а об оправдании его ли забота? Всегда найдется Авербах: "Андрей Януарьевич, у меня вот такая мысль, как вы думаете, я в книге проведу?"
Но это - только цветочки. Надо, чтобы заключённый, еще не выйдя из лагеря, уже "воспитался к высшим социалистическим формам труда".
А что нужно для этого?.. Застопорился шуруп.
Ах, бестолочь! Да соревнование и ударничество!! Какое, милые, у нас тысячелетье на дворе! "Не просто работа, а работа героическая!" (Приказ ОГПУ No. 190).
Picture: Оркестр на канале
Соревнование за переходящее красное знамя центрального штаба! Районного штаба! Отделенческого штаба! Соревнование между лагпунктами, сооружениями, бригадами! "Вместе с переходящим красным знаменем присуждается и духовой оркестр! - он целыми днями играет победителям во время работы и во время вкусной еды"! (Вкусной еды на снимке не видно, но вы видите также и прожектор. Это - для ночных работ, Волгоканал строится круглосуточно.) В каждой бригаде заключённых - тройка по соревнованию. Учет - и резолюции! Резолюции - и учет! Итоги штурма перемычки за первую пятидневку! За вторую пятидневку! Общелагерная газета "Перековка". Ее лозунг: "Потопим свое прошлое на дне канала!" Ее призыв: "Работать без выходных!" Общий восторг, общее согласие! Передовой ударник сказал: "Конечно! Какие могут быть выходные дни? У Волги-то выходных нет, вот-вот разольется". А как с выходными у Миссисипи?.. - Хватайте его, это кулацкий агент! Пункт обязательств: "сбереженье здоровья каждым членом коллектива". О, человечность! Нет, это вот для чего - "чтобы сократить число невыходов на работу". "Не болеть - и не брать освобождений!" Красные доски. Черные доски. Доски показателей: дней до сдачи; что сделано вчера, что сегодня. Книги почета. В каждом бараке - почетные грамоты, "окна перековки", графики, диаграммы (это сколько лоботрясов бегает и пишет!). Каждый заключённый должен быть в курсе производственных планов! И каждый заключённый должен быть в курсе всей политической жизни страны! Поэтому на разводе (за счет утреннего времени, конечно) - производственная пятиминутка, после возврата в лагерь (когда ноги не держат) - политическая пятиминутка. В часы обеда не давать расползаться по щелям, не давать спать - политические читки! Если на воле - Шесть Условий товарища Сталина - каждый лагерник должен зубрить их наизусть! Если на воле - постановление Совнаркома об увольнении за прогул, - здесь разъяснительная работа: всякий сегодняшний отказчик и симулянт после своего освобождения будет заклеймен презрением масс Советского Союза. Такой порядок: для получения звания ударника - мало одних производственных достижений! Еще надо: а) читать газеты, б) любить свой канал, в) уметь рассказывать о его значении.
И - чудо! О, чудо! О, преображение и вознесение! - "ударник перестает ощущать дисциплину и труд как нечто, навязанное извне, (это понимают даже лошади), а - как внутреннюю необходимость". (Ну верно, ну конечно, ведь свобода же - не свобода, а осознанная решетка!) Новые социалистические формы поощрения! - выдача значков ударника. И что бы вы думали, что бы вы думали? "Значок ударника расценивается работягами выше, чем пайка!" Да, выше, чем пайка! И целые бригады "самовольно выходят на работу за два часа до развода" (ах, какой произвол! И что же делать конвою?) "и еще остаются там после окончания рабочего дня"!
О, пылание! О, спички! Думали, что вы будете гореть - десятилетия...
Вот она, ударная работа! Уже гроза, но будем трудиться! Но перевыполним дневной план! Обратите внимание на технику, мы о ней говорили и на Беломоре: на подъеме прицепляется к тачке спереди крючковой - а как её вскатишь наверх? Иван Немцев вдруг решил делать работу за пятерых! Сказано-сделано: набросал за смену... 55 кубометров земли! (Посчитаем: это 5 кубометров в час, кубометр в 12 минут - даже самого легкого грунта, попробуйте!). Обстановка такая: насосов нет, колодцы не готовы - побороть воду своими руками! А женщины? Поднимали в одиночку камни по 4 пуда! Переворачивались тачки, камни летели в головы и в ноги. Ничего, берем! То - "по пояс в воде", то - "непрерывные 62 часа работы", то - "три дня 500 человек долбили обледеневшую землю" - и оказалось бесполезно. Ничего, берем!
Мы лопатой нашей боевою
Откопали счастье под Москвою! Та "особая веселая напряженность", которую принесли с ББК. "Шли на штурм с буйными веселыми песнями"...

Предыдущая страница 12 Следующая страница


13 Александр Солженицын

В любую погоду
Шагайте к разводу!
Picture: Ударники
А вот и сами ударники, они приехали на слёт. Сбоку у поезда - начальник конвоя, слева еще там один конвоир. Посмотрите, какие воодушевленные счастливые лица, эти женщины не думают ни о детях, ни о доме, только о канале, который они так полюбили. Довольно холодно, кто в валенках, кто в сапогах, домашних, конечно, а вторая слева в первом ряду - воровка в ворованных туфлях - где же пофорсить, как не на слёте? Вот и другой такой слёт (фото стр. 110). На плакате написано: "Сделаем досрочно, дешево и прочно!" А как это всё увязать - пусть у инженеров головы болят. Легко видно, что тени улыбок для аппарата, а в общем здорово устали эти женщины, выступать они не будут, а ждут от слёта только сытного обеда один раз. Всё простые крестьянские лица. А в проходе встрял самоохранник. Иуда, очень уж хочется ему попасть на карточку. - А вот и ударная бригада, вполне технически оснащенная, неправда, что мы всё на своём пару тянем! Если же верить лагерным художникам, выставленным в КВЧ, то и вот какая техника есть уже на канале: один экскаватор, один кран и один трактор. Да действуют ли? Может сломаны, то верней? Но в общем, зимой не очень уютно на трассе, а?
Тут еще была небольшая бедёнка - "по окончанию Беломора появилось в разных газетах слишком много ликующих статей, парализовавших устрашающее действие лагерей... В освещении Беломора так перегнули, что приезжающие на канал Волга-Москва ожидали молочных рек в кисельных берегах и предъявили невероятные требования к администрации" (уж не требовали ли они себе чистого белья?). Так что, ври-ври да не завирайся. "Над нами и сегодня реет знамя Беломора" - пишет газета "Перековка". Умеренно. И хватит.
Picture: Картина зимы на канале
Впрочем, и на Беломоре и на Волгоканале поняли: "лагерное соревнование и ударничество должно быть связано со всей системой льгот", чтобы льготы стимулировали ударничество". "Главная основа соревнования - материальная заинтересованность" (!?!? - нас кажется, швырнуло? Мы повернули с востока на запад? Сто восемьдесят градусов? - Провокация! Крепче за поручни! Вагон идёт дальше!) И построено так: от производственных показателей зависят - и питание! И жильё! И одежда! И бельё и частота бань! (да, да, кто плохо работает - пусть и ходит в лохмотьях и вшах!) И досрочка! И отдых! И свидания! Например, выдача значка ударника - чисто социалистическая форма поощрения. Но пусть значок даёт право на внеочередное долгое свидание! - и вот он уже стал дороже пайки...
"Если на воле по советской конституции применяется принцип кто не работает тот не ест, то почему надо лагерников ставить в привилегированное положение?" (Труднейшее в устроении лагерей: они не должны стать местами привилегий!) Шкала Дмитлага: штрафной котёл - мутная вода, штрафной паёк - триста граммов. Сто процентов дают право на восьмисотку и право докупить сто граммов в ларьке! И тогда "подчинение дисциплине начинается с эгоистических мотивов (заинтересованность в улучшении пайка) - и поднимается до социалистической заинтересованности в красном знамени"!
Но главное - зачёты! Зачёты! Штабы соревнования дают заключённому характеристику. Для зачётов нужно не только перевыполнение, но и общественная работа! А тому, кто был в прошлом нетрудовым элементом - понижать зачёты, давать мизерные. "Он может только замаскироваться, а не исправиться! Ему нужно дольше побыть в лагере, дать себя проверить." (Например, катит тачку в гору - а может быть это он не работает, а только маскируется?)
И что же делают досрочно-освобожденные?.. Как что!? Они самозакрепляются! Они слишком полюбили канал, чтоб отсюда уехать! "Они так увлекаются, что, освобождаясь, добровольно остаются на канале на землекопных работах до конца стройки"! (Вот на таких работах добровольно остаются, как например на этом снимке. И можно автору верить? Конечно. Ведь в паспорте штамп: "был в лагерях ОГПУ". И больше нигде работы не найдешь.)
Но что это?.. Испортилась машинка соловьиных трелей - и в перерыве мы слышим усталое дыхание правды: "даже и воровской мир охвачен соревнованием только на 60% (уж если и воры не соревнуются!..); лагерники часто истолковывают льготы и награды как неправильно примененные"; "характеристики пишутся шаблонно"; "по характеристикам сплошь и рядом (!) Дневальный проходил как ударник-землекоп и получал ударный зачёт, а действительный ударник оказывался без зачёта"; (так оказывается, господа воспитатели, это вы не поднялись на вторую ступень?!) "у многих (!) - чувство безнадежности".
А трели - опять полились, да с металлом! Самое главное поощрение забыли? - "жестокое и беспощадное проведение дисциплинарных взысканий"! Приказ ОГПУ от 28.11.33 (это - к зиме, чтоб стоя не качались!) "Всех неисправимых лентяев и симулянтов отправить в отдаленные северные лагеря с полным лишением прав на льготы. Злостных отказчиков и подстрекателей предавать суду лагерных коллегий. За малейшую попытку срыва железной дисциплины - лишать всех уже полученных льгот и преимуществ." (Например, за попытку погреться у костра...)
И всё-таки самое главное звено мы опять уронили, бестолковщина! Всё сказали, а главного не сказали! Слушайте, слушайте! "коллективность есть принцип и метод советской исправительно-трудовой политики." Ведь нужны же "приводные ремни от администрации к массе"! "Только опираясь на коллективы, многочисленная администрация лагерей может переделывать сознание заключённых". "От низших форм - коллективной ответственности, до высших форм: дело чести, дело славы, дело доблести и геройства"! (Браним мы часто свой язык, что де он с веками блекнет. А вдуматься - нет! Он - благороднеет. Раньше как говорили, по-извозчичьи - возжи? А теперь - приводные ремни! Раньше - круговая порука, так и пахнет конюшней. А теперь - коллективная ответственность!)
"Бригада есть основная форма перевоспитания" (приказ по Дмитлагу, 1933). "Это значит - доверие к коллективу, невозможное при капитализме!" (Но вполне возможное при феодализме: провинился один в деревне, всех раздевай и секи! А всё-таки благородно: доверие к коллективу!) "Это - значит - самодеятельность лагерников в деле перевоспитания!". "Это - психологическое обогащение личности от коллектива"! (Нет, слова-то, слова какие! Ведь этим психологическим обогащением он нас навзрыд повалил! Ведь что' значит учёный человек!) "Коллектив повышает чувство человеческого достоинства (да, да!) Каждого заключённого и тем препятствует проведению системы морального подавления"!
И ведь скажи пожалуйста, тридцатью годами позже Авербаха пришлось и мне два слова вымолвить о бригаде, ну просто как там дела идут, - а ведь люди совсем же иначе, совсем искаженно поняли: "Бригада - основной вклад коммунизма в науку о наказаниях (что как-раз верно, это и Авербах говорит)... Это - коллективный организм, живущий, работающий, едящий, спящий, и страдающий вместе в безжалостно-вынужденном симбиозе".
О, без бригады еще пережить лагерь можно! Без бригады ты - личность, ты сам избираешь линию поведения. Без бригады ты можешь хоть умереть гордо - в бригаде и умереть тебе дадут только подло, только на брюхе. От начальника, от десятника, от надзирателя, от конвоира - ото всех ты можешь спрятаться и улучить минутку отдыха, там потянуть послабже, здесь поднять полегче. Но от приводных ремней - от товарищей по бригаде, ни укрыва, ни спасенья, ни пощады тебе нет. Ты не можешь не хотеть работать, ты не можешь предпочесть работе голодную смерть в сознании, что ты - политический. Нет уж, раз вышел за зону, записан на выходе - всё сделанное сегодня бригадой, будет делиться уже не на 25, а на 26 и весь бригадный процент из-за тебя упадёт со 123 на 119, с рекордного котла на простой, все потеряют бабку пшенную и по сто граммов хлеба. Так уследят за тобой товарищи лучше всяких надзирателей! И бригадирский кулак тебя покарает доходчивей целого наркомата внутренних дел!
Вот это и есть - самодеятельность в перевоспитании! Это и есть психологическое обогащение личности от коллектива!
Теперь-то нам ясно как стёклышко, но на Волгоканале сами устроители еще верить не смели, какой они крепкий ошейник нашли. И у них бригада была на задворках, а только трудовой коллектив понимался как высшая честь и поощрение. Даже в мае 1934 года еще половина зэков Дмитлага были "неорганизованные", их... Не принимали в трудколлективы! Их брали в трудартели, и то не всех: кроме священников, сектантов и вообще верующих (если откажется от религии - ведь цель того стоит! - принимали с месячным испытательным сроком!). Пятьдесят Восьмую в трудколлективы стали нехотя принимать, но и то у кого срок меньше пяти лет. У Коллектива был председатель, совет, а демократия - совершенно необузданная: собрания коллектива проводились только по разрешению КВЧ и только в присутствии ротного (да, ведь и роты еще!) Воспитателя. Разумеется, коллективы подкармливали по сравнению со сбродом: лучшим коллективам отводили огороды внутри зоны (не отдельно людям, а по-колхозному - для добавки в общий котёл). Коллектив распадался на секции, и всякий свободный часок они занимались то проверкой быта, то разбором краж и промотов казённого имущества, то выпуском стенгазет, то разбором дисциплинарных нарушений. На собрании коллективов часами с важностью разбирался вопрос: как перековать лентяя Вовку? Симулянта Гришку? Коллектив и сам имел право исключать своих членов и просить лишить их зачётов, но круче того администрация распускала целые коллективы, "продолжающие преступные традиции" (то есть не захваченные коллективной жизнью?). Однако самым увлекательным бывали периодические чистки коллективов - от лентяев, от недостойных, от шептунов (изображающих трудколлективы как взаимно-шпионские организации) и от пробравшейся агентуры классового врага. Например, обнаруживалось, что кто-то, уже в лагере, скрывает своё кулацкое происхождение (за которое, собственно, в лагерь и попал) - и вот теперь его клеймили и вычищали - не из лагеря вычищали, а из трудколлектива. (Художники-реалисты! О, напишите эту картину: "Чистка в трудколлективе"! Эти бритые головы, эти настороженные выражения, эти измотанные лица, эти тряпки на телах - и этих озлобленных ораторов! Вот отсюда хорош будет типаж. А кому трудно представить, так и на воле было подобное. И в Китае тоже.) И слушайте: "предварительно до каждого лагерника доводились задачи и цели чистки. Потом перед лицом общественности каждый член коллектива держал отчёт"!
Picture: Типаж озлобленных
А еще - выявление лжеударников! А выборы культсоветов! А - выговоры тем, кто плохо ликвидирует свою неграмотность! А сами занятия по ликбезу: "мы-не-ра-бы!! Ра-бы-не-мы!" А песни?
"Это царство болот и низин
Станет родиной нашей счастливой." Или на ма'стерские слова самого Николая Асеева:
"Мы, каналоармейцы, суровый народ,
Но не в том наша главная суть:
Нас великое время взяло в оборот,
Чтоб поставить на правильный путь." или на самодеятельные, рвущиеся из груди:
"И даже самою прекрасной песнею
Мы не расскажем, нет, не воспоем,
Страны, которой нет нигде чудеснее,
Страны, в которой мы с тобой живём."
Вот это всё и значит по-лагерному - чирикать.
О! Так доймут, что еще заплачешь по ротмистру Курилке, по простой короткой расстрельной дороге, по откровенному соловецкому бесправию.
Боже! На дне какого канала утопить нам это прошлое??!

Глава 4. Архипелаг каменеет

А часы истории - били.
В 1934 году на январском пленуме ЦК и ЦКК (уже, вероятно обдумывая, скольких ему надо будет скоро убирать), Великий Вождь объявил, что отмирание государства (которого чаяли чуть ли не с 1920-го года) придёт через... Максимальное усиление государственной власти!
Это было так неожиданно-гениально, что не всякому умишке дано было объять, но Вышинский состоял на своём подручном месте и сразу же подхватил: "и, значит, максимальное укрепление исправительно-трудовых учреждений"!
Вступление в социализм через максимальное укрепление тюрьмы! - это не юмористический журнал сострил, это сказал генеральный прокурор Советского Союза! Так что "ежовые рукавицы" готовились и без Ежова.
Ведь вторая пятилетка, кто помнит (да ведь никто у нас ничего не помнит! Память - самое слабое место русских, особенно - память на злое), вторая пятилетка среди своих блистательных (по сей день не выполненных) задач имела и такую: "искоренение пережитков капитализма в сознании людей". Значит, и закончить это искоренение надо было в 1938 году. Рассудите сами, чем же было их так быстро искоренять?
"Советские места лишения свободы на пороге второй пятилетки ни в какой мере не только не теряют, но даже усиливают своё значение" (! Года не прошло от предсказания Когана, что лагерей вообще скоро не будет. Но он же не знал январского пленума!) "В эпоху вступления в социализм роль исправительно-трудовых учреждений как орудия пролетарской диктатуры, как органа репрессии, как средства принуждения и воспитания (принуждение уже на первом месте!) Должна еще больше возрасти и усилиться" (а иначе комсоставу НКВД при социализме что ж - пропади?)
Кто упрекнёт нашу Передовую Теорию, что она отставала от практики? Всё это чёрным по белому печаталось, да мы читать еще не умели. 1937-й год был публично предсказан и обоснован.
И сшиблены были мохнатой рукой все фитюльки и бантики. Трудколлективы? Запретить! Еще чего выдумали - самоуправление в лагере! Лучше бригады всё равно ничего не придумаешь. Какие еще там политбеседы? Отставить. Заключённых присылают работать - а понимать им не обязательно. На Ухте объявили "ликвидацию последней вагонки"? Политическая ошибка! - а что, на пружинные койки будем их класть? Втиснуть им вагонок, да вдвое! Зачёты? Зачёты - в первую очередь отменить! - что ж, судам вхолостую работать? А кому уже зачёты начислены? Считать недействительными (1937 год). В каких-то лагерях еще свидание дают? Запретить повсеместно. В какой-то тюрьме труп священника выдали на волю для похорон? Да вы с ума сошли, вы даёте повод для антисоветских демонстраций. За это - наказать примерно! Разъяснить: трупы умерших принадлежат гулагу, а могилы - совсекретны. Профтехкурсы для заключённых? Распустить! Надо было на воле учиться. Что' ВЦИК, какой ВЦИК? За подписью Калинина?.. У нас не ПТУ, у нас НКВД. На волю выйдут - пусть учат сами. Графики, диаграммы? Содрать со стен, стены побелить. Можно и не белить. Это что за ведомость? Зарплата заключённым? Циркуляр гумзака от 25.11.26., двадцать пять процентов от ставки рабочего соответствующей квалификации в госпромышленности? Молчать! Разорвать! Самих зарплаты лишим! Заключённому, да еще платить! Спасибо пусть скажет, что не расстреляли. Исправительно-трудовой кодекс 1933 года? Забыть навсегда, изъять из всех лагерных сейфов! "Всякое нарушение общесоюзных кодексов о труде... Только по согласованию в ВЦСПС"? Да неужели же НАМ идти в ВЦСПС? Что такое ВЦСПС? - тьфу и нету! Статья 75-я - "при более тяжелой работе увеличивается паёк"? Кру-гом! При более лёгкой - уменьшается. Вот так, и фонды целы.
Исправительно-трудовой кодекс с его сотнями статей как акула проглотила, и не только потом двадцать пять лет никто его не видел, но даже и названия такого не подозревали.
Тряханули Архипелаг - и убедились, что еще начиная с Соловков и тем более во времена каналов вся лагерная машина недопустимо разболталась. Теперь эту слабину выбирали.
Прежде всего никуда не годилась охрана, это не лагеря были вовсе: на вышках часовые только по ночам; на вахте одинокий невооруженный вахтёр, которого можно уговорить и пройти на время; фонари на зоне допускались керосиновые; несколько десятков заключённых сопровождал на работу одинокий стрелок. Теперь потянули вдоль зон электрическое освещение (при политически-надежных электриках и мотористах). Стрелки охраны получили боевой устав и военную подготовку. В обязательные служебные штаты были включены охранные овчарки, со своими собаководами, тренерами и отдельным уставом. Лагеря приняли, наконец, вполне современный, известный нам вид.
Здесь не перечислить, во скольких бытовых мелочах был зажат и острожен лагерный режим. И сколько было обнаружено дырок, через которые воля еще могла наблюдать за Архипелагом. Все эти связи теперь были прерваны, дырки заткнуты, изгнаны еще какие-то там последние "наблюдательные комиссии". Попутно и лагерные фаланги, хотя в них, кажется, уже отсвечивал социализм, были в 1937 году для отлики от Франко переименованы в колонны. Лагерная оперчасть, которая до сих пор считалась с задачами общей работы и плана, теперь приобрела самодовлеющее руководящее значение в ущерб любой производственной работе, любому штату специалистов. Не разогнали, правда, лагерное КВЧ, но отчасти и потому, что через них удобно собирать доносы и вызывать стукачей.
И железный занавес опустился вокруг Архипелага. Никто кроме офицеров и сержантов НКВД не мог больше входить и выходить через лагерную вахту. Установился тот гармоничный порядок, который и сами зэки скоро привыкнут считать единственно-мыслимым, каким и будем мы его описывать в этой части книги - уже без кумачовых тряпок и больше трудовым, чем "исправительным".
И тогда-то оскалились волчьи зубы! И тогда-то зинули бездны Архипелага!
- В КОНСЕРВНЫЕ БАНКИ ОБУЮ, А НА РАБОТУ ПОЙДЕШЬ!
- ШПАЛ НЕ ХВАТИТ - ВАС ПОЛОЖУ!
Вот тогда-то, провезя по Сибири товарные эшелоны с пулеметом на каждой третьей крыше, Пятьдесят Восьмую загоняли в котлованы, чтобы надежнее содержать. Тогда-то, еще до первого выстрела Второй Мировой войны, еще когда вся Европа танцевала фокстроты, - в Мариинском распреде (внутрилагерной пересылке Мариинских лагерей) не успевали бить вшей и сметали их с одежды полыневыми метелками. Вспыхнул тиф - и за короткое время 15.000 (пятнадцать тысяч) умерших сбросили в ров - скрюченными, голыми, для экономии срезав с них даже домашние кальсоны. (О тифе на Владивостокской транзитке мы уже поминали).
И только с одним приобретением прошлых лет гулаг не расстался: с поощрением шпаны, блатных. Блатным еще последовательней отдавали все "командные высоты" в лагере. Блатных еще последовательней натравливали на Пятьдесят Восьмую, допускали беспрепятственно грабить её, бить и душить. Урки стали как бы внутрилагерной полицией, лагерными штурмовиками. (В годы войны во многих лагерях полностью отменили надзорсостав, доверив его работу комендатуре - "ссученным ворам", сукам - и суки действовали еще лучше надзора: ведь им-то никакое битьё не воспрещалось.)
Говорят, что в феврале-марте 1938 года была спущена по НКВД секретная инструкция: уменьшить количество заключённых! (не путем их роспуска, конечно). Я не вижу здесь невозможного: это была логичная инструкция, потому что не хватало ни жилья, ни одежды, ни еды. Гулаг изнемогал.
Тогда-то легли вповалку гнить пеллагрические. Тогда-то начальники конвоев стали проверять точность пулеметной пристрелки по спотыкающимся зэкам. Тогда-то, что ни утро, поволокли дневальные мертвецов на вахту, в штабеля.
На Колыме, этом Полюсе холода и жестокости в Архипелаге, тот же перелом прошел с резкостью, достойной Полюса.
По воспоминаниям Ивана Семеновича Карпунича-Бравена (бывшего комдива 40 и комкора 12, недавно умершего с неоконченными и разрозненными записями) на Колыме установился жесточайший режим питания, работы и наказаний. Заключенные голодали так, что на ключе Заросшем съели труп лошади, который пролежал в июле более недели, вонял, и весь шевелился от мух и червей. На прииске Утином зэки съели полбочки солидола, привезенного для смазки тачек. На Мылге питались ягелем как олени. - При заносе перевалов выдавали на дальних приисках по ста граммов хлеба в день, никогда не восполняя за прошлое. - Многочисленных доходяг, не могущих идти, на работу тащили санями другие доходяги, еще не столь оплывшие. Отстающих били палками и догрызали собаками. На работе при 45 градусов мороза запрещали разводить огонь и греться (блатарям - разрешалось). Сам Карпунич испытал и "холодное ручное бурение" двухметровым стальным буром и отвозку "торфов" (грунта со щебенкой и валунами) при 50 градусах ниже нуля на санях, в которые впрягались четверо (сани были из сырого леса и короб на них - из сырого горбыля); пятым шел при них толкач-урка "отвечающий за выполнение плана" и бил их дрыном. - Не выполняющих норм (а что значит - не выполняющих? Ведь выработка Пятьдесят Восьмой всегда воровски переписывалась блатным) начальник лагпункта Зельдин наказывал так: зимой в забое раздевать донага, обливать холодной водой и так пусть бежит в лагерь; летом - опять же раздевать донага, руки назад привязывать к общей жерди и выставлять прикованных под тучу комаров (охранник стоял под накомарником). Наконец, и просто били прикладами и бросали в изолятор.
Возразят, что здесь ничего нового и нет никакого развития: что это примитивный возврат от крикливо-воспитательных Каналов к откровенным Соловкам. Ба! А может - это гегельская триада: Соловки-Беломор-Колыма? Тезис-антитезис-синтез? Отрицание отрицания, но обогащенное?
Например вот кареты смерти как будто не было на Соловках? Это - по воспоминаниям Карпунича на ключе Марисном (66-й км Среднеканской трассы). Целую декаду терпел начальник невыполнение нормы. Лишь на десятый день связали в изолятор на штрафной паёк, и еще выводили на работу. Но кто и при этом не выполнял нормы - для тех была карета - поставленный на тракторные сани сруб 5х3х1,8 метра из сырых брусьев, скрепленных строительными скобами. Небольшая дверь, окон нет и внутри ничего, никаких нар. Вечером самых провинившихся, отупевших и уже безразличных, выводили из штрафного изолятора, набивали в карету, запирали огромным замком и отвозили трактором на 3-4 км от лагеря, в распадок. Некоторые изнутри кричали, но трактор отцеплялся и на сутки уходил. Через сутки отпирался замок, и трупы выбрасывали. Вьюги их заметут.
На Мылге (подолпе Эльгена) при начальнике Гаврике для невыполняющих нормы женщин эти наказания были мягче: просто неотапливаемая палатка зимой (но можно выбежать и бегать вокруг), а на сенокосе при комарах - незащищенный прутяной шалаш (воспоминания Слиозберг).
Ожесточение колымского режима внешне было ознаменовано тем, что начальником усвитлага (Управления Северо-Восточных лагерей) был назначен Гаранин, а начальником Дальстроя вместо комдива латышских стрелков Э. Берзина - Павлов. (Кстати, совсем ненужная чехарда из-за сталинской подозрительности. Отчего не мог бы послужить новым требованиям и старый чекист Берзин со товарищи? Неужели бы дрогнул?)
Тут отменили (для Пятьдесят Восьмой) последние выходные, летний рабочий день довели до 14 часов, морозы в 45 и 50 градусов признали годными для работы, и "актировать" день разрешили только с 55 градусов. (По произволу отдельных начальников выводили и при 60 градусах). На прииске Горном (опять плагиат с Соловков) отказчиков привязывали веревками к саням и так волокли в забой. Еще приняли на Колыме, что конвой не просто сторожит заключённых, но отвечает за выполнение ими плана, и должен не дремать, а вечно их подгонять.
Еще и цынга, без начальства, валила людей.
Но и этого всего казалось мало, еще недостаточно режимно, еще недостаточно уменьшалось количество заключённых. И начались "гаранинские расстрелы", прямые убийства. Иногда под тракторный грохот, иногда и без. Многие лагпункты известны расстрелами и массовыми могильниками: и Оротукан, и ключ Полярный, и Свистопляс, и Аннушка, и даже сельхоз Дукча, но больше других знамениты этим прииск Золотистый (начальник лагпункта Петров, оперуполномоченные Зеленков и Анисимов, начальник прииска Баркалов, начальник райотдела НКВД Буров) и Серпантинка. На Золотистом выводили днем бригады из забоя - и тут же расстреливали кряду. (Это не взамен ночных рассгрелов, те - сами собой.) Начальник Юглага Николай Андреевич Агланов, приезжая туда, любил выбирать на разводе какую-нибудь бригаду, в чем-нибудь виновную, приказывал отвести её в сторонку - и в напуганных, скученных людей сам стрелял из пистолета, сопровождая радостными криками. Трупы не хоронили, они в мае разлагались - и тогда уцелевших доходяг звали закапывать их - за усиленный паёк, даже и со спиртом. На Серпантинке расстреливали каждый день 30-50 человек под навесом близ изолятора. Потом трупы оттаскивали на тракторных санях за сопку. Трактористы, грузчики и закопщики трупов жили в отдельном бараке. После расстрела Гаранина расстреляли и всех их. Была там и другая техника: подводили к глубокому шурфу с завязанными глазами и стреляли в ухо или в затылок. (Никто не рассказывает о каком-либо сопротивлении). Серпантинку закрыли и сравняли с землёй тот изолятор и всё приметное связанное с расстрелами, и засыпали те шурфы. На тех же приисках, где расстрелы не велись - зачитывались или вывешивались афишки с кружными буквами фамилий и мелкими мотивировками: "за контрреволюционную агитацию", "за оскорбление конвоя", "за невыполнение нормы".
Расстрелы останавливались временами потому, что план по золоту проваливался, а по замёрзшему Охотскому морю не могли подбросить новой порции заключённых (М. И. Кононенко ожидал так на Серпантинке расстрела больше полугода, и остался жив.)
Кроме того проступило ожесточение в набавке новых сроков. Гаврик на Мылге оформлял это картинно: впереди на лошадях ехали с факелами (полярная ночь), а сзади на верёвках волокли по земле за новым делом в райнквд (30 километров). На других лагпунктах совсем буднично: урчи подбирали по карточкам, кому уже подходят концы нерасчётливо-коротких сроков, вызывали сразу пачками по 80-100 человек и дописывали каждому новую десятку (Р. В. Ретц).
Я почти исключаю Колыму из охвата этой книги. Колыма в Архипелаге - отдельный материк, она достойна своих отдельных повествований. Да Колыме и "повезло": там выжил Варлам Шаламов и уже написал много; там выжила Евгения Гинзбург, О. Слиозберг, Н. Суровцева, Н. Гранкина и другие - и все написали мемуары. Я только разрешу себе привести здесь несколько строк В. Шаламова о гаранинских расстрелах:
"Много месяцев день и ночь на утренних и вечерних поверках читались бесчисленные расстрельные приказы. В 50-градусный мороз музыканты из бытовиков играли туш перед чтением и после чтения каждого приказа. Дымные бензиновые факелы разрывали тьму... Папиросная бумага приказа покрывалась инеем и какой-нибудь начальник, читающий приказ, стряхивал снежинки с листа рукавицей, чтобы разобрать и выкрикнуть очередную фамилию расстрелянного" .
Так Архипелаг закончил 2-ю пятилетку и, стало быть, вошел в социализм.
___
Начало войны сотрясло островное начальство: ход войны был поначалу таков, что, пожалуй, мог привести и к крушению всего Архипелага, а как бы и не к ответу работодателей перед рабочими. Сколько можно судить по впечатлениям зэков из разных лагерей, такой уклон событий породил два разных поведения у хозяев. Одни, поблагоразумней или потрусоватей, умягчили свой режим, разговаривать стали почти ласково, особенно в недели военных поражений. Улучшить питание или содержание они конечно не могли. Другие, поупрямей и позлобней, наоборот, стали содержать Пятьдесят Восьмую еще круче и грознее, как бы суля им смерть прежде всякого освобождения. В большинстве лагерей заключённым даже не объявили о начале войны - наше необоримое пристрастие к скрытности и лжи! - лишь в понедельник зэки узнавали от расконвоированных и от вольных. Где и было радио (Усть-Вымь, многие места Колымы) - упразднили его на всё время наших военных неудач. В том же Усть-вымьлаге вдруг запретили писать письма домой (а получать можно) - и родные решили, что их тут расстреляли. В некоторых лагерях (нутром предчувствуя направление будущей политики!) Пятьдесят Восьмую стали отделять от бытовиков в особые строго охраняемые зоны, ставили на вышках пулемёты и даже так говорили перед строем: "Вы здесь - заложники! - (Ах, шипуча зарядка Гражданской войны! Как трудно эти слова забываются, как легко вспоминаются!) - Если Сталинград падет - всех вас перестреляем!" С этим настроением и выспрашивали туземцы о сводках: стоит Сталинград или уже свалили. - На Колыме в такие спецзоны стягивали немцев, поляков и приметных из Пятьдесят Восьмой. Но поляков тут же (август 1941) стали вообще освобождать.
Всюду на Архипелаге (вскрыв пакеты мобилизационных предписаний) с первых дней войны прекратили освобождение Пятьдесят Восьмой. Даже были случаи возврата с дороги уже освобожденных. В Ухте 23 июня группа освободившихся уже была за зоной, ждали поезда - как конвой загнал назад и еще ругал: "через вас война началась!" Карпунич получил бумажку об освобождении 23 июня утром, но еще не успел уйти за вахту, как у него обманом выманили: "А покажите-ка!" Он показал - и остался в лагере еще на 5 лет. Это считалось - до особого распоряжения. (Уже война кончилась, а во многих лагерях запрещали даже ходить в УРЧ и спрашивать - когда же освободят. Дело в том, что после войны на Архипелаге некоторое время людей не хватало, и многие местные управления, даже когда Москва разрешила отпускать - издавали свои собственные "особые распоряжения", чтобы удержать рабочую силу. Именно так была задержана в Карлаге Е. М. Орлова - и из-за того не поспела к умирающей матери.)
С начала войны (по тем же, вероятно, мобпредписаниям) уменьшились нормы питания в лагерях. Всё ухудшались с каждым годом и сами продукты: овощи заменялись кормовою репой, крупы - викой и отрубями. (Колыма снабжалась из Америки, и там, напротив, появился белый хлеб кое-где). Но на важных производствах от ослабления арестантов падение выработки было так велико (в 5 и в 10 раз), что сочли выгодным вернуть довоенные нормы. Многие лагерные производства получили оборонные заказы - и оборотистые директора таких заводиков иногда умудрялись подкармливать зэков добавочно, с подсобных хозяйств. Где платили зарплату, то по рыночным ценам войны это было (30 рублей) - меньше одного килограмма картофеля в месяц.
Если лагерника военного времени спросить, какова его высшая, конечная и совершенно недостижимая цель, он ответил бы: "один раз наесться вволю черняшки - и можно умереть". Здесь хоронили в войну никак не меньше, чем на фронте, только не воспето поэтами. Л. А. Комогор в "слабосильной команде" всю зиму 1941-42 года был на этой лёгкой работе: упаковывал в гробовые обрешетки из четырёх досок по двое голых мертвецов валетами и по 30 ящиков ежедён. (Очевидно, лагерь был близкий, поэтому надо было упаковывать.)
Прошли первые месяцы войны - и страна приспособилась к военному ладу жизни; кто надо - ушел на фронт, кто надо - тянулся в тылу, кто надо - руководил и утирался после выпивки. Так и в лагерях. Оказалось, что напрасны были страхи, что всё - устойчиво, что как заведена эта пружина в 37-м, так и дальше давит без отказу. Кто поначалу заискивал перед зэками - теперь лютел, и не было ему меры и остановки. Оказалось, что формы лагерной жизни однажды определены правильно и будут такими довеку.
Семь лагерных эпох будут спорить перед вами, какая из них была хуже для человека - склоните ухо к военной. Говорят и так: кто в войну не сидел - тот и лагеря не отведал.
Вот зимою с 41-го на 42-й лагпункт Вятлага: только в бараках ИТР и мехмастерских теплится какая-то жизнь, остальные - замерзающее кладбище (а занят Вятлаг заготовкою именно дров - для Пермской ж-д).
Вот что такое лагеря военных лет: больше работы - меньше еды - меньше топлива - хуже одежда - свирепей закон - строже кара - но и это еще не всё. Внешний протест и всегда был отнят у зэков - война отнимала еще и внутренний. Любой проходимец в погонах, скрывающийся от фронта, тряс пальцем и поучал: "А на фронте как умирают?.. А на воле как работают? А в Ленинграде сколько получали?.." И даже внутренне нечего им было возразить. Да, на фронте умирали, лежа и в снегу. Да, на воле тянулись из жил и голодали. (И вольный трудфронт, куда из деревень забирали незамужних девок, где были лесоповал, семисотка, а на приварок - посудные ополоски, стоил любого лагеря.) Да, в ленинградскую блокаду давали еще меньше лагерного карцерного пайка. Во время войны вся раковая опухоль Архипелага оказалась (или выдавала себя) как бы важным нужным органом русского тела - она как бы тоже работала на войну! От неё тоже зависела победа! - и всё это ложным оправдывающим светом падало на нитки колючей проволоки, на гражданина начальника, трясущего пальцем, - и, умирая её гниющей клеточкой, ты даже лишен был предсмертного удовольствия её проклясть.
Для Пятьдесят Восьмой лагеря военного времени были особенно тяжелы накручиванием вторых сроков, это висело хуже всякого топора. Оперуполномоченные, спасая самих себя от фронта, открывали в устроенных захолустьях, на лесных подкомандировках, заговоры с участием мировой буржуазии, планы вооруженных восстаний и массовых побегов. Такие тузы гулага, как Я. М. Мороз, начальник Ухтпечлага, особенно поощряли в своих лагерях следственно-судебную деятельность. В Ухтпечлаге как из мешка сыпались приговоры на расстрел и на 20 лет: "за подстрекательство к побегу", "за саботаж". - А сколько было тех, для кого не требовалось и суда, чьи судьбы руководимы звёздными предначертаниями: не угодил Сикорский Сталину - в одну ночь схватили на Эльгене тридцать полек, увезли и расстреляли.
Были многие зэки - это не придумано, это правда - кто с первых дней войны подавали заявления: просили взять их на фронт. Они отведали самого густо-вонючего лагерного зачерпа - и теперь просились отправить их на фронт защищать эту лагерную систему, и умереть за неё в штрафной роте! ("А останусь жив - вернусь отсиживать срок")... Ортодоксы теперь уверяют, что это они просились. Были и они (и уцелевшие от расстрелов троцкисты), но не очень-то: они большей частью на каких-то тихих местах в лагере пристроились (не без содействия коммунистов-начальников), здесь можно было размышлять, рассуждать, вспоминать и ждать, а ведь в штрафной роте дольше трёх дней головы не сносить. Этот порыв был не в идейности, нет, а в сердечности, - вот это и был русский характер: лучше умереть в чистом поле, чем в гнилом закуте! Развернуться, на короткое время стать "как все", не угнетенным граждански. Уйти от здешней застойной обречённости, от наматывания вторых сроков, от немой гибели. И у кого-то еще проще, но отнюдь не позорно: там пока еще умереть, а сейчас обмундируют, накормят, напоят, повезут, можно в окошко смотреть из вагона, можно с девками перебрасываться на станциях. И еще тут было добродушное прощение: вы с нами плохо, а мы - вот как!
Однако государству не было экономического и организационного смысла делать эти лишние перемещения, кого-то из лагеря на фронт, а кого-то вместо него в лагерь. Определён был каждому свой круг жизни и смерти; при первом разборе попавший к козлищам, как козлище должен был и околеть. Иногда брали на фронт бытовиков с небольшими сроками, и не в штрафную, конечно, а в обычную действующую армию. Совсем не часто, но были случаи, когда брали и Пятьдесят Восьмую. Но вот Горшунова Владимира Сергеевича взяли в 43-м из лагеря на фронт, а к концу войны возвратили в лагерь же с надбавкой срока. Уж они меченые были, и оперуполномоченному в воинской части проще всего было мотать на них, чем на свеженьких.
Но и не вовсе пренебрегали лагерные власти этим порывом патриотизма. На лесоповале это не очень шло, а вот: "Дадим уголь сверх плана - это свет для Ленинграда!" "Поддержим гвардейцев минами!" - это забирало, рассказывают очевидцы. Арсений Фармаков, человек почтенный и темперамента уравновешенного, рассказывает, что лагерь их был увлечён работой для фронта; он собирался это и описать. Обижались зэки, когда не разрешали им собирать деньги на танковую колонну ("Джидинец").
А награды - общеизвестны, их объявили вскоре после войны: дезертирам, жуликам, ворам - амнистия, Пятьдесят Восьмую - в Особые лагеря.
И чем ближе к концу войны, тем жесточе и жесточе становился режим для Пятьдесят Восьмой. Далеко ли забираться - в Джидинские и Колымские лагеря? Под самой Москвой, почти в её черте, в Ховрине, был захудалый заводик Хозяйственного управления НКВД и при нём режимный лагерь, где командовал Мамулов - всевластный потому, что родной брат его был начальником секретариата у Берии. Этот Мамулов кого угодно забирал с Краснопресненской пересылки, а режим устанавливал в своём лагерьке такой, какой ему нравился. Например, свидания с родственниками (в подмосковных лагерях повсюду широко разрешенные) он давал через две сетки, как в тюрьме. И в общежитиях у него был такой же тюремный порядок: много ярких лампочек, не выключаемых на ночь, постоянное наблюдение за тем, как спят, чтобы в холодные ночи не накрывались телогрейками (таких будили), в карцере у него был чистый цементный пол и больше ничего - тоже как в порядочной тюрьме. Но ни одно наказание, назначенное им, не приносило ему удовлетворения, если сверх того и перед этим он не выбивал крови из носа виновного. Еще были приняты в его лагере ночные набеги надзора (мужчин) в женский барак на 450 человек. Вбегали внезапно с диким гиканьем, с командой: "Вста-ать рядом с постелями!" Полуодетые женщины вскакивали, и надзиратели обыскивали их самих и их постели с мелочной тщательностью, необходимой для поиска иголки или любовной записки. За каждую находку давался карцер. Начальник отдела главного механика Шклиник в ночную смену ходил по цехам, согнувшись гориллой, и чуть замечал, кто начинает дремать, вздрогнет головой, прикроет глаза - с размаху метал в него железной болванкой, клещами, обрезком железа.
Таков был режим, завоеванный лагерниками Ховрина их работой для фронта: они всю войну выпускали мины. К этой работе заводик приспособил и наладил заключённый инженер (увы, его фамилии не могут вспомнить, но она не пропадёт, конечно), он создал и конструкторское бюро. Сидел он по 58-й и принадлежал к той отвратительной для Мамулова породе людей, которая не поступается своими мнениями и убеждениями. И этого негодяя приходилось терпеть! Но у нас нет незаменимых! И когда производство уже достаточно завертелось, к этому инженеру как-то днём при конторских (да нарочно при них! - пусть все знают, пусть рассказывают! - вот мы и рассказываем) ворвались Мамулов с двумя подручными, таскали за бороду, бросали на пол, били сапогами в кровь - и отправили в Бутырки получать второй срок за политические высказывания.
Этот милый лагерёк находился в пятнадцати минутах электричкою от Ленинградского вокзала. Сторона не дальняя, да печальная.
(Зэки-новички, попав в подмосковные лагеря, цеплялись за них, если имели родственников в Москве, да и без этого: всё-таки казалось, что ты не срываешься в ту дальнюю невозвратную бездну, всё-таки здесь ты на краю цивилизации. Но это был самообман. Тут и кормили обычно хуже - с расчётом, что большинство получает передачи, тут не давали даже белья. А главное, вечные мутящие параши о дальних этапах клубились в этих лагерях, жизнь была шаткая как на острие шила, невозможно было даже за сутки поручиться, что проживешь их на одном месте.)
___
В таких формах каменели острова Архипелага, но не надо думать, что, каменея, они переставали источать из себя метастазы.
В 1939 году, перед финской войной, гулаговская alma mater Соловки, ставшие слишком близкими к западу, были переброшены северным морским путём в устье Енисея и там влились в создаваемый норильлаг, скоро достигший 75 тысяч человек. Так злокачественны были Соловки, что даже умирая, они дали еще один последний метастаз - и какой!
К предвоенным годам относится завоевание Архипелагом безлюдных пустынь Казахстана. Разрастается осьминогом гнездо карагандинских лагерей, выбрасываются плодотворные метастазы в Джезказган с его отравленной медной водой, в Моинты, в Балхаш. Рассыпаются лагеря и по северу Казахстана.
Пухнут новообразования в Новосибирской области (Мариинские лагеря), в Красноярском крае (Канские, краслаг), в Хакассии, в Бурят-Монголии, в Узбекистане, даже в Горной Шории.
Не останавливается в росте излюбленный Архипелагом русский Север (устьвымьлаг, ныроблаг, усольлаг) и Урал (ивдельлаг).
В этом перечислении много пропусков. Достаточно было написать "усольлаг", чтобы вспомнить, что в Иркутском Усолье тоже был лагерь.
Да просто не было такой области, Челябинской или Куйбышевской, которая не плодила бы своих лагерей.
Новый метод образования лагерей был применен после высылки немцев Повожья: целые сёла, как они есть, заключались в зону - и это были сельхоз-лагучастки (Каменские с/х лагеря между Камышиным и Энгельсом).
Мы просим у читателя извинения за многие недостачи этой главы: через целую эпоху Архипелага мы перебрасываем лишь хлипкий мостик - просто потому, что не сошлось к нам материалов больше. Запросов по радио мы оглашать не могли.
Здесь опять на небосклоне Архипелага выписывает замысловатую петлю багровая звезда Нафталия Френкеля.
1937-й год, разя своих, не миновал и его головы: начальник бамлага, генерал НКВД, он снова в благодарность посажен на уже известную ему Лубянку. Но не устаёт Френкель жаждать верной службы, не устаёт и Мудрый Учитель изыскивать эту службу. Началась позорная и неудачливая война с Финляндией, Сталин видит, что он не готов, что нет путей подвоза к армии, заброшенной в карельские снега - и он вспоминает изобретательного Френкеля и требует его к себе: надо сейчас, лютой зимой, безо всякой подготовки, не имея ни планов, ни складов, ни автомобильных дорог, построить в Карелии три железных дороги - одну рокадную и две подводящих, и построить за три месяца, потому что стыдно такой великой державе так долго возиться с моськой Финляндией. Это - чистый эпизод из сказки: злой король заказывает злому волшебнику нечто совершенно неисполнимое и невообразимое. И спрашивает вождь социализма: "Можно"? И радостный коммерсант и валютчик отвечает: "Да!"
Но уж он ставит и свои условия:
1) выделить его целиком из гулага, основать новую зэковскую империю, новый автономный архипелаг ГУЛЖДС (гулжедээс) - Главное Управление Лагерей Железнодорожного Строительства, и во главе этого архипелага - Френкель;
2) все ресурсы страны, которые он выберет - к его услугам (это вам не Беломор!);
3) ГУЛЖДС на время авральной работы выпадает также и из системы социализма с его донимающим учётом. Френкель не отчитывается ни в чём. Он не разбивает палаток, не основывает лагпунктов. У него нет никаких пайков, "столов", "котлов". (Это он-то, первый и предложивший столы и котлы! Только гений отменяет законы гения!) Он сваливает грудами в снег лучшую еду, полушубки и валенки, каждый зэк надевает что хочет, и ест сколько хочет. Только махорка и спирт будут в руках его помощников, и только их надо заработать!
Великий Стратег согласен. И ГУЛЖДС - создан! Архипелаг расколот? Нет, Архипелаг только усилился, умножился, он еще быстрее будет усваивать страну.
С карельскими дорогами Френкель всё-таки не успел: Сталин поспешил свернуть войну вничью. Но ГУЛЖДС крепнет и растет. Он получает новые и новые заказы (уже с обычным учётом и порядками): рокадную дорогу вдоль персидской границы, потом дорогу вдоль Волги от Сызрани на Сталинград, потом "мёртвую дорогу" с Салехарда на Игарку и собственно БАМ: от Тайшета на Братск и дальше.
Больше того, идея Френкеля оплодотворяет и само развитие гулага: признаётся необходимым и гулаг построить по отраслевым управлениям. Подобно тому, как Совнарком состоит из наркоматов, гулаг для своей империи создаёт свои министерства: главлеслаг, главпромстрой, ГУЛГМП (Главное Управление Лагерей Горно-Металлургической Промышленности).
А тут война. И все эти гулаговские министерства эвакуируются в разные города. Сам гулаг попадает в Уфу, ГУЛЖДС - в Вятку. Связь между провинциальными городами уже не так надежна, как радиальная из Москвы, и на всю первую половину войны гулаг как бы распадается: он уже не управляет всем Архипелагом, а каждая окружная территория Архипелага достаётся в подчинение тому Управлению, которое сюда эвакуировано. Так Френкелю достаётся управлять из Кирова всем русским Северо-Востоком (потому что кроме Архипелага там почти ничего и нет). Но ошибутся те, кто увидит в этой картине распад Римской Империи - она соберётся после войны еще более могущественная.
Френкель помнит старую дружбу: он вызывает и назначает на крупный пост в ГУЛЖДС - Бухальцева, редактора своей желтой "Копейки" в дореволюционном Мариуполе, собратья которого или расстреляны или рассеяны по земле.
Френкель был выдающихся способностей не только в коммерции и организации. Охватив зрительно ряды цифр, он их суммировал в уме. Он любил хвастаться, что помнит в лицо 40 тысяч заключённых и о каждом из них - фамилию, имя, отчество, статью и срок (в его лагерях был порядок докладывать о себе эти данные при подходе высоких начальников). Он всегда обходился без главного инженера. Глянув на поднесённый ему план железнодорожной станции, он спешил заметить там ошибку, - и тогда комкал этот план, бросал его в лицо подчинённому и говорил: "Вы должны понять, что вы - осёл, а не проектировщик!" Голос у него был гнусавый, обычно спокойный. Рост - низенький. Носил Френкель железнодорожную генеральскую папаху, синюю сверху, красную с изнанки, и всегда, в разные годы, френч военного образца - однозначная заявка быть государственным деятелем и не быть интеллигентом. Жил он, как Троцкий, всегда в поезде, разъезжавшем по разбросанным строительным боям - и вызванные из туземного неустройства на совещание к нему в вагон поражались венским стульям, мягкой мебели - и тем более робели перед упрёками и приказами своего шефа. Сам же он никогда не зашел ни в один барак, не понюхал этого смрада - он спрашивал и требовал только работу. Он особенно любил звонить на объекты по ночам, поддерживая легенду о себе, что никогда не спит. (Впрочем, в сталинский век и многие вельможи так привыкли.) Он никогда не был женат.
Больше его уже не сажали. Он стал заместителем Кагановича по капитальному железнодорожному строительству и умер в Москве в 50-е годы в звании генерал-лейтенанта, в старости, в почёте и в покое.
Мне представляется, что он ненавидел эту страну.

Глава 5. На чем стоит Архипелаг

Был на Дальнем Востоке город с верноподданным названием ЦЕСАРЕВИЧ. Революция переименовала его в город СВОБОДНЫЙ. Амурских казаков, населявших город, рассеяли - и город опустел. Кем-то надо было его заселить. Заселили: заключёнными и чекистами, охраняющими их. Весь город Свободный стал лагерем (бамлаг).
Так символы рождаются жизнью сами.
Лагеря не просто "темная сторона" нашей послереволюционной жизни. Их размах сделал их не стороной, не боком - а едва ли не печенью событий. Редко в чем другом наше пятидесятилетие проявило себя так последовательно, так до конца.
Как всякая точка образуется от пересечения по крайней мере двух линий, всякое событие - по крайней мере от двух необходимостей, - так и к системе лагерей с одной стороны вела нас экономическая потребность, но одна она могла бы привести и к трудармии, да пересеклась со счастливо сложившимся теоретическим оправданием лагерей.
И они сошлись как срослись: шип - в гнездо, выступ - в углубину. И так родился Архипелаг.
Экономическая потребность проявилась, как всегда, открыто и жадно: государству, задумавшему окрепнуть в короткий срок (тут три четверти дела в сроке, как и на Беломоре!) И не потребляя ничего извне, нужна была рабочая сила:
A) редельно дешевая, а лучше - бесплатная;
B) неприхотливая, готовая к перегону с места на место в любой день, свободная от семьи, не требующая ни устроенного жилья, ни школ, ни больниц, а на какое-то время - ни кухни, ни бани.
Добыть такую рабочую силу можно было лишь глотая своих сыновей.
Теоретическое же оправдание не могло бы так уверенно сложиться в спешке этих лет, не начнись оно еще в прошлом веке. Энгельс доследовал, что не с зарождения нравственной идеи начался человек, и не с мышления - а со случайного и бессмысленного труда: обезьяна взяла в руки камень - и оттуда всё пошло. Маркс же, касаясь более близкого времени ("Критика Готской программы") с той же уверенностью назвал единственным средством исправления преступников (правда, уголовных; ему в голову не приходило, что его ученики сочтут преступниками политических) - опять-таки не одиночные размышления, не нравственное самоуглубление, не раскаяние, не тоску (это всё надстройки!) - а производительный труд. Сам он от роду не брал в руки кирки, довеку не катал и тачки, уголька не добывал, лесу не валил, не знаем, как колол дрова, - но вот написал это на бумаге, и она не сопротивилась.
И для последователей теперь легко сложилось: что заставить заключенного ежедневно трудиться (иногда по 14 часов, как на колымских забоях) - гуманно и ведет к его исправлению. Напротив, ограничить его заключение тюремной камерой, двориком и огородом, дать ему возможность эти годы читать книги, писать, думать и спорить - означает обращение "как со скотом" (из той же "Критики").
Правда, в послеоктябрьское горячее время было не до этих тонкостей, и еще гуманнее казалось просто расстреливать. Тех же, кого не расстреливали, а сажали в самые ранние лагеря - сажали туда не для исправления, а для обезвреживания, для чистой изоляции.
Дело в том, что были и в то время умы, занятые карательной теорией, например Петр Стучка, и в "Руководящих Началах по уголовному праву РСФСР" 1919 года подвергнуто было новому определению само понятие наказания. Наказание, очень свежо утверждалось там, не есть ни возмездие (рабоче-крестьянское государство не мстит преступнику), ни искупление вины (никакой индивидуальной вины быть не может, только классовая причинность), а есть оборонительная мера по охране общественного строя - мера социальной защиты.
Раз "мера социальной защиты" - тогда понятно, на войне как на войне, надо или расстреливать ("высшая мера социальной защиты") или держать в тюрьме. Но при этом как-то тускнела идея исправления, к которой в том же 1919 году призывал VIII съезд партии. И, главное, непонятно стало: от чего же исправляться, если нет вины? От классовой причинности исправиться же нельзя!?
Тем временем кончилась гражданская война, учредились в 1922 году первые советские кодексы, прошел в 1923 году "съезд работников пенитенциарного труда", составились в 1924 г. Новые "Основные начала уголовного законодательства" - под новый Уголовный Кодекс 1926 года (который и полозил-то по нашей шее тридцать пять лет) - а новонайденные понятия, что нет "вины" и нет "наказания", а есть "социальная опасность" и "социальная защита" - сохранились.
Конечно, так удобнее. Такая теория разрешает кого угодно арестовывать как заложника, как "лицо, находящееся под сомнением" (телеграмма Ленина Евгении Бош), даже целые народы ссылать по соображениям их опасности (примеры известны), - но надо быть жонглером первого класса, чтобы при всем этом еще строить и содержать в начищенном состоянии теорию исправления.
Однако, были жонглеры, и теория была, и сами лагеря были названы именно исправительными. И мы сейчас даже много можем привести цитат.
Вышинский: "Вся советская уголовная политика строится на диалектическом (!) Сочетании принципа подавления и принуждения с принципом убеждения и перевоспитанием. "Все буржуазные пенитенциарные учреждения стараются "донять" преступника причинением ему физических и моральных страданий" (ведь они же хотят его "исправить"). "В отличие же от буржуазного наказания, у нас страдания заключённых - не цель, а средство. (Так и там, вроде, тоже - не цель, а средство. - А. С.). Цель же у нас - действительное исправление, чтобы из лагерей выходили сознательные труженики".
Усвоено? Хоть и принуждая, но мы всё-таки исправляем (и тоже, оказывается, через страдания!) - только неизвестно от чего.
Но тут же, на соседней странице:
"При помощи революционного насилия исправительно-трудовые лагеря локализуют и обезвреживают преступные элементы старого общества" (и всё - старого общества! И в 1952-м году - всё будет "старого общества". Вали волку на холку!).
Так уж об исправлении - ни слова? Локализуем и обезвреживаем?
И в том же (1934) году:
"Двуединая задача подавления плюс воспитания кого можно".
КОГО МОЖНО. Выясняется: исправление-то не для всех.
И уж у мелких авторов так и порхает готовой откуда-то цитаткой: "исправление исправимых", "исправление исправимых".
А неисправимых? В братскую яму? На луну? (Колыма) Под шмадтиху? (Норильск).
Даже исправительно-трудовой кодекс 1924 года с высоты 1934 года юристы Вышинского упрекают в "ложном представлении о всеобщем исправлении". Потому что кодекс этот ничего не пишет об истреблении.
Никто не обещал, что будут исправлять Пятьдесят Восьмую.
Вот и назвал я эту Часть - истребительно-трудовые. Как чувствовали мы шкурой нашей.
А если какие цитатки у юристов сошлись кривовато, так подымайте из могилы Стучку, волоките Вышинского - и пусть разбираются. Я не виноват.
Это сейчас вот, за свою книгу садясь, обратился я полистать предшественников, да и то добрые люди помогли, ведь нигде их уже не достанешь. А таская замызганные лагерные бушлаты, мы о таких книгах не догадывались даже. Что вся наша жизнь определяется не волей гражданина начальника, а каким-то легендарным кодексом труда заключённых - это не для нас одних был слух тёмный, параша, но и майор, начальник олпа, ни за что б не поверил. Служебным закрытым тиражом изданные, никем в руках не держанные, еще ли сохранились они в гулаговских сейфах или все сожжены как вредительские - никто не знал. Ни цитаты из них не было вывешено в культурно-воспитательных уголках, ни цыфирки не оглашено с деревянных помостов - сколько там часов рабочий день? Сколько выходных в месяц? Есть ли оплата труда? Полагается ли что за увечья? - да и свои ж бы ребята на смех бы подняли, если вопрос задашь.
Кто эти гуманные письмена знал и читал, так это наши дипломаты. Они-то небось, на конференциях этой книжечкой потрясывали. Так еще бы! Я вот сейчас только цитатки добыл - и то слёзы текут:
- в "Руководящих Началах" 1919-го: раз наказание не есть возмездие, то не должно быть никаких элементов мучительства;
- в 1920-м году: запретить называть заключённых на "ты". (А, простите, неудобно выразиться, а... "в рот" - можно?);
- исправтрудкодекс 1924-го года, статья 49 - "режим должен быть лишен признаков мучительства, отнюдь не допуская: наручников, карцера (!), строго-одиночного заключения, лишения пищи, свиданий через решетку".
Ну, и хватит. А более поздних указаний нет: для дипломатов и этого довольно, гулагу и того не нужно.
Еще в уголовном кодексе 1926 года была статья 9-я, случайно я её знал и вызубрил:
"Меры социальной защиты не могут иметь целью причинения физического страдания или унижения человеческого достоинства и не ставят себе задачи возмездия и кары."
Вот где голубизна! Любя оттянуть начальство на законных основаниях, я частенько тараторил им эту статью - и все охранители только глаза таращили от удивления и негодования. Были уже служаки по двадцать лет, к пенсии готовились - никогда никакой Девятой статьи не слышали, да впрочем и кодекса в руках не держали.
О, "умная дальновидная человеческая администрация сверху донизу"! Как написал в "Life" верховный судья штата Нью-Йорк Лейбовиц, посетивший гулаг. "Отбывая свой срок наказаний, заключённый сохраняет чувство собственного достоинства" - вот как понял он и увидел.
О, счастлив штат Нью-Йорк, имея такого проницательного осла в качестве судьи!
Ах, сытые, беспечные, близорукие, безответственные иностранцы с блокнотами и шариковыми ручками! - от тех корреспондентов, которые еще в Кеми задавали зэкам вопросы при лагерном начальстве! - сколько вы нам навредили в тщеславной страсти блеснуть пониманием там, где не поняли вы ни хрена!
Человеческого достоинства! Того, кто осужден без суда? Кого на станциях у столыпинов сажают задницей в грязь? Кто по свисту плётки гражданина надзирателя скребёт пальцами землю, политую мочей, и относит - чтобы не получить карцера? Тех образованных женщин, которые как великой чести удостаивались стирки белья и кормления собственных свиней гражданина начальника лагпункта? И по первому пьяному жесту его становились в доступные позы, чтобы завтра не околеть на общих?
...Огонь, огонь! Сучья трещат, и ночной ветер поздней осени мотает пламя костра. Зона - тёмная, у костра - я один, могу еще принести плотничьих обрезков. Зона - льготная, такая льготная, что я как будто на воле - это райский остров, это "шарашка" Марфино в её самое льготное время. Никто не наглядывает за мной, не зовёт в камеру, от костра не гонит. Я закутался в телогрейку - всё-таки холодновато от резкого ветра.
А о н а - который уже час стоит на ветру, руки по швам, голову опустив, то плачет, то стынет неподвижно. Иногда опять просит жалобно:
- Гражданин начальник!.. Простите!.. Простите, я больше не буду...
Ветер относит её стон ко мне, как если б она стонала над самым моим ухом. Гражданин начальник на вахте топит печку и не отзывается.
Это - вахта смежного с нами лагеря, откуда их рабочие приходят в нашу зону прокладывать водопровод, ремонтировать семинарское ветхое здание. От меня за хитросплетением многих колючих проволок, а от вахты в двух шагах, под ярким фонарём, понуренно стоит наказанная девушка, ветер дёргает её серую рабочую юбочку, студит ноги и голову в лёгкой косынке. Днём, когда они копали у нас траншею, было тепло. И другая девушка, спустясь в овраг, отползла к Владыкинскому шоссе и убежала - охрана была растяпистая. А по шоссе ходит московский городской автобус, спохватились - её уже не поймать. Подняли тревогу, приходил злой чёрный майор, кричал что за этот побег, если беглянку не найдут, весь лагерь лишает свиданий и передач на месяц. И бригадницы рассвирепели, и все кричали, а особенно одна, злобно вращая глазами: "Чтоб её поймали, проклятую! Чтоб ей ножницами - шырк! Шырк! - голову остригли перед строем!" (То не она придумала, так наказывают женщин в гулаге.) А эта девушка вздохнула и сказала: "Хоть за нас пусть на воле погуляет!" Надзиратель услышал - и вот она наказана: всех увели в лагерь, а её поставили по стойке "смирно" перед вахтой. Это было в шесть часов вечера, а сейчас - одиннадцатый ночи. Она пыталась перетаптываться, тем согреваясь, вахтёр высунулся и крикнул: "Стой смирно, б...., хуже будет!" Теперь она не шевелится и только плачет:
- Простите меня, гражданин начальник!.. Пустите в лагерь, я не буду!..
Но даже в лагерь ей никто не скажет: СВЯТАЯ! ВОЙДИ!..
ЕЁ потому так долго не пускают, что завтра - воскресенье, для работы она не нужна.
Беловолосая такая, простодушная необразованная девчонка. За какую-нибудь катушку ниток и сидит. Какую ж ты опасную мысль выразила, сестрёнка! Тебя хотят на всю жизнь проучить.
Огонь, огонь!.. Воевали - в костры смотрели, какая будет Победа... Ветер выносит из костра недогоревшую огненную лузгу.
Этому огню и тебе, девушка, я обещаю: прочтет о том весь свет.
Это происходит в конце 1947 года, под тридцатую Годовщину Октября, в стольном городе нашем Москве, только что отпраздновавшем восьмисотлетие своих жестокостей. В двух километрах от всесоюзной сельскохозяйственной выставки. И километра не будет до останкинского Дома Творчества Крепостных.
___
Крепостных!.. Это сравнение не случайно напрашивалось у многих, когда им выпадало время размыслить. Не отдельные черты, но весь главный смысл существования крепостного права и Архипелага один и тот же: это общественные устройства для принудительного и безжалостного использования дарового труда миллионов рабов. Шесть дней в неделю, а часто и семь, туземцы Архипелага выходили на изнурительную барщину, не приносящую им лично никакого прибытка. Им не оставляли ни пятого, ни седьмого дня работать на себя, потому что содержание выдавали "месячи'ною" - лагерным пайком. Так же точно были они разделены на барщинных (группа "А") и дворовых (группа "Б"), обслуживающих непосредственно помещика (начальника лагпункта) и поместье (зону). Хворыми (группа "В") признавались только те, кто уже совсем не мог слезть с печи (с нар). Так же существовали и наказания для провинившихся (группа "Г"), только тут была та разница, что помещик, действуя в собственных интересах, наказывал с меньшей потерей рабочих дней - плетьми на конюшне, карцера у него не было, начальник же лагпункта по государственной инструкции помещает виновного в шизо (штрафной изолятор) или БУР (барак усиленного режима). Как и помещик, начальник лагеря мог взять любого раба себе в лакеи, в повара, парикмахеры или шуты (мог собрать и крепостной театр, если ему нравилось), любую рабыню определить себе в экономки, в наложницы или в прислугу. Как и помещик, он вволю мог дурить, показывать свой нрав. (Начальник Химкинского лагеря майор Волков увидел, как заключённая девушка сушила на солнце распущенные после мытья долгие льняные волосы, почему-то рассердился и коротко бросил: "Остричь!" И её тотчас остригли. 1945 г.) Менялся ли помещик или начальник лагеря, все рабы покорно ждали нового, гадали о его привычках и заранее отдавались в его власть. Не в силах предвидеть волю хозяина, крепостной мало задумывался о завтрашнем дне - и заключённый тоже. Крепостной не мог жениться без воли барина - и уж тем более заключённый только при снисхождении начальника мог обзавестись лагерной женой. Как крепостной не выбирал своей рабской доли, он не виновен был в своём рождении, так не выбирал её и заключённый, он тоже попадал на Архипелаг чистым роком.
Это сходство давно подметил русский язык: "Людей накормили?" "Людей послали на работу?" "Сколько у тебя людей?" "Пришли-ка мне человека!" Людей, люди - о ком это? Так говорили о крепостных. Так говорят о заключённых. Так невозможно, однако, сказать об офицерах, о руководителях - "сколько у тебя людей?" - никто и не поймёт.
Но, возразят нам, всё-таки с крепостными не так уж много и сходства. Различий больше.
Согласимся: различий - больше. Но вот удивительно: все различия - к выгоде крепостного права! Все различия - к невыгоде Архипелага гулага!
Крепостные не работали дольше, чем от зари до зари. Зэки - в темноте начинают, в темноте и кончают (да еще не всегда и кончают). У крепостных воскресенье было свято, да все двунадесятые, да храмовые, да из святок сколько-то (ряжеными же ходили!). Заключённый перед каждым воскресеньем трусится: дадут или не дадут? А праздников он вовсе не знает (как Волга - выходных...): эти 1-е мая и 7-е ноября больше мучений с обысками и режимом, чем того праздника (а некоторых из года в год именно в эти дни сажают в карцер). У крепостных Рождество и Пасха были подлинными праздниками; а личного обыска то после работы, то утром, то ночью ("Встать рядом с постелями!") - они и вообще не знали! - Крепостные жили в постоянных избах, считали их своими, и на ночь ложась - на печи, на полатях, на лавке - знали: вот это место моё, давеча тут спал и дальше буду. Заключённый не знает, в каком бараке будет завтра (и даже, идя с работы, не уверен, что и сегодня там будет спать). Нет у него "своих" нар, "своей" вагонки. Куда перегонят.
У крепостного барщинного бывали лошадь своя, соха своя, топор, коса, веретено, коробы, посуда, одежда. Даже у дворовых, пишет Герцен, всегда были кой-какие тряпки, которые они оставляли по наследству своим близким - и которые почти никогда не отбирались помещиком. Зэк же обязан зимнее сдать весной, летнее - осенью, на инвентаризациях трясут его суму и каждую лишнюю тряпку отбирают в казну. Не разрешено ему ни ножичка малого, ни миски, а из живности - только вши. Крепостной нет-нет, да вершу закинет, рыбки поймает. Зэк ловит рыбу только ложкой из баланды. У крепостного бывала то коровушка бурёнышка, то коза, куры. Зэк молоком и губ никогда не мажет, а яиц куриных и глазами не видит десятилетиями, пожалуй и не узнает, увидя.
Уже семь столетий зная азиатское рабство, Россия по большей части не знала голода. "На Руси никто с голоду не умирывал" - говорит пословица. А пословицу сбрёху не составят. Крепостные были рабы, но были сыты. Архипелаг же десятилетиями жил в пригнёте жестокого голода, между зэками шла грызня за селёдочный хвост из мусорного ящика. Уж на Рождество-то и Пасху самый худой крепостной мужичишка разговлялся салом. Но самый первый работник в лагере может сало получить только из посылки.
Крепостные жили семьями. Продажа или обмен крепостного отдельно от семьи были всеми признанным оглашаемым варварством, над ним негодовала публичная русская литература. Сотни, пусть тысячи (уж вряд ли) крепостных были отрываемы от своих семей. Но не миллионы. Зэк разлучен с семьей с первого дня ареста и в половине случаев - навсегда. Если же сын арестован с отцом (как мы слышали от Витковского) или жена вместе с мужем, - то пуще всего блюли не допустить их встречу на одном лагпункте; если случайно встретились они - разъединить как можно быстрей. Также и всякого зэка и зэчку, сошедшихся в лагере для короткой или подлинной любви - спешили наказать карцером, разорвать и разослать. И даже самые сантиментальные пишущие дамы - Шагинян или Тэсс - ни беззвучной слезки о том не пророняли в платочек. (Ну, да ведь они не знали. Или думали - так нужно.)
И самый перегон крепостных с места на место не производился в угаре торопливости: им давали уложить свой скарб, собрать свою движимость и переехать спокойно за пятнадцать или сорок вёрст. Но как шквал настигает зэка этап: двадцать, десять минут лишь на то, чтоб отдать имущество лагерю, и уже опрокинута вся жизнь его вверх дном, и он едет куда-то на край света, может быть - навеки. - На жизнь одного крепостного редко выпадало больше одного переезда, а чаще сидели на местах. Туземца же Архипелага, не знавшего этапов, невозможно указать. А многие переезжали по пять, по семь, по одиннадцать раз.
Крепостным удавалось вырываться на оброк, они уходили далеко с глаз проклятого барина, торговали, богатели, жили под вид вольных. Но даже бесконвойные зэки живут в той же зоне и с утра тянутся на то же производство, куда гонят и колонну остальных.
Дворовые были большей частью развращенные паразиты ("дворня - хамово отродье"), жили за счёт барщинных, но хоть сами не управляли ими. Вдвое тошнее зэку от того, что развращенные придурки еще им же управляют и помыкают.
Да вообще всё положение крепостных облегчалось тем, что помещик вынужденно их щадил: они стоили денег, своей работой приносили ему богатство. Лагерный начальник не щадит заключённых: он их не покупал, детям в наследство не передаёт, а умрут одни - пришлют других.
Нет, зря мы потянулись сравнивать наших зэков с помещичьими крепостными. Состояние тех следует признать гораздо более спокойным и человеческим. С кем еще приблизительно можно сравнивать положение туземцев Архипелага - это с заводскими крепостными, уральскими, алтайскими и нерчинскими. Или - с аракчеевскими поселенцами. (А иные возражают мне: и то жирно, в аракчеевских поселениях тоже и природа, и семья, и праздники. Только древневосточное рабство будет сравнением верным).
И лишь одно, лишь одно преимущество заключённых над крепостными приходит на ум: заключённый попадает на Архипелаг, даже если малолеткой в 12-15 лет, - а всё-таки не со дня рождения! А всё-таки сколько-то лет до посадки отхватывает он и воли! Что же до выгоды определённого судебного срока перед пожизненной крестьянской крепостью, - то здесь много оговорок: если срок не четвертная; если статья не 58-я; если не будет "до особого распоряжения"; если не намотают второго лагерного срока; если после срока не пошлют автоматически в ссылку; если не вернут с воли тотчас же назад на Архипелаг как повторника. Оговорок такой частокол, что ведь, вспомним, иногда ж и крепостного барин на волю отпускал по причуде...
Вот почему когда "император Михаил" сообщил нам на Лубянке ходящую среди московских рабочих анекдотическую расшифровку ВКП(б) - Второе Крепостное Право (большевиков), - это не показалось нам смешным, а - вещим.
___
Искали новый стимул для общественного труда. Думали, что это будет сознательность и энтузиазм при полном бескорыстии. Потому так подхватывали "великий почин" субботников. Но он оказался не началом новой эры, а судорогой самоотверженности одного из последних поколений революции. Из губернских тамбовских материалов 1921-го года видно, например, что уже тогда многие члены партии пытались уклоняться от субботников - и введена была отметка о явке на субботник в партийной учётной карточке. Еще на десяток лет хватило этого порыва для комсомольцев и для нас, тогдашних пионеров. Но потом и у нас пресеклось.
Что же тогда? Где ж искать стимул? Деньги, сдельщина, премиальные? Но это в нос шибало недавним капитализмом, и нужен был долгий период, другое поколение, чтоб запах перестал раздражать и его можно было бы мирно принять как "социалистический принцип материальной заинтересованности".
Копнули глубже в сундуке истории и вытащили то, что Маркс называл "внеэкономическим принуждением". В лагере и в колхозе эта находка выставилась неприкрытыми клыками.
Потом подвернулся Френкель и, как чёрт сыпет зелье в кипящий котёл, подсыпал котловку.
Известно было заклинание, сколько раз его повторяли: "В новом общественном строе не может быть места ни дисциплине палки, на которую опиралось крепостничество, ни дисциплине голода, на которой держится капитализм".
Так вот Архипелаг сумел чудесно совместить и то, и другое.
И всего-то приёмов для этого понадобилось: 1. Котловка, 2. Бригада, 3. Два начальства. (Но третье не обязательно: на Воркуте, например, всегда было одно начальство, а дела шли.)
Так вот на этих трёх китах стоит Архипелаг. А если считать их приводными ремнями, - от них крутится.
О котловке уже сказано. Это - такое перераспределение хлеба и крупы, чтобы за средний паёк заключённого, который в паразитических обществах выдаётся арестанту бездействующему, наш зэк еще бы поколотился и погорбил. Чтобы свою законную пайку он добрал добавочными кусочками по сто граммов и считался бы при этом ударником. Проценты выработки сверх ста давали право и на дополнительные (у тебя же перед тем отнятые) ложки каши. Беспощадное знание человеческой природы! Ни эти кусочки хлеба, ни эти крупяные бабки не шли в сравнение с тем расходом сил, которые тратились на их зарабатывание. Но по своей извечной бедственной черте человек не умеет соразмерить вещь и цену за неё. Как солдат на чужой войне дешевым стаканом водки поднимается в атаку и в ней отдаёт жизнь, так и зэк за эти нищенские подачки, скользнув с бревна, купается в паводке северной реки или в ледяной воде месит глину для саманов голыми ногами, которым уже не понадобится земля воли.
Однако, не всесильна и сатанинская котловка. Не все на неё клюют. Как крепостные когда-то усвоили: "хоть хвойку глодать, да не пенья ломать", так и зэки поняли: в лагере не маленькая пайка губит, а большая. Ленивые! Тупые! Бесчувственные полуживотные! Они не хотят этого дополнительного! Они не хотят кусочка этого питательного хлеба, смешанного с картошкой, викой и водой! Они уже и досрочки не хотят! Они и на доску почёта не хотят! Они не хотят подняться до интересов стройки и страны, не хотят выполнять пятилеток, хотя пятилетки в интересах трудящихся! Они разбредаются по закоулкам шахт, по этажам строительства, они рады в тёмной дыре перепрятаться от дождя, только бы не работать.
Не часто же можно устроить такие массовые работы, как гравийный карьер под Ярославлем: видимые простому глазу надзора, сотни заключённых там скучены на небольшом пространстве, и едва лишь кто перестаёт двигаться - сразу он заметен. Это - идеальные условия: никто не смеет замедлиться, спину разогнуть, пота обтереть, пока на холме не упадёт флаг - условный знак перекура. А как же быть в других случаях?
Было думано. И придумана была - бригада. Да и как бы нам не додуматься? У нас и народники в социализм идти хотели через общину, и марксисты через коллектив. Как и поныне наши газеты пишут? - "Главное для человека - это труд и обязательно труд в коллективе"!
Так в лагере ничего кроме труда и нет, и только в коллективе! Значит, ИТЛ - и есть высшая цель человечества? Главное-то - достигнуто?
Как бригада служит психологическому обогащению своих членов, понуканию, слежке и повышению чувства достоинства - мы уже имели повод объяснить (глава 3). Соответственно целям бригады подбираются достойные задачи и бригадиры (по-лагерному - бугры). Прогоняя заключённых через палку и пайку, бригадир должен справиться с бригадой в отсутствии начальства, надзора и конвоя. Шаламов приводит примеры, когда за один промывочный сезон на Колыме несколько раз вымирал состав бригады, а бригадир всё оставался тот же. В кемерлаге такой был бригадир Переломов - языком он не пользовался, только дрыном. Список этих фамилий занял бы много у нас страниц, но я его не готовил. Интересно, что чаще всего такие бригадиры получаются из блатных, то бишь люмпен-пролетариев.
Однако, к чему не приспосабливаются люди? Было бы грубо с нашей стороны не досмотреть, как бригада становилась иногда и естественной ячейкой туземного общества - как на воле бывает семья. Я сам такие бригады знал - и не одну. Правда, это не были бригады общих работ - там, где кто-то должен умереть, иначе не выжить остальным. Это были обычно бригады специальные: электриков, слесарей-токарей, плотников, маляров. Чем эти бригады были малочисленнее (по 10-12 человек), тем явнее проступало в них начало взаимозащиты и взаимоподдержки.
Для такой бригады и для такой роли должен быть и бригадир подходящий: в меру жестокий; хорошо знающий все нравственные (безнравственные) законы гулага; проницательный и справедливый в бригаде; со своей отработанной хваткой против начальства - кто хриплым лаем, кто исподтишка; страшноватый для всех придурков, не пропускающий случая вырвать для бригады лишнюю стограммовку, ватные брюки, пару ботинок. Но и со связями среди придурков влиятельных, откуда узнаёт все лагерные новости и предстоящие перемены, это всё нужно ему для правильного руководства. Хорошо знающий работы и участки выгодные и невыгодные (и на невыгодные умеющий спихнуть соседнюю бригаду, если такая есть). С острым взглядом на тухту - где её легче в эту пятидневку вырвать: в нормах или в объёмах. И неколебимо отстаивающий тухту перед прорабом, когда тот уже заносит брызжущую ручку "резать" наряды. И лапу умеющий дать нормировщику. И знающий, кто у него в бригаде стукач (и если не очень умный и вредный - пусть и будет, а то худшего подставят). А в бригаде он всегда знает, кого взглядом подбодрить, кого отматерить, а кому дать сегодня работу полегче. И такая бригада с таким бригадиром сурово сживается и выживает сурово. Нежностей нет, но никто и не падает. Работал я у таких бригадиров - у Синебрюхова, у Павла Боронюка. Если этот список подбирать - и на него страниц пошло бы много. И по многим рассказам совпадает, что чаще всего такие хозяйственные разумные бригадиры - из "кулацких" сыновей.
А что же делать? Если бригаду неотклонимо навязывают, как форму существования - то что же делать? Приспособиться как-то надо? От работы гибнем, но и не погибнуть можем только через работу. (Конечно, философия спорная. Верней бы ответить: не учи меня гибнуть как ты хочешь, дай мне погибнуть как я хочу. Да ведь всё равно не дадут, вот что...)
Неважный выбор бывает и бригадиру: не выполнит лесоповальная бригада дневного задания в 55 "кубиков" - и в карцер идёт бригадир. А не хочешь в карцер - загоняй в смерть бригадников. Кто кого смога', тот того и в рога.
А два начальства удобны лагерям так же, как клещам нужен и левый и правый захват, оба. Два начальства - это молот и наковальня, и куют они из зэка то, что нужно государству, а рассыпался - смахивают в мусор. Хотя содержание отдельного зонного начальства и сильно увеличивает расходы государства, хотя по тупости, капризности и бдительности оно часто затрудняет, усложняет рабочий процесс, а всё-таки ставят его, и значит тут не промах. Два начальства - это два терзателя вместо одного, да посменно, и поставлены они в положение соревнования: кто из арестанта больше выжмет и меньше ему даст.
В руках одного начальства находится производство, материалы, инструмент, транспорт, и только малости нет - рабочей силы. Эту рабочую силу каждое утро конвой приводит из лагеря и каждый вечер уводит в лагерь (или по сменам). Те десять или двенадцать часов, на которые зэки попадают в руки производственного начальства, нет надобности их воспитывать или исправлять, и даже если в течение рабочего дня они издохнут - это не может огорчить ни то, ни другое начальство: мертвецы легче списываются, чем сожженные доски или раскраденная олифа. Производственному начальству важно принудить заключённых за день сделать побольше, а в наряды записать им поменьше, ибо надо же как-то покрыть губительные расходы и недостачи производства: ведь воруют и тресты, и СМУ, и прорабы, и десятники, и завхозы, и шофера, и меньше всех зэки, да и то не для себя (им уносить некуда), а для своего лагерного начальства и конвоя. А еще больше гибнет от беспечного и непредусмотрительного хозяйствования, и еще от того, что зэки ничего не берегут тоже, - и покрыть все эти недостачи один путь: недоплатить за рабочую силу.
В руках лагерного начальства - только рабсила (язык знает, как сокращать!). Но это - решающее. Лагерные начальники так и говорят: мы можем на них (производственников) нажимать, они нигде не найдут других рабочих. (В тайге и пустыне - где ж их найдешь?) И потому они стараются вырвать за свою рабсилу побольше денег, которые и сдают в казну, а часть идёт на содержание самого лагерного руководства за то, что оно зэков охраняет (от свободы), поит, кормит, одевает и морально допекает.
Как всегда при нашем продуманном социальном устройстве, здесь сталкиваются лбами два плана: план производства иметь по зарплате самые низкие расходы и план МВД приносить с производства в лагерь самые большие заработки. Стороннему наблюдателю странно: зачем приводить в столкновение собственные планы? О, тут большой смысл! Столкновение-то планов и сплющивает человечка. Это - принцип, выходящий за колючую проволоку Архипелага.
А что еще важно: что два начальства эти совсем друг другу не враждебны, как можно думать по их постоянным стычкам и взаимным обманам. Там где нужно плотнее сплющить, они примыкают друг к другу очень тесно. Хотя начальник лагеря - отец родной для своих зэков, но всегда охотно признает и подпишет акт, что в увечье виноват сам заключённый, а не производство; не будет очень уж настаивать, что заключённым нужна спецодежда или в каком-то цеху вентиляции нет (нет, так нет, что ж поделаешь, временные трудности, а ка'к в ленинградскую блокаду?...) Никогда не откажет лагерное начальство производственному посадить в карцер бригадира за грубость или рабочего, утерявшего лопату, или инженера, не так выполнившего приказ. В глухих посёлках не оба ли эти начальства и составляют высшее общество - таёжно-индустриальных помещиков? Не их ли жены друг ко другу ходят в гости?
И если всё-таки тухту в нарядах непрерывно дуют, если записывается копка и засыпка траншей, никогда не зиявших в земле; ремонт отопления или станка, не выходившего из строя; смена столбов целёхоньких, которые еще десять лет перестоят, - то делается это даже не по наущению лагерного начальства, спокойного, что деньги в лагерь так или иначе притекут, - а самими заключёнными (бригадирами, нормировщиками, десятниками), потому что таковы все государственные нормы: они рассчитаны не для земной реальной жизни, а для какого-то лунного идеала. Человек самоотверженный, здоровый, сытый и бодрый - выполнить этих норм не может! Что же спрашивать с измученного, слабого, голодного и угнетённого арестанта? Государственное нормирование описывает производство таким, каким оно не может быть на земле - и этим напоминает социалистический реализм в беллетристике. Но если непроданные книги потом просто рубятся, - закрывать промышленную тухту сложней. Однако не невозможно!
В постоянной круговертной спешке директор и прораб проглядывали, не успевали обнаружить тухту. А десятники из вольных были неграмотны или пьяны, или добросердечны к зэкам (с расчётом, что и бригадир их выручит в тяжелую минуту). А там - "процентовка съедена", хлеб из брюха не вытащишь. Бухгалтерские же ревизии и учёт известны своей неповоротливостью, они открывают тухту с опозданием в месяцы или годы, когда и деньги за эту работу давно упорхнули и остаётся только или под суд отдать кого-нибудь из вольных или замять и списать.
Трёх китов подвело под Архипелаг Руководство: котловку, бригаду и два начальства. А четвёртого и главного кита - тухту, подвели туземцы и сама жизнь.
Нужны для тухты напористые предприимчивые бригадиры, но еще нужней, еще важней - производственные начальники из заключённых. Десятников, нормировщиков, плановиков, экономистов, их было немало, потому что в тех дальних местах не настачишься вольных. Одни ээки на этих местах забывались, жесточели хуже вольных, топтали своего брата-арестанта и по трупам шли к собственной досрочке. Другие, напротив, сохраняли отчётливое сознание своей родины - Архипелага, и вносили разумную умеренность в управление производством, разумную долю тухты в отчётность. Это был риск для них: не риск получить новый срок, потому что сроки и так были нахомучены добрые и статья крепка, - но риск потерять своё место, разгневать начальство, попасть в худой этап - и так незаметно погибнуть. Тем славней их стойкость и ум, что они помогали выжить и своим братьям.
Таков был, например, Василий Григорьевич Власов, уже знакомый нам по Кадыйскому процессу. Весь долгий срок свой (он просидел девятнадцать лет без перерыва) он сберег ту же упрямую убежденность, с которой вел себя на суде, с которой высмеял Калинина и его помило'вку. Он все эти годы, когда и от голода сох, и тянул лямку общих работ, ощущал себя не козлом отпущения, а истым политическим и даже "революционером", как говорил в задушевных беседах. И когда благодаря своей природной острой хозяйственной хватке, заменявшей ему неоконченное экономическое образование, он занимал посты производственных придурков, - Власов не просто видел в этом оттяжку своей гибели, но и возможность всю телегу подправить так, чтоб ребятам тянуть было легче.
В 40-е годы на одной из Усть-Вымьских лесных командировок (устьвымьлаг отличался от общей схемы тем, что имел одно начальство: сам лагерь вел лесоповал, учитывал и отвечал за план перед минлесом) Власов совмещал должности нормировщика и плановика. Он был там голова всему, и зимой, чтобы поддержать работяг-повальщиков, приписывал их бригадам лишние кубометры. Одна зима была особенно суровой, от силы выполняли ребята на 60%, но получали как за 125%, и на повышенных пайках перестояли зиму, и работы ни на день не остановились. Однако, вывозка "поваленного" (на бумаге) леса сильно отставала, до начальника лагеря дошли недобрые слухи. В марте он послал в лес комиссию из десятников - и те обнаружили недостачу восьми тысяч кубометров леса! Разъяренный начальник вызвал Власова. Тот выслушал и сказал: "Дай им, начальник, всем по пять суток, они неряхи. Они поленились по лесу походить, там снег глубокий. Составь новую комиссию, я - председатель". Со своей толковой тройкой Власов, не выходя из кабинета, составил акт и "нашел" весь недостающий лес. На время начальник успокоился, но в мае схватился опять: леса-то вывозят мало, уже сверху спрашивают. Он призвал Власова. Власов, маленький, но всегда с петушиным задором, теперь и отпираться не стал: леса нет. "Так как же ты мог составить фальшивый акт, трам-та-ра-рам?!" "А что ж лучше было бы вам самому в тюрьму садиться? Ведь восемь тысяч кубов - это для вольного червонец, ну для чекиста - пять." Поматюгался начальник, но теперь уже поздно Власова наказывать: им держится. "Что же делать?" "А вот пусть совсем дороги развезёт." Развезло все пути, ни зимника, ни летника, и принес Власов начальнику подписывать и отправил дальше в Управление техническую подробно-обоснованную записку. Там докладывалось, что из-за весьма успешного повала леса минувшей зимой, восемь тысяч кубометров не поспели вывезти по санному пути. По болотистому же лесу вывезти их невозможно. Дальше приводился расчет стоимости лежневой дороги, если её строить, и доказывалось, что вывозка этих восьми тысяч будет сейчас стоить дороже их самих. А через год, пролежав лето и осень в болоте, они будут уже некондиционные, заказчик примет их только на дрова. Управление согласилось с грамотными доводами, которые не стыдно показать и всякой иной комиссии, - и списало восемь тысяч кубов.
Так стволы эти были свалены, съедены, списаны - и снова гордо стояли, зеленея хвоей. Впрочем, недорого заплатило и государство за эти мертвые кубометры: несколько сот лишних буханок черного, слипшегося, водою налитого хлеба. Сохраненная тысяча стволов да сотня жизней в прибыль не шла - этого добра на Архипелаге никогда не считали.
Наверное, не один Власов догадывался так мухлевать, потому что с 1947-го года на всех лесоповалах ввели новый порядок: комплексные звенья и комплексные бригады. Теперь лесорубы объединялись с возчиками в одно звено, и бригаде засчитывался не поваленный лес, а - вывезенный на катище, к берегу сплавной реки, к месту весеннего сплава.
И что же? Теперь тухта лопнула? Нисколько! Даже расцвела! - она расширилась вынужденно, и расширился круг рабочих, которые от нее кормились. Кому из читателей не скучно, давайте вникнем.
1. От катища по реке не могут сплавлять заключённые (кто ж их будет вдоль реки конвоировать? Бдительность!). Поэтому на катище от лагерного сдатчика (от всех бригад) принимает лес представитель сплавной конторы, состоящей из вольных. Ну, вот он-то и проявят строгость? Ничего подобного. Лагерный сдатчик тухтит, сколько надо для лесоповальных бригад, и приёмщик сплавконторы на всё согласен.
2. А вот почему. Своих-то, вольных, рабочих сплавконторе тоже надо кормить, нормы тоже непосильны. Весь этот несуществующий приписанный лес сплавконтора записывает также и себе как сплавленный.
3. При генеральной запони, где собирается сплавленный со всех повальных участков лес, располагается биржа - то есть, выкатка из воды на берег. Этим опять занимаются заключённые, тот же устьвымьлаг (52 острова устьвымьлага разбросаны по территории 250х250 километров, вот какой у нас Архипелаг!) Сдатчик сплавконторы спокоен: лагерный приемщик теперь принимает от него обратно всю тухту: во 2-х, чтобы не подвести своего лагеря, который этот лес сдал на катище, а во 1-х, чтобы этой же тухтой накормить и своих заключённых, работающих на выкатке! (у них-то тоже нормы фантастические, им тоже горбушка нужна!). Тут уже приёмщику надо попотеть для общества: он должен не просто лес принять в объеме, но и реальный и тухтяной расписать по диаметрам бревен и длинам. Вот кто кормилец-то! (Власов и тут побывал.)
4. За биржею - лесозавод, он обрабатывает бревна в пилопродукцию. Рабочие - опять зэки. Бригады кормятся от объема обработанного ими круглого леса, и "лишний" тухтяной лес как нельзя кстати поднимает процент их выработки.
5. Дальше склад готовой продукции, и по государственным нормам он должен иметь 65% от принятого лесозаводом круглого леса. Так я 65% от тухты невидимо поступает на склад (и мифическая пилопродукция тоже расписывается по сортам: горбыля, деловой; толщина досок, обрезные, необрезные...) Штабеляющие. Рабочие тоже подкармливаются этой тухтой.
Но что же дальше? Тухта уперлась в склад. Склад охраняется вохрой, бесконтрольных "потерь" быть не может. Кто и как теперь ответит за тухту?
Тут на помощь великому принципу тухты приходит другой великий принцип Архипелага: принцип резины, то есть всевозможных оттяжек. Так и числится тухта, так и переписывается из года в год. При инвентаризациях в этой дикой архипелажной глуши - все ведь свои, все понимают. Каждую досочку из-за счёта тоже руками не перебросишь. К счастью, сколько-то тухты каждый год "гибнет" от хранения, её списывают. Ну снимут одного-другого завскладом, перебросят работать нормировщиком. Так зато сколько же народу покормилось!
Стараются вот еще: грузя доски в вагоны для потребителей (а приёмщика нет, вагоны потом будут разбрасывать по разнарядкам) - грузить и тухту, то есть приписывать избыток (при этом кормятся и погрузочные бригады, отметим!). Железная дорога ставит пломбу, ей дела нет. Через сколько-то времени где-нибудь в Армавире или в Кривом Роге вскроют вагон и оприходуют фактическое получение. Если недогруз будет умеренный, то все эти разности объёмов соберутся в какую-то графу, и объяснять их будет уже Госплан. Если недогруз будет хамский - получатель пошлет устьвымьлагу рекламацию, - но рекламации эти движутся в миллионах других бумажек, где-то подшиваются, а со временем гаснут - они не могут противостоять людскому напору жить. (А послать вагон леса назад никакой Армавир не решится: хватай, что дают - на юге леса нет.)
Отметим, что и государство, минлес, серьёзно использует в своих народно-хозяйственных сводках эти тухтяные цифры поваленного и обработанного леса. Министерству они тоже приходятся кстати.
Но, пожалуй, самое удивительное здесь вот что: казалось бы, из-за тухты на каждом этапе передвижки леса его должно не хватать. Однако, приёмщик биржи за летний сезон успевает столько приписать тухты на выкатке, что к осени у сплавконторы образуются в запонях избытки! - до них руки не дошли. На зиму же их так оставить нельзя, чтоб не пришлось весной звать самолёт на бомбёжку. И поэтому этот лишний, уже никому не нужный лес, поздней осенью спускают в Белое море!
Чудо? Диво? Но это не в одном месте так. Вот и в Унжлаге на лесоскладах всегда оставался ЛИШНИЙ лес, так и не попавший в вагоны, и уже не числился он нигде!.. И после полного закрытия очередного склада на него еще много лет потом ездили с соседних олпов за бесхозными сухими дровами и жгли в печах окорённую рудстойку, на которую столько страданий положено было при заготовке.
И всё это - затея как прожить, а вовсе не нажиться, а вовсе не - ограбить государство.
Нельзя государству быть таким слишком лютым - и толкать подданных на обман.
Так и принято говорить у заключённых: без тухты и аммонала не построили б канала.
Вот на всём том и стоит Архипелаг.

Глава 6. Фашистов привезли!

- Фашистов привезли! Фашистов привезли! - возбужденно кричали, бегая по лагерю, молодые зэки - парни и девки, когда два наших грузовика, каждый груженный тридцатью фашистами, въехали в черту небольшого квадрата лагеря Новый Иерусалим.
Мы только что пережили один из высоких часов своей жизни - один час переезда сюда с Красной Пресни - то, что называется ближний этап. Хотя везли нас со скорченными ногами в кузовах, но нашими были - весь воздух, вся скорость, все краски. О, забытая яркость мира! - трамваи - красные, троллейбусы - голубые, толпа - в белом и пестром, - да видят ли они сами, давясь при посадке, эти краски? А еще почему-то сегодня все дома и столбы украшены флагами и флажками, какой-то неожиданный праздник - 14 августа, совпавший с праздником нашего освобождения из тюрьмы. (В этот день объявлено о капитуляции Японии, конце семидневной войны.) На Волоколамском шоссе вихри запахов скошенного сена и предвечерняя свежесть лугов обвевали наши стриженные головы. Этот луговой ветер - кто может вбирать жаднее арестантов? Неподдельная зелень слепила глаза, привыкшие к серому, к серому. Мы с Гаммеровым и Ингалом вместе попали на этап, сидели рядом, и нам казалось - мы едем на веселую дачу. Концом такого обворожительного пути не могло быть ничто мрачное.
И вот мы спрыгиваем из кузовов, разминаем затекшие ноги и спины и оглядываемся. Зона Нового Иерусалима нравится нам, она даже премиленькая: она окружена не сплошным забором, а только переплетенной колючей проволокой, и во все стороны видна холмистая, живая, деревенская и дачная, звенигородская земля. И мы - как будто часть этого веселого окружения, мы видим эту землю так же, как те, кто приезжает сюда отдыхать и наслаждаться, даже видим её объемней (наши глаза привыкли к плоским стенам, плоским нарам, неглубоким камерам), даже видим сочней: поблекшая к августу зелень нас слепит, а может быть так сочно потому, что солнце при закате.
- Так вы - фашисты? Вы все - фашисты? - с надеждой спрашивают нас подходящие зэки. И утвердившись, что - да, фашисты, - тотчас убегают, уходят. Больше ничем мы не интересны им.
(Мы уже знаем, что фашисты - это кличка для Пятьдесят Восьмой, введенная зоркими блатными и очень одобренная начальством: когда-то хорошо звали каэрами, потом это завяло, а нужно меткое клеймо.)
После быстрой езды в свежем воздухе нам здесь как будто теплее и оттого еще уютнее. Мы еще оглядываемся на маленькую зону с её двухэтажным каменным мужским корпусом, деревянным с мезонином - женским, и совсем деревенскими сараюшками-развалюшками подсобных служб; потом на длинные черные тени от деревьев и зданий, которые уже ложатся везде по полям; на высокую трубу кирпичного завода, на уже зажигающиеся окна двух его корпусов.
- А что? Здесь неплохо... Как будто... - говорим мы между собой, стараясь убедить друг друга и себя.
Один паренек с тем остро-настороженным недоброжелательным выражением, которое мы уже начинаем замечать не у него одного, задержался подле нас дольше, с интересом рассматривая фашистов. Черная затасканная кепка была косо надвинута ему на лоб, руки он держал в карманах и так стоял, слушая нашу болтовню.
- Н-не плохо! - встряхнуло ему грудь. Кривя губы, он еще раз презрительно осмотрел нас и отпечатал: - Со-са-ловка!.. За-гнетесь!
И, сплюнув нам под ноги, ушел. Невыносимо ему было еще дальше слушать таких дураков.
Наши сердца упали.
Первая ночь в лагере!.. Вы уже несетесь, несетесь по скользкому гладкому вниз, вниз, - и где-то есть еще спасительный выступ, за который надо уцепиться, но вы не знаете, где он. В вас ожило всё, что было худшего в вашем воспитании: всё недоверчивое, мрачное, цепкое, жестокое, привитое голодными очередями, открытой несправедливостью сильных. Это худшее еще взбудоражено, еще перемучено в вас опережающими слухами о лагерях: только не попадите на общие! Волчий лагерный мир! Здесь загрызают живьем! Здесь затаптывают споткнувшегося! Только не попадите на общие! Но как не попасть? Куда бросаться? Что-то надо дать! Кому-то надо дать! Но что именно? Но кому? Но как это делается?
Часу не прошло - один из наших этапников уже приходит сдержанно сияющий: он назначен инженером-строителем по зоне. И еще один: ему разрешено открыть парикмахерскую для вольных на заводе. И еще один: встретил знакомого, будет работать в плановом отделе. Твое сердце щемит: это всё - за твой счет! Они выживут в канцеляриях и парикмахерских. А ты - погибнешь. Погибнешь.
Зона. Двести шагов от проволоки до проволоки, и то нельзя подходить к ней близко. Да, вокруг будут зеленеть и сиять звенигородские перехолмки, а здесь - голодная столовая, каменный погреб шизо, худой навесик над плитой "индивидуальной варки", сарайчик бани, серая будка запущенной уборной с прогнившими досками - и никуда не денешься, всё. Может быть в твоей жизни этот островок - последний кусок земли, который тебе еще суждено топтать ногами.
В комнатах наставлены голые вагонки. Вагонка - это изобретенье Архипелага, приспособленье для спанья туземцев и нигде в мире не встречается больше: это четыре деревянных щита в два этажа на двух крестовидных опорах - в голове и ногах. Когда один спящий шевелится - трое остальных качаются.
Матрасов в этом лагере не выдают, мешков для набивки - тоже. Слово "бельё" неведомо туземцам ново-иерусалимского острова: здесь не бывает постельного, не выдают и не стирают нательного, разве что на себе привезёшь и озаботишься. И слово "подушка" не знает завхоз этого лагеря, подушки бывают только свои и только у баб и у блатных. Вечером, ложась на голый щит, можешь разуться, но учти - ботинки твои сопрут. Лучше спи в обуви. И одежонки не раскидывай: сопрут и её. Уходя утром на работу, ты ничего не должен оставить в бараке: чем побрезгуют воры, то отберут надзиратели: не положено! Утром вы уходите на работу, как снимаются кочевники со стоянки, даже чище: вы не оставляете ни золы костров, ни обглоданных костей животных, комната пуста, хоть шаром покати, хоть заселяй её днём другими. И ничем не отличен твой спальный щит от щитов твоих соседей. Они голы, засалены, отлощены боками.
Но и на работу ты ничего не унесёшь с собой. Свой скарб утром собери, стань в очередь в каптёрку личных вещей и спрячь в чемодан, в мешок. Вернёшься с работы - стань в очередь в каптёрку и возьми, что' по предвидению твоему тебе понадобится на ночлеге. Не ошибись, второй раз до каптёрки не добьёшься.
И так - десять лет. Держи голову бодро!
Утренняя смена возвращается в лагерь в третьем часу дня. Она моется, обедает, стоит в очереди в каптерку - и тут звонят на поверку. Всех, кто в лагере, выстраивают шеренгами, и неграмотный надзиратель с фанерной дощечкой ходит, мусоля во рту карандаш, умственно морща лоб и всё шепчет, шепчет. Несколько раз он пересчитывает строй, несколько раз обойдёт все помещения, оставляя строй стоять. То он ошибётся в арифметике, то собьется, сколько больных, сколько сидит в шизо "без вывода". Тянется эта бессмысленная трата времени хорошо - час, а то и полтора. И особенно беспомощно и униженно чувствуют себя те, кто дорожит временем - это не очень развитая в нашем народе и совсем не развитая среди зэков потребность, кто хочет даже в лагере что-то успеть сделать. "В строю" читать нельзя. Мои мальчики, Гаммеров и Ингал, стоят с закрытыми глазами, они сочиняют или стихи, или прозу, или письма - но и так не дадут стоять в шеренге, потому что ты как бы спишь и тем оскорбляешь проверку, а еще уши твои не закрыты, и матерщина, и глупые шутки и унылые разговоры - всё лезет туда. (идёт 1945-й год. Норберт Винер скоро сформулирует кибернетику, уже расщеплен атом - а тут бледнолобые интеллектуалы стоят и ждут - "нэ вертухайсь!" - пока тупой краснорожий идол лениво сшепчет свой баланс!). Проверка кончена, теперь в половине шестого можно было бы лечь спать (ибо коротка была прошлая ночь, но еще короче может оказаться будущая) - однако через час ужин, кромсается время.
Администрация лагеря так ленива и так бездарна, что не хватает у неё желания и находчивости разделить рабочих трёх разных смен по разным комнатам. В восьмом часу, после ужина, можно было бы первой смене успокоиться, но не берёт угомон сытых и неусталых, и блатные на своих перинах только тут и начинают играть в карты, горланить и откалывать театрализованные номера. Вот один вор азербайджанского вида, преувеличенно крадучись, в обход комнаты прыгает с вагонки на вагонку по верхним щитам и по работягам и рычит: "Так Наполеон шел в Москву за табаком!" Разжившись табаку, он возвращается той же дорогой, наступая и переступая: "Так Наполеон убегал в Париж!" Каждая выходка блатных настолько поразительна и непривычна, что мы только наблюдаем за ними, разинув рты. С девяти вечера качает вагонки, топает, собирается, относит вещи в каптерку ночная смена. Их выводят к десяти, поспать бы теперь! - но в одиннадцатом часу возвращается дневная смена. Теперь тяжело топает она, качает вагонки, моется, идет за вещами в каптерку, ужинает. Может быть только с половины двенадцатого изнеможенный лагерь спит.
Но четверть пятого звон певучего металла разносится над нашим маленьким лагерем и над сонной колхозной округой, где старики хорошо еще помнят перезвоны истринских колоколов. Может быть и наш лагерный сереброголосый колокол - из монастыря и еще там привык по первым петухам поднимать иноков на молитву и труд.

Предыдущая страница 13 Следующая страница


Архипелаг ГУЛаг 14

"подъём, первая смена!" - кричит надзиратель в каждой комнате. Голова, хмельная от недосыпу, еще не размеженные глаза - какое тебе умывание! А одеваться не надо, ты так и спал. Значит, сразу в столовую. Ты входишь туда, еще шатаясь от сна. Каждый толкается и уверенно знает, чего он хочет, одни спешат за пайкой, другие за баландой. Только ты бродишь как лунатик, при тусклых лампах и в пару баланды не видя, где получить тебе то и другое. Наконец получил - пятьсот пятьдесят пиршественных граммов хлеба и глиняную миску с чем-то горячим чёрным. Это - чёрные щи, щи из крапивы. Чёрные тряпки вываренных листьев лежат в черноватой пустой воде. Ни рыбы, ни мяса, ни жира. Ни даже соли: крапива, вывариваясь, поедает всю брошенную соль, так её потому и совсем не кладут: если табак - лагерное золото, то соль - лагерное серебро, повара приберегают её. Выворачивающее зелье - крапивная непосоленная баланда! - ты и голоден, а всё никак не вольешь её в себя.
Подними глаза. Не к небу, под потолок. Уж глаза привыкли к тусклым лампам и разбирают теперь вдоль стены длинный лозунг излюбленно-красными буквами на обойной бумаге:
"Кто не работает - тот не ест!"
И дрожь ударяет в грудь. О, мудрецы из Культурно-Воспитательной Части! Как вы были довольны, изыскав этот великий евангельский и коммунистический лозунг - для лагерной столовой. Но в Евангелии от Матфея сказано: "Трудящийся достоин пропитания". Но во Второзаконии сказано: "Не заграждай рта у вола молотящего."
А у вас - восклицательный знак! Спасибо вам от молотящего вола! Теперь я буду знать, что мою потончавшую шею вы сжимаете вовсе не от нехватки, что вы душите меня не просто из жадности - а из светлого принципа грядущего общества! Только не вижу я в лагере, чтоб ели работающие. И не вижу я в лагере, чтоб неработающие - голодали.
Светает. Бледнеет предутреннее августовское небо. Только самые яркие звёзды еще видны на нём. На юго-востоке, над заводом, куда нас поведут сейчас - Процион и Сириус - альфы Малого и Большого Пса. Всё покинуло нас, даже небо заодно с тюремщиками: псы на небе, как и на земле, на сворках у конвоиров. Собаки лают в бешенстве, подпрыгивают, хотят досягнуть до нас. Славно они натренированы на человеческое мясо.
Первый день в лагере! И врагу не желаю я этого дня! Мозги пластами смещаются от невместимости всего жестокого. Как будет? Как будет со мной? - точит и точит голову, а работу дают новичкам самую бессмысленную, чтоб только занять их, пока разберутся. Бесконечный день. Носишь носилки или откатываешь тачки, и с каждой тачкой только на пять, на десять минут убавляется день, и голова для того одного и свободна, чтоб размышлять: как будет? Как будет?
Мы видим бессмысленность перекатки этого мусора, стараемся болтать между тачками. Кажется, мы изнемогли уже от этих первых тачек, мы уже силы отдали им - а как же катать их восемь лет? Мы стараемся говорить о чем-нибудь, в чём почувствовать свою силу и личность. Ингал рассказывает о похоронах Тынянова, чьим учеником он себя считает - и мы заспариваем об исторических романах: смеет ли вообще кто-нибудь их писать. Ведь исторический роман - это роман о том, чего автор никогда не видел. Нагруженный отдаленностью и зрелостью своего века, автор может сколько угодно убеждать себя, что он хорошо осознал, но ведь вжиться ему всё равно не дано, и значит, исторический роман есть прежде всего фантастический?
Тут начинают вызывать новый этап по несколько человек в контору для назначения, и все мы бросаем тачки. Ингал сумел со вчерашнего дня с кем-то познакомиться - и вот он, литератор, послан в заводскую бухгалтерию, хотя до смешного путается в цифрах, а на счётах отроду не считал. Гаммеров даже для спасения жизни не способен идти просить и зацепляться. Его назначают чернорабочим. Он приходит, ложится на траву и этот последний часок, пока ему еще не надо быть чернорабочим, рассказывает мне о затравленном поэте Павле Васильеве, о котором я слыхом не слышал. Когда эти мальчики успели столько прочесть и узнать?
Я кусаю стебелёк и колеблюсь - на что мне косить: - на математику или на офицерство? Так гордо устраниться, как Борис, я не могу. Когда-то внушали мне и другие идеалы, но с тридцатых годов жесткая жизнь обтирала нас только в этом направлении: добиваться и пробиваться.
Само получилось так, что, переступая порог кабинета директора завода, я сбросил под широким офицерским поясом морщь гимнастёрки от живота по бокам (я и нарядился-то в этот день нарочно, ничто мне, что тачку катать). Стоячий ворот был строго застёгнут.
- Офицер? - сразу сметил директор.
- Так точно!
- Опыт работы с людьми?
- Имею.
- Чем командовали?
- Артиллерийским дивизионом - (соврал на ходу, батареи мне показалось мало). Он смотрел на меня и с доверием и с сомнением.
- А здесь - справитесь? Здесь трудно.
- Думаю что справлюсь! (Ведь я еще и сам не понимаю в какой лезу хомут. Главное ж - добиваться и пробиваться!) - Он прищурился и подумал. (Он соображал, насколько я готов переработаться во пса и крепка ли моя челюсть.)
- Хорошо. Будете сменным мастером глиняного карьера.
И еще одного бывшего офицера, Николая Акимова, назначили мастером карьера. Мы вышли с ним из конторы сродненные, радостные. Мы не могли бы тогда понять, даже скажи нам, что избрали стандартное для армейцев холопское начало срока. По неинтеллигентному непритязательному лицу Акимова видно было, что он открытый парень и хороший солдат.
- Чего это директор пугает? С двадцатью человеками да не справиться? Не минировано, не бомбят - чего ж тут не справиться?
Мы хотели возродить в себе фронтовую былую уверенность. Щенки, мы не понимали, насколько Архипелаг не похож на фронт, насколько его осадная война тяжелее нашей взрывной.
В армии командовать может дурак и ничтожество и даже с тем большим успехом, чем выше занимаемый им пост. Если командиру взвода нужна и сообразительность, и неутомимость, и отвага, и чтенье солдатского сердца, - то иному маршалу достаточно брюзжать, браниться и уметь подписать свою фамилию. Всё остальное сделают за него, и план операции ему поднесёт оперативный отдел штаба, какой-нибудь головастый офицер с неизвестной фамилией. Солдаты выполняют приказы не потому, что убеждаются в их правильности (часто совсем наоборот), а потому, что приказы передаются сверху вниз по иерархии, это есть приказы машины, и кто не выполнит, тому оттяпают голову.
Но на Архипелаге для зэка, назначенного командовать другими зэками, совсем не так. Вся золотопогонная иерархия отнюдь не высится за твоей спиной и отнюдь не поддерживает твоего приказа: она предаст тебя и вышвырнет, как только ты не сумеешь осуществить этих приказов своей силой, собственным уменьем. А уменье здесь такое: или твой кулак, или безжалостное вымаривание голодом, или такое глубинное знание Архипелага, что приказ и для каждого заключенного выглядит как его единственное спасение.
Зеленоватая полярная влага должна сменить в тебе теплую кровь - лишь тогда ты сможешь командовать зэками.
Как раз в эти дни из шизо на карьер, как на самую тяжелую работу, стали выводить штрафную бригаду - группу блатных, перед тем едва не зарезавших начальника лагеря (они не резать его хотели, не такие дураки, а напугать, чтоб он их отправил назад на Пресню: Новый Иерусалим признали они местом гиблым, где не подкормишься). Ко мне в смену их привели под конец. Они легли на карьере в затишке, обнажили свои толстые короткие руки, ноги, жирные татуированные животы, груди, и блаженно загорали после сырого подвала шизо. Я подошел к ним в своем военном одеянии и четко корректно предложил им приступить к работе. Солнце настроило их благодушно, поэтому они только рассмеялись и послали меня к известной матери. Я возмутился и растерялся и отошел ни с чем. В армии я бы начал с команды "Встать!" - но здесь ясно было, что если кто и встанет - то только сунуть мне нож между ребрами. Пока я ломал голову, что мне делать (ведь остальной карьер смотрел и тоже мог бросить работу) - окончилась моя смена. Только благодаря этому обстоятельству я и могу сегодня писать исследование Архипелага.
Меня сменил Акимов. Блатные продолжали загорать. Он сказал им раз, второй раз крикнул командно (может быть даже: "Встать!"), третий раз пригрозил начальником - они погнались за ним, в распадах карьера свалили и ломом отбили почки. Его увезли прямо с завода в областную тюремную больницу, на этом кончилась его командная служба, а может быть и тюремный срок и сама жизнь. (Директор, наверно, и назначил нас как чучела для битья против этих блатных.)
Моя же короткая карьера на карьере продлилась несколькими днями дольше акимовской, только принесла она мне не удовлетворение, как я ждал, а постоянное душевное угнетение. В шесть утра я входил в рабочую зону подавленный больше, чем если бы шел копать глину сам, я совершенно потерянный плелся к карьеру, ненавидя и его и роль свою в нем.
От завода мокрого прессования к карьеру шел вагонеточный путь. Там, где кончалась ровная площадка и рельсовый путь спускался в разработку - стояла лебедка на помосте. Эта моторная лебедка была - из немногих чудес механизации на всем заводе. Весь путь по карьеру до лебедки и потом от лебедки до завода толкать вагонетки с глиной должны были работяги. Только на подъеме из карьера их втаскивала лебедка. Карьер занимал дальний угол заводской зоны, он был взрытая развалами поверхность, развалы ветвились как овраги, между ними оставались нетронутые горки. Глина залегала сразу с поверхности, и пласт был не тощ. Можно было, вероятно, брать и вглубь, брать и сплошняком вширь, но никто не знал, как надо, и никто не составлял плана разработки, а всем руководил бригадир утренней смены Баринов - молодой нагловатый москвич, бытовик, со смазливым обличьем. Баринов разрабатывал карьер просто где удобнее, вкапывался там, где, меньше поработав, можно больше было нагрузить глины. Слишком вглубь он не шел, чтоб не слишком круто выкатывать вагонетки. Баринов собственно и командовал теми восемнадцатью-двадцатью человеками, которые только и работали в мою смену на карьере. Он и был единственный настоящий хозяин смены: знал ребят, кормил их, то есть, добивался им больших паек, и каждый день сам мудро решал, сколько выкатить вагонеток, чтоб не слишком было мало и не слишком много. И Баринов нравился мне, и окажись мы с ним где-нибудь в тюрьме рядом на нарах - мы бы с ним весело ладили. Да мы и сейчас бы ладили - но мне нужно было придти и посмеяться вместе с ним, что вот назначил меня директор на должность промежуточной гавкалки, а я - ничего не понимаю. Но офицерское воспитание не дозволяло мне так! И я пытался держаться с ним строго и добиваться повиновения, хотя не только я и не только он, но и вся бригада видела, что я - такой же пришлёпка, как инструктор из района при посевной. Баринова же сердило, что над ним поставили попку, и он не раз остроумно разыгрывал меня перед бригадой. Обо всём, что я считал нужным делать, он тотчас же доказывал мне, что нельзя. Напротив, громко крича "мастер! Мастер!" - то и дело звал меня в разные концы карьера и просил указаний: как снимать старый и прокладывать новый рельсовый путь; как закрепить на оси соскочившее колесо; или будто бы лебедка отказала, не тянет, и что делать теперь; или куда нести точить затупившиеся лопаты. Перед его насмешками день ото дня слабея в своем командном порыве, я уже доволен бывал, если он с утра велел ребятам копать (это бывало не всегда) и не тревожил меня досадными вопросами.
Тогда я тихо отходил и прятался от своих подчиненных и от своих начальников за высокие кучи отваленного грунта, садился на землю и замирал. В оцепенении был мой дух от нескольких первых лагерных дней. О, это не тюрьма! Тюрьмы - крылья. Тюрьмы - коробы мыслей. Голодать и спорить в тюрьме - весело и легко. А вот попробуй здесь - десять лет голодать, работать и молчать - вот это попробуй! Железная гусеница уже втягивала меня на пережёв. Беспомощный я не знал - как, а хотелось откатиться в сторонку. Отдышаться. Очнуться. Поднять голову и увидеть:
Вон, за колючей проволокой, через ложок - высотка. На ней маленькая деревня - домов десять. Всходящее солнце озаряет её мирными лучами. Так рядом с нами - и совсем же не лагерь! (Впрочем, тоже лагерь, но об этом забываешь). Движения там подолгу не бывает, потом пройдет баба с ведром, пробежит маленький ребятенок через лебеду на улице. Запоет петух, промычит корова - всё отчетливо слышно нам на карьере. Тявкнет дворняжка - что за милый голос! - это не конвойный пёс!
И от каждого тамошнего звука и от самой неподвижности деревни струится мне в душу заветный покой. И я твёрдо знаю - сказали бы мне сейчас: вот тебе свобода! Но до самой смерти живи в этой деревне! Откажись от городов и от мира всего, от твоих залётных желаний, от твоих убеждений, от истины - ото всего откажись и живи в этой деревне (но не колхозником!), каждое утро смотри на солнышко и слушай петухов. Согласен? - О, не только согласен, но, Господи, пошли мне такую жизнь! Я чувствую, что лагеря мне не выдержать.
С другой стороны завода, не видимой мне сейчас, гремит по ржевской дороге пассажирский поезд. В карьере кричат: "Придурочный!" Каждый поезд здесь известен, по ним отсчитывают время. "Придурочный" - это без четверти девять, а в девять отдельно, вне смен, доведут на завод из лагеря придурков - конторских и начальников. Самый любимый из поездов - в половине второго, "кормилец", после него мы вскоре идём на съём и на обед.
Вместе с придурками, а иногда, если сердце занывает о работе, то и раньше, спецконвоем, выводят на раоогу и мою начальницу-зэчку Ольгу Петровну Матронину. Я вздыхаю, выхожу из укрытия, и иду вдоль рельсового пути на завод мокрого прессования - докладываться.
Весь кирпичный завод это - два завода, мокрого и сухого прессования. Наш карьер обслуживает только мокрое прессование, и начальница мокрого прессования - Матронина, инженер-силикатчик. Какой она инженер - не знаю, но суетлива и упряма. Она - из тех непоколебимо-благонамеренных, которых я уже немного встречал в камерах (их и вообще - немного), но на чьей горней высоте не удержался. По литерной статье ЧС, как член семьи расстрелянного, она получила 8 лет через ОСО, и вот теперь досиживает последние месяцы. Правда, всю войну политических не выпускали, и её тоже задержат до пресловутого Особого распоряжения. Но и это не наводит никакой тени на её состояние: она служит партии, неважно - на воле или в лагере. Она - из заповедника. Она повязывается в лагере красной и только красной косынкой, хотя ей уже за сорок (таких косынок не носит на заводе ни одна лагерная девчонка и ни одна вольная комсомолка). Никакой обиды за расстрел мужа и за собственные отсиженные восемь лет она не испытывает. Все эти несправедливости учинили, по её мнению, отдельные ягодинцы или ежовцы, а при товарище Берии сажают только правильно. Увидев меня в одежде советского офицера, она при первом же знакомстве сказала: "Те, кто меня посадил, теперь могут убедиться в моей ортодоксальности!" Недавно она написала письмо Калинину и цитирует всем, кто хочет или вынужден её слушать: "Долгий срок заключения не сломил моей воли в борьбе за советскую власть, за советскую промышленность."
Впрочем, когда Акимов пришел и доложил ей, что блатные его не слушают, она не пошла сама объяснять этим социально-близким вредность их поведения для промышленности, но одёрнула его: "Так надо заставить! Для того вы и назначены!" Акимова прибили - она не стала дальше бороться, а написала в лагерь: "Этот контингент больше к нам не выводить." - Спокойно смотрит она и на то, как у неё на заводе девчонки восемь часов работают автоматами: все восемь часов без перерыва однообразные движения у конвейера. Она говорит: "Ничего не поделаешь, для механизации есть более важные участки". Вчера, в субботу, разнёсся слух, что сегодня опять не дадут нам воскресенья (так и не дали). Девчонки-автоматы окружили её стайкой и с горечью: "Ольга Петровна! Неужели опять воскресенья не дадут? Ведь третье подряд! Ведь война кончилась!" В красной косынке она негодующе вскинула сухой тёмный профиль не женщины и не мужчины: "Девонки, ка'-ко'е нам может быть воскресенье?! В Москве стройка стоит без кирпичей!!" (То есть, она не знала конечно той именно стройки, куда повезут наши кирпичи, - но умственным взором она видела ту обобщенную великую стройку, а девчонкам хотелось низменно постираться.)
Я нужен был Матрониной для того, чтобы удвоить число вагонеток за смену. Она не проводила расчёта сил работяг, годности вагонеток, поглотительной способности завода, а только требовала - удвоить! (И как, кроме кулака, мог бы удвоить вагонетки сторонний не разбирающийся человек?) Я не удвоил и вообще ни на одну вагонетку выработка при мне не изменилась - и Матронина, не щадя, ругала меня при Баринове и при рабочих, в бабьей голове своей не умещая того, что знает последний сержант: что даже ефрейтора нельзя ругать при бойце. И вот однажды, признав своё полное поражение на карьере и, значит, не способность руководить, я прихожу к Матрониной и сколь могу мягко прошу:
- Ольга Петровна! Я - хороший математик, быстро считаю. Я слышал, вам на заводе нужен счетовод. Возьмите меня!
- Счетовод?! - возмущается она, еще темнеет её жесткое лицо, и кончики красной косынки перематываются на её затылок. - Счетоводом я любую девчушку посажу, а нам нужны командиры производства! Сколько вагонеток за смену не додали? Отправляйтесь! - И как новая Афина Паллада она шлёт вытянутой дланью на карьер.
А еще через день упраздняется самая должность мастер карьера, я разжалован, но не просто, а мстительно. Матронина зовёт Баринова и велит:
- Поставь его с ломом и глаз не спускай! Чтобы шесть вагонеток за смену нагрузил! Чтобы вкалывал!
И тут же, в своём офицерском одеянии, которым я так горжусь, я иду копать глину. Баринову весело, он предвидел моё падение.
Если бы я лучше понимал скрытую настороженную связь всех лагерных событий, я мог бы о своей участи догадаться еще вчера. В иерусалимской столовой было отдельное раздаточное окошко - для ИТР, откуда кормились инженеры, бухгалтеры... И сапожники. После своего назначения мастером карьера я, усваивая лагерную хватку, подходил к этому окну и требовал себе питание оттуда. Поварихи мялись, говорили, что меня еще нет в списке ИТР, но всякий раз кормили, потом даже молча, так что я сам поверил, что я - в списке. Как я после обдумал, - я был для кухни фигурой еще неясной: едва приехав, сразу вознёсся; держался гордо, ходил в военном. Такой человек, свободное дело, станет еще через неделю старшим нарядчиком или старшим бухгалтером зоны или врачом (в лагере всё возможно!!) - и тогда они будут в моих руках. И хотя на самом деле завод еще только испытывал меня и ни в какой список не включал - кухня кормила меня на всякий случай. Но за сутки до моего падения, когда еще и завод не знал, лагерная кухня уже всё знала, и хлопнула мне дверцей в морду: я оказался дешевый фраер. В этом маленьком эпизоде - воздух лагерного мира.
Это столь частое человеческое желание выделиться одеждой на самом деле раскрывает нас, особенно под зоркими лагерными взглядами. Нам кажется, что мы одеваемся, а на самом деле мы обнажаемся, мы показываем, чего мы стоим. Я не понимал, что моя военная форма стоит матронинской красной косынки. И недреманный глаз из укрытия всё это высмотрел. И прислал за мной как-то дневального. Лейтенант вызывает, вот сюда, в отдельную комнату.
Молодой лейтенант разговаривает очень приятно. В уютной чистой комнате были только он и я. Светило предзакатное солнышко, ветер отдувал занавеску. Он усадил меня. Он почему-то предложил мне написать автобиографию - и не мог сделать предложения приятнее. После протоколов следствия, где я себя только оплёвывал, после унижения воронков и пересылок, после конвоя и тюремного надзора, после блатных и придурков, отказавшихся видеть во мне бывшего капитана нашей славной Красной Армии, вот я сидел за столом и никем не понукаемый, под доброжелательным взглядом симпатичного лейтенанта писал вмеру густыми чернилами по отличной гладкой бумаге, которой в лагере нет, что я был капитан, что я командовал батареей, что у меня были какие-то ордена. И от одного того, что я писал, ко мне возвращалась, кажется, моя личность, моё "я". (Да, мой гносеологический субъект "я"! А ведь я всё-таки был из универсантов, из гражданских, в армии человек случайный. Представим же, как неискоренимо это в кадровике - требовать к себе уважения!) И лейтенант, прочтя автобиографию, совершенно был доволен: "Так вы - советский человек, правда?" Ну, правда же, ну конечно же, отчего же нет? Как приятно воспрять из грязи и праха - и снова стать советским человеком! - половина свободы.
Лейтенант попросил зайти к нему через пять дней. За эти пять дней, однако мне пришлось расстаться с моей военной формой, потому что дурно в ней копать глину. Гимнастёрку и галифе я спрятал в свой чемодан, а в лагерной каптёрке получил латаное линялое тряпьё, выстиранное будто после года лёжки в мусорном ящике. Это - важный шаг, хотя я еще не сознаю его значения: душа у меня еще не зэковская, но вот шкура становится зэковской. Бритый наголо, терзаемый голодом и теснимый врагами, скоро я приобрету и зэковский взгляд: неискренний, недоверчивый, всё замечающий.
В таком-то виде и иду я через пять дней к оперуполномоченному, всё еще не понимая, к чему он прицелился. Но уполномоченного не оказывается на месте. Он вообще перестаёт приезжать. (Он уже знает, а мы не знаем: еще через неделю нас всех расформируют, а в Новый Иерусалим вместо нас привезут немцев). Так я избегаю увидеть лейтенанта.
Мы обсуждали с Гаммеровым и с Ингалом - зачем это я писал автобиографию, и не догадались, дети, что это уже первый коготь хищника, запущенный в наше гнездо. А между тем такая ясная картинка: в новом этапе приехало трое молодых людей, и всё время они о чём-то между собой рассуждают, спорят, а один из них - чёрный, круглый, хмурый, с маленькими усиками, тот, что устроился в бухгалтерии, ночами не спит и на нарах у себя что-то пишет, пишет и прячет. Конечно, можно наслать и вырвать, что он там прячет, но чтоб не спугивать - проще узнать обо всем у того из них, кто ходит в галифе. Он, очевидно, армейский и советский человек, и поможет духовному надзору.
Жора Ингал, не устающий днём на работе, действительно положил первые полночи не спать - и так отстоять неплененность творческого духа. У себя на верхнем щите вагонки, свободном от матраса, подушки и одеял, он сидит в телогрейке (в комнатах не тепло, ночи осенние), в ботинках, ноги вытянув по щиту, спиной прислонясь к стене и, посасывая карандаш, сурово смотрит на свой лист. (Не придумать худшего поведения для лагеря! - но ни он, ни мы еще не понимаем, как это видно и как за этим следят.)
Иногда он поддается просто слабости и пишет просто письма. Его двадцатитрёхлетняя жена и башмаков еще не износила, в которых ходила с ним этой зимой в консерваторию - а вот уже бросила его: анкеты, пятно, да и жить хочется. Он пишет другой женщине, которую называет сестрёнкой, скрывая от себя и от неё, что тоже любит её или готов полюбить (но и та женщина сейчас выходит замуж). Он умеет писать и так:
"Дорогая моя сестренка! Вслушивайся в дивные предчувствия человечества - Генделя, Чайковского, Дебюсси! Я тоже хотел стать предчувствием, но часы моей жизни остановились... "
Или просто:
"Ты намного мне стала родней за эти месяцы. Как выяснилось, на свете очень много настоящих людей, и мне хочется, чтобы твой муж тоже был настоящим человеком".
Или так:
"Я бродил по жизни, спотыкаясь, и искал самого себя... Яркий свет в комнате, и я никогда не видел темноты черней. Но только здесь я нашел самого себя и свою судьбу, на этот раз не в книжках. И ты знаешь. Чижик, никогда я не был таким оптимистом, как теперь. Теперь я твердо узнал, что в жизни нет ничего дороже идеи, которой служишь. И еще теперь я знаю, как и что мне писать - это главное!"
Пока что он ночами пишет, а на день прячет новеллу о Кампесино - испанском республиканце, с которым он сидел в камере и чьей крестьянской основательностью восхищен. А судьба Кампесино простая: проиграв войну Франко, приехал в Советский Союз, здесь со временем посажен в тюрьму.
Ингал не тёпел, первым толчком сердце еще не раскрывается ему навстречу (написал и подумал: а разве был тёпел я?). Но твердость его - образец достойный. Писать в лагере! - до этого и я когда-нибудь возвышусь, если не погибну. А пока я измучен своим суетным рыском, придавлен первыми днями глинокопа, Погожим сентябрьским вечером мы с Борисом находим время лишь посидеть немного на куче шлака у предзонника.
Со стороны Москвы за шестьдесят километров небо цветно полыхает в салютах - это "праздник победы над Японией". Но унылым тусклым светом горят фонари нашей лагерной зоны. Красноватый враждебный свет из окон завода. И вереницей таинственной как годы и месяцы нашего срока уходят вдаль фонари на столбах обширной заводской зоны.
Обняв колени, худенький кашляющий Гаммеров повторяет:
Я тридцать лет вынашивал
Любовь к родному краю,
И снисхожденья вашего
Не жду...
И не желаю.
___
"Фашистов привезли! Фашистов привезли!" - так кричали не только в Новом Иерусалиме. Поздним летом и осенью 1945 года так было на всех островах Архипелага. Наш приезд - фашистов, открывал дорогу на волю бытовикам. Амнистию свою они узнали еще 7 июля, с тех пор сфотографировали их, приготовили им справки об освобождении, расчет в бухгалтерии, - но сперва месяц, а где второй, где и третий амнистированные зэки томились в опостылевшей черте колючки - их некем было заменить.
Их НЕКЕМ было ЗАМЕНИТЬ! - а мы-то, слепорожденные, еще смели всю весну и всё лето в своих законопаченных камерах надеяться на амнистию! Что Сталин нас пожалеет!.. Что он "учтет Победу"!.. Что, пропустив нас в первой июльской амнистии, он даст потом вторую особую для политических... (рассказывали даже подробность: эта амнистия уже готовая, лежит на столе у Сталина, осталось только подписать, но он - в отпуску. Неисправимый народ ждал подлинной амнистии, неисправимый народ верил!..) Но если нас помиловать - кто спустится в шахты? Кто выйдет с пилами в лес? Кто отожжет кирпичи и положит их на стены? Сталин сумел создать такую систему, что прояви она великодушие - и мор, глад, запустение, разорение тотчас объяли бы всю страну.
"Фашистов привезли!" Всегда ненавидевшие нас или брезговавшие нами, бытовики теперь почти с любовью смотрели на нас за то, что мы их сменяли. И те самые пленники, которые в немецком плену узнали, что нет на свете нации более презренной, более покинутой, более чужой и ненужной, чем русская, - теперь, спрыгивая из красных вагонов и из грузовиков на русскую землю, узнавали, что и среди этого отверженного народа они - самое горькое лихое колено.
Вот какова оказалась та великая сталинская амнистия, какой "еще не видел мир". Где, в самом деле, видел мир амнистию, которая не касалась бы политических?!
Освобождались начисто все, кто обворовывал квартиры, раздевал прохожих, насиловал девушек, растлевал малолетних, обвешивал покупателей, хулиганил, уродовал беззащитных, хищничал в лесах и водоемах, вступал в многоженство, применял вымогательство, шантажировал, брал взятки, мошенничал, клеветал, ложно доносил (да такие и не сидели, это на будущее!), торговал наркотиками, сводничал, вынуждал к проституции, допускал по невежеству или беззаботности человеческие жертвы (это я просто перелистал статьи кодекса, попавшие под амнистию, это не фигура красноречия).
А потом от народа хотят нравственности!..
Половину срока сбрасывали: растратчикам, подделывателям документов и хлебных карточек, спекулянтам и государственным ворам (за государственный карман Сталин всё-таки обижался).
Но ничто не было так растравно бывшим фронтовикам и пленникам, как поголовное всепрощение дезертиров военного времени! Все, кто, струсив, бежал из частей, бросил фронт, не явился на призывные пункты, многими годами прятался у матери в огородной яме, в подпольях, в запечьях, (всегда у матери! Женам своим дезертиры, как правило, не доверяли!), годами не произнося ни слова вслух, превращаясь в сгорбленного заросшего зверя - все они, если только были изловлены или сами пришли ко дню амнистии - объявлялись теперь равноправными незапятнанными несудимыми советскими гражданами! (Вот когда оправдалась осмотрительность старой пословицы: не красен бег, да здоров!)
Те же, кто не дрогнул, кто не струсил, кто принял за родину удар и поплатился за него пленом - тем не могло быть прощения, так понимал Верховный Главнокомандующий.
Отзывалось ли Сталину в дезертирах что-то своё родное? Вспоминалось ли собственное отвращение к службе рядовым, жалкое рекрутство зимою 1917-го года? Или он рассудил, что его управлению трусы не опасны, а опасны только смелые? Ведь кажется, даже со сталинской точки зрения было совсем не разумно амнистировать дезертиров: он сам показывал своему народу, как вернее и проще всего спасать свою шкуру в будущую войну.
В другой книге я рассказал историю доктора Зубова и его жены: за укрытие старухою в их доме приблудного дезертира, потом на них донесшего, супруги Зубовы получили оба по десятке по 58-й статье. Суд увидел их вину не столько в укрытии дезертира, сколько в бескорыстии этого укрытия: он не был их родственником, и значит, здесь имел место антисоветский умысел! По сталинской амнистии дезертир освободился, не отсидев и трех лет, он уже и забыл об этом маленьком эпизоде своей жизни. Но не то досталось Зубовым! По полных десять они отбыли в лагерях (из них по четыре - в Особых), еще по четыре - без всякого приговора - в ссылке; освобождены были лишь тем, что вообще распущена была самая ссылка, но судимость не была снята с них тогда, ни через шестнадцать, ни даже через девятнадцать лет после события, она не пустила их вернуться в свой дом под Москву, мешала им тихо дожить жизнь!
Вот чего боится и чего не боится злопамятный мстительный нерассудливый Закон!
После амнистии стали мазать, мазать кисти КВЧ, и издевательскими лозунгами украсили внутренние арки и стены лагерей: "На широчайшую амнистию - ответим родной партии и правительству удвоением производительности труда!"
Амнистированы-то были уголовники и бытовики, они уходили, а уж отвечать удвоением должны были политические... Чувство юмора - когда' в истории просветляло наше управление?
С нашим, "фашистским", приездом тотчас начались в Новом Иерусалиме ежедневные освобождения. Еще вчера ты видел этих женщин в зоне безобразными, отрепанными, сквернословящими - и вот они преобразились, помылись, пригладили волосы и в нивесть откуда взявшихся платьях в горошину и в полоску, с жакетами через руку скромно идут на станцию. Разве в поезде догадаешься, как она волнисто умеет запетлять матом?
А вот выходят за ворота блатные и полуцвет (подражающие). Эти не оставили своих развязных манер и там: они ломаются, приплясывают, машут оставшимся и кричат, а из окон кричат их друзья. Охрана не мешает - уркам всё можно. Один уркач не без выдумки ставит стоймя свой чемодан, легко на него становится и, заломя шапку, откидывая полы пиджачка, где-то сдрюченного на пересылке или выигранного в карты, играет на мандолине прощальную серенаду лагерю, поет какую-то блатную чушь. Хохот.
Освобожденные еще долго идут по тропинке вокруг лагеря и дальше по полю - и переплёты проволоки не закрывают открытого обзора нам. Сегодня эти воры будут гулять по московским бульварам, может быть в первую же неделю они сделают скачок (обчистят квартиру), разденут на ночной улице твою жену, сестру или дочь.
А вы пока, фашисты (и Матронина - тоже фашист!) - удвойте производительность труда!
___
Из-за амнистии везде не хватало рабочих рук, шли перестановки. На короткое время меня из карьера "бросили" в цех. Тут я насмотрелся на механизацию Матрониной. Всем здесь доставалось, но удивительнее всех работала одна девчонка - поистине героиня труда, но не подходящая для газеты. ЕЁ место, её должность в цеху никак не называлось, а назвать можно было - "верхняя расставлялка". Около ленты, идущей из пресса с нарезанными мокрыми кирпичами (только что замешанные из глины, они очень тяжелы) стояли две девушки - нижняя расставлялка и подавалка. Этим не приходилось сгибаться, лишь поворачиваться, и то не на большой угол. Но верхней расставлялке - стоящей на постаменте царице цеха, надо было непрерывно: наклоняться; брать у ног своих поставленный подавалкой мокрый кирпич; не разваливая его, поднимать до уровня своего пояса или даже плеч; не меняя положения ног, разворачиваться станом на прямой угол (иногда направо, иногда налево, в зависимости от того, какая приёмная вагонетка нагружалась); и расставлять кирпичи на пяти деревянных полках, по двенадцати на каждой. Движения её не знали перерыва, остановки, изменения, они делались в быстром гимнастическом темпе - и так всю 8-часовую смену, если только не портился пресс. Ей всё подкладывали и подкладывали - половину всех кирпичей, выпускаемых заводом за смену. Внизу девушки менялись обязанностями, её никто не менял за восемь часов. От пяти минут такой работы, от этих махов головой и скручиваний туловищем должно было всё закружиться. Девушка же в первой половине смены еще и улыбалась (переговариваться из-за грохота пресса было нельзя), может быть ей нравилось, что она выставлена на пьедестал как королева красоты, и все видят её босые голые крепкие ноги из-под подобранной юбки и балетную гибкость талии.
За эту работу ей давали самую высокую в лагере пайку: триста граммов лишнего хлеба (всего в день - 850) и на ужин кроме общих черных щей - три стахановских: три жалких порции жидкой манной каши на воде - так мало её клали, что она лишь затягивала дно глиняной миски.
"Мы работаем за деньги, а вы за хлеб, это не секрет", - сказал мне вольный чумазый механик, чинивший пресс.
А приёмные вагонетки откатывали мы с одноруким алтайцем Луниным. Это были как бы высокие башенки - шаткие, потому что от десяти полок по двенадцать кирпичей центр тяжести их высоко поднимался. Гибкую, дрожащую, как этажерку, перегруженную книгами, - такую вагонетку надо было тянуть железной ручкой по прямым рельсам; взвести на подставную тележку (шабибюнку); застопорить на ней; теперь по другой прямой тянуть эту тележку вдоль сушильных камер. Остановившись против нужной, надо было вагонетку свезти с тележки и еще по новому направлению толкать вагонетку перед собой в камеру. Каждая камера была длинный узкий коридор, по стенам которого тянулось десять пазов и десять планок. Надо было быстро без перекоса прогнать вагонетку вглубь, там отекать рычаг, посадить все десять полок с кирпичами на десять планок, а десять пар железных лап освободить и тотчас же выкатываться с пустой вагонеткой. Вся эта придумка была, кажется, немецкая, прошлого века (у вагонетки была немецкая фамилия), да по-немецки полагалось, чтобы не только рельсы держали вагонетку, но и пол, настланный под ямами, держал бы откатчика - у нас же доски были прогнившие, надломанные, и я оступался и проваливался. Еще наверно, полагалась и вентиляция в камерах, но её не было, и пока я там возился с неукладками (у меня часто получались перекосы, полки цеплялись, не садились, мокрые кирпичи шлепались мне на голову) - я наглатывался угарного запаха, он саднил дыхательное горло.
Так что я не очень горевал по цеху, когда меня снова погнали на карьер. Нехватало глинокопов - они тоже освобождались. Прислали на карьер и Борю Гаммерова, так мы стали работать вместе. Норма была известная: за смену одному накопать, нагрузить и откатить до лебедки шесть вагонеток (шесть кубометров) глины. На двоих полагалось двенадцать. В сухую погоду мы вдвоём успевали пять. Но начинался мелкий осенний дождичек-бусенец. Сутки, и двое, и трое, без ветра, он шел не усиливаясь и не переставая. Он не был проливным, и никто бы не взял на себя прекратить наружные работы. "На трассе дождя не бывает!" - знаменитый лозунг гулага. Но в Новом Иерусалиме нам что-то не дают и телогреек, и под этим нудным дождичком на рыжем карьере мы барахтаемся и мажемся в своих старых фронтовых шинелях, впитавших в себя к третьему дню уже по ведру воды. И обуви нам лагерь не даёт, и мы раскисляем в жидкой глине свои последние фронтовые сапоги.
Первый день мы еще шутим:
- Ты не находишь, Борис, что нам очень позавидовал бы сейчас барон Тузенбах? Ведь он всё мечтал работать на кирпичном заводе. Помнишь? - так наработаться, чтобы придти домой, повалиться и сразу уснуть. Он полагал, очевидно, что будет сушилка для мокрого, будет постель и горячее из двух блюд.
Но мы откатываем пару вагонеток и, сердито стуча лопатой о железный бок следующей вагонетки (глина плохо отскакивает), я говорю уже с раздражением:
- Скажи, а какого чёрта трем сестрам не сиделось на месте? Их не заставляли по воскресеньям собирать с ребятами железный лом? С них по понедельникам не требовали конспектов Священного Писания? Им классного руководства не навязывали бесплатно? Не гоняли их по кварталам всеобуч проводить?
И еще через вагонетку:
- Какая-то у них у всех пустейшая болтовня: трудиться! Трудиться! Трудиться! Да трудитесь, чёрт бы вас побрал, кто вам не даёт? Такая будет счастливая жизнь! Такая! Такая!! - какая? С овчарками бы вас проводить в эту счастливую жизнь, знали бы!..
Борис слабее меня, он едва ворочает лопатой, отяжелевшей от прилипшей глины, он едва взбрасывает каждую до борта вагонетки. Всё же второй день он старается держать нас на уровне Владимира Соловьева. Обогнал он меня и тут! - сколько уже читал Соловьева, а я ни строчки из-за своих бесселевых функций.
И что вспоминает - он говорит мне, а я пытаюсь запомнить, но вряд ли, не та голова сейчас.
Нет, как же всё-таки сберечь жизнь и притом добраться до истины? И почему надо свалиться на лагерное дно, чтобы понять своё убожество?
Говорит:
- Владимир Соловьев учил радоваться смерти. Хуже, чем здесь - не будет.
Это верно...
Нагружаем, сколько можем. Штрафной паёк, так и штрафной, пёс вас задери! Скрадываем день и плетёмся в лагерь. Но ничто радостное не ждет нас там: трижды в день всё тот же чёрный несолёный навар из крапивных листьев, да однажды - черпачок кашицы, треть литра. А хлеба уже срезали, и дают утром 450, а днём и вечером ни крошки. И еще под дождем нас строят на проверку. И опять мы спим на голых нарах во всём мокром, вымазанные в глине, и зябнем, потому что в бараках не топят.
И на следующий день всё сеет и сеет тот же маленький дождь. Карьер размок, и мы вовсе в нём увязаем. Сколько ни возьми на лопату и как не колоти её о борт вагонетки - глина от неё не отстает. Приходится всякий раз дотягиваться и рукой счищать глину с лопаты в вагонетку. Тогда мы догадываемся, что делаем лишнюю работу. Мы отбрасываем лопаты и начинаем просто руками собирать чавкающую глину из-под ног и забрасывать её в вагонетку.
Боря кашляет, у него в лёгких так и остался осколок немецкого танкового снаряда. Он худ и желт, обострились мертвецки его нос, уши, кости лица. Я присматриваюсь и уже не знаю: зимовать ли ему в лагере.
Еще силимся мы отвлечься и победить наше положение - мыслью. Но уже ни философия, ни литература у нас не идут. Даже руки стали тяжелы, как лопаты, и виснут. Борис предлагает:
- Нет, разговаривать - много сил уходит. Давай молчать и с пользой думать. Например стихи писать. В уме.
Я вздрагиваю - он может сейчас писать стихи? Сень смерти, но и сень какото же упорного таланта над его желтым лобиком!
Так мы молчим и руками накладываем глину. Всё дождь... Но нас не только не снимают с карьера, а приходит Матронина, огненно меча взоры (тёмной накидкой закрыта её красная голова), с обрыва руками показывает бригадиру в разные концы карьера. Да нас доходит: сегодня не снимут бригаду в конце смены в два часа дня, а будут держать на карьере, пока норму не выполним. Тогда и обед и ужин.
В Москве стройка стоит без кирпичей...
Но Матронина уходит, а дождь усиливается. Собираются светло-рыжие лужи всюду на глине и в вагонетке у нас. Изрыжели голенища наших сапог, во многих рыжих пятнах наши шинели. Руки окоченели от холодной глины, уже и ими мы ничего не можем забросить в вагонетку. Тогда мы оставляем это бесполезное занятие, взлезаем повыше на травку, садимся там, нагибаем головы, натягиваем на затылки воротники шинелей.
Со стороны - два рыжеватых камня на поле.
Где-то учатся ровесники наши в Сорбоннах и Оксфордах, играют в теннис на своём просторном досуге, спорят о мировых проблемах в студенческих кафе. Они уже печатаются, выставляют картины. Выворачиваются, как по-новому исказить окружающий недостаточно оригинальный мир. Они сердятся на классиков, что те исчерпали сюжеты и темы. Они сердятся на свои правительства и своих реакционеров, не желающих понять и перенять передовой советский опыт. Они наговаривают интервью в микрофоны радиорепортеров, прислушиваясь к своему голосу, кокетливо поясняют, что они хотели сказать в своей последней или первой книге. Очень уверенно судят они обо всём на свете, но особенно - о процветании и высшей справедливости нашей страны. Только когда-нибудь к старости, составляя энциклопедии, они с удивлением не найдут достойных русских имён на наши буквы, на все наши буквы...
Барабанит дождь по затылкам, озноб ползет по мокрой спине.
Мы оглядываемся. Недогруженые и опрокинутые вагонетки. Все ушли. Никого на всём карьере, и на всём поле за зоной никого. В серой завесе - заветная деревенька, и даже петухи все спрятались в сухое место.
Мы тоже берём лопаты, чтоб их не стащили - они записаны за нами, и волоча их как тачки тяжелые за собой, идем в обход матронинского завода - под навес, где вокруг гофманских печей, обжигающих кирпич, вьются пустынные галереи. Здесь сквозит, холодно, но сухо. Мы утыкаемся в пыль под кирпичный свод, сидим.
Недалеко от нас свалена большая куча угля. Двое зэков копаются в ней, оживленно ищут что-то. Когда находят - пробуют на зуб, кладут в мешок. Потом садятся - и едят по такому серо-чёрному куску.
- Что это вы едите, ребята?
- Это - морская глина. Врач - не запрещает. Она без пользы и без вреда. А килограмм в день к пайке поджуешь - и вроде нарубался. Ищите, тут среди угля много!..
...Так и до вечера карьер не выполняет нормы. Матронина велит оставить нас на ночь. Но - гаснет всюду электричество, зона остаётся без освещения, и зовут на вахту всех. Велят взяться под руки и с усиленным конвоем, лаем псов и бранью ведут в жилую зону. Всё черно. Мы идем не видя, где жидко, где твёрдо, всё меся подряд, оступаясь и дергая друг друга.
И в жилой зоне темно - только адским красноватым огнем горит из-под плиты "индивидуальной варки". И в столовой - две керосиновых лампы около раздачи, ни лозунга не перечесть, ни увидеть в миске двойной порции крапивной баланды, хлещешь её губами наощупь.
И завтра так будет, и каждый день: шесть вагонеток рыжей глины - три черпака чёрной баланды. Кажется, мы слабели и в тюрьме, но здесь - гораздо быстрей. В голове уже как-будто подзванивает. Подходит та приятная слабость, когда уступить легче, чем биться.
А в бараках - и вовсе тьма. Мы лежим во всём мокром на всём голом и, кажется: ничего не снимать будет теплей, как компресс.
Раскрытые глаза - к чёрному потолку, к чёрному небу.
Господи, Господи! Под снарядами и под бомбами я просил тебя сохранить мне жизнь. А теперь прошу тебя - пошли мне смерть...

Глава 7. Туземный быт

Рассказать о внешней однообразной туземной жизни Архипелага - кажется, легче и доступней всего. А и труднее вместе. Как о всяком быте, надо рассказать от утра и до следующего утра, от зимы и до зимы, от рождения (приезда в первый лагерь) и до смерти (смерти). И сразу обо всех-обо всех островах и островках.
Никто этого не обнимет, конечно, а целые тома читать пожалуй будет скучно.
А состоит жизнь туземцев - из работы, работы, работы; из голода, холода и хитрости. Работа эта, кто не сумел оттолкнуть других и пристроиться на мягоньком, - работа эта общая, та самая, которая из земли воздвигает социализм, а нас загоняет в землю.
Видов этих общих работ не перечесть, не перебрать, языком не перекидать. Тачку катать ("машина ОСО, две ручки, одно колесо"). Носилки таскать. Кирпичи разгружать голыми руками (покров кожи быстро снимается с пальцев). Таскать кирпичи на себе "козой" (заспинными носилками). Ломать из карьеров камень и уголь, брать глину и песок. Золотоносной породы накайлить шесть кубиков да отвезти на бутару. Да просто землю копать, просто землю грызть (кремнистый грунт да зимой). Уголёк рубить под землею. Там же и рудишки - свинцовую, медную. Еще можно - медную руду молоть (сладкий привкус во рту, из носа течёт водичка). Можно креозотом пропитывать шпалы (и всё тело своё). Тоннели можно рубить для дорог. Пути подсыпать. Можно по пояс в грязи вынимать торф из болота. Можно плавить руды. Можно лить металл. Можно кочки на мокрых лугах выкашивать (а ходить по полголени в воде). Можно конюхом, возчиком быть (да из лошадиной торбы себе в котелок овес перекладывать, а она-то казенная, травяной мешок, выдюжит, небось, однако и подохни). Да вообще на сельхозах можно править всю крестьянскую работу (и лучше этой работы нет: что-нибудь из земли да выдернешь).
Но всем отец - наш русский лес со стволами истинно-золотыми (из них золотцо добывается). Но старше всех работ Архипелага - лесоповал. Он всех зовёт, он всех поместит, и даже не закрыт для инвалидов (безруких звеном по три человека посылают утаптывать полуметровый снег). Снег - по грудь. Ты - лесоруб. Сперва ты собой утопчешь его около ствола. Свалишь ствол. Потом, едва проталкиваясь по снегу, обрубишь все ветки (еще их надо тискать в снегу и топором до них добираться). Всё в том же рыхлом снегу волоча, все ветки ты снесешь в кучи и в кучах сожжешь (а они дымят, не горят). Теперь лесину распилишь на размеры и соштабелюешь. И норма тебе на брата в день - пять кубометров, а на двоих десять. (В Буреполоме - семь кубов, но толстые кряжи надо было еще колоть на плахи.) Уже руки твои не поднимают топора, уже ноги твои не переходят.
В годы войны (при военном питании) звали лагерники три недели лесоповала - сухим расстрелом.
Этот лес, эту красу земли, воспетую в стихах и в прозе, ты возненавидишь! Ты с дрожью отвращения будешь входить под сосновые и березовые своды! Ты еще потом десятилетиями, чуть закрыв глаза, будешь видеть те еловые и осиновые кряжи, которые сотни метров волок на себе до вагона, утопая в снегу, и падал, и цеплялся, боясь упустить, не надеясь потом поднять из снежного месива.
Каторжные работы в России десятилетиями ограничивались Урочным Положением 1869 года, изданным для вольных. При назначении на работу учитывались: физические силы рабочего и степень навыка (да разве в это можно теперь поверить?!). Рабочий день устанавливался зимой 7 часов (!), летом - 12,5. На Акатуйской лютой каторге (Якубович, 1890-е годы) рабочие уроки были легко выполнимы для всех, кроме него. Их летний рабочий день там составлял с ходьбою вместе - 8 часов, с октября семь, а зимой - только шесть. (Это еще до всякой борьбы за всеобщий восьмичасовой день!) Что до омской каторги Достоевского, то там вообще бездельничали, как легко установит всякий читатель. Работа у них шла в охотку, впритруску, и начальство даже одевало их в белые полотняные куртки и панталоны! - ну, куда ж дальше? У нас в лагере так и говорят: "хоть белые воротнички пришивай" - когда уж совсем легко, совсем делать нечего. А у них - и куртки белые! После работы каторжники "мёртвого дома" подолгу гуляли по двору острога - стало быть не примаривались! Впрочем, "Записки из мёртвого дома" цензура не хотела пропустить, опасаясь, что лёгкость изображенной Достоевским жизни не будет удерживать от преступлений. И Достоевский добавил для цензуры новые страницы с указанием, что жизнь на каторге всё-таки тяжела! У нас только придурки по воскресеньям гуляли, да и те стеснялись. - А над "Записками Марии Волконской" Шаламов замечает, что декабристам в Нерчинске был урок в день добыть и нагрузить три пуда руды на человека (сорок восемь килограмм! - за один раз можно поднять!), Шаламову же на Колыме - восемьсот пудов. Еще Шаламов пишет, что иногда доходил у них летний рабочий день до 16 часов! Не знаю как с шестнадцатью, а тринадцать-то часов хватили многие - и на земляных работах в Карлаге, и на северных лесоповалах, - и это чистых часов, кроме ходьбы пять километров в лес да пять назад. Впрочем, спорить ли о долготе дня? - ведь норма старше мастью, чем долгота рабочего дня, и когда бригада не выполняла нормы, то менялся вовремя только конвой, а работяги оставались в лесу до полуночи, при прожекторах, чтобы лишь перед утром сходить в лагерь и съесть ужин вместе с завтраком да снова в лес.
Рассказать об этом некому: они умерли все.
И еще так поднимали норму, доказывая её выполнимость: при морозе ниже 50 градусов дни актировались, то есть писалось, что заключённые не выходили на работу, - но их выгоняли, и что' удавалось выжать из них в эти дни, раскладывалось на остальные, повышая процент. (А замерзших в этот день услужливая санчасть списывала по другим поводам. А оставшихся на обратной дороге, уже не могущих идти или с растянутым сухожилием ползущих на четвереньках - конвой пристреливал, чтоб не убежали, пока за ними вернутся.)
И как же за всё это их кормили? Наливалась в котел вода, ссыпалась в него хорошо если нечищенная мелкая картошка, а то - капуста чёрная, свекольная ботва, всякий мусор. Еще - вика, отруби, их не жаль. (А где мало самой воды, как на лагпункте Самарка под Карагандою, там баланда варилась только по миске в день, да еще отмеряли две кружки солоноватой мутной воды.) Всё же стоющее всегда и непременно разворовывается для начальства (см. Гл. 9), для придурков и для блатных - повара настращены, только покорностью и держатся. Сколько-то выписывается со склада и жиров, и мясных "субпродуктов" (то есть, не подлинно продуктов), и рыбы, и гороха, и круп, - но мало что из этого сыпется в жерло котла. И даже в глухих местах, начальство отбирало соль для своих солений. (В 1940 г. На ж-д Котлас-Воркута и хлеб и баланду давали несолеными). Чем хуже продукт, тем больше попадает его зэкам. Мясо лошадей, измученных и павших на работе - попадало, и хоть разжевать его нельзя было - это пир. Вспоминает теперь Иван Добряк: "В свое время я много протолкнул в себя дельфиньего мяса, моржового, тюленьего, морского кота и другой морской животной дряни. (Прерву: китовое мясо мы и в Москве ели, на Калужской заставе.) Животный кал меня не страшил. А Иван-чай, лишайник, ромашка - были лучшими блюдами". (Это уж он, очевидно, добирал к пайку.)
Накормить по нормам гулага человека, тринадцать или даже десять часов работающего на морозе - нельзя. И совсем это невозможно после того, как закладка обворована. Тут-то и запускается в кипящий котел сатанинская мешалка Френкеля: накормить одних работяг за счет других. Котлы разделяются: при выполнении (в каждом лагере это высчитывают по своему) скажем меньше 30% нормы - котел карцерный: 300 граммов хлеба и миска баланды в день; с 30% до 80% - штрафной: 400 граммов хлеба и две миски баланды; с 81% до 100% - производственный: 500-600 граммов хлеба и три миски баланды; дальше идут котлы ударные, причем разные: 700-900 хлеба и дополнительная каша, две каши, премблюдо - какой-нибудь темный горьковатый ржаной пирожок с горохом.
И за всю эту водянистую пищу, не могущую покрыть расходов тела, - сгорают мускулы на надрывной работе, и ударники и стахановцы уходят в землю раньше отказчиков. Это понято старыми лагерниками и говорят так: лучше кашки не доложь, да на работу не тревожь! Если выпадет такое счастье - остаться на нарах по раздетости, получишь гарантированные 600. Если одели тебя по сезону (это - знаменитое выражение!) И вывели на трассу - хоть издолбись кувалдой в зубило, больше трехсотки на мерзлом грунте не получишь.
Но не в воле зэка остаться на нарах...
Конечно, не всюду и не всегда кормили так худо, но это - типичные цифры: по краслагу времен войны. На Воркуте в то время горняцкая пайка, наверное самая высокая в гулаге (потому что тем углем отапливалась героическая Москва), была: за 80% под землею и за 100% наверху - кило триста. А в ужаснейшем убийственном Акатуе в нерабочий день ("на нарах") давали два с половиною фунта хлеба (кило!) И 32 золотника мяса - 133 грамма! В рабочий день - три фунта хлеба и 48 золотников (200 граммов) мяса - да не выше ли нашего фронтового армейского пайка? У них баланду и кашу целыми ушатами арестанты относили надзирательским свиньям, размазню же из гречневой (! - гулаг никогда не видал её) каши П. Якубович нашел "невыразимо отвратительной на вкус". - Опасность умереть от истощения никогда не нависала и над каторжанами Достоевского. Чего уж там, если в остроге у них ("в зоне") ходили гуси (!!) - и арестанты не сворачивали им голов. Хлеб на столах стоял у них вольный, на Рождество же отпустили им по фунту говядины, а масла для каши - вволю. - На Сахалине рудничные и "дорожные" арестанты в месяцы наибольшей работы получали в день: хлеба - 4 фунта (кило шестьсот!), мяса - 400 граммов, крупы - 250! И добросовестный Чехов исследует: действительно ли достаточны эти нормы или, при плохом качестве выпечки и варки, их не достаёт? Да если б заглянул он в миску нашего работяги, так тут же бы над ней и скончался!
Какая же фантазия в начале века могла представить, что "через тридцать-сорок" лет не на Сахалине одном, а по всему Архипелагу будут рады еще более мокрому, засоренному, закалелому, с примесями чёрт-те-чего хлебу - и семьсот граммов его будут завидным ударным пайком?!
Нет, больше! - что по всей Руси колхозники еще и этой арестанской пайке позавидуют! - "у нас и её ведь нет!.."
Даже на нерчинских царских рудниках платили "старательские" - дополнительную плату за всё, сделанное сверх казенного урока (всегда умеренного). В наших лагерях большую часть лет Архипелага не платили за труд ничего или столько, сколько надо на мыло и зубной порошок. Лишь в тех редких лагерях и в те короткие полосы, когда почему-то вводили хозрасчет (и от 1/8 до 1/4 части истинного заработка зачислялась заключенному) - зэки могли подкупать хлеб, мясо, и сахар, - и вдруг, о удивление! - на столе в столовой осталась корочка и пять минут никто за ней руку не протянул.
Как же одеты и как обуты наши туземцы?
Все архипелаги - как архипелаги: плещется вокруг синий океан, растут кокосовые пальмы, и администрация островов не несет расхода на одежду туземцев - ходят они босиком и почти голые. А наш проклятый Архипелаг и представить нельзя под жарким солнцем: вечно покрыт он снегом, вечно дуют вьюги над ним. И всю эту десяти-пятнадцати миллионную прорву арестантов надо еще и одеть и обуть.
К счастью, родясь за пределами Архипелага, они сюда приезжают уже не вовсе голые. Их можно оставить в чем есть - верней, в чем оставят их социально-близкие - только в знак Архипелага вырвать кусок, как ухо стригут барану: у шинелей косо обрезать полы, у будёновок срезать шишаки, сделав продув на макушке. Увы, вольная одежда - не вечная, а обутка - в неделю издирается о пеньки и кочки Архипелага. И приходится туземцев одевать, хотя расплачиваться им за это нечем.
Это когда-нибудь еще увидит русская сцена! Русский экран! - сами бушлаты одного цвета, рукава к ним - другого. Или столько заплат на бушлате, что уже не видно его основы. Или бушлат-огонь (лохмотья как языки пламени). Или заплата на брюках - из обшивки чьей-то посылки, и еще долго можно читать уголок адреса, написанный чернильным карандашом.
А на ногах - испытанные русские лапти, только онучей хороших к ним нет. Или кусок автопокрышки, привязанный прямо к босой ноге проволокой, электрическим шнуром. (У горя и догадки...) Или "бурки", сшитые из кусков разорванных старых телогреек, а подошвы у них - слой войлока и слой резины. Утром на вахте, слыша жалобы на холод, начальник олпа отвечает им с гулаговским остроумием:
- У меня вон гусь всю зиму босой ходит и не жалуется, правда ноги красные. А вы все в чунях.
Ко всему тому выйдут на экран бронзово-серые лагерные лица. Слезящиеся глаза, покраснелые веки. Белые истресканные губы, обмётанные сыпью. Пегая небритая щетина. По зиме - летняя кепка с пришитыми наушниками.
Узнаю вас! - это вы, жители моего Архипелага!
Но сколько б ни был часов рабочий день - когда-то приходят же работяги и в барак.
Барак? А где и землянка, врытая в землю. А на Севере чаще - палатка, правда обсыпанная землей, кой-как обложенная тёсом. Нередко вместо электричества - керосиновые лампы, но и лучины бывают, но и фитили из ваты, обмакнутые в рыбий жир. (В Усть-Выми два года не видели керосина и даже в штабном бараке освещались маслом с продсклада.) Вот в этом сиротливом освещении и разглядим погубленный мир.
Нары в два этажа, нары в три этажа, признак роскоши - вагонки. Доски чаще всего голые, нет на них ничего: на иных командировках воруют настолько подчистую (а потом проматывают через вольных), что уже и казённого ничего не выдают и своего в бараках ничего не держат: носят на работу и котелки и кружки (даже вещмешки за спиной - и так землю копают), надевают на шею одеяла, у кого есть, (кадр!), либо относят к знакомым придуркам в охраняемый барак. На день барак пустеет как необитаемый. На ночь бы сдать в сушилку мокрое рабочее (и сушилка есть!) - так раздетый ведь замёрзнешь на голом! Так и сушат на себе. Ночью примерзает к стене палатки - шапка, у женщин - волосы. Даже лапти прячут под головы, чтоб не украли их с ног (Буреполом, война). - Посреди барака - бензиновая бочка, пробитая под печку, и хорошо, если раскалена - тогда парной портяночный дух застилает весь барак, - а то не горят в ней сырые дрова. - Иные бараки так заражены насекомыми, что не помогают четырехдневные серные окуривания, и если летом уходят зэки спать в зоне на земле - клопы ползут за ними и настигают их там. А вшей с белья зэки вываривают в своих обеденных котелках.
Всё это стало возможно только в XX веке, и сравнить с тюремными летописцами прошлого века здесь не удается ничего: они не писали о таком.
Ко всему этому еще пририсовать, как из хлеборезки в столовую несут на подносе бригадный хлеб под охраною самых здоровых бригадников с дрынами - иначе вырвут, собьют, расхватают. Пририсовать, как посылки выбивают из рук на самом выходе из посылочного отделения. Добавить постоянную тревогу, не отнимет ли начальство выходного дня (что говорить о войне, если в "совхозе Ухта" уже за год до войны не стало ни одного выходного, а в Карлаге их не помнят с 37-го по 45-й год.) Наложить на это всё - вечное лагерное непостоянство жизни, судорогу перемен: то слухи об этапе, то сам этап (каторга Достоевского не знала этапов, и по десять и по двадцать лет люди отбывали в одном остроге, это совсем другая жизнь); то какую-то темную и внезапную тасовку "контингентов"; то переброски "в интересах производства"; то комиссовки; то инвентаризация имущества; то внезапные ночные обыски с раздеванием и переклочиванием всего скудного барахла; еще отдельные доскональные обыски к 1 мая и 7 ноября (Рождество и Пасха каторги прошлого века не знали подобного). И три раза в месяц губительные, разорительные бани. (Чтобы не повторять, я не стану писать о них здесь: есть обстоятельный рассказ-исследование у Шаламова, есть рассказ у Домбровского.)
И еще потом - твою постоянную цепкую (для интеллигента - мучительную) неотдельность, не состояние личности, а члена бригады, и необходимость круглые сутки, круглый год и весь протяжный срок действовать не как ты решил, а как надо бригаде.
И вспомнить еще, что всё сказанное относится к лагерю стационарному, стоящему не первый год. А ведь когда-то и кому-то (кому, как не нашему несчастному брату) эти лагеря надо начинать: приходить в морозный заснеженный лес, обтягиваться проволокой по деревьям, а кто доживёт до первых бараков - бараки те будут для охраны. В ноябре 1941 года близ станции решёты открывался 1-й ОЛП Краслага (за 10 лет их стало семнадцать). Пригнали 250 вояк, изъятых из армии для её морального укрепления. Валили лес, строили срубы, но крыши крыть было нечем, и так под небом жили с чугунными печками. Хлеб привозили мороженный, его разрубливали топором, выдавали пригоршнями - колотый, крошеный, мятый. Другая еда была - круто соленая горбуша. Во рту пылало, и пылание заедали снегом.
(Поминая героев отечественной войны, не забудьте этих!..)
Вот это и есть - быт моего Архипелага.
___
Философы, психологи, медики и писатели могли бы в наших лагерях, как нигде, наблюдать подробно и множественно особый процесс сужения интеллектуального и духовного кругозора человека, снижения человека до животного и процесс умирания заживо. Но психологам, попадавшим в лагеря, большей частью было не до наблюдений: они сами угожали в ту же струю, смывающую личность в кал и прах.
Как ничто, в чём держится жизнь, не может существовать, не извергая отработанного, так и Архипелаг не мог бы копошиться иначе, как отделяя на дно свой главный отброс - доходяг. И всё, что построено Архипелагом - выжато из мускулов доходяг (перед тем, как им стать доходягами). А те уцелевшие, кто укоряет, что доходяги виноваты сами - принимает на себя позор за свою сохраненную жизнь.
Из этих уцелевших ортодоксы шлют мне теперь возвышенные возражения: как низко чувствуют и думают герои "Одного дня"! Где ж их страдательные размышления о ходе истории? Всё пайка да баланда, а ведь есть гораздо более тяжкие муки, чем голод!
Ах - есть? Ах - гораздо более тяжкие муки (муки ортодоксальной мысли)? Не знали ж вы голода, при санчастях да каптёрках, господа благомыслящие ортодоксы!
Столетиями открыто, что Голод - правит миром! (И на Голоде, на том, что голодные неминуемо будто бы восстанут против сытых, построена и вся Передовая Теория, кстати.) Голод правит каждым голодающим человеком, если только тот не решил сам сознательно умереть. Голод, понуждающий честного человека тянуться украсть ("брюхо вытрясло - совесть вынесло"). Голод, заставляющий самого бескорыстного человека с завистью смотреть в чужую миску, со страданием оценивать, сколько тянет пайка соседа. Голод, который затмевает мозг и не разрешает ни на что отвлечься, ни о чём подумать, ни о чём заговорить, кроме как о еде, еде, еде. Голод, от которого уже нельзя уйти в сон: сны - о еде, и бессонница - о еде. И скоро - одна бессонница. Голод, от которого с опозданием нельзя уже и наесться: человек превращается в прямоточную трубу, и всё выходит из него в том самом виде, в каком заглотано.
И еще э'то должен увидеть русский экран: как доходяги, ревниво косясь на соперников, дежурят у кухонного крыльца, ожидая, когда понесут отходы в помойку. Как они бросаются, дерутся, ищут рыбью голову, кость, овощные очистки. И как один доходяга гибнет в этой свалке убитый. И как потом эти отбросы они моют, варят и едят. (А любознательные операторы могут еще продолжить съёмку и показать, как в 1947 году в Долинке привезённые с воли бессарабские крестьянки бросаются с тем же замыслом на уже проверенную доходягами помойку.) Экран покажет, как под одеялами стационара лежат еще сочленённые кости и почти без движения умирают - и их выносят. Вообще - как просто умирает человек: говорил - и замолк; шел по дороге - и упал. "Бырк - и готов". Как (лагпункты Унжа, Нукша) мордатый социально-близкий нарядчик за ноги сдергивает с нар на развод, а тот уже мёртв, головою об пол. "Подох, падло!" И еще его весело пинает ногой. (На тех лагпунктах во время войны не было ни лекпома, ни даже санитара, оттого не было и больных, а кто притворялся больным - выводили под руки товарищи в лес и еще несли с собой доску и веревку, чтобы трупы легче волочить назад. На работе сажали больного близ костра, и все - заключённые и конвоиры - заинтересованы были, чтоб скорее он умер.)
Чего не схватит экран, то опишет нам медленная внимательная проза, она различит эти оттенки смертного пути, называемые то цынгой, то пеллагрой, то алиментарной дистрофией. Вот после укуса осталась кровь на хлебе - это цынга. Дальше начнут вываливаться зубы, гнить дёсны, появятся язвы на ногах и будут отпадать ткани целыми кусками, от человека завоняет трупом, сведет ноги от толстых шишек, в станционар таких не кладут, и они ползают на карачках по зоне. - Темнеет лицо, как от загара, шелушится, а всего человека проносит понос - это пеллагра. Как-то надо остановить понос - там принимают мел по три ложки в день, здесь говорят, что если достать и наесться селедки - пища начнёт держаться. Но где же достать селёдки? Человек слабеет, слабеет, и тем быстрей, чем он крупнее ростом. Он уже так слаб, что не может подняться на вторые нары, что не может перешагнуть через лежащее бревно: надо ногу поднять двумя руками или на четвереньках переползти. Поносом выносит из человека и силы и всякий интерес - к другим людям, к жизни, к самому себе. Он глохнет, глупеет, теряет способность плакать, даже когда его волоком тащат по земле за санями. Его уже не пугает смерть, им овладевает податливое розовое состояние. Он перешел все рубежи, забыл, как зовут его жену и детей, забыл, как звали его самого. - Иногда всё тело умирающего от голода покрывают сине-чёрные горошины с гнойными головками меньше булавочной - по лицу, рукам, ногам, туловищу, даже мошонке. К ним не прикоснуться, так больно. Нарывчики созревают, лопаются, из них выдавливается густой червеобразный жгутик гноя. Человек сгнивает заживо.
Если по лицу соседа твоего на нарах с недоумением расползлись головные черные вши - это верный признак смерти.
Фи, какой натурализм. Зачем еще об этом рассказывать?
И вообще, говорят теперь нам те, что сами не страдали, кто казнил или умывал руки, или делал невинный вид: зачем это всё вспоминать? Зачем бередить старые раны? (ИХ раны!!)
На это ответил еще Лев Толстой Бирюкову: "Как зачем поминать? Если у меня была лихая болезнь, и я излечился и стал чистым от нее, я всегда с радостью буду поминать. Я не буду поминать только тогда, когда я болею всё так же и еще хуже, и мне хочется обмануть себя. Если мы вспомним старое и прямо взглянем ему в лицо, тогда и наше новое теперешнее насилие откроется."
Эти страницы о доходягах я хочу закончить рассказом Н. К. Г. Об инженере Льве Николаевиче (! Ведь наверняка в честь Толстого!) Е. - доходяге-теоретике, нашедшем форму существования доходяги наиболее удобной формой сохранения своей жизни.
Вот занятие инженера Е. В глуховатом углу зоны в жаркое воскресенье: человекоподобное существо сидит в лощинке над ямой, в которой собралась коричневая торфяная вода. Вокруг ямы разложены селедочные головы, рыбные кости, хрящи, корки хлеба, комочки каши, сырые вымытые картофельные очистки и еще что-то, что трудно даже назвать. На куске жести разложен маленький костер, над ним висит солдатский дочерна закопченный котелок с варевом. Кажется, готово! Деревянной ложкой доходяга начинает черпать темную бурду из котелка и поочередно заедает её то картофельным очистком, то хрящем, то селедочной головой. Он очень долго, очень намеренно внимательно жует (общая беда доходяг - глотают поспешно, не жуя). Его нос едва виден среди темносерой шерсти, покрывшей шею, подбородок, щеки. Нос и лоб - буро-воскового цвета, местами шелушатся. Глаза слезятся, часто мигают.
Заметив подход постороннего, доходяга быстро собирает всё разложенное, чего не успел съесть, прижимает котелок к груди, припадает к земле и сворачивается как Ёж. Теперь его можно бить, толкать - он устойчив на земле, не стронется и не выдаст котелка.
Н. К. Г. Дружелюбно разговаривает с ним - Ёж немного раскрывается. Он видит, что ни бить, ни отнимать котелка не будут. Беседа дальше. Они оба инженеры (Н. Г. - геолог, Е. - химик), и вот Е. Раскрывает перед Г. Свою веру. Оперируя незабытыми цифрами химических составов, он доказывает, что всё нужное питание можно получить и из отбросов, надо только преодолеть брезгливость и направить все усилия, чтоб это питание оттуда взять.
Несмотря на жару Е. Одет в несколько одёжек, притом грязных. (И на это обоснование: Е. Экспериментально установил, что в очень грязной одежде вши и блохи уже не размножаются, как бы брезгуют. Одну исподнюю одежду поэтому он даже выбрал из обтирочного материала, использованного в мастерской.)
Вот его вид: шлем-буденовка с черным огарком вместо шишака; подпалины и по всему шлему. К засаленным слоновьим ушам шлема прилипло, где сено, где пакля. Из верхней одежки на спине и на боках языками болтаются вырванные куски. Заплаты, заплаты. Слой смолы на одном боку. Вата подкладки бахромой вывисает по подолу изнутри. Оба внешних рукава разорваны до локтей, и когда доходяга поднимает руки - он как бы взмахивает крыльями летучей мыши. А на ногах его - лодкоподобные чуни, склеенные из красных автопокрышек.
Зачем же так жарко он одет? Во-первых, лето короткое, а зима долга, надо всё это сберечь на зиму, где ж, как не на себе? Во-вторых, и главное, он тем создает мягкость, воздушные подушки - не чувствует боли ударов. Его бьют и ногами и палками, а синяков нет. Это - одна его защита. Надо только всегда успеть увидеть, кто хочет ударить, успеть упасть, колени подтянуть к животу и тем его прикрыть, голову пригнуть к груди и обнять толсто-ватными руками. И тогда его могут бить только по мягкому. А чтоб не били долго - надо быстро доставить бьющему чувство победы, для этого Е. Научился с первого же удара неистово кричать, как поросенок, хотя ему совсем не больно. (В лагере ведь очень любят бить слабых, и не только нарядчики и бригадиры, а и простые зэки, чтобы почувствовать себя еще не совсем слабым. Что делать, если люди не могут поверить в свою силу, не причинив жестокости?)
И Е. Кажется вполне посильным и разумным избранный образ жизни - к тому же не требующим запятнания совести! Он никому не делает зла.
Он надеется выжить срок.
Интервью доходяги окончено.
___
В нашем славном отечестве, которое способно долее ста лет не печатать работ Чаадаева из-за его, видите ли, реакционных взглядов, уже никого не удивишь, что самые важные и смелые книги никогда не бывают прочитаны современниками, никогда не влияют во время на народную мысль. И эту книгу я пишу из одного сознания долга - потому что в моих руках скопилось слишком много рассказов и воспоминаний, и нельзя дать им погибнуть. Я не чаю своими глазами видеть её напечатанной где либо; мало надеюсь, что прочтут её те, кто унес свои кости с Архипелага; совсем не верю, что она объяснит правду нашей истории тогда, когда еще можно будет что-то исправить. В самом разгаре работы над этой книгой меня постигло сильнейшее потрясение жизни: дракон вылез на минуту, шершавым красным язычищем слизнул мой роман, еще несколько старых вещей - и ушел пока за занавеску. Но я слышу его дыхание и знаю, что зубы его намечены на мою шею, только еще не отмерены все сроки. И с душой разоренной я силюсь кончить это исследование, чтоб хоть оно-то избежало драконовых зубов. В дни, когда Шолохов, давно уже не писатель, из страны писателей растерзанных и арестованных поехал получать Нобелевскую премию, - я искал, как уйти от шпиков в укрывище и выиграть время для моего потайного запыхавшегося пера, для окончания вот этой книги.
Это я отвлекся, а сказать хотел, что у нас лучшие книги остаются неизвестны современникам, и очень может быть, что кого-то я зря повторяю, что, зная чей-то тайный труд, мог бы сократить свой. Но за семь лет хилой блеклой свободы кое-что всё-таки всплыло, одна голова пловца в рассветном море увидела другую и крикнула хрипло. Так я узнал шестьдесят лагерных рассказов Шаламова и его исследование о блатных.
Я хочу здесь заявить, что кроме нескольких частных пунктов между нами никогда не возникало разнотолка в изъяснении Архипелага. Всю туземную жизнь мы оценили в общем одинаково. Лагерный опыт Шаламова был горше и дольше моего, и я с уважением признаю, что именно ему, а не мне досталось коснуться того дна озверения и отчаяния, к которому тянул нас весь лагерный быт.
Это однако не запрещает мне возразить ему в точках нашего расхождения. Одна из этих точек - лагерная санчасть. О каждом лагерном установлении говорит Шаламов с ненавистью и желчью (и прав!) - и только для санчасти он делает всегда пристрастное исключение. Он поддерживает, если не создает, легенду о благодетельной лагерной санчасти. Он утверждает, что все в лагере против лагерника, а вот врач - один может ему помочь.
Но может помочь еще не значит: помогает. Может помочь, если захочет, и прораб, и нормировщик, и бухгалтер, и каптер, и повар, и дневальный, и нарядчик - да много ли помогают?
Может быть до 1932 года, пока лагерная санитария еще подчинялась Наркомздраву, врачи могли быть врачами. Но в 1932-м они были переданы полностью в гулаг - и стала их цель помогать угнетению и быть могильщиками. Так не говоря о добрых случаях у добрых врачей - кто держал бы эту санчасть на Архипелаге, если б она не служила общей цели?
Когда комендант и бригадир избивают доходягу за отказ от работы - так, что он зализывает раны как пёс, двое суток без памяти лежит в карцере (Бабич), два месяца потом не может сползти с нар - не санчасть ли (1-й ОЛП Джидинских лагерей) отказывается составить акт, что было избиение, а потом отказывается и лечить?
А кто, как не санчасть, подписывает каждое постановление на посадку в карцер? (Впрочем не упустим, что не так уж начальство в этой врачебной подписи нуждается. В лагере близ Индигирки был вольнонаёмным "лепилой" (фельдшером, - а не случайно лагерное словцо!) С. А. Чеботарев. Он не подписал ни одного постановления начальника ОЛПА на посадку, так как считал, что в такой карцер и собак сажать нельзя, не то что людей: печь обогревала только надзирателя в коридоре. Ничего, посадки шли и без его подписи.)
Когда по вине прораба или мастера из-за отсутствия ограждения или защиты погибает на производстве зэк, - кто как не лекпом и санчасть подписывают акт, что он умер от разрыва сердца? (И, значит, пусть остаётся всё по-старому и завтра погибают другие. А иначе ведь и лекпома завтра в забой! А там и врача.)
Когда происходит квартальная комиссовка - эта комедия общего медицинского осмотра лагерного населения с квалификацией на ТФТ, СФТ, ЛФТ и ИФТ (тяжелый-средний-легкий-индивидуальный физический труд), - много ли возражают добрые врачи злому начальнику санчасти, который сам только тем и держится, что поставляет колонны тяжелого труда?
Или может быть санчасть была милосердна хоть к тем, кто не пожалел доли своего тела, чтобы спасти остальное? Все знают закон, это не на одном каком-нибудь лагпункте: саморубам, членовредителям и мостырщикам медицинская помощь вовсе не оказывается! Приказ - администрации, а кто это не оказывает помощи? Врачи... Рванул себе капсулем четыре пальца, пришел в больничку - бинта не дадут: иди, подыхай, пёс! Еще на Волгоканале во время энтузиазма всеобщего соревнования вдруг почему-то (?) Стало слишком много мостырок. Это нашло мгновенное объяснение: вылазка классового врага. Так их - лечить?... (Конечно, здесь зависит от хитрости мостырщика: можно сделать мостырку так, что это не докажешь. Анс Бернштейн обварил умело руку кипятком через тряпку - и тем спас свою жизнь. Другой обморозит умело руку без рукавички или намочится в валенок и идет на мороз. Но не всё разочтешь: возникает гангрена, а за нею смерть. Иногда бывает мостырка невольная: цынготные незаживающие язвы Бабича признали за сифилис, проверить анализом крови было негде, он с радостью солгал, что и сам болел сифилисом и все родственники. Перешел в венерическую зону и тем отсрочил смерть.)
Или санчасть освобождала когда-нибудь всех, кто в этот день был действительно болен? Не выгоняла каждый день сколько-то совсем больных людей за зону? Героя и комика народа зэков Петра Кишкина врач Сулейманов не клал в больницу потому, что понос его не удовлетворял норме: чтоб каждые полчаса и обязательно с кровью. Тогда при этапировании колонны на рабочий объект Кишкин сел, рискуя, что его подстрелят. Но конвой оказался милосерднее врача: остановил проезжую машину и отправил Кишкина в больницу. - Возразят, конечно, что санчасть была ограничена строгим процентом для группы "В" - больных стационарных и больных ходячих. Так объяснение есть в каждом случае, но в каждом случае остаётся и жестокость, которую никак не перевесить соображением, что "зато кому-то другому" в это время сделали хорошо.
Да добавить сюда ужасные лагерные больнички вроде стационара 2-го лагпункта Кривощекова: маленькая приемная, уборная и комната стационара. Уборная зловонна и наполняет больничный воздух, но разве дело в уборной? Тут в каждой койке лежит по два поносника и на полу между койками тоже. Ослабевшие оправляются прямо в кроватях. Ни белья, ни медикаментов (1948-49 годы). Заведует стационаром студент 3-го курса мединститута (сидит по 58-й), он в отчаянии, но сделать ничего не может. Санитары, кормящие больных - сильные жирные ребята: они объедают больных, воруют из их больничного пайка. Кто их поставил на это выгодное место? Наверно, кум. У студента не хватает сил их изгнать и защитить паёк больных. А у врача - у всякого хватало?..
Или может быть в каком-нибудь лагере санчасть имела возможность отстоять действительно человеческое питание? Ну, хотя бы чтоб не видеть по вечерам этих "бригад куриной слепоты", так и возвращающихся с работы цепочкою слепых, друг за друга держась? Нет. Если чудом кто и добивался улучшения питания, то производственная администрация, чтоб иметь крепких работяг. А не санчасть вовсе.
Врачей никто во всем этом и не винит (хотя часто слабо мужество их сопротивления, потому что на общие страх идти), но не надо же и легенды о спасительной санчасти. Как всякая лагерная ветвь, и санчасть тоже: дьяволом рождена, дьяволовой кровью и налита.
Продолжая свою мысль, говорит Шаламов, что только на одну санчасть и может рассчитывать в лагере арестант, а вот на труд своих рук он полагаться не может, не смеет: это - могила. "В лагере губит не маленькая пайка, а большая."
Пословица верна: большая пайка губит. Самый крепкий работяга за сезон выкатки леса доходит вчистую. Тогда ему дают временную инвалидность: 400 хлеба и самый последний котел. За зиму большая часть их умирает (ну, например 725 из восьмисот). Остальные переходят на "легкий физический" и умирают уже на нем.
Но какой же другой выход мы можем предложить Ивану Денисовичу, если фельдшером его не возьмут, санитаром тоже, даже освобождения липового ему на один день не дадут? Если у него недостаток грамоты и избыток совести, чтоб устроиться придурком в зоне? Остаётся ли у него другой путь, чем положиться на свои руки? Отдыхательный Пункт (ОП)? Мостырка? Актировка?..
Пусть он сам расскажет о них, он ведь и их обдумывал, время было.
"ОП - это вроде дома отдыха лагерного. Десятки годов зэки горбят, отпусков не знают, так вот им - ОП, на две недели. Там кормят много лучше, и за зону не гонят, а в зоне часа три-четыре в день легонечко: щебенку бить, зону убирать или ремонтировать. Если в лагере человек полтысячи - ОП открывают на пятнадцать. Да оно, если б честно разложить, так за год с небольшим и все б через ОП обернулись. Но как ни в чем в лагере правды нет, так с ОП особенно нет. Открывают ОП исподвоху, как собака тяпнет, уже и список на три смены готовый - и закроют также вихрем, полугода оно не простоит. И прутся туда - бухгалтера, парикмахера, сапожники, портные - вся аристократия, а работяг подлинных добавят несколько для прикраски - мол, лучшие производственники. И еще тебе портной Беремблюм в нос тычет: я, мол, шубу вольному сшил, за неё в лагерную кассу тысячу рублей плочено, а ты, дурак, целый месяц баланы катаешь, за тебя и ста рублей в лагерь не попадет, так кто производственник? Кому ОП дать? И ходишь ты, душой истекаешь: как бы в ОП попасть, ну легонечко передышаться, глядь - а его уж и закрыли, с концами. И самая обида, что хоть бы где в тюремном деле помечали, что был ты в ОП в таком-то году, ведь сколько бухгалтеров сидит. Не, не помечают. Потому что им невыгодно. На следующий год откроют ОП - и опять Беремблюм в первую смену, тебя опять мимо. За десять лет прокатят боками через десять лагерей, в десятом будешь проситься, хоть разик бы за целый срок в ОП просунуться, посмотреть, ладно ли там стены крашены, не был де ни разу - а как докажешь?..
Нет уж, лучше с ОП не расстраиваться.
Другое дело - мостырка, покалечиться так, чтоб и живу остаться и инвалидом. Как говорится, минута терпения - год кантовки. Ногу сломать да потом чтоб срослась неверно. Воду солёную пить - опухнуть. Или чай курить - это против сердца. А табачный настой пить - против легких хорошо. Только с мерою надо делать, чтоб не перемостырить, да через инвалидность в могилку не скакнуть. А кто меру знает?..
Инвалиду во многом хорошо: и в кубовой можно устроиться, и в лаптеплётку. Но главное, чего люди умные через инвалидство достигают - это актировки. Только актировка тем более волнами, хуже, чем ОП. Собирают комиссию, смотрят инвалидов и на самых плохих пишут акт: числа такого-то по состоянию здоровья признан негодным к дальнейшему отбыванию срока, ходатайствуем освободить.
Ходатайствуем только! Еще пока этот акт по начальству вверх подымется да вниз скатится - тебя уж и в живых не застанет, частенько так бывало. Начальство-то ведь хитрозадое, оно тех и актирует, кому подыхать через месяц. Да еще тех, кто заплатит хорошо. Вон, у Каликман однодельша - полмиллиона хопнув, сто тысяч заплатила - и на воле. Не то, что мы дураки.
Это по бараку книга такая ходила, студенты её в своем уголке вслух читали. Так там парень один добыл миллион и не знал, что с тем миллионом при советской власти делать - будто де купить на него ничего нельзя и с голоду помрешь с им, с миллионом. Смеялись и мы: уж брешите кому-нибудь другому, а мы этих миллионщиков за ворота не одного провожали. Только может здоровья божьего на миллион не купишь, а свободу покупают, и власть покупают, и людей с потрохами. С миллионами их уже ой-ой-ой на воле завелось, только что на крышу не лезут, руками не махают.
А Пятьдесят Восьмой актировка закрыта. Сколько лагеря стоят - раза три по месяцу, говорят, была актировка Десятому Пункту, да тут же и захлопывалась. И денег от них никто не возьмет, от врагов народа - ведь это свою голову класть взамен. Да у них и денег не бывает, у политиканов."
- У кого это, Иван Денисыч, у них?
- Ну, у нас...
___
Но одно досрочное освобождение никакая голубая фуражка не может отнять у арестанта. Освобождение это - смерть.
И это есть самая основная, неуклонная и никем не нормируемая продукция Архипелага.
С осени 1938 года по февраль 1939-го на одном из Усть-Вымьских лагпунктов из 550 человек умерло 385. Некоторые бригады (Огурцова) целиком умирали и с бригадирами. Осенью 1941-го печорлаг (железнодорожный) имел списочный состав - 50 тысяч, весной 1942 - 10 тысяч. За это время никуда не отправлялось ни одного этапа - куда же ушли сорок тысяч? Написал курсивом тысяч - а зачем? Узнал эти цифры случайно от зэка, имевшего к ним в то время доступ, - но по всем лагерям, по всем годам не узнаешь, не просуммируешь. На центральной усадьбе Буреполомского лагеря в бараках доходяг в феврале 1943-го из пятидесяти человек умирало за ночь двенадцать, никогда - меньше четырех. Утром места их занимали новые доходяги, мечтающие отлежаться здесь на жидкой магаре и четырехстах граммах хлеба.
Мертвецов, ссохшихся от пеллагры (без задниц, женщин - без грудей), сгнивших от цынги, проверяли в срубе морга, а то и под открытым небом. Редко это походило на медицинское вскрытие - вертикальный разрез от шеи до лобка, перебой на ноге, раздвиг черепного шва. Чаще же не анатом, а конвоир проверял - действительно ли ээк умер или притворяется. Для этого прокалывали туловище штыком или большим молотком разбивали голову. Тут же к большому пальцу правой ноги мертвеца привязывали бирку с номером тюремного дела, под которым он значился в лагерных ведомостях.
Когда-то хоронили в белье, потом - в самом плохом, третьего срока, серо-грязном. Потом было единое распоряжение: не тратиться на белье (его еще можно было использовать на живых), хоронить голыми.
Считалось когда-то на Руси: мертвый без гроба не обойдется. Самых последних холопов, нищих и бродяг хоронили в гробах. И сахалинских и акатуйских каторжан - в гробах же. Но на Архипелаге это были бы миллионные непроизводительные растраты лесоматериалов и труда. Когда на Инте после войны одного заслуженного мастера деревообделочного комбината похоронили в гробу, то через КВЧ дано было указание провести агитацию: работайте хорошо - и вас тоже похоронят в деревянном гробу!
Вывозили на санях или подводе - по сезону. Иногда для удобства ставили ящик под шесть трупов, а без ящиков связывали руки и ноги бечевками, чтоб они не болтались. После этого наваливали как бревна, а потом покрывали рогожей. Если был аммонал, то особая бригада могильщиков рвала им ямы. Иначе приходилось копать, всегда братские, по грунту: большие на многих или мелкие на четверых. (Весной из мелких ямок начинает на лагерь пованивать, посылают доходяг углублять.)
Зато никто не обвинит нас в газовых камерах.
Где было больше досуга - например в Кенгире, - там над холмиками ставились столбики, и представитель урча, не кто-нибудь, сам важно надписывал на них инвентарные номера похороненных. Впрочем в Кенгире же кто-то занялся и вредительством: приезжавшим матерям и женам указывал, где кладбище. Они шли туда и плакали. Тогда начальник степлага полковник товарищ Чечев велел бульдозерами свалить и столбики, сравнять и холмики, раз ценить не умеют.
Вот так похоронен твой отец, твой муж, твой брат, читательница.
На этом кончается путь туземца и кончается его быт.
Впрочем, Павел Быков говорил:
- Пока после смерти 24 часа не прошло, - еще не думай, что кончено.
___
- Ну, Иван Денисович, о чем еще мы не рассказали? Из нашей повседневной жизни?
- "Ху-у-у! Еще и не начали. Тут столько лет рассказывать, сколько сидели. Как из строя за окурком нагнется, а конвой подстреливал... Как инвалиды на кухне картошку сырую глотали: сварят - так уже не разживешься... Как чай в лагере заместо денег идет. Как чифиря'т - пятьдесят грамм на стакан - и в голове виденья. Только чифирят больше урки - они чай у вольных за ворованные деньги покупают...
Вообще - как зэк живет?.. Ему если из песка веревки не вить, то никак и не прожить. Зэку и во сне надо обдумывать, как на следующий день вывернуться. Если чем разжился, какую лазейку надыбал - молчи! Молчи, а то соседи узнают - затопчут. В лагере так: на всех всё равно не хватит, смотри, чтоб тебе хватило.
Так бы так, а вот скажи - всё же по людскому обычаю и в лагере бывает дружба. Не только там старая - однодельцы, по воле товарищи, а - здешняя. Сошлись душами и уже друг другу открыты. Напарники. Что есть - вместе, чего нет - пополам. Пайка кровная, правда, порознь, а добыток весь - в одном котелке варится, из одного черпается.
Бывает напарничество короткое, а бывает долгое... Бывает - на совести построено, а бывает - и на обмане. Меж такими напарниками любит змеей заползать кум. Над котелком-то общим, шепотом - обо всем и говорится.
Признаю'т зэки старые и пленники бывшие рассказывают: тот-то и продаст тебя, кто из одного котелка с тобой ел.
Тоже правда отчасти...
А самое хорошее дело - не напарника иметь, а напарницу. Жену лагерную, зэчку. Как говорится - поджениться. Молодому хорошо то, что где-нибудь ты её ...... В заначке, на душе и полегчает. А и старому, слабому - всё равно хорошо. Ты чего-нибудь добудешь, заработаешь, она тебе постирает, в барак принесет, под подушку положит сорочку, никто и не засмеется - в законе. Она и сварит, на койке сядете рядом, едите. Даже старому оно особенно-то к душе льнет, это супружество лагерное, еле тепленькое, с горчинкой. Смотришь на нее через пар котелка - по её лицу морщины пошли; да и по твоему. Оба вы в серой лагерной рвани, телогрейки ваши ржавчиной вымазаны, глиной, известью, алебастром, автолом. Никогда ты её раньше не знал, и на родине её ногой не ступал, и говорит она не так, как нашенские. И у ней на воле дети растут и у тебя растут. У ней муж остался - по бабам ходит, и твоя осталась, не растеряется: восемь лет, десять лет, а жить всем хоц-ца. А эта твоя лагерная волочит с тобой ту же цепь и не жалуется.
Живем - не люди, умрем - не родители...
Кой к кому и родные жены приезжали на свидание. В разных лагерях при разных начальниках давали с ними посидеть двадцать минут на вахте. А то и на ночь-на две в отдельной хибарке. Если у тебя сто пятьдесят процентов. Да ведь свидания эти - растрава, не больше. Для чего её руками коснуться и говорить с ней о чем, если еще не жить с ней годы и годы? Двоилось у мужиков. С лагерной женой понятней: вот крупы еще кружка у нас осталась; на той неделе, говорят, жженый сахар дадут. Уж конечно не белый, змеи... К слесарю Родичеву приехала жена, а его как раз накануне шалашовка, лаская, в шею укусила. Выругался Родичев, что жена приехала, пошел в санчасть синяк бинтами обматывать: мол скажу - простудился.
А какие в лагере бабы? Есть блатные, есть развязные, есть политические, а больше-то всё смирные, по Указу. По Указу их всё толкают за расхищение государственного. Кем в войну и после войны все фабрики забиты? Бабами да девками. А семью кто кормит? Они же. А - на что её кормить? Нужда закона не знает. Вот и тянут: сметану в карманы кладут, булочки меж ног проносят, чулками вокруг пояса обертываются, а верней: на фабрику пойдут на босу ногу, а там новые чулки вымажут, наденут, а дома постирают и на рынок. Кто что вырабатывает, то и несет. Катушку ниток меж грудями закладывают. Вахтеры все куплены, им тоже жить надо, они лишь кое-как обхлопывают. А наскочит охрана, проверка - за эту катушку дерьмовую - десять лет! Как за измену родине, ровно! И тысячи их с катушками попались.
Берет каждый как ему работа позволяет. Хорошо было Гуркиной Настьке - она в багажных вагонах работала. Так правильно рассудила: свой советский человек прилипчивый, стерва, из-за полотенца к морде полезет. Потому она советских чемоданов не трогала, а чистила только иностранные. Иностранец, говорит, и проверить вовремя не догадается, и когда спохватится - жалобы писать не станет, а только плюнет: жулики русские! - и уедет к себе домой.
Шитарев, старик-бухгалтер, Настю корил: "Да как же тебе не стыдно, мяса ты кусок! Как же ты о чести России не позаботилась?!" Послала она его: "В рот тебе, чтоб не качался! Что ж ты-то о Победе не заботился? Господ офицеров кобелировать распустил!" (А он, Шитарев, был в войну бухгалтером госпиталя, офицеры ему при выписке лапу давали, и он в справках накидывал срок лечения, чтоб они перед фронтом домой съездили. Дело серьезное. Дали Шитареву расстрел, лишь потом на десятку сменили.)
Конечно, и несчастные всякие садились. Одна получила пятерку за мошенничество: что муж у ней умер в середине месяца, а она до конца месяца хлебных карточек его не сдала, пользовалась с двумя детьми. Донесли на нее соседи из зависти. Четыре года отсидела, один по амнистии сбросили.
А и так было: разнесло бомбою дом, убило жену, детей, а муж остался. Все карточки сгорели, но муж был вне ума, и 13 дней до конца месяца жил без хлеба, карточки себе не просил. Заподозрели, что, значит, все карточки у него целые. Три года дали. Полтора отсидел.
- Подожди-подожди, Иван Денисыч, это - другой раз. Так значит говоришь - напарница? Поджениться?.. Волочит с тобой ту же цепь - и не жалуется?..

Глава 8. Женщина в лагере

Да как же не думать было о них еще на следствии? - ведь в соседних где-то камерах! В этой самой тюрьме, при этом самом режиме, невыносимое это следствие - им-то, слабым, как перенести?!
В коридорах беззвучно, не различишь их походки и шелеста платьев. Но вот бутырский надзиратель завозится с замком, оставит мужскую камеру полминуты перестоять в верхнем светлом коридоре вдоль окон, - и вниз из-под намордника коридорного окна, в зеленом садике на уголке асфальта вдруг видим мы так же стоящих в колонне по двое, так же ожидающих, пока отопрут им дверь - щиколотки и туфельки женщин! - только щиколотки и туфельки да на высоких каблуках! - и это как вагнеровский удар оркестра в "Тристане и Изольде"! - мы ничего не можем углядеть выше, и уже надзиратель загоняет нас в камеру, мы бредем освещенные и омраченные, мы пририсовали всё остальное, мы вообразили их небесными и умирающими от упадка духа. Как они? Как они!..
Но, кажется, им не тяжелее, а может быть и легче. Из женских воспоминаний о следствии я пока не нашел ничего, откуда бы заключить, что они больше нас бывали обескуражены или упали духом ниже. Врач-гинеколог Н. И. Зубов, сам отсидевший 10 лет и в лагерях постоянно лечивший и наблюдавший женщин, говорит, правда, что статистически женщина быстрее и ярче мужчины реагирует на арест и главный его результат - потерю семьи. Она душевно ранена и это чаще всего сказывается на пресечении уязвимых женских функций.
А меня в женских воспоминаниях о следствии поражает именно: о каких "пустяках" с точки зрения арестантской (но отнюдь не женской!) Они могли там думать. Надя Суровцева, красивая и еще молодая, надела впопыхах на допрос разные чулки, и вот в кабинете следователя её смущает, что допрашивающий поглядывает на её ноги. Да казалось бы и чёрт с ним, хрен ему на рыло, не в театр же она с ним пришла, к тому ж она едва ль не доктор (по-западному) философии и горячий политик - а вот поди ж ты! Александра Острецова, сидевшая на Большой Лубянке в 1943-м, рассказывала мне потом в лагере, что они там часто шутили: то прятались под стол, и испуганный надзиратель входил искать недостающую; то раскрашивались свеклой и так отправлялись на прогулку; то уже вызванная на допрос, она увлеченно обсуждала с сокамерницами: идти ли сегодня одетой попроще или надеть вечернее платье? Правда, Острецова была тогда избалованная шалунья да и сидела-то с ней молоденькая Мира Уборевич. Но вот уже в возрасте и ученая, Н. И. П-ва оттачивала в камере алюминиевую ложку. Думаете - зарезаться? Нет, косы обрезать (и обрезала)!
Потом во дворе Красной Пресни мне пришлось посидеть рядом с этапом свежеосужденных, как и мы, женщин, и я с удивлением ясно увидел, что все они не так худы, не так истощены и бледны, как мы. Равная для всех тюремная пайка и тюремные испытания оказываются для женщин в среднем легче. Они не сдают так быстро от голода.
Но и для всех нас, а для женщины особенно, тюрьма - это только цветочки. Ягодки - лагерь. Именно там предстоит ей сломиться или, изогнувшись, переродясь, приспособиться.
В лагере, напротив, женщине всё тяжелее, чем нам. Начиная с лагерной нечистоты. Уже настрадавшаяся от грязи на пересылках и в этапах, она не находит чистоты и в лагере. В среднем лагере в женской рабочей бригаде и, значит, в общем бараке, ей почти никогда невозможно ощутить себя по-настоящему чистой, достать теплой воды (иногда и никакой не достать: на 1-м Кривощековском лагпункте зимой нельзя умыться нигде в лагере, только мерзлая вода, и растопить негде). Никаким законным путем она не может достать ни марли, ни тряпки. Где уж там стирать!..
Баня? Ба! С бани и начинается первый приезд в лагерь - если не считать выгрузки на снег из телячьего вагона и перехода с вещами на горбу среди конвоя и собак. В лагерной-то бане и разглядывают раздетых женщин как товар. Будет ли вода в бане или нет, но осмотр на вшивость, бритье подмышек и лобков дают не последним аристократам зоны - парикмахерам, возможность рассмотреть новых баб. Тотчас же их будут рассматривать и остальные придурки - это традиция еще соловецкая, только там, на заре Архипелага, была нетуземная стеснительность - и их рассматривали одетыми, во время подсобных работ. Но Архипелаг окаменел и процедура стала наглей. Федот С. И его жена (таков был рок их соединиться!) Теперь со смехом вспоминают, как придурки мужчины стали по двум сторонам узкого коридора, а новоприбывших женщин пускали по этому коридору голыми, да не сразу всех, а по одной. Потом между придурками решалось, кто кого берет. (По статистике 20-х годов у нас сидела в заключении одна женщина на шесть-семь мужчин. После Указов 30-х и 40-х годов соотношение это немного выравнялось, но не настолько, чтобы женщин не ценить, особенно привлекательных.) В иных лагерях процедура сохранялась вежливой: женщин доводят до их барака - и тут-то входят сытые, в новых телогрейках (не рваная и не измазанная одежда в лагере уже сразу выглядит бешеным франтовством!) Уверенные и наглые придурки. Они не спеша прохаживаются между вагонками, выбирают. Подсаживаются, разговаривают. Приглашают сходить к ним "в гости". А они живут не в общем барачном помещении, а в "кабинках" по несколько человек. У них там и электроплитка, и сковородка. Да у них жареная картошка! - мечта человечества! На первый раз просто полакомиться, сравнить и осознать масштабы лагерной жизни. Нетерпеливые тут же после картошки требуют и "уплаты", более сдержанные идут проводить и объясняют будущее. Устраивайся, устраивайся, милая, в зоне, пока предлагают по-джентльменски. Уж и чистота, и стирка, и приличная одежда, и неутомительная работа - всё твое.
И в этом смысле считается, что женщине в лагере - "легче". Легче ей сохранить саму жизнь. С той "половой ненавистью", с какой иные доходяги смотрят на женщин, не опустившихся до помойки, естественно рассудить, что женщине в лагере легче, раз она насыщается меньшей пайкой и раз есть у нее путь избежать голода и остаться в живых. Для исступленно-голодного весь мир заслонен крылами голода, и больше несть ничего в мире.

Предыдущая страница 14 Следующая страница


15 Александр Солженицын

И правда, есть женщины, кто по натуре вообще и на воле легче сходится с мужчинами, без большого перебора. Таким, конечно, в лагере всегда открыты легкие пути. Личные особенности не раскладываются просто по статьям Уголовного кодекса, - однако, вряд ли ошибемся сказав, что большинство Пятьдесят Восьмой составляют женщины не такие. Иным с начала и до конца этот шаг непереносимее смерти. Другие Ёжатся, колеблются, смущены (да удерживает и стыд перед подругами), а когда решатся, когда смирятся - смотришь, поздно, они уже не идут в лагерный спрос.
Потому что предлагают не каждой.
Так еще в первые сутки многие уступают. Слишком жестоко прочерчивается - и надежды ведь никакой. И этот выбор вместе с мужниными женами, с матерями семейств делают и почти девочки. И именно девочки, задохнувшись от наготы лагерной жизни, становятся скоро самыми отчаянными.
А - нет? Что ж, смотри! Надевай штаны и бушлат. И бесформенным, толстым снаружи и хилым внутри существом, бреди в лес. Еще сама приползешь, еще кланяться будешь.
Если ты приехала в лагерь физически сохраненной и сделала умный шаг в первые же дни - ты надолго устроена в санчасть, в кухню, в бухгалтерию, в швейную или прачечную, и годы потекут безбедно, вполне похоже на волю. Случится этап - ты и на новое место приедешь вполне в расцвете, ты и там уже знаешь, как поступать с первых же дней. Один из самых удачных ходов - стать прислугой начальства. Когда среди нового этапа пришла в лагерь дородная холеная И. Н., долгие годы благополучная жена крупного армейского командира, начальник урча тотчас её высмотрел и дал почетное назначение мыть полы в кабинете начальника. Так она мягко начала свой срок, вполне понимая, что это - удача.
Что с того, что кого-то на воле ты там любила и кому-то хотела быть верна! Какая корысть в верности мертвячки? "выйдешь на волю - кому ты будешь нужна?" - вот слова, вечно звенящие в женском бараке. Ты грубеешь, стареешь, безрадостно и пусто пройдут последние женские годы. Не разумнее ли что-то спешить взять и от этой дикой жизни?
Облегчает и то, что здесь никто никого не осуждает. "Здесь все так живут".
Развязывает и то, что у жизни не осталось никакого смысла, никакой цели.
Те, кто не уступили сразу - или одумаются, или их заставят всё же уступить. Самым упорным, но если собой хороша - сойдется, сойдется на клин - сдавайся!
Была у нас в лагерьке на Калужской заставе (в Москве) гордая девка М., лейтенант-снайпер, как царевна из сказки - губы пунцовые, осанка лебяжья, волосы вороновым крылом. И наметил купить её старый грязный жирный кладовщик Исаак Бершадер. Он был и вообще отвратителен на взгляд, а ей, при её упругой красоте, при её мужественной недавней жизни особенно. Он был корягой гнилой, она - стройным тополем. Но он обложил её так тесно, что ей не оставалось дохнуть. Он не только обрек её общим работам (все придурки действовали слаженно, и помогали ему в облаве), придиркам надзора (а на крючке у него был и надзорсостав) - но и грозил неминуемым худым далеким этапом. И однажды вечером, когда в лагере погас свет, мне довелось самому увидеть в бледном сумраке от снега и неба, как М. Прошла тенью от женского барака и с опущенной головой постучала в каптерку алчного Бершадера. После этого она хорошо была устроена в зоне.
М. Н., уже средних лет, на воле чертежница, мать двоих детей, потерявшая мужа в тюрьме, уже сильно доходила в женской бригаде на лесоповале - и всё упорствовала, и была уже на грани необратимой. Опухли ноги. С работы тащилась в хвосте колонны, и конвой подгонял её прикладами. Как-то осталась на день в зоне. Присы'пался повар: приходи в кабинку, от пуза накормлю. Она пошла. Он поставил перед ней большую сковороду жареной картошки со свининой. Она всю съела. Но после расплаты её вырвало - и так пропала картошка. Ругался повар: "Подумаешь, принцесса!" А с тех пор постепенно привыкла. Как-то лучше устроилась. Сидя на лагерном киносеансе, уже сама выбирала себе мужика на ночь.
А кто прождет дольше - то самой еще придется плестись в общий мужской барак, уже не к придуркам, идти в проходе между вагонками и однообразно повторять: "Полкило... Полкило..." И если избавитель пойдет за нею с пайкой, то завесить свою вагонку с трех сторон простынями, и в этом шатре, шалаше (отсюда и "шалашовка") заработать свой хлеб. Если раньше того не накроет надзиратель.
Вагонка, обвешанная от соседок тряпьем - классическая лагерная картина. Но есть и гораздо проще. Это опять-таки кривощековский 1-й лагпункт, 1947-1949. (Нам известен такой, а сколько их?) На лагпункте - блатные, бытовики, малолетки, инвалиды, женщины и мамки - всё перемешано. Женский барак всего один - но на пятьсот человек. Он - неописуемо грязен, несравнимо грязен, запущен, в нем тяжелый запах, вагонки - без постельных принадлежностей. Существовал официальный запрет мужчинам туда входить - но он не соблюдался и никем не проверялся. Не только мужчины туда шли, но валили малолетки, мальчики по 12-13 лет шли туда обучаться. Сперва они начинали с простого наблюдения: там не было этой ложной стыдливости, не хватало ли тряпья, или времени - но вагонки не завешивались, и конечно, никогда не тушился свет. Всё совершалось с природной естественностью, на виду и сразу в нескольких местах. Только явная старость или явное уродство были защитой женщины - и больше ничто. Привлекательность была проклятьем, у такой непрерывно сидели гости на койке, её постоянно окружали, её просили и ей угрожали побоями и ножом - и не в том уже была её надежда, чтоб устоять, но - сдаться-то умело, но выбрать такого, который потом угрозой своего имени и своего ножа защитит её от остальных, от следующих, от этой жадной череды, и от этих обезумевших малолеток, растравленных всем, что они тут видят и вдыхают. Да только ли защита от мужчин? И только ли малолетки растравлены? - а женщины, которые рядом изо дня в день всё это видят, но их самих не спрашивают мужчины - ведь эти женщины тоже взрываются наконец в неуправляемом чувстве - и бросаются бить удачливых соседок.
И еще по Кривощековскому лагпункту быстро разбегаются венерические болезни. Уже слух, что почти половина женщин больна, но выхода нет, и всё туда же, через тот же порог тянутся властители и просители. И только осмотрительные, вроде баяниста К., имеющего связи в санчасти, всякий раз для себя и для друзей сверяются с тайным списком венерических, чтобы не ошибиться.
А женщина на Колыме? Ведь там она и вовсе редкость, там она и вовсе нарасхват и наразрыв. Там не попадайся женщина на трассе - хоть конвоиру, хоть вольному, хоть заключенному. На Колыме родилось выражение трамвай для группового изнасилования. К. О. Рассказывает, как шофер проиграл в карты их - целую грузовую машину женщин, этапируемых в Эльген - и, свернув с дороги, завез на ночь расконвоированным, стройрабочим.
А работа? Еще в смешанной бригаде какая-то есть женщине потачка, какая-то работа полегче. Но если вся бригада женская - тут уж пощады не будет, тут давай кубики! А бывают сплошь женские целые лагпункты, уж тут женщины и лесорубы, и землекопы, и саманщицы. Только на медные и вольфрамовые рудники женщин не назначали. Вот "29-я точка" карлага - сколько ж в этой точке женщин? Не много не мало - шесть тысяч! Кем же работать там женщине? Елена О. Работает грузчиком - она таскает мешки по 80 и даже по 100 килограммов! - правда наваливать на плечи ей помогают, да и в молодости она была гимнасткой. (Все свои 10 лет проработала грузчиком и Елена Прокофьевна Чеботарева.)
На женских лагпунктах устанавливается не-женски жестокий общий нрав: вечный мат, вечный бой и озорство, иначе не проживешь. (Но, замечает бесконвойный инженер Пустовер-Прохоров, взятые с такой женской колонны в прислугу или на приличную работу женщины тут же оказываются тихими и трудолюбивыми. Он наблюдал такие колонны на баме, вторых сибирских путях, в 1930-е годы. Вот картинка: в жаркий день триста женщин просили конвой разрешить им искупаться в обводнённом овраге. Конвой не разрешил. Тогда женщины с единодушием все разделись донага и легли загорать - возле самой магистрали, на виду у проходящих поездов. Пока шли поезда местные, советские, то была не беда, но ожидался международный экспресс, и в нем иностранцы. Женщины не поддавались командам одеться. Тогда вызвали пожарную машину и спугнули их брандсбойтом.)
Вот женская работа в Кривощекове. На кирпичном заводе, окончив разрабатывать участок карьера, обрушивают туда перекрытие (его перед разработкой стелят по поверхности земли). Теперь надо поднять метров на 10-12 тяжелые сырые бревна из большой ямы. Как это сделать? Читатель скажет: механизировать. Конечно. Женская бригада набрасывает два каната (их серединами) на два конца бревна, и двумя рядами бурлаков (равняясь, чтобы не вывалить бревно и не начинать с начала) вытягивают одну сторону каждого каната и так - бревно. А потом они вдвадцатером берут одно такое бревно на плечи и под командный мат отъявленной своей бригадирши несут бревнище на новое место и сваливают там. Вы скажете - трактор? Да помилуйте, откуда трактор, если это 1948 год? Вы скажете - кран? А вы забыли Вышинского - "труд-чародей, который из небытия и ничтожества превращает людей в героев"? Если кран - так как же с чародеем? Если кран - эти женщины так и погрязнут в ничтожестве!
Тело истощается на такую работу, и всё, что в женщине есть женское, постоянное или в месяц раз, перестает быть. Если она дотянет до ближней комиссовки, то разденется перед врачами уже совсем не та, на которую облизывались придурки в банном коридоре: она стала безвозрастна; плечи её выступают острыми углами, груди повисли иссохшими мешочками; избыточные складки кожи морщатся на плоских ягодицах, над коленями так мало плоти, что образовался просвет, куда овечья голова пройдет и даже футбольный мяч; голос погрубел, охрип, а на лицо уже находит загар пеллагры. (А за несколько месяцев лесоповала, говорит гинеколог, опущение и выпадение более важного органа.)
Труд-чародей!..
Ничто не равно в жизни вообще, а в лагере тем более. И на производстве выпадало не всем одинаково безнадежно. И чем моложе, тем иногда легче. Так и вижу девятнадцатилетнюю Напольную, всю как сбитую, с румянцем во всю деревенскую щеку. В лагерьке на Калужской заставе она была крановщицей на башенном кране. Как обезьяна лазила к себе на кран, иногда без надобности и на стрелу, оттуда всему строительству кричала "хо-го-о-о!", из кабины перекрикивалась с вольным прорабом, с десятниками, телефона у нее не было. Всё ей было как будто забавно, весело, лагерь не в лагерь, хоть в комсомол вступай. С каким-то не лагерным добродушием она улыбалась всем. Ей всегда было выписано 140%, самая высокая в лагере пайка, и никакой враг ей не был страшен (ну, кроме кума) - её прораб не дал бы в обиду. Одного только не знаю - как ей удалось в лагере обучиться на крановщицу - вот бескорыстно ли её сюда приняли. Впрочем, она сидела по безобидной бытовой статье. Силы так и пышели из нее, а завоеванное положение позволяло ей любить не по нужде, а по влечению сердца.
Так же описывет свое состояние и Сачкова, посаженная в 19 лет. Она попала в сельхозколонию, где, впрочем, всегда сытней и потому легче. "С песней я бегала от жатки к жатке, училась вязать снопы". Если нет другой молодости, кроме лагерной - значит, надо веселиться здесь, а где же? Потом её привезли в тундру под Норильск, так и он ей "показался каким-то сказочным городом, приснившимся в детстве". Отбыв срок, она осталась там вольнонаемной. "Помню, я шла в пургу, и у меня появилось какое-то задорное настроение, я шла, размахивая руками, борясь с пургой, пела "Легко на сердце от песни веселой", глядела на переливающиеся занавеси Северного сияния, бросалась на снег и смотрела в высоту. Хотелось запеть, чтоб услышал Норильск: что не меня пять лет победили, а я их, что кончились эти проволоки, нары и конвой.. Хотелось любить! Хотелось что-нибудь сделать для людей, чтобы больше не было зла на земле".
Ну, да это многим хотелось.
Освободить нас ото зла Сачковой всё-таки не удалось: лагеря стоят. Но самой ей повезло: ведь не пяти лет, а пяти недель довольно, чтоб уничтожить и женщину и человека.
Вот эти два случая у меня только и стоят против тысяч безрадостных или бессовестных.
А конечно, где ж как не в лагере пережить тебе первую любовь, если посадили тебя (по политической статье!) Пятнадцати лет, восьмиклассницей, как Нину Перегуд? Как не полюбить джазиста-красавца Василия Козьмина, которым еще недавно на воле весь город восхищался, и в ореоле славы он казался тебе недоступен? И Нина пишет стих "Ветка белой сирени", а он кладет на музыку и поет ей через зону (их уже разделили, он снова недоступен).
Девочки из кривощековского барака тоже носили цветочки, вколотые в волоса - признак, что - в лагерном браке, но может быть - и в любви?
Законодательство внешнее (вне гулага) как будто способствовало лагерной любви. Всесоюзный Указ от 8.7.44 об укреплении брачных уз сопровождался негласным Постановлением СНК и инструкцией НКЮ от 27.11.44, где говорилось, что суд обязан по первому желанию вольного советского человека беспрекословно расторгать его с половиной, оказавшейся в заключении (или в сумасшедшем доме), и поощрить даже тем, что освободить от платы сумм при выдаче разводного свидетельства. (И никто при этом законодательно не обязывался сообщать той, другой, половине о произошедшем разводе!) Тем самым гражданки и граждане призывались поскорее бросать в беде своих заключённых мужей и жен, а заключённые - забывать поглуше о супружестве. Уже не только глупо и несоциалистично, но становилось противозаконно женщине тосковать по отлученному мужу, если он остался на воле. У Зои Якушевой, севшей за мужа как ЧС, получилось так: года через три мужа освободили как важного специалиста, и он не поставил непременным условием освобождение жены. Все свои восемь она и оттянула за него...)
Забывать о супружестве, да, но инструкции внутри гулага осуждали и любовный разгул как диверсию против производственного плана. Ведь, разбредясь по производству, эти бессовестные женщины, забывшие свой долг перед государством и Архипелагом, готовы были лечь на спину где угодно - на сырой земле, на дровяной щепе, на щебенке, на шлаке, на железных стружках - а план срывался! А пятилетка топталась на месте! А премии гулаговским начальникам не шли! Кроме того некоторые из зэчек таили гнусный замысел забеременеть, и под эту беременность, пользуясь гуманностью наших законов, урвать несколько месяцев из своего срока, иногда короткого пятилетнего или трехлетнего, и эти месяцы не работать. Потому инструкции гулага требовали: уличенных в сожительстве немедленно разлучать и менее ценного из них отсылать этапом. (Это, конечно, ничуть не напоминало Салтычих, отсылавших девок в дальние деревни.)
Досадчива была вся эта подбушлатная лирика и надзору. Ночами, когда гражданин надзиратель мог бы храпануть в дежурке, он должен был ходить с фонарем и ловить этих голоногих наглых баб в койках мужского барака и мужиков в бараках женских. Не говоря уже о возможных собственных вожделениях (ведь и гражданин надзиратель тоже не каменный), он должен был еще трудиться отводить виновную в карцер или целую ночь увещевать её, объясняя, чем её поведение дурно, а потом и писать докладные (что' при отсутствии высшего образования даже мучительно).
Ограбленные во всем, что наполняет женскую и вообще человеческую жизнь - в семье, в материнстве, в дружеском окружении, в привычной и может быть интересной работе, кто и в искусстве, и в книгах, а тут давимые страхом, голодом, забытостью и зверством, - к чему ж еще могли повернуться лагерницы, если не к любви? Благословением божьим возникала любовь почти уже и не плотская потому что в кустах стыдно, в бараке при всех невозможно, да и мужчина не всегда в силе, да и лагерный надзор изо всякой заначки (уединения) таскает и сажает в карцер. Но от бесплотности, вспоминают теперь женщины, еще глубже становилась духовность лагерной любви. Именно от бесплотности она становилась острее, чем на воле! Уже пожилые женщины ночами не спали от случайной улыбки, от мимолетного внимания. И так резко выделялся свет любви на грязно-мрачном лагерном существовании!
"Заговор счастья" видела Н. Столярова на лице своей подруги, московской артистки, и её неграмотного напарника по сеновозке Османа. Актриса открыла, что никто никогда не любил её так - ни муж-кинорежиссер, ни все бывшие поклонники. И только из-за этого не уходила с сеновозки, с общих работ.
Да еще этот риск - почти военный, почти смертельный: за одно раскрытое свидание платить обжитым местом, то есть жизнью. Любовь на острие опасности, где так глубеют и разворачиваются характеры, где каждый вершок оплачен жертвами - ведь героическая любовь! (Аня Лехтонен в Ортау разлюбила своего возлюбленного за те двадцать минут, что стрелок вел их в карцер, а тот униженно умолял отпустить.) Кто-то шел содержанками придурков без любви - чтобы спастись, а кто-то шел на общие и гиб - за любовь.
И совсем немолодые женщины оказывались тоже в этом замешаны, даже ставя надзирателей в тупик: на воле на такую женщину никак не подумал бы! А женщины эти не страсти уже искали, а насытить свою потребность о ком-то позаботиться, кого-то согреть, от себя урезать, а его подкормить; обстирать его и обштопать. Их общая миска, из которой они питались, была их священным обручальным кольцом. "Мне не спать с ним надо, а в звериной нашей жизни, как в бараке целый день за пайки и за тряпки ругаемся, про себя думаешь: сегодня ему рубашку починить, да картошку сварим", - объясняла одна доктору Зубову. Но мужик-то временами хочет и большего, приходится уступать, а надзор как раз и ловит... Так в Унжлаге больничную прачку тетю Полю, рано овдовевшую, потом всю жизнь одинокую, прислуживавшую в церкви, нашли ночью с мужчиной уже в конце её лагерного срока. "Как же это, тетя Поля? - ахали врачи. - А мы-то на тебя надеялись! А теперь тебя на общие пошлют." - "Да уж виновата, - сокрушенно кивала старушка. - По-евангельски блудница, а по лагерному ....."
Но и в наказании уличенных любовников, как и во всем строе гулага, не было беспристрастия. Если один из любовников был придурок, близкий начальству или очень нужный по работе, то на связь его могли и годами смотреть сквозь пальцы. (Когда на ОЛП женской больницы Унжлага приезжал бесконвойный электромонтер, в услугах которого были заинтересованы все вольняшки, главврач, вольная, вызывала сестру-хозяйку, зэчку, и распоряжалась: "Создайте условия Мусе Бутенко" - медсестре, из-за которой монтер и приезжал.) Если же это были зэки незначительные или опальные, они наказывались быстро и жестоко.
В Монголии, в Гулжедээсовском лагере (наши зэки строили там дорогу в 1947-50 годах), двух расконвоированных девушек, пойманных на том, что бегали к дружкам на мужскую колонну, охранник привязал к лошади и, сидя верхом, ПРОГНАЛ ИХ ПО СТЕПИ. Такого и Салтычихи не делали. Но делали Соловки.
Всегда преследуемые, уличаемые и рассылаемые, туземные пары как будто не могли быть прочны. А между тем известны случаи, что и разлученные они поддерживали переписку, а после освобождения соединялись. Известен такой случай: один врач, Б. Я. Ш., доцент провинциального мединститута, в лагере потерял счет своим связям - не пропущена была ни одна медсестра и сверх того. Но вот в этом ряду попалась З*, и ряд остановился. З* не прервала беременности, родила. Б. Ш. Вскоре освободился и, не имея ограничений, мог ехать в свой город. Но он остался вольнонаемным при лагере, чтобы быть близко к З* и к ребенку. Потерявшая терпение его жена приехала за ним сама сюда. Тогда он спрятался от нее в зону (! Где жена не могла его достичь), жил там с З*, а жене всячески передавал, что он развелся с ней, чтоб она уезжала.
Но не только надзор и начальство могут разлучить лагерных супругов. Архипелаг настолько вывороченная земля, что на ней мужчину и женщину разъединяет то, что должно крепче всего их соединить: рождение ребенка. За месяц до родов беременную этапируют на другой лагпункт, где есть лагерная больница с родильным отделением и где резвые голосенки кричат, что не хотят быть зэками за грехи родителей. После родов мать отправляют на особый ближний лагпункт мамок.
Тут надо прерваться! Тут нельзя не прерваться! Сколько самонасмешки в этом слове! "Мы - не настоящие!.." Язык зэков очень любит и упорно проводит эти вставки уничижительных суффиксов: не мать, а мамка; не больница, а больничка; не свидание, а свиданка; не помилование, а помиловка; не вольный, а вольняшка; не жениться, а поджениться - та же насмешка, хоть и не в суффиксе. И даже четвертная (двадцатипятилетний срок) снижается до четвертака, то есть от двадцати пяти рублей до двадцати пяти копеек!
Этим настойчивым уклоном языка зэки показывают и что на Архипелаге всё не настоящее, всё поддельное, всё последнего сорта. И что сами они не дорожат тем, чем дорожат обычные люди, они отдают себе отчет и в поддельности лечения, которое им дают, и в поддельности просьб о помиловании, которые они вынуждено и без веры пишут. И снижением до двадцати пяти копеек зэк хочет показать свое превосходство даже над почти пожизненным сроком!
Так вот на своем лагпункте мамки живут и работают, пока оттуда их под конвоем водят кормить грудью новорожденных туземцев. Ребенок в это время находится уже не в больнице, а в "детгородке" или "доме малютки", как это в разных местах называется. После конца кормления матерям больше не дают свиданий с ними - или в виде исключения "при образцовой работе и дисциплине" (ну, да смысл в том, что не держать же их из-за этого под боком, матерей надо отправлять работать туда, куда требует производство). Но и на старый лагпункт к своему лагерному "мужу" женщина тоже уже не вернется чаще всего. И отец вообще не увидит своего ребенка, пока он в лагере. Дети же в детгородке после отъема от груди еще содержатся с год (их питают по нормам вольных детей и поэтому лагерный медперсонал и хозобслуга кормится вокруг них). Некоторые не могут приспособиться без матери к искусственному питанию, умирают. Детей выживших отправляют через год в общий детдом. Так сын туземки и туземца пока уходит с Архипелага, не без надежды вернуться сюда малолеткой.
Кто следил за этим, говорят, что нечасто мать после освобождения берет своего ребенка из детдома (блатнячки - никогда) - так прокляты многие из этих детей, захватившие первым вздохом маленьких легких заразного воздуха Архипелага. Другие - берут или даже еще раньше присылают за ним каких-то темных (может быть религиозных) бабушек. В ущерб казенному воспитанию и невозвратно потеряв деньги на родильный дом, на отпуск матери и на дом малютки, гулаг отпускает этих детей.
Все те годы, предвоенные и военные, когда беременность разлучала лагерных супругов, нарушала этот трудно найденный, усильно скрываемый, отовсюду угрожаемый и без того неустойчивый союз, - женщины старались не иметь детей. И опять-таки Архипелаг не был похож, на волю: в годы, когда на воле аборты были запрещены, преследовались судом, очень не легко давались женщинам, - здесь лагерное начальство снисходительно смотрело на аборты, то и дело совершаемые в больнице: ведь так было лучше для лагеря.
И без того всякой женщине трудные, еще запутаннее для лагерницы эти исходы: рожать или не рожать? И что' потом с ребенком? Если допустила изменчивая лагерная судьба забеременеть от любимого, то как же можно решиться на аборт? А родить? - это верная разлука сейчас, а он по твоему отъезду не сойдется ли в том же лагпункте с другой? И какой еще будет ребенок? (Из-за дистрофии родителей он часто неполноценен). И когда ты перестанешь кормить, и тебя отошлют, а (еще много лет сидеть) - то доглядят ли его, не погубят? И можно ли взять ребенка в свою семью (для некоторых исключено)? А если не брать - то всю жизнь потом мучиться (для некоторых - нисколько).
Шли уверенно на материнство те, кто рассчитывали после освобождения соединиться с отцом своего ребенка. (И расчеты эти иногда оправдывались. Вот А. Глебов со своей лагерной женой спустя двадцать лет: с ними дочь, рожденная еще в унжлаге, теперь ей 19 лет, какая славная девочка, и другая, рожденная уже на воле десятью годами позже, когда родители отбухали свои сроки.) Шли и те, кто само это материнство рвались испытать - в лагере, раз нет другой жизни. Ведь это живое существо, сосущее твою грудь - оно не поддельно и не второстепенно. (Харбинка Ляля рожала второго ребенка только для того, чтобы вернуться в детгородок и посмотреть на своего первого! И еще потом третьего рожала, чтобы вернуться посмотреть на первых двух. Отбыв пятерку, она сумела всех трех сохранить и с ними освободилась.) Сами безвозвратно униженные, лагерные женщины через материнство утверждались в своем достоинстве, они на короткое время как бы равнялись вольным женщинам. Или: "Пусть я заключенная, но ребенок мой вольный!" - и ревниво требовали для ребенка содержания и ухода как для подлинновольного. Третьи, обычно из прожженных лагерниц и из приблатненных, смотрели на материнство как на год кантовки, иногда - как путь к досрочке. Своего ребенка они и своим не считали, не хотели его и видеть, не узнавали даже - жив ли он.
Матери из захи'днии (западных украинок) да иногда и из русских происхождением попроще норовили непременно "крестить" своих детей (это уже послевоенные годы). Крестик либо присылался искусно запрятанным в посылке (надзор бы не пропустил такой контрреволюции), либо заказывался за хлеб лагерному умельцу. Доставали и ленточку для креста, шили и парадную распашонку, чепчик. Экономился сахар из пайки, пекся из чего-то крохотный пирог - и приглашались ближайшие подружки. Всегда находилась женщина, которая прочитывала молитву (уж там какую-нибудь), ребенка окунали в теплую воду, крестили и сияющая мать приглашала к столу.
Иногда для мамок с грудными детьми (только конечно не для Пятьдесят Восьмой) выходили частные амнистии или просто распоряжения о досрочном освобождении. Чаще всего под эти распоряжения попадали мелкие уголовницы и приблатнённые, которые на эти-то льготы отчасти и рассчитывали. И как только такие мамки получали в ближайшем райцентре паспорт и железнодорожный билет, - своего ребенка, уже не ставшего нужным, они частенько оставляли на вокзальной скамье, на первом крыльце. (Да надо и представить, что не всех ждало жильё, сочувственная встреча в милиции, прописка, работа, а на следующее утро уже ведь не ожидалось готовой лагерной пайки. Без ребенка было легче начинать жить.)
В 1954 году на ташкентском вокзале мне пришлось провести ночь недалеко от группы зэков, ехавших из лагеря и освобожденных по каким-то частным распоряжениям. Их было десятка три, они занимали целый угол зала, вели себя шумно, с полублатной развязностью, как истые дети гулага, знающие, почем жизнь, и презирающие здесь всех вольных. Мужчины играли в карты, а мамки о чем-то голосисто спорили, - и вдруг одна мамка что-то крикнула истошней других, вскочила, размахнула своего ребенка за ноги и слышно стукнула его головой о каменный пол. Весь вольный зал ахнул, застонал: мать! Как может мать?
... Они не понимали же, что была то не мать, а мамка.
___
Всё сказанное до сих пор относится к совместным лагерям - к таким, какими они были от первых лет революции и до конца второй мировой войны. В те годы был в РСФСР только один, кажется, Новинский домзак (переделанный из бывшей московской женской тюрьмы), где содержались женщины без мужчин. Опыт этот не получил распространения и сам не длился слишком долго.
Но благополучно восстав из-под развалин войны, которую он едва не загубил. Учитель и Зиждитель задумался о благе своих поданных. Его мысли освободились для упорядочения их жизни, и много он изобрел тогда полезного, много нравственного, а среди этого - разделение пола мужеского и пола женского - сперва в школах и лагерях (а там дальше, может, хотел добраться и до всей воли, в Китае был опыт и шире).
И в 1946 году на Архипелаге началось, а в 1948 закончилось великое полное отделение женщин от мужчин. Рассылали их по разным островам, а на едином острове тянули между мужской и женской зонами испытанного дружка - колючую проволочку.
Но как и другие многие научно-предсказанные и научно-продуманные действия, эта мера имела последствия неожиданные и даже противоположные.
С отделением женщин резко ухудшилось их общее положение в производстве. Раньше многие женщины работали прачками, санитарками, поварихами, кубовщицами, каптерщицами, счетоводами на смешанных лагпунктах, теперь все эти места они должны были освободить, в женских же лагпунктах таких мест было гораздо меньше. И женщин погнали на "общие", погнали в цельно-женских бригадах, где им особенно тяжело. Вырваться с "общих" хотя бы на время стало спасением жизни. И женщины стали гоняться за беременностью, стали ловить её от любой мимолетной встречи, любого касания. Беременность не грозила теперь разлукой с супругом, как раньше - все разлуки уже были ниспосланы одним Мудрым Указом.
И вот число детей, поступающих в дом малютки, за год возросло вдвое! (унжлаг, 1948: 300 вместо 150), хотя заключённых женщин за это время не прибавилось.
"Как же девочку назовешь?" - "Олимпиадой. Я на олимпиаде самодеятельности забеременела". Еще по инерции оставались эти формы культработы - олимпиады, приезды мужской культбригады на женский лагпункт, совместные слеты ударников. Еще сохранились и общие больницы - тоже дом свиданий теперь. Говорят, в Соликамском лагере в 1946 году разделительная проволока была на однорядных столбах, редкими нитями (и, конечно, не имела огневого охранения). Так ненасытные туземцы сбивались к этой проволоке с двух сторон, женщины становились так, как моют полы, и мужчины овладевали ими, не переступая запретной черты.
Ведь чего-то же стоит и бессмертный Эрос! Не один же разумный расчет избавиться от общих. Чувствовали зэки, что кладется черта надолго, и будет она каменеть, как все в гулаге.
Если до разделения было дружное сожительство, лагерный брак и даже любовь, - то теперь стал откровенный блуд.
Разумеется, не дремало и начальство, и на ходу исправляло свое научное предвидение. К однорядной колючей проволоке пристраивали предзонники с двух сторон. Затем, признав преграды недостаточными, заменяли их забором двухметровой высоты - и тоже с предзонниками.
В Кенгире не помогла и такая стена: женихи перепрыгивали. Тогда по воскресеньям (нельзя же на это тратить производственное время! Да и естественно, что устройством своего быта люди занимаются в выходные дни) стали назначать с обеих сторон стены воскресники - и заставили докладывать стену до четырехметровой высоты. И вот усмешка: на эти воскресники действительно шли с радостью! - перед прощанием хоть познакомиться с кем-то по ту сторону стены, поговорить, условиться о переписке!
Потом в Кенгире достроили разделительную стену до пяти метров, и уже сверх пяти метров потянули колючую проволоку. Потом еще пустили провод высокого напряжения (до чего же силен амур проклятый!). Наконец, поставили и охранные вышки по краям. У этой кенгирской стены была особая судьба в истории всего Архипелага (см. Часть V, гл. 12). Но и в других особлагерях (Спасск) строили подобное.
Надо представить себе эту разумную методичность работодателей, которые считают вполне естественным разделение проволокой рабов и рабынь, но изумились бы, если б им предложили сделать то же со своей семьей.
Стены росли - и Эрос метался. Не находя других сфер, он уходил или слишком высоко - в платоническую переписку, или слишком низко - в однополую любовь.
Записки перешвыривались через зону, оставлялись на заводе в уговорных местах. На пакетиках писались и адреса условные: так, чтобы надзиратель, перехватив, не мог бы понять - от кого кому. (За переписку теперь полагалась лагерная тюрьма.)
Галя Бенедиктова вспоминает, что иногда и знакомились-то заочно; переписывались, друг друга не увидав; и расставались, не увидав. (Кто вел такую переписку, знает и её отчаянную сладость, и безнадежность и слепоту.) В том же Кенгире литовки выходили замуж через стену за земляков, никогда прежде их не знав: ксёндз (в таком же бушлате, конечно, из заключённых) свидетельствовал письменно, что такая-то и такой-то навеки соединены перед небом. В этом соединении с незнакомым узником за стеной - а для католичек соединение было необратимо и священно - мне слышится хор ангелов. Это - как бескорыстное созерцание небесных светил. Это слишком высоко для века расчета и подпрыгивающего джаза.
Кенгирские браки имели тоже исход необычный. Небеса прислушались к молитвам и вмешались (ч. V, гл. 12).
Сами женщины (и врачи, лечившие их в разделенных зонах) подтверждают, что они переносили разделение хуже мужчин. Они были особенно возбудимы и нервны. Быстро развивалась лесбийская любовь. Нежные и юные ходили пожелтевшие, с подглазными темными кругами. Женщины более грубого устройства становились "мужьями". Как надзор ни разгонял такие пары, они оказывались снова вместе на койке. Отсылали с лагпункта теперь кого-то из этих "супругов". Вспыхивали бурные драмы с самобросанием на колючую проволоку под выстрелы часовых.
В карагандинском отделении степлага, где собраны были женщины только из Пятьдесят Восьмой, они многие, рассказывает Н. В., ожидали вызова к оперу с замиранием - не с замиранием страха или ненависти к подлому политическому допросу, а с замиранием перед этим мужчиной, который запрет её одну в комнате с собою на замок.
Отделенные женские лагеря несли всю ту же тяжесть общих работ. Правда, в 1951 году женский лесоповал был формально запрещен (вряд ли потому, что началась вторая половина XX века). Но например в унжлаге мужские лагпункты никак не выполняли плана. И тогда придумано было, как подстегнуть их - как заставить туземцев своим трудом оплатить то, что бесплатно отпущено всему живому на земле. Женщин стали тоже выгонять на лесоповал и в одно общее конвойное оцепление с мужчинами, только лыжня разделяла их. Всё заготовленное здесь, должно было потом записываться как выработка мужского лагпункта, но норма требовалась и от мужчин и от женщин. Любе Березиной, "мастеру леса", так и говорил начальник с двумя просветами в погонах: "Выполнишь норму своими бабами - будет Беленький с тобой в кабинке!" Но теперь и мужики-работяги, кто покрепче, а особенно производственные придурки, имевшие деньги, совали их конвоирам (у тех тоже зарплата не разгуляешься) и часа на полтора (до смены купленного постового) прорывались в женское оцепление.
В заснеженном морозном лесу за эти полтора часа предстояло: выбрать, познакомиться (если до тех пор не переписывался), найти место и совершить.
Но зачем это всё вспоминать? Зачем бередить раны тех, кто жил в это время в Москве и на даче, писал в газетах, выступал с трибун, ездил на курорты и заграницу?
Зачем вспоминать об этом, если это и сегодня так? Ведь писать можно только о том, что "не повторится"...

Глава 9. Придурки

Одно из первых туземных понятий, которое узнаёт приехавший в лагерь новичек, это - придурок. Так грубо назвали туземцы тех, что сумел не разделить общей обреченной участи: или же ушел с общих или не попал на них.
Придурков немало на Архипелаге. Ограниченные в жилой зоне строгим процентом по учетной группе "Б", а на производстве штатным расписанием, они однако всегда перехлёстывают за этот процент: отчасти из-за слишком большого напора желающих спастись, отчасти из-за бездарности лагерного начальства, не умеющего вести хозяйство и управление малым числом рук.
По статистике НКЮ 1933 года обслуживанием мест лишения свободы, включая хозработы, вместе правда с само-окарауливанием, занимались тогда 22% от общего числа туземцев. Если мы эту цифру и снизим до 17-18% (без самоохраны), то всё-таки будет одна шестая часть. Уже видно, что в этой главе речь пойдет об очень значительном лагерном явлении. Но придурков много больше чем 1/6: ведь здесь подсчитаны только зонные придурки, а еще есть производственные; и потом ведь состав придурков текуч, и за свою лагерную жизнь через положение придурка пройдет, очевидно, больше. А самое главное: среди выживших, среди освободившихся, придурки составляют очень вескую долю; среди долгосрочников из Пятьдесят Восьмой - мне кажется - 9/10.
Почти каждый зэк-долгосрочник, которого вы поздравляете с тем, что он выжил - и есть придурок. Или был им большую часть срока.
Потому что лагеря - истребительные, этого не надо забывать.
Всякая житейская классификация не имеет резких границ, а переходы все постепенны. Так и тут: края размыты. Вообще каждый не выходящий из жилой зоны на рабочий день, может считаться зонным придурком. Рабочему хоздвора уже живется значительно легче, чем работяге общему: ему не становиться на развод, значит можно позже подниматься и завтракать; у него нет проходки под конвоем до рабочего объекта и назад, меньше строгостей, меньше холода, меньше тратить силы; к тому ж и кончается его рабочий день раньше; его работы или в тепле или обогревалка ему всегда доступна. Затем его работа - обычно не бригадная, а - отдельная работа мастера, значит понуканий ему не слышать от товарищей, а только от начальства. А так как он частенько делает что-либо по личному заказу этого начальства, то вместо понуканий ему даже достаются подачки, поблажки, разрешение в первую очередь обуться-одеться. Имеет он и хорошую возможность подработать по заказам от других зэков. Чтобы было понятнее: хоздвор - это как бы рабочая часть дворни. Если среди нее слесарь, столяр, печник - еще не вполне выраженный придурок, то сапожник, а тем более портной - это уже придурки высокого класса. "Портной" звучит и значит в лагере примерно то же, что на воле - "доцент". (Наоборот, истинный "доцент" звучит издевательски, лучше не делать себя посмешищем и не называться. Лагерная шкала значений специальностей совершенно обратна вольной шкале.)
Прачка, санитарка, судомойка, кочегар и рабочие бани, кубовщик, простые пекари, дневальные бараков - тоже придурки, но низшего класса. Им приходится работать руками и иногда немало. Все они, впрочем, сыты.
Истые зонные придурки это: повара, хлеборезы, кладовщики, врачи, фельдшеры, парикмахеры, воспитатели КВЧ, заведующий баней, заведующий пекарней, заведующие каптерками, заведующий посылочной, старшие бараков, коменданты, нарядчики, бухгалтеры, писаря штабного барака, инженеры зоны и хоздвора. Эти все не только сыты, не только ходят в чистом, не только избавлены от подъема тяжестей и ломоты в спине, но имеют большую власть над тем, что нужно человеку, и, значит, власть над людьми. Иногда они борются группа против группы, ведут интриги, свергают друг друга и возносят, ссорятся из-за "баб", но чаще живут в совместной круговой обороне против черни, ублаготворенною верхушкой, которой нечего делить, ибо всё единожды разделено, и каждый на кругах своих. И тем сильней в лагере эта клика зонных придурков, чем больше полагается на нее начальник, сам устраняясь от забот. Все судьбы прибывающих и отправляемых на этап, все судьбы простых работяг решаются этими придурками.
По обычной кастовой ограниченности человеческого рода, придуркам очень скоро становится неудобным спать с простыми работягами в одном бараке, на общей вагонке, и вообще даже на вагонке, а не на кровати, есть за одним столом, раздеваться в одной бане, надевать то белье, в котором потел и которое изорвал работяга. И вот придурки уединяются в небольших комнатах по 2-4-8 человек, там едят нечто избранное, добавляют нечто незаконное, там обсуждают все лагерные назначения и дела, судьбы людей и бригад, не рискуя нарваться на оскорбление от работяги или бригадира. Они отдельно проводят досуг (у них есть досуг), им по отдельному кругу меняют белье ("индивидуальное"). По тому же кастовому неразумию они стараются и в одежде отличиться от лагерной массы, но возможности эти малы. Если в данном лагере преобладают черные телогрейки или куртки - они стараются получить из каптерки синие, если же преобладают синие - то надевают черные. Еще - расклешивают в портняжной вставленными треугольниками узкие лагерные брюки.
Придурки производственные - это, собственно, инженеры, техники, прорабы, десятники, мастера цехов, плановики, нормировщики, и еще бухгалтеры, секретарши, машинистки. От зонных придурков они отличаются тем, что строятся на развод, идут в конвоируемой колонне (иногда, впрочем, бесконвойны). Но положение их на производстве - льготное, не требует от них физических испытаний, не изнуряет их. Напротив, от них от многих зависит труд, питание, жизнь работяг. Хоть и менее связанные с жилой зоной, они стараются и там отстоять свое положение и получить значительную часть тех же льгот, что и придурки зонные, хотя сравняться с ними им не удается никогда.
Нет точных границ и здесь. Сюда входят и конструкторы, технологи, геодезисты, мотористы, дежурные по механизмам. Это уже - не "командиры производства", они не разделяют губительной власти, и на них не лежит ответственность за гибель людей (в той мере, в какой эту гибель не вызывает избранная или обслуживаемая ими технология производства). Это просто - интеллигентные или даже полуобразованные работяги. Как и всякий зэк на работе, они темнят, обманывают начальство, стараются растянуть на неделю то, что можно сделать за полдня. Обычно в лагере они живут почти как работяги, часто состоят и в рабочих бригадах, лишь в производственной зоне у них тепло и покойно, и там-то в рабочих кабинетах и кабинках, оставшись без вольных, они отодвигают казенную работу и толкуют о житье-бытье, о сроках, о прошлом и будущем, больше же всего - о слухах, что Пятьдесят Восьмую (а они чаще всего набраны из Пятьдесят Восьмой) скоро будут снимать на общие.
К этому тоже есть глубокое единственно-научное обоснование: ведь социально чуждых почти невозможно исправить, так закоренели они в своей классовой испорченности. Большинство из них может исправить только могила. Если же какое-то меньшинство всё-таки поддается исправлению - то только конечно трудом, и трудом физическим, тяжелым (заменяющим собой машины), тем трудом, который унизил бы лагерного офицера или надзирателя, но который тем не менее создал когда-то человека из обезьяны (а в лагере необъяснимо превращает его в обезьяну вновь). Так вот почему - не из мести совсем, а только в слабой надежде на исправление Пятьдесят Восьмой, и указано в гулаговских инструкциях строго (и указание это постоянно возобновляется), что лица, осужденные по 58-й, не могут занимать никаких привилегированных постов ни в жилой зоне, ни на производстве. (Занимать посты, связанные с материальными ценностями, могут только те, кто на воле уже отличился в хищениях.) И так бы оно и было - неужели ж лагерные начальники любят Пятьдесят Восьмую! - но знают они: по всем другим статьям вместе нет и пятой доли таких специалистов, как по 58-й. Врачи и инженеры - почти сплошь Пятьдесят Восьмая, а и просто-то честных людей и работников лучше Пятьдесят Восьмой нет и среди вольных. И вот, в скрываемой оппозиции к Единственно-Научной Теории, работодатели начинают исподволь расставлять Пятьдесят Восьмую на придурочные места (впрочем, самые злачные всегда остаются у бытовиков, с кем легче и начальству столковаться, а слишком большая честность даже мешала бы). Они расставляют их, но при каждом обновлении инструкции (а инструкции всё обновляются), перед приездом каждой проверочной комиссии (а они всё приезжают) - Пятьдесят Восьмую без колебания и без сожаления, одним взмахом белой руки начальника гонят на общие. Месяцами кропотливо-состроенное промежуточное благополучие разлетается вдребезги в один день. Но не так сам этот выгон губителен, как истачивают, измождают придурочных политических - вечные слухи о его приближении. Слухи эти отравляют всё существование придурка. Только бытовики могут наслаждаться придурочьим положением безмятежно. (Впрочем, минует комиссия, а работа потихоньку разваливается, и инженеров опять полегоньку вытаскивают на придурочьи места, чтобы погнать при следующей комиссии.)
А еще есть не просто Пятьдесят Восьмая, но клеймленая на тюремном деле отдельным проклятием из Москвы: "использовать только на общих работах!" Многие колымчане в 1938-м имели такое клеймо. Устроиться прачкой или сушильщиком валенок была для них мечта недосягаемая.
Ка'к это написано в "Коммунистическом манифесте"? - "Буржуазия лишила священного ореола все роды деятельности, которые до тех пор считались почетными и на которые смотрели с благоговейным трепетом" (довольно похоже!). "Врача, юриста, священника, поэта, человека науки она превратила в своих платных наемных работников". Да ведь хоть - платных! Да ведь хоть оставила "по специальности" работать! А если на общие? На лесоповал? И бесплатно! И бесхлебно!.. Правда, врачей снимали на общие редко: они лечили ведь и семьи начальников. А уж "юристов, священников, поэтов и людей науки" сгнаивали только на общих, в придурках им делать было нечего.
Особое положение в лагере занимают бригадиры. Они по-лагерному не считаются придурками, но и работягами их не назовешь. И поэтому тоже относятся к ним рассуждения этой главы.
___
Как в бою, в лагерной жизни бывает некогда рассуждать: подворачивается должность придурка - и её хватаешь.
Но прошли годы и десятилетия, мы выжили, наши сотоварищи погибли. Изумленным вольняшкам и равнодушным наследникам мы начинаем понемногу приоткрывать наш тамошний мир, почти не имеющий в себе ничего человеческого, - и при свете человеческой совести должны его оценить.
И один из главных моральных вопросов здесь - о придурках.
Выбирая героя лагерной повести, я взял работягу, не мог взять никого другого, ибо только ему видны истинные соотношения лагеря (как только солдат пехоты может взвесить всю гирю войны, - но почему-то мемуары пишет не он). Этот выбор героя и некоторые резкие высказывания в повести озадачили и оскорбили иных бывших придурков, - а выжили, как я уже сказал, на 9/10 именно придурки. Тут появились и "Записки придурка" Дьякова ("Записки о пережитом"), самодовольно утверждавшие изворотливость по самоустраиванию, хитрость выжить во что бы то ни стало. (Именно такая книга и должна была появиться еще раньше моей.)
В те короткие месяцы, когда казалось возможным порассуждать, вспыхнула некоторая дискуссия о придурках, некоторая общая постановка вопроса о моральности положения придурка в лагере. Но никакой информации у нас не дают просветиться насквозь, никакой дискуссии - обойти действительно все грани предмета. Всё это непременно подавляется в самом начале, чтоб ни луч не упал на нагое тело правды, всё это сваливается в одну бесформенную многолетнюю груду, и изнывает там десятилетиями, пока к болванкам ржавым из этого хлама будет потерян и всякий интерес и пути разбора. Так и дискуссию о придурках притушили в самом начале, и она ушла из журнальных статей в частные письма.
А различение между придурком и работягой в лагере (впрочем не более резкое, чем та разность, которая существовала в действительности) должно было быть сделано, и очень хорошо, что сделано при зарождении лагерной темы. Но в подцензурной статье В. Лакшина получился некоторый перехлёст в выражениях о лагерном труде (как бы в прославление этого самого, заменившего машины и сотворившего нас из обезьяны) и на общее верное направление статьи, а заодно отчасти и на мою повесть, был встречный всплеск негодования - и бывших придурков и их никогда не сидевших интеллигентных друзей: так что же, прославляется рабский труд ("сцена кладки" в "Иване Денисовиче")?! Так что же - "добывай хлеб свой в поте лица", то есть, то' и делай, что хочет гулаговское начальство? А мы именно тем и гордимся, что уклонились от труда, не влачили его.
Отвечая сейчас на эти возражения, вздыхаю, что нескоро их прочтут.
По-моему, неблагородно со стороны интеллигента гордиться, что он, видите ли, не унизился до рабского физического труда, так как сам сумел пойти на канцелярскую работу. В этом положении русские интеллигенты прошлого века разрешали бы себе гордиться только тогда, если бы они при этом освободили от рабского труда и младшего брата. Ведь этого выхода - устроиться на кацелярскую работу - у Ивана Денисовича не было! Как же нам быть с младшим братом? Младшему-то значит брату разрешается влачить рабский труд? (Ну да отчего же! Ведь в колхозе мы ему давно разрешаем! Мы его сами туда и устроили!) А если разрешается, так может быть разрешим ему хоть когда-нибудь, хоть на час-другой, перед съёмом, когда кладка хорошо пошла - найти в этом труде и интерес? Мы-то ведь и в лагере находим некоторую приятность в скольжении пера по бумаге, в прокладке рейсфедерной черной линии по ватману. Как же Ивану Денисовичу выжить десять лет, денно и нощно только проклиная свой труд? Ведь это он на первом же кронштейне удавиться должен!
А как быть с такой почти невероятной историей: Павел чульпенёв, семь лет подряд работавший на лесоповале (да ещё на штрафном лагпункте) - как бы мог прожить и проработать, если б не нашел в том повале смысла и интереса? На ногах удержался он так: начальник олпа, заинтересованный в своих немногих постоянных работниках (ещё удивительный начальник), во-первых, кормил их баландой "от пуза", во-вторых, никому, кроме рекордистов, не разрешал работать ночью на кухне. Это была премия! - после полного дня лесоповала чульпенёв шел мыть и заливать котлы, топить печи, чистить картошку - до двух часов ночи, потом наедался и шел поспать три часа, не снимая бушлата. Один раз, тоже в виде премии, работал месяц в хлеборезке. Еще месячишко отдохнул саморубом (рекордиста, его никто не заподозрел). Вот и всё. (Конечно, тут и еще не без объяснений. В звене у них годок работала возчицей воровка-майданщица, она жила сразу с двумя придурками: приёмщиком леса и завскладом. Оттого всегда в их звене было перевыполнение и, главное, их конь Герчик ел овса вволю и крепко тянул - а то ведь и лошадь получала овса... От выработки звена! Надоело говорить "бедные люди!", сказать хоть "бедные лошади!") Но всё равно - семь лет на лесоповале без перерыва - это почти миф! Так ка'к семь лет работать, если не уноравливаться, не смекать, если не вникнуть в интерес самой работы? Уж только б, говорит чульпенёв, кормили, а работал бы и работал. Русская натура... Овладел он приёмом "сплошного повала": первый хлыст валится так, чтоб опирался, не был в провисе, легко раскряжевывался. И все хлысты потом кладутся один на один, скрещиваясь - так, чтоб сучья попадали в один-два костра, без стаскивания. Он умел затягивать падающий ствол точно в нужном наравлении. И когда от литовцев услышал о канадских лесорубах, на спор ставящих в землю кол и потом падением стволов вгоняющих его в землю, - загорелся: "А ну, и мы попробуем!" Вышло.
Так вот, оказывается: такова природа человека, что иногда даже горькая проклятая работа делается им с каким-то непонятным лихим азартом. Поработав два года и сам руками, я на себе испытал это странное свойство: вдруг увлечься работой самой по себе, независимо от того, что она рабская и ничего тебе не обещает. Эти странные минуты испытал я и на каменной кладке (иначе б не написал), и в литейном деле, и в плотницкой и даже в задоре разбивания старого чугуна кувалдой. Так Ивану-то Денисовичу можно разрешить не всегда тяготиться своим неизбежным трудом, не всегда его ненавидеть?
Ну, тут, я думаю, нам уступят. Уступят, но с обязательным условием, чтоб никаких отсюда не вышло укоризн для придурков, которые и минуты не добывали хлеба в поте лица.
В поте-то не в поте, но веления гулаговского начальства исполняли старательно (а то на общие!), и изощренно, с применением специальных знаний! Ведь все значительные придурочьи места суть звенья управления лагерем и лагерным производством. Это как раз те особо откованные ("квалифицированные") звенья цепи, без которых (откажись поголовно все зэки от придурочьих мест!) Развалилась бы вся цепь эксплоатации, вся лагерная система! Потому что такого количества высоких специалистов, да еще согласных жить в собачьих условиях годами, воля никогда не могла бы поставить.
Так почему ж не отказались? Цепь Кащееву - почему ж не развалили?
Посты придурков - ключевые посты эксплоатации. Нормировщики! - а намного безгрешней их помощники-счетоводы? Прорабы! А уж так ли чисты технологи? Какой придурочный пост не связан с угождением высшим и с участием в общей системе принуждения? Разве непременно работать воспитателем КВЧ или дневальным кума, чтобы прямо помогать дьяволу? А если Н. Работает машинисткой - только и всего, машинисткой, но выполнять заказы административной части лагеря - это ничего не стоит? Подумаем. А размножать приказы? - отнюдь не к процветанию зэков... А у опера своей машинистки нет. Вот ему надо печатать обвинительные заключения, обработку доносных материалов - на тех вольных и зэков, кого посадят завтра. Так ведь он даст ей - и она печатает и молчит, угрожаемого не предупредит. Да чего там - да низшему придурку, слесарю хоздвора - не придется выполнять заказ на наручники? Укреплять решетку бура? Или останемся среди письменности? - плановик? Плановик безгрешный не способствует плановой эксплуатации?
Я не понимаю - чем весь этот интеллигентный рабский труд чище и благороднее рабского физического?
Так не по'том Ивана Денисовича надо возмутиться прежде, а спокойным поскрипыванием пера в лагерной конторе!
Или вот сам я полсрока проработал на шарашке, на одном из этих Райских островов. Мы были там отторгнуты от остального Архипелага, мы не видели его рабского существования, - но не такие же разве придурки? Разве в широчайшем смысле, своей научной работой, мы не укрепляли то же министерство ВД и общую систему подавления?
Всё, что плохого делается на Архипелаге или на всей земле - не через самих ли нас и делается? А мы на Ивана Денисовича напали - зачем он кирпичи кладет. Наших там больше!
В лагере высказывают чаще противоположные обиды и упреки: что придурки сидят на шее у работяг, объедают их, выживают за их счет. Это особенно выдвигают против придурков зонных, и часто не без основания. А кто ж недовешивает Ивану Денисовичу хлеб? Намочив водой, крадет его сахар? Кто не дает жирам, мясу и добрым крупам всыпаться в общий котел?
Особенным образом подбираются те зонные придурки, от кого зависит питание и одежда. Чтоб добыть те посты, нужны пробойность, хитрость, подмазывание: чтоб удержаться на них, - бессердечие, глухость к совести (и чаще всего еще быть стукачом). Конечно, всякое обобщение страдает натяжками, и я из собственной памяти берусь назвать противоположные примеры бескорыстных и честных зонных придурков - да не очень долго они на тех местах удержались. О массе же зонных благополучных придурков можно уверенно сказать, что они сгущают в себе в среднем больше испорченных душ и дурных намерений, чем их содержится в среднем же туземном населении. Неслучайно именно сюда назначаются начальством все бывшие свои люди, то есть посаженные гебисты и эмведешники. Если уж посажен начальник МВД Шахтинского округа, то он не будет валить леса, а выплывет нарядчиком на комендантском олпе усольлага. Если уж посажен эмведешник Борис Гуганава ("как снял я один раз крест с церкви, так с тех пор мне в жизни счастья не было") - он будет на станции решёты заведующим лагерной кухней. Но к этой группе легко примыкает и совсем казалось бы другая масть. Русский следователь в Краснодоне, который при немцах вел дело молодогвардейцев, был почетным уважаемым нарядчиком в одном из отделений Озерлага. Саша Сидоренко, в прошлом разведчик, попавший сразу к немцам, а у немцев сразу же ставший работать на них, теперь в Кенгире был завкаптеркой и очень любил на немцах отыгрываться за свою судьбу. Усталые от дня работы, едва они после проверки засыпали, он приходил к ним под пьянцой и поднимал истошным криком: "Немцы! Achtung! Я - ваш бог! Пойте мне!" (полусонные испуганные немцы, приподнявшись на нарах, начинали ему петь "Лили Марлен"). - А что за люди должны быть те бухгалтера, которые отпустили Лощилина на волю поздней осенью в одной рубашке? Тот сапожник в Буреполоме, который без зазрения взял у голодного Анса Бернштейна новые армейские сапоги за пайку хлеба?
Когда они на своем крылечке дружно покуривают, толкуя о лагерных делах, трудно представить, кто только среди них не сошелся!
Правда, кое-что в свое оправдание (объяснение) могут высказать и они. Вот И. Ф. Липай пишет страстное письмо:
"Паек заключенного обкрадывали самым нахальным и безжалостным образом везде, всюду и со всех сторон. Воровство придурков лично для себя... Это мелкое воровство. А те придурки, которые решались на более крупное воровство, были к этому вынуждены (?). Работники Управления и вольнонаемные и заключённые, особенно в военное время, выжимали лапу с работников отделений, работники отделений - с работников лагпунктов, а последние - с каптерок и кухонь за счет пайка зэков. Самые страшные акулы были не придурки, а вольнонаемные начальники (Курагин, Пойсуй-шапка, Игнатченко из севдвинлага), они не воровали, а "брали" из каптерок и не килограммами, а мешками и бочками. И опять же не только для себя, они должны были делиться. А заключённые придурки всё это как-то должны были оформлять и покрывать. А кто этого делать не хотел - их не только выгоняли с занимаемой должности, а отправляли на штрафной и режимный лагпункт. И таким образом состав придурков по воле начальства просеивался и комплектовался из трусов, боявшихся физических работ, проходимцев и жуликов. И если судили, то опять-таки каптеров и бухгалтеров, а начальники оставались в стороне: они ведь расписок не оставляли. Показания каптеров на начальников следователи считали провокацией."
Картина довольно вертикальная...
Одна хорошо мне известная, предельно-честная женщина Наталья Мильевна Аничкова попала как-то волею судеб заведывать лагерной пекарней. При самом начале она установила, что тут принято из выпекаемого хлеба (пайкового хлеба заключённых) сколько-то ежедневно (и без всяких, конечно, документов), отправлять за зону, за что пекаря получали из вольного ларька немного варенья и масла. Она запретила этот порядок, не выпустила хлеба за зону - и тут же хлеб стал выходить недопеченый, с закалом, потом опоздала выпечка (это от пекарей), потом со склада стали задерживать муку, начальник олпа (он-то больше всех получал!) Отказывался дать лошадь на отвозку-привозку. Сколько-то дней Аничкова боролась, потом сдалась - и сразу восстановилась плавная работа.
Если зонный придурок сумел не прикоснуться к этому всеобщему воровству, то всё равно почти невозможно ему удержаться от пользования своим преимущественным положением для получения других благ - ОП вне очереди, больничного питания, лучшей одежды, белья, лучших мест в бараке. Я не знаю, не представляю, где тот святой придурок, который так-таки ничегошеньки-ничего не ухватил для себя изо всех этих рассыпанных благ? Да его б соседние придурки забоялись, они б его выжили! Каждый хоть косвенно, хоть опосредствованно, хоть даже почти не ведая - но пользовался, а значит, в чем-то и жил за счёт работяг.
Трудно, трудно зонному придурку иметь неомрачённую совесть.
А еще ведь вопрос - и о средствах, какими он своего места добился. Тут редко бывает неоспоримость специальности, как у врача (или как у многих производственных придурков). Бесспорный путь - инвалидность. Но нередко покровительство кума. Конечно, бывают пути как будто нейтральные: устраиваются люди по старому тюремному знакомству; или по групповой коллективной выручке (чаще национальной, некоторые малые нации удачливы в этом и обычно плотнятся на придурочьих местах; так же и коммунисты негласно выручают друг друга).
А еще вопрос: когда возвысился - как вёл себя относительно прочих, относительно серой скотинки? Сколько здесь бывает надменности, сколько грубости, сколько забывчивости, что все мы - туземцы и преходяща наша сила.
И наконец вопрос самый высокий: если ничем ты не был дурен для арестантской братии - то был ли хоть чем-нибудь полезен? Свое положение направил ли ты хоть раз, чтоб отстоять общее благо - или только одно своё всегда?
К придуркам производственным никак не справедливо было бы относить упрёки "объедают", "сидят на шее": не оплачен труд работяг, да, но не потому, что придурков кормит, труд придурков тоже не оплачен - всё идёт в ту же прорву. А остальные нравственные сомнения остаются: и почти неизбежность пользоваться бытовыми поблажками; и не всегда чистые пути устройства; и заносчивость. И всё тот же вопрос на вершине: что ты сделал для общего блага? Хоть что-нибудь? Хоть когда-нибудь?
А ведь были, были, кто может, подобно Василию Власову, вспомнить о своих проделках в пользу всеобщего блага. Да таких светлоголовых умников, обходивших лагерный произвол, помогавших устроить общую жизнь так, чтоб не всем умереть, чтоб обмануть и трест, и лагерь, таких героев Архипелага, понимавших свою должность не как кормление своей персоны, а как тяготу и долг перед арестантской скотинкой - таких и "придурками" не извернется язык назвать. И больше всего таких было среди инженеров. И - слава им!
А остальным славы нет. На пьедестал возводить - нечего. И превозноситься нечем перед Иваном Денисовичем, что избежал низкой рабской работы и не клал кирпичей в поте лица. И даже бы не стоило строить доказательств, что нас, умственников, когда мы на общих работах, постигает двойной расход энергии: на саму работу и еще на психическое сгорание, на размышления-переживания, которых нельзя остановить; и потому де это справедливо: нам избегать общих работ, а вкалывают пусть натуры грубые. (Еще неизвестно: двойной ли у нас расход энергии).
Да, чтоб отказаться от всякого "устройства" в лагере и дать силам тяжести произвольно потянуть тебя на дно, - нужна очень устоявшаяся душа, очень просветленное сознание, большая часть отбытого срока да еще, наверно, и посылки из дому - а то ведь прямое самоубийство.
Как говорит благодарно-виновно старый лагерник Д. С. Л-в: если я сегодня жив - значит, вместо меня кого-то расстреляли в ту ночь по списку; если я сегодня жив - значит, кто-то вместо меня задохнулся в нижнем трюме; если я сегодня жив - значит, мне достались те лишние двести граммов хлеба, которых не хватило умершему.
Это всё написано - не к попрёку. В этой книге уже принято и будет продолжено до конца: всех страдавших, всех зажатых, всех, поставленных перед жестоким выбором, лучше оправдать, чем обвинить. Вернее будет - оправдать.
Но, прощая себе этот выбор между гибелью и спасением, - не бросай же, забывчивый, камнем в того, кому выбирать досталось еще лише. Такие тоже в этой книге уже встречались. И еще встретятся.
___
Архипелаг - это мир без дипломов, мир, где аттестуются саморассказом. Зэку не положено иметь никаких документов, в том числе и об образовании. Приезжая на новый лагпункт, ты изобретаешь: за кого бы себя на этот раз выдать?
В лагере выгодно быть фельдшером, парикмахером, баянистом, - я не смею перечислять выше. Не пропадешь, если ты жестянщик, стекольщик, автомеханик. Но горе тебе, если ты генетик или не дай Бог философ, если ты языковед или искусствовед - ты погиб! Ты дашь дубаря на общих работах через две недели.
Не раз мечтал я объявить себя фельдшером! Сколько литераторов, сколько филологов спаслось на Архипелаге этой стезей! Но каждый раз я не решался - не из-за внешнего даже экзамена (зная медицину в пределах грамотного человека да еще по верхам латынь, как нибудь бы я раскинул чернуху), а страшно было представить, как уколы делать, не умея. Если б оставались в медицине только порошки, микстуры, компрессы да банки - я бы решился.
После опыта Нового Иерусалима усвоив, что быть командиром производства - занятие гнусное, я при перегоне меня в следующий лагерь, на Калужскую заставу, в саму Москву, - с порога же, прямо на вахте, соврал, что я нормировщик (слово это я в лагере услышал впервые; сном и духом еще не знал, что такое нормирование, но надеялся, что по математической части).
Почему пришлось врать именно на вахте и на пороге - потому что начальник участка младший лейтенант Невежин, высокого роста хмурый горбун, несмотря на ночной час пришел опросить новый этап прямо на вахту: ему к утру же надо было решить, кого куда, такой был деловой. Исподлобным взглядом оценил он мое галифе, заправленное в сапоги, длиннополую шинель, лицо моё с прямодышащей готовностью тянуть службу, задал пару вопросов о нормировании (мне казалось - я ловко ответил, потом-то понял, что разоблачил меня Невежин с двух слов) - и уже с утра я за зону не вышел - значит, одержал победу. Прошло два дня и назначил он меня... Не нормировщиком, нет, хватай выше! - "заведующим производством", то есть старше нарядчика и начальником всех бригадиров! Попал я из хомута да в ярмо! Прежде меня тут не было и должности такой. До чего ж верным псом я, значит, выглядел! А еще б какого из меня Невежин вылепил!
Но опять моя карьера сорвалась, Бог берег: на той же неделе Невежина сняли за воровство стройматериалов. Это был очень сильный человек, со взглядом почти гипнотическим, и даже не нуждался он голоса повышать, строй слушал его замерев. И по возрасту (за пятьдесят), и по лагерному опыту и по жестокости быть бы ему давно в генералах НКВД, да говорили, он и был уже подполковником, однако не мог одолеть страсти воровать. Под суд его никогда не отдавали, как своего, а только снимали на время с должности и каждый раз снижали звание. Но вот и на младшем лейтенанте он не удержался. - Заменивший его лейтенант Миронов не имел воспитательного терпения, а сам я и в голову взять не мог, что из меня хотят молота дробящего. Во всем Миронов оказался мной недоволен, и даже энергичные мои докладные отталкивал с досадой:
- Ты и писать толком не умеешь, стиль у тебя корявый. - И протягивал мне докладную десятника Павлова. - Вот пишет человек:
"При анализации отдельных фактов понижения выполнения плана является
1) недостаточное количество стройматериалов
2) за неполным снабжением инструментом бригад
3) о недостаточной организации работ со стороны техперсонала
4) а также не соблюдается техника безопасности".
Ценность стиля была та, что во всём оказывалось виновато производственное начальство и ни в чём - лагерное.
Впрочем, изустно этот Павлов, бывший танкист (в шлеме и ходил) объяснялся так же:
- Если вы понимаете о любви, то докажите мне, что такое любовь. (Он рассуждал о предмете знакомом: его дружно хвалили женщины, побывавшие с ним в близости, в лагере это не очень скрывается.)
На вторую неделю меня с позором изгнали на общие, а вместо меня назначили того же Васю Павлова. Так как я с ним за место не боролся, снятию своему не сопротивлялся, то и он послал меня не землекопом, а в бригаду маляров.
Вся эта короткая история моего главенства закрепилась однако для меня бытовой выгодой: как завпроизводством, я помещен был в особую комнату придурков, одну из двух привилегированных комнат в лагере. А Павлов уже жил в другой такой комнате, и когда я был разжалован, то не оказалось достойного претендента на мою койку, и я на несколько месяцев остался там жить.
Тогда я ценил только бытовые преимущества этой комнаты: вместо вагонок - обыкновенные кровати, тумбочка - одна на двоих, а не на бригаду; днем дверь запиралась, и можно было оставлять вещи; наконец, была полулегальная электрическая плитка, и не надо было ходить толпиться к большой общей плите во дворе. Раб своего угнетенного испуганного тела, я тогда ценил только это.
Но сейчас, когда меня захватно потянуло написать о моих соседях по той комнате, я понял, в чём была главная удача: никогда больше в жизни ни по влечению сердца, ни по лабиринту общественных разгородок я не приближался и не мог бы приблизиться к таким людям, как авиационный генерал Беляев и эмведист Зиновьев, не генерал, так около.
Теперь я знаю, что писателю нельзя поддаваться чувствам гнева, отвращения, презрения. Ты кому-то запальчиво возражал? Так ты не дослушал и потерял систему его взглядов. Ты избегал кого-то из отвращения, - и от тебя ускользнул совершенно неизвестный тебе характер - именно такой, который тебе понадобится. Но я с опозданием спохватился, что время и внимание всегда отдавал людям, которые восхищали меня, были приятны, вызывали сочувствие - и вот вижу общество как Луну, всегда с одной стороны.
Но как Луна, чуть покачиваясь, показывает нам и часть обратной стороны ("либрация"), - так эта комната уродов приоткрыла мне неведомых людей.
Генерал-майора авиации Александра Ивановича Беляева (все в лагере так и звали его "генерал") всякому новоприбывшему нельзя было не заметить в первый же день на первом же разводе. Изо всей черно-серой вшивой лагерной колонны он выделялся не только ростом и стройностью, но отменным кожаным пальто, вероятно иностранным, какого и на московских улицах не встретишь (такие люди в автомобилях ездят) и еще больше особенной осанкой неприсутствия. Даже в лагерной колонне и не шевелясь, он умел показывать, что никакого отношения не имеет к этой копошащейся вокруг лагерной мрази, что и умирать будет - не поймёт, как он среди неё очутился. Вытянутый, он смотрел над толпой, как бы принимая совсем другой, не видимый нам парад. Когда же начинался развод и вахтер дощечкой отхлопывал по спинам крайних зэков в выходящих пятерках, Беляев (в своей бригаде производственных придурков) старался не попасть крайним. Если же попадал, то, проходя мимо вахты, брезгливо вздрагивал и изгибался, всей спиной показывая, что презирает вахтера. И тот не смел коснуться его.
Еще будучи зав. Производством, то есть важным начальником, я познакомился с генералом так: в конторе строительства, где он работал помощником нормировщика, я заметил, что он курит, и подошел прикурить. Я вежливо попросил разрешения и уже наклонился к его столу. Чётким жестом Беляев отвёл свою папиросу от моей, как бы опасаясь, чтоб я её не заразил, достал роскошную никелированную зажигалку и положил её передо мной. Ему легче было дать мне пачкать и портить его зажигалку, чем унизиться в прислуживании - держать для меня свою папиросу! Я был смущен. И так перед каждым нахалом, просящим прикурить, он всегда клал дорогую зажигалку, тем начисто его раздавливая и отбивая охоту обратиться другой раз. Если же у него улучали попросить в тот момент, когда он сам прикуривал от зажигалки, спешили сунуться папиросой туда же, - он спокойно гасил зажигалку, закрывал крышечкой и в таком виде клал перед просителем. Так ясней понималась вся величина его жертвы. И все вольные десятники и заключённые бригадиры, толпившиеся в конторе, если не у кого было больше прикурить, то легче шли прикуривать во двор, чем у него.
Поместясь теперь в одной с ним комнате, еще и койкой бок о бок, я мог узнать, что брезгливость, презрительность и раздражение - главные чувства, владеющие им в его положении заключённого. Он не только не ходил никогда в лагерную столовую ("я даже не знаю, где в нее дверь!") но и не велел соседу нашему Прохорову ничего себе приносить из лагерного варева - только хлебную пайку. Однако был ли еще хоть один зэк на Архипелаге, который бы так издевался над бедной пайкой? Беляев осторожно брал её как грязную жабу - ведь её трогали руками, носили на деревянных подносах - и обрезал ножом со всех шести сторон! - и корки, и мякиш. Эти шесть обрезанных пластов он никогда не отдавал просившим - Прохорову или старику-дневальному, но выбрасывал сам в помойное ведро. Однажды я осмелился спросить, почему он не отдаёт их Прохорову. Он гордо вскинул голову с очень коротким Ёжиком белых волос (носил их настолько короткими, чтоб это была как будто и причёска, как будто и лагерная стрижка): "Мой однокамерник на Лубянке как-то попросил меня: разрешите после вас доесть суп! Меня всего просто передернуло! Я - болезненно воспринимаю человеческое унижение!" Он не давал голодным людям хлеба, чтобы не унижать их!
Всё это высокомерие генерал потому мог так легко сохранять, что около самой нашей вахты была остановка троллейбуса No. 4. Каждый день в час пополудни, когда мы возвращались из рабочей зоны в жилую на обеденный перерыв, - с троллейбуса у внешней вахты сходила жена генерала: она привозила в термосах горячий обед, час назад приготовленный на домашней кухне генерала. В будние дни им не давали встречаться, термосы передавал вертухай. Но по воскресеньям они сидели полчаса на вахте. Рассказывали, что жена всегда уходила в слезах: Александр Иваныч вымещал на ней всё, что накапливалось в его гордой страдающей душе за неделю.
Беляев делал правильное наблюдение: "В лагере нельзя хранить вещи или продукты просто в ящике и просто под замком. Надо, чтоб этот ящик был железный, да еще привинчен к полу". Но из этого сразу следовал вывод: "В лагере из ста человек - восемьдесят подлецов!" (он не говорил "девяносто пять", чтоб не потерять собеседников). "Если я на свободе встречу кого-нибудь из здешних и он ко мне бросится, я скажу: вы с ума сошли! Я вас вижу в первый раз!"
"Как я страдаю от общежития! - говорил он (это от шести-то человек!). - Если б я мог кушать один, запершись на ключ!" Намекал ли он, чтоб мы выходили при его еде? Именно кушать ему хотелось в одиночестве! - потому ли, что он сегодня ел несравнимое с другими или просто уже от устоявшейся привычки своего круга прятать изобилие от голодных?
Напротив, разговаривать с нами он любил, и вряд ли ему действительно было бы хорошо в отдельной комнате. Но разговаривать он любил односторонне - громко, уверенно, только о себе: "мне вообще предлагали другой лагерь, с более удобными условиями..." (Допускаю, что им и предлагают выбор.) "У меня этого никогда не бывает..." "Знаете, я..." "Когда я был в Англо-Египетском Судане..." - но дальше ничего интересного, какая-нибудь чушь, лишь бы оправдать это звонкое вступление: "Когда я был в Англо-Египетском Судане..."
Он действительно побывал и повидал. Он был моложе пятидесяти, еще вполне крепок. Только одно странно: генерал-майор авиации, не рассказал он ни об одном боевом вылете, ни об одном даже полете. Зато, по его словам, он был начальником нашей закупочной авиационной миссии в Соединенных Штатах во время войны. Америка видимо поразила его. Сумел он там много и накупить. Беляев не снижался объяснять нам, за что именно его посадили, но, очевидно, в связи с этой американской поездкой или рассказами о ней. "Оцеп предлагал мне путь полного признания. Я сказал: "пусть лучше двойной срок, но я ни в чём не виноват!" Можно поверить, что перед властью он-таки не был виноват ни в чём: ему дали не двойной, а половинный срок - 5 лет, даже шестнадцатилетним болтунам давали больше.
Смотря на него и слушая, я думал: это сейчас - после того, как грубые пальцы сорвали с него погоны (воображаю, как он извивался!), после шмонов, после боксов, после воронков, после "руки взять назад!" - он не дозволяет возразить себе в мелочи, не то, что в крупном (крупного он и обсуждать с нами не будет, мы недостойны, кроме Зиновьева). Но ни разу я не заметил, чтобы какая-нибудь мысль, не им высказанная, была бы им усвоена! Он просто не способен воспринять никакого довода! Он всё знает до наших доводов! Что' ж был он раньше, глава закупочной миссии, вестник Советов на Западе? Лощеный белолицый непробиваемый сфинкс, символ "Новой России", как понимали на Западе. А что, если придти к нему с каким-нибудь прошением? С прошением просунуть голову в его кабинет? Ведь как гаркнет! Ведь прищемит! Многое было бы понятно, если бы происходил он из потомственной военной семьи, - но нет! Эти Гималаи самоуверенности усвоены советским генералом первого поколения. Ведь в Гражданскую войну в Красной армии он наверно был паренек в лапоточках, он еще подписываться не умел. Откуда ж это так быстро?.. Всегда в избранной среде - даже в поезде, даже на курорте, всегда между своими, за железными воротами, по пропускам.
А те, другие? Скорее ведь похожи на него, чем непохожи. И что будет, если истина "сумма углов треугольника равна ста восьмидесяти градусам" заденет их особняки, чин и заграничные командировки? Да ведь за чертёж треугольника будут отрубливать голову! Треугольные фронтоны с домов будут сшибать! Издадут декрет измерять углы только в радианах!
А в другой раз думаю - а из меня? А почему бы из меня за двадцать лет не сделали такого генерала? Вполне бы.
И еще я присматриваюсь: Александр Иваныч совсем не дурной человек. Читая Гоголя, он добросердечно смеется. Он и нас рассмешит, если в хорошем настроении. У него усмешка умная. Если б я захотел взрастить в себе ненависть к нему - вот когда лежим мы рядом на койках, я б не мог. Нет, не закрыто ему стать вполне хорошим человеком. Но - перестрадав. Перестрадав.
Павел Николаевич Зиновьев тоже не ходил в лагерную столовую и тоже хотел наладить, чтоб ему привозили обед в термосе. Отстать от Беляева, оказаться ниже - был ему нож острый. Но обстоятельства сильней: у Беляева не было конфискации имущества, у Зиновьева же частичная была. Деньги, сбережения - это у него всё, видимо, отгребли, а осталась только богатая хорошая квартира. Зато ж и рассказывал он нам об этой квартире! - часто, подолгу, смакуя каждую подробность ванной, понимая, какое и у нас наслаждение должен вызвать его рассказ. У него даже был афоризм: с сорока лет человек столького стоит, какова у него квартира! (всё это он рассказывал в отсутствии Беляева, потому что тот и слушать бы не стал, тот бы сам взялся рассказывать, только не о квартире, ибо считал себя интеллектуалом, а хотя бы о Судане снова.) Но, как говорил Павел Николаевич, жена больна, а дочь вынуждена работать - возить термоса некому. Впрочем и передачи по воскресеньям ему привозили очень скромные. С гордостью оскудевшего дворянина вынужден был он нести своё положение. В столовую он всё-таки не ходил, презирая тамошнюю грязь и окружение чавкающей черни, но и баланду и кашу велел Прохорову носить сюда, в комнату, и здесь на плитке разогревал. Охотно бы обрезал он и пайку с шести сторон, но другого хлеба у него не было, и он ограничивался тем, что терпеливо держал пайку над плиткой, по всем её шести граням прожаривая микробов, занесённых руками хлебореза и Прохорова. Он не ходил в столовую и даже иногда мог отказаться от баланды, но вот шляхетской гордости удержаться от мягкого попрошайничества здесь, в комнате, ему не хватало: "Нельзя ли маленький кусочек попробовать? Давно я этого не ел..."
Он вообще был преувеличенно мягок и вежлив, пока ничто его не царапало. Его вежливость была особенно заметна рядом с ненужными резкостями Беляева. Замкнутый внутренне, замкнутый внешне, с неторопливым прожевыванием, с осторожностью в поступках, - он был подлинный человек в футляре по Чехову, настолько верно, что остального можно и не описывать, всё как у Чехова, только не школьный учитель, а генерал МВД. Невозможно было на мгновение занять электроплитку в те минуты, которые рассчитал для себя Павел Николаевич: под его змеиным взглядом вы сейчас же сдёргивали свой котелок, а если б нет - он тут же б и выговорил. На долгие воскресные дневные поверки во дворе я пытался выходить с книгой (подальше держась от литературы, всегда - с физикой), прятался за спинами и читал. О, какие мучения доставляло Павлу Николаевичу такое нарушение дисциплины! - ведь я читал в строю, в священном строю! Ведь я этим подчёркивал свой вызов, бравировал разнузданностью. Он не осаживал меня прямо, но так взглядывал на меня, так мучительно кривился, так стонал и бурчал, да и другим придуркам так мое чтение было тошно, что пришлось мне отказаться от книги и по часу простаивать как дураку (а в комнате - там уж не почитаешь, там надо слушать рассказы). Как-то на развод опоздала одна из девиц-бухгалтерш стройконторы и тем задержала на пять минут вывод придурочьей бригады в рабочую зону - ну, вместо того, чтобы вывести бригаду в голове развода, вывели в конце. Дело было обычное, ни нарядчик, ни надзиратель даже не обратили внимания, но Зиновьев в своей особенной сизоватой шинели мягкого сукна, в своем строго надетом защитном картузе, давно без звёздочки, в очках, встретил опоздавшую гневным шипением: "Ка-ко-го чёрта вы опаздываете?! Из-за вас стоим!!" (Он не мог уже больше молчать! Он извелся за эти пять минут! Он заболел!) Девица круто повернулась и с сияющими от наслаждения глазами отповедала ему: "Подхалим! Ничтожество! Чичиков! (Почему Чичиков? Наверно, спутала с Беликовым...) Заткни свою лоханку!.." и еще, и еще, дальше уже на грани матерщины. Она управлялась только своим бойким остреньким язычком, она руки не подняла - но, казалось, невидимо хлещет его по щекам, потому что пятнами, пятнами красно вспыхивала его матовая девичья кожа, и уши налились до багрового цвета и дергались губы, он нахохлился, но ни слова больше не вымолвил, не пытался поднять руку в защиту. В тот день он жаловался мне: "Что' поделать с неисправимой прямотой моего характера! Моё несчастье, что я и здесь не отвык от дисциплины. Я вынужден делать замечания, это дисциплинирует окружающих".
Он всегда нервничал на утреннем разводе - он скорее хотел прорваться на работу. Едва бригаду придурков пропускали в рабочую зону - он очень показно обгонял всех неспешащих, идущих в развалку, и почти бежал в контору. Хотел ли он, чтоб это видело начальство? Не очень важно. Чтоб видели зэки, до какой степени он занят на работе? Отчасти - да. А главное и самое искреннее было - скорей отделиться от толпы, уйти из лагерной зоны, закрыться в тихой комнатке планового отдела и там... - там вовсе не делать той работы, что Василий Власов, не смышлять, как выручить рабочие бригады, а - целыми часами бездельничать, курить, мечтать еще об одной амнистии и воображать себе другой стол, другой кабинет, со звонками вызова, с несколькими телефонами, с подобострастными секретаршами, с подтянутыми посетителями.
Мало мы знали о нём! Он не любил говорить о своём прошлом в МВД - ни о чинах, ни о должностях, ни о сути работы - обычная "стеснительность" бывших эмведистов. А шинель на нем была как раз такая сизая, как описывают авторы "Беломорканала", и не приходило ему в голову даже в лагере выпороть голубые канты из кителя и брюк. Года за два его сидки ему видимо еще не пришлось столкнуться с настоящим лагерным хайлом, почуять бездну Архипелага. Наш-то лагерь ему конечно дали по выбору: его квартира была от лагеря всего в нескольких троллейбусных остановках, где-то на Калужской площади. И, не осознав донышка, как же враждебен он своему нынешнему окружению, он в комнате иногда проговаривался: то высказывал близкое знание Круглова (тогда еще - не министра), то Френкеля, то - Завенягина, всё крупных гулаговских чинов. Как-то упомянул, что в войну руководил постройкой большого участка железной дороги Сызрань-Саратов, это значит во френкелевском гулжэдээсе. Что могло значить - руководил? Инженер он был никакой. Значит, начальник лагерного управления? Клейнмихель, душечка? И вот с такой высоты больновато грохнулся до уровня почти простого арестанта. У него была 109-я статья, для МВД это значило - взял не по чину. Дали 7 лет, как своему (значит, хапанул на все двадцать). По сталинской амнистии ему уже сбросили половину оставшегося, предстояло еще два года с небольшим. Но он страдал - страдал, как от полной десятки.
Единственное окно нашей комнаты выходило на Нескучный сад. Совсем невдали от окна и чуть пониже колыхались вершины деревьев. Всё сменялось тут: мятели, таяние, первая зелень. Когда Павел Николаевич ничем в комнате не был раздражен и умеренно грустен, он становился у окна и, глядя на парк, напевал негромко, приятно:
"О, засни моё сердце глубоко!
Не буди, не пробудишь, что' было..."
Вот поди ж ты! - вполне приятный человек в гостиной. А сколько арестантских братских ям он оставил вдоль своего полотна!..
Уголок Нескучного, обращенный к нашей зоне, отгораживался пригорками от гуляющих и был укромен - был бы, если не считать, что из наших окон смотрели мы, бритоголовые. На 1-е мая какой-то лейтенант завёл сюда, в укрытие, свою девушку в цветном платьи. Так они скрылись от парка, а нас не стеснялись, как взгляда кошки или собаки. Пластал офицер свою подружку по траве, да и она была не из застенчивых.
"Не зови, что' умчалось далеко,
Не люби, что' ты прежде любило."
Вообще наша комнатка была как смоделирована. Эмвэдист и генерал полностью нами управляли. Только с их разрешения мы могли пользоваться электроплиткой (она была народная), когда они её не занимали. Только они решали вопрос: проветривать комнату или не проветривать, где ставить обувь, куда вешать штаны, когда замолкать, когда спать, когда просыпаться. В нескольких шагах по коридору была дверь в большую общую комнату, там бушевала республика, там "в рот" и "в нос" слали все авторитеты, - здесь же были привилегии, и, держась за них, мы тоже должны были всячески соблюдать законность. Слетев в ничтожные маляры, я был бессловесен: я стал пролетарий и в любую минуту меня можно было выбросить в общую. Крестьянин Прохоров, хоть и считался "бригадиром" производственных придурков, но назначен был на эту должность именно как прислужник - носить хлеб, носить котелки, объясняться с надзирателями и дневальными, словом делать всю грязную работу (это был тот самый мужик, который кормил двух генералов). Итак, мы вынужденно подчинялись диктаторам. Но где же была и на что смотрела великая русская интеллигенция?
Доктору Правдину (я ведь и фамилию не выдумываю!), невропатологу, врачу лагучастка, было семьдесят лет. Это значит, революция застала его уже на пятом десятке, сложившимся в лучшие годы русской мысли, в духе совестливости, честности и народолюбия. Как он выглядел! Огромная маститая голова с серебряной качающейся сединой, которой не дерзала касаться лагерная машинка (льгота от начальника санчасти). Портрет украсил бы обложку лучшего в мире медицинского журнала! Никакой стране не зазорно было бы иметь такого министра здравохранения! Крупный, знающий себе цену, нос внушал полное доверие к его диагнозу. Почтенно-солидны были все его движения. Так объёмен был доктор, что на одинарной металлической кровати почти не помещался, вывисал из нее.
Не знаю, каков он был невропатолог. Вполне мог быть и хорошим, но лишь в рыхлую обходительную эпоху и обязательно не в государственной больнице, а у себя дома, за медною дощечкой на дубовой двери под мелодичное позванивание пристенных стоячих часов, никуда не торопящийся и ничему, кроме совести свой не подчиненный. Однако, с тех пор его крепко пугнули - перепугали на всю жизнь. Не знаю, сидел ли он когда-нибудь прежде, таскали ли его на расстрел в гражданскую (дивного ничего тут нет), но его и без револьвера напугали достаточно. Довольно было ему поработать в амбулаториях, где требовалось пропускать по девять больных в час, где время было только - стукнуть раз молоточком по колену; посидеть членом ВТЭК (Врачебно-Трудовой Экспертной Комиссии), да членом курортной комиссии, да членом военокоматской, и всюду подписывать, подписывать, подписывать бумажки и знать, что каждая подпись - это твоя голова, что кого-то из врачей уже посадили, кому-то угрожали, а ты всё подписывай бюллетени, заключения, экспертизы, освидетельствования, истории болезни, и каждая подпись потрясение гамлетовское: освободить или не освободить? Годен или не годен? Болен или здоров? Больные умоляют в одну сторону, начальство жмет в другую, перестращенный доктор терялся, сомневался, трепетал и раскаивался.
Но то всё было на воле, это любезные пустячки! А вот арестованный как враг народа, до смертного инфаркта напуганный следователем (воображаю, скольких человек, целый мединститут, он мог бы за собой потащить при таком страхе!) - что был он теперь? Простой очередной приезд вольного начсанчасти олпа, какого-то старого пьянчужки без врачебного образования, приводил Правдина в такое волнение и замешательство, что он не способен был прочесть на больничных карточках русского текста. Его сомнения теперь удесятерились, в лагере он пуще терялся и не знал: с температурою 37,7 - можно ли освободить? А вдруг будут ругать? - и приходил советоваться к нам в комнату. Он мог жить в равновесном покойном состоянии не более суток - суток после похвалы начальника лагеря или хотя бы от младшего надзирателя. За этой похвалой он 24 часа как бы чувствовал себя в безопасности, со следующего утра неумолимая тревога опять вкрадывалась в него. - Однажды отправляли из лагеря очень спешный этап, так торопились, что устроить баню было некогда (еще счастье, что не погнали голых в ледяную). Старший надзиратель пришел к Правдину и велел написать справку, что этапируемые прошли санобработку. Как всегда Правдин подчинился начальству, - но что же с ним было потом! Придя в комнату, он опустился на кровать как подрезанный, он держался за сердце, стонал и не слушал наших успокоений. Мы заснули. Он курил папиросу за папиросой, бегал в уборную, наконец за-полночь оделся и с безумным видом пошел к дежурному надзирателю по прозвищу Коротышка - питекантропу неграмотному, но со звездочкой на фуражке! - советоваться: что с ним будет теперь? За это преступление дадут или не дадут ему второй срок по 58-й? Иль только вышлют из московского лагеря в дальний? (Семья у него была в Москве, ему носили богатые передачи, он очень держался за наш лагерёк.)
Затруханный и запуганный, Правдин потерял волю во всем, даже в санитарной профилактике. Он и спросить уже не умел ни с поваров, ни с дневальных, ни со своей санчасти. В столовой было грязно, миски на кухне мылись плохо, в самой санчасти одеяла неизвестно когда вытряхивались - всё это он знал, но настоять на чистоте не мог. Только один пункт помешательства разделял он со всем лагерным начальством (да эту забаву знают многие лагеря) - ежедневное мытье полов в жилых комнатах. Это выполнялось неуклонно. Воздух и постели не просыхали из-за вечно-мокрых гниющих полов. - Правдина не уважал последний доходяга в лагере. На тюремном пути его не грабил и не обманывал только тот, кто не хотел. Лишь потому, что комната наша на ночь запиралась, целы были его вещи, разбросанные вокруг кровати, и не обчищена самая беспорядочная в лагере тумбочка, из которой всё вываливалось и падало.
Правдин был посажен на 8 лет по статьям 58-10 и 11, то есть, как политик, агитатор и организатор, - но наивность недоразвитого ребенка я обнаружил в его голове! Даже на третьем году заключения он всё еще не дозрел до тех мыслей, которые на следствии за собою признал. Он верил, что все мы посажены временно, в виде шутки, что готовится великолепная щедрая амнистия, чтоб мы больше ценили свободу и вечно были благодарны Органам за урок. Он верил в процветание колхозов, в гнусное коварство плана Маршалла для закабаления Европы и в интриги союзников, рвущихся к третьей мировой войне.
Помню, однажды он пришел просветлённый, сияющий тихим добрым счастьем, как приходят верующие люди после хорошей всенощной. На его крупном добром открытом лице всегда большие с отвисшими нижними веками глаза светились неземной кротостью. Оказывается, только что происходило совещание зонных придурков. Начальник лагпункта сперва орал на них, стучал кулаком и вдруг стих и сказал, что доверяет им как своим верным помощникам! И Правдин умиленно открыл нам: "Просто энтузиазм к работе появился после этих слов!" (Отдать справедливость генералу, тот презрительно скривил губы.)
Не лгала фамилия доктора: он был правдолюбив и любил правду. Любил, но не был достоин её!
В нашей малой модели он смешон. Но если теперь от малой модели перейти к большой, так застынешь от ужаса. Какая доля нашей духовной России стала такой? - от единого только страха...
Правдин вырос в культурном кругу, вся жизнь его занята была умственной работой, он окружен был умственно-развитыми людьми, - но был ли он интеллигент, то есть человек с индивидуальным интеллектом?
С годами мне пришлось задуматься над этим словом - интеллигенция. Мы все очень любим относить себя к ней - а ведь не все относимся. В Советском Союзе это слово приобрело совершенно извращенный смысл. К интеллигенции стали относить всех, кто не работает (и боится работать) руками. Сюда попали все партийные, государственные, военные и профсоюзные бюрократы. Все бухгалтеры и счетоводы - механические рабы Дебета. Все канцелярские служащие. С тем большей лёгкостью причисляют сюда всех учителей (и тех, кто не более, как говорящий учебник, и не имеет ни самостоятельных знаний, ни самостоятельного взгляда на воспитание). Всех врачей (и тех, кто только способен петлять пером по истории болезни). И уж безо всякого колебания относят сюда всех, кто только ходит около редакций, издательств, кинофабрик, филармоний, не говоря уже о тех, кто печатается, снимает фильмы или водит смычком.
А между тем ни по одному из этих признаков человек не может быть зачислен в интеллигенцию. Если мы не хотим потерять это понятие, мы не должны его разменивать. Интеллигент не определяется профессиональной принадлежностью и родом занятий. Хорошее воспитание и хорошая семья тоже еще не обязательно выращивает интеллигента. Интеллигент - это тот, чьи интересы и воля к духовной стороне жизни настойчивы и постоянны, не понуждаемы внешними обстоятельствами и даже вопреки им. Интеллигент это тот, чья мысль не подражательна.
В нашей комнате уродов первыми интеллигентами считались Беляев и Зиновьев, а вот что касается десятника Орачевского и кладовщика-инструментальщика мужлана Прохорова, то они оскорбляли чувства этих высоких людей, и пока я был премьер-министром, генерал и эмведист успели обратиться ко мне, убеждая выбросить из нашей комнаты обоих этих мужиков - за их нечистоплотность, за их манеру ложиться в сапогах на кровать, да и вообще за неинтеллигентность (генералы вздумали избавиться от кормящего мужика!). Но мне понравились они оба - я сам в душе мужик - и в комнате создалось равновесие. (А вскоре и обо мне генералы, наверно, кому-нибудь говорили, чтоб - выбросить.)
У Орачевского действительно грубоватая была наружность, ничего "интеллигентного". Из музыки он понимал одни украинские песни, слыхом не слыхал о старой итальянской живописи, ни о новой французской. Любил ли книги, сказать нельзя, потому что в лагере у нас их не было. В отвлеченные споры, возникавшие в комнате, он не вмешивался. Лучшие монологи Беляева об Англо-Египетском Судане и Зиновьева о своей квартире он как бы и не слышал. Свободное время он предпочитал мрачно молча подолгу думать, ноги уставив на перильца кровати, задниками сапог на самые перильца, а подошвами на генералов (не из вызова вовсе, но: подготовясь к разводу, или в обеденный перерыв или вечером, если еще ожидается выходить - разве может разумный человек отказаться от удовольствия полежать? А сапоги снимать хлопотно, они на две портянки плотно натянуты). Туповато пропускал Орачевский и все самотерзания доктора. И вдруг, промолчав час или два, мог, совсем некстати тому, что происходит в комнате, трагически изречь: "Да! Легче верблюду пройти через игольное ушко, чем Пятьдесят Восьмой выбраться на волю". Наоборот, в практические споры - о свойствах бытовых вещей, о правильности бытового поведения, он мог со всем хохлацким упрямством ввязаться и доказывать запальчиво, что валенки портятся от сушки на печи, и что их полезнее и приятнее носить всю зиму не суша. Так что, конечно, какой уж там он был интеллигент!
Но изо всех нас он один был искренне предан строительству, один мог с интересом о нем говорить во внерабочее время. Узнав, что зэки умудрились сломать уже полностью поставленные межкомнатные перегородки и пустить их на дрова, - он охватил грубую голову грубыми руками и качался как от боли. Не мог он постичь туземного варварства! - может быть оттого, что сидел только год. - Пришел кто-то и рассказал: уронили бетонную плиту с восьмого этажа. Все заахали: "Никого не убила??" А Орачевский: "Вы не видели, как она разбилась - по каким направлениям трещины?" (Плиты отливали по его чертежам, и ему надо было понять, хорошо ли ставил он арматуру.) - В декабрьскую стужу собрались в контору бригадиры и десятники греться, рассказывали разные лагерные сплетни. Вошел Орачевский, снял варежку и торжественно, осторожно высвободил оттуда на стол замершую, но живую оранжево-чёрную красавицу-бабочку: "Вот вам бабочка, пережившая 19-ти градусный мороз! Сидела на балке перекрытия".
Все сошлись вокруг бабочки и замолчали. Тем счастливцам из нас, кто выживет, вряд ли кончить срок подвижней этой бабочки.
Самому Орачевскому дали только 5 лет. Его посадили за лицепреступление (точно по Orwell'у) - за улыбку! Он был преподавателем саперного училища. В учительской, показывая другому преподавателю что-то в "Правде", он улыбнулся! Того, другого, вскоре убили и о чём улыбнулся Орачевский, так никто и не узнал. Но улыбку видели, и сам факт улыбки над центральным органом партии святотатственен! Затем Орачевскому предложили сделать политический доклад. Он ответил, что приказу подчинится, но доклад сделает без настроения. Это уж переполнило чашу!
Кто ж из двоих - Правдин или Орачевский, был поближе к интеллигенту?
Не миновать теперь сказать и о Прохорове. Это был дородный мужик, тяжелоступный, тяжелого взгляда, приязни мало было в его лице, а улыбался он подумавши. Таких на Архипелаге зовут "волк серый". Не было в нем движения чем-то поступиться, добро кому-нибудь сделать. Но что мне сразу понравилось: Зиновьеву котелки, а Беляеву хлеб приносил он без угодливости, ложной улыбочки или хотя бы пустого слова, приносил как-то величественно, сурово, показывая, что служба службой, но и он не мальчик. Чтоб накормить свое большое рабочее тело, надо было ему много еды. За генеральскую баланду и кашу терпел он свое униженное положение, знал, что тут его презирают, круто не отвечал, но и на цирлах не бегал. Он всех нас, он всех нас как голеньких тут понимал, да не приходило время высказать. Мне в Прохорове ощутилось, что он на камне строен, на таких плечах многое в народе держится. Никому он не спешит улыбнуться, хмуро смотрит, но и в пятку никогда не укусит.
Сидел он не по 58-й, но бытие понимал досконально. Он был немало лет председателем сельсовета под Наро-Фоминском, там тоже надо было уметь прокрутиться, и жестокость проявить и перед начальством устоять. Рассказывал он о своём председательстве так:
- Патриотом быть - значит, идти всегда впереди, Ясно, на всякие неприятности первым и наскочишь. Делаешь в сельсовете доклад, и хоть разговор в деревне больше материально сводится, но подкинет тебе какая-нибудь борода: а что такое пер-ма-нент-ная революция. Шут её знает, какая такая, знаю бабы в городе перманент носят, а не ответишь - скажут: вылез со свиным рылом в калашный ряд. А это говорю такая революция, которая вьётся, льётся, в руки не даётся - поезжай вон в город у баб кудряшки посмотри, или на баранах. Когда с Макдональдом наши рассобачились, я в докладе власти поправил: "А вы б, говорю, товарищи, чужим кобелям меньше на хвост наступали!"
С годами во всю показуху нашей жизни он проник и сам в ней участвовал. Вызывал председателя колхоза и говорил: "одноё доярку ты к сельхозвыставке на золотую медаль подготовь - так, чтобы дневной удой литров на шестьдесят!" И во всём колхозе сообща готовили такую доярку, сыпали её коровам в ясли белковые корма и даже сахар. И вся деревня и весь колхоз знали, чего стоит та сельхозвыставка. Но сверху чудят, себя дурят - значит, так хотят.
Когда к Наро-Фоминскому подходил фронт, поручили Прохорову эвакуировать скот сельсовета. Но была эта мера, если разобраться, не против немцев, а против мужиков: это они оставались на голой земле без скота и без тракторов. Крестьяне скота отдавать не хотели, дрались (ждали, что колхозы может распадутся, и скот тогда им достанется) - едва Прохорова не убили.
Закатился фронт за их деревню - и замер на всю зиму. Артиллерист еще с 1914-го, Прохоров без скота, с горя примкнул к советской батарее и подносил снаряды, пока его не прогнали. С весны 42-го воротилась советская власть в их район, и стал Прохоров опять председателем сельсовета. Теперь вернулась ему полная сила рассчитаться со своими недругами и стать собакой пуще прежнего. И был бы благополучен по сей день. Но странно - он не стал. Сердце дрогнуло в нём.
Местность их была разорена, и председателю давали хлебные талоны: чуть подкармливать из пекарни погорелых и самых голодных. Прохоров же стал жалеть народ, перерасходовал талоны против инструкции и получил закон "семь восьмых", 10 лет. Макдональда ему простили за малограмотность, человеческого сожаления не простили.
В комнате Прохоров любил так же молча часами лежать, как и Орачевский, с сапогами на перильцах кровати, смотря в облупленный потолок. Высказывался он только когда генералов не было. Мне удивительно нравились некоторые его рассуждения и выражения:
- Какую линию трудней провести - прямую или кривую? Для прямой приборы нужны, а кривую и пьяный ногой прочертит. Так и линия жизни.
- Деньги - они двухэтажные теперь. (Как это метко! Прохоров к тому сказал, что у колхоза продукты забирают по одной цене, а продают людям совсем по другой. Но он видел и шире, "двухэтажность" денег во многом раскрывается, она идёт черезо всю жизнь, государство платит нам деньги по первому этажу, а расплачиваться мы везде должны по второму, для того и самим надо откуда-то по второму получать, иначе прогоришь быстро.)
- Человек не дьявол, а житья не даст, - еще была его пословица.
И многое в таком духе, я очень жалею, что не сохранил. Я назвал эту комнату - комнатой уродов, но ни Прохорова, ни Орачевского отнести к уродам не могу. Однако, из шести большинство уродов было, потому что сам-то я был кто ж, как не урод? В моей голове, хотя уже расклоченные и разорванные, а всё еще плавали обрывки путанных верований, лживых надежд, мнимых убеждений. И разменивая уже второй год срока, я всё еще не понимал перста судьбы, на что' он показывал мне, швырнутому на Архипелаг. Я всё еще поддавался первой поверхностной развращающей мысли, внушенной спецнарядчиком на Пресне: "только не попасть на общие! Выжить!" Внутреннее развитие к общим работам не давалось мне легко.
Как-то ночью к вахте лагеря подошла легковая машина, вошел надзиратель в нашу комнату и тряхнул генерала Беляева за плечо, велел собираться "с вещами". Ошалевшего от торопливой побудки генерала увели. Из Бутырок он еще сумел переслать нам записку: "Не падайте духом! (То есть, очевидно, от его отъезда.) Если буду жив - напишу." (Он не написал, но мы стороной узнали. Видимо, в московском лагере сочли его опасным. Попал он в Потьму. Там уже не было термосов с домашним супом, и, думается, пайку он уже не обрезал с шести сторон. А еще через полгода дошли слухи, что он очень опустился в Потьме, разносил баланду, чтобы похлебать. Не знаю, верно ли; как в лагере говорится, за что купил, за то и продаю.)
Так вот не теряя времени, я на другое же утро устроился помощником нормировщика вместо генерала, так и не научась малярному делу. Но и нормированию я не учился, а только умножал и делил в своё удовольствие. Во время новой работы у меня бывал и повод пойти бродить по строительству и время посидеть на перекрытии восьмого этажа нашего здания, то есть как бы на крыше. Оттуда обширно открывалась арестантскому взору - Москва.
С одной стороны были Воробьевы горы, еще чистые. Только-только намечался, еще не было его, будущий Ленинский проспект. В нетронутой первозданности видна была Канатчикова дача. По другую сторону - купола Новодевичьего, туша Академии Фрунзе, а далеко впереди за кипящими улицами, в сиреневой дымке - Кремль, где осталось только подписать уже готовую амнистию для нас.
Обречённым, искусительно показывался нам этот мир, в богатстве и славе его почти попираемый нашими ногами, а - навсегда недоступный.
Но как по-новичковски ни рвался я "на волю", - город этот не вызывал у меня зависти и желания спорхнуть на его улицы. Всё зло, державшее нас, было сплетено здесь. Кичливый город, никогда еще так, как после этой войны, не оправдывал он пословицы:
Москва слезам не верит!
___
Хотя мы были и придурки, но - производственные, и не наша была комната главная, а над нами такая же, где жили придурки зонные и откуда триумвират бухгалтера Соломонова, кладовщика Бершадера и нарядчика Бурштейна правил нашим лагерем. Там-то и решена была перестановка: Павлова от должности заведующего производством тоже уволить и заменить на К. И вот однажды этот новый премьер-министр въехал в нашу комнату (а Правдина перед тем, как он ни выслуживался, шуранули на этап). Недолго после того терпели и меня: выгнали и из нормировочной и из этой комнаты (в лагере, падая в общественном положении, на вагонке, напротив, поднимаешься), но пока я еще был здесь, у меня было время понаблюдать К., неплохо дополнившего нашу маленькую модель еще одной важной послереволюционной разновидностью интеллигента.
Александр Федорович К., тридцатипятилетний рассчётливый хваткий делец (что называется "блестящий организатор"), по специальности инженер-строитель (но как-то мало он эту специальность выказывал, только логарифмической линейкой водил), имел десять лет по закону от 7 августа, сидел уже года три, в лагерях совершенно освоился и чувствовал себя здесь так же нестесненно, как и на воле. Общие работы как будто совершенно не грозили ему. Тем менее был он склонен жалеть бездарную массу, обреченную именно этим общим. Он был из тех заключённых, действия которых страшнее для зэков, чем действия заядлых хозяев Архипелага: схватив за горло, он уже не выпускал, не ленился. Он добивался уменьшения пайков (усугубления котловки), лишения свиданий, этапирования - только бы выжать из заключённых побольше. Начальство лагерное и производственное равно восхищалось им.
Но вот что интересно: все эти приёмы ему явно были свойственны еще до лагеря. Это он на воле так научился руководить, и оказалось, что лагерю его метод руководства как раз под стать.
Познавать нам помогает сходство. Я быстро заметил, что К. Очень напоминает мне кого-то. Кого же? Да Леонида З-ва, моего лубянского однокамерника! И главное, совсем не наружностью, нет, тот был кабановатый, этот стройный, высокий, джентльменистый. Но, сопоставленные, они позволяли прозреть сквозь них целое течение - ту первую волну собственной новой инженерии, которой с нетерпением ждали, чтобы поскорее старых "спецов" спихнуть с места, а со многими и расправиться. И они пришли, первые выпускники советских втузов! Как инженеры, они и равняться не смели с инженерами прежней формации - ни по широте технического развития, ни по артистическому чутью и тяготению к делу. (Даже перед медведем Орачевским, тут же изгнанным из комнаты, блистающий К. Сразу выявлялся болтуном.) Как претендующие на общую культуру, они были комичны. (К. Говорил: "моё любимое (!) Произведение - "Три цвета времени" Стендаля." Неуверенно беря интеграл x^2 dx, он во все тяжкие бросался спорить со мной по любому вопросу высшей математики. Он запомнил пять-десять школьных фраз на немецком языке, и кстати и некстати их применял. Он вовсе не знал английского, но упрямо спорил о правильном английском произношении, однажды слышанном им в ресторане. Была у него еще тетрадь с афоризмами, он часто её подчитывал и подзубривал, чтобы при случае блеснуть.)
Но за всё то от них, никогда не видавших капиталистического прошлого, никак не зараженных его язвами, ожидалась республиканская чистота, наша советская принципиальность. Прямо со студенческой скамьи многие из них получали ответственные посты, очень высокую зарплату, во время войны Родина освобождала их от фронта и не требовала ничего, кроме работы по специальности. И за то они были патриоты, хотя в партию вступали вяло. Чего не знали они - не знали страха классовых обвинений, поэтому не боялись в своих решениях оступиться, при случае защищали их и горлом. По той же причине не робели они и перед рабочими массами, напротив имели к ним общую жестокую волевую хватку.
Но - и всё. И по возможности старались, чтобы восьмью часами ограничивался их рабочий день, А дальше начиналась чаша жизни: артистки, "Метрополь", "Савой". Тут рассказы К. И З-ва были до удивительности похожи.
Вот рассказывает К. (не без привиранья, но в основном правда, сразу веришь!) Об одном рядовом воскресеньи лета 1943 года, рассказывает и весь светится, переживая заново:
- С вечера субботы закатываемся в ресторан "Прага". Ужин! Вы понимаете, что такое для женщины ужин? Женщине аб-солютно неважно, какой будет завтрак, обед и дневная работа. Ей важно: платье, туфли и ужин! В "Праге" затемнение, но можно подняться на крышу. Баллюстрада. Ароматный летний воздух. Уснувший затемненный Арбат. Рядом - женщина в шелковом (это слово он всегда подчёркивает) платьи! Кутили всю ночь, и теперь пьём только шампанское! Из-за шпиля НКО выплывает малиновое солнце! Лучи, стекла, крыши! Оплачиваем счёт. Персональная машина у входа! - вызвали по телефону. В открытые окна ветер рвет и освежает. А на даче - сосновый лес! Вы понимаете, что такое утренний сосновый лес? Несколько часов сна за закрытыми ставнями. Около десяти просыпаемся - ломится солнце сквозь жалюзи. По комнате - милый беспорядок женской одежды. Лёгкий (вы понимаете, что такое лёгкий?) Завтрак с красным вином на веранде. Потом приезжают друзья - речка, загорать, купаться. Вечером на машинах по домам. Если же воскресенье рабочее, то после завтрака часов в одиннадцать едешь поруководить.
И нам когда-нибудь, КОГДА-НИБУДЬ можно будет друг друга понять?..
Он сидит у меня на кровати и рассказывает, размахивая кистями рук для большей точности пленительных подробностей, вертя головой от жгучей сладости воспоминаний. Вспоминаю и я одно за другим эти страшные воскресенья лета 1943-го года.
4 июля. На рассвете вся земля затряслась левее нас на Курской Дуге. А при малиновом солнце мы уже читали падающие листовки: "Сдавайтесь! Вы испытали уже не раз сокрушительную силу германских наступлений!"
11 июля. На рассвете тысячи свистов разрезали воздух над нами - это начиналось наше наступление на орёл.
- "лёгкий завтрак"? Конечно, понимаю. Это - еще в темноте, в траншее, одна банка американской тушонки на восьмерых и - ура! За Родину! За Сталина!

Глава 10. Вместо политических

Но в этом угрюмом мире, где всякий гложет, кто кого может; где жизнь и совесть человека покупаются за пайку сырого хлеба, - в этом мире что' же и где же были политические - носители чести и света всех тюремных населений истории?
А мы уже проследили, как "политических" отъединили, удушили и извели.
Ну, а взамен их?
А - что взамен? С тех пор у нас нет политических. Да у нас их и быть не может. Какие ж "политические", если установилась всеобщая справедливость? В царских тюрьмах мы когда-то льготы политических использовали, и тем более ясно поняли, что их надо кончать. Просто - отменили политических. Нет и не будет!
А те, кого сажают, ну это каэры, враги революции. С годами увяло слово "революция", хорошо, пусть будут враги народа, еще лучше звучит. (Если бы счесть по обзору наших Потоков всех посаженных по этой статье, да прибавить сюда трехкратное количество членов семей - изгоняемых, подозреваемых, унижаемых и теснимых, то с удивлением надо будет признать, что впервые в истории народ стал враг самому себе, зато приобрел лучшего друга - тайную полицию.)
Известен лагерный анекдот, что осужденная баба долго не могла понять, почему на суде прокурор и судья обзывали её "конный милиционер" (а это было "контрреволюционер"!). Посидев и посмотрев в лагерях, можно признать этот анекдот за быль.
Портной, откладывая иголку, вколол её, чтоб не потерялась, в газету на стене и попал в глаз Кагановичу. Клиент видел. 58-я, 10 лет (террор).
Продавщица, принимая товар от экспедитора, записывала его на газетном листе, другой бумаги не было. Число кусков мыла пришлось на лоб товарища Сталина. 58-я, 10 лет.
Тракторист Знаменской МТС утеплил свой худой ботинок листовкой о кандидате на выборы в Верховный Совет, а уборщица хватилась (она за те листовки отвечала) - и нашла, у кого. КРА, контрреволюционная агитация, 10 лет.
Заведующий сельским клубом пошел со своим сторожем покупать бюст товарища Сталина. Купили. Бюст тяжелый, большой. Надо бы на носилки поставить, да нести вдвоём, но заведующему клубом положение не дозволяет: "Ну, донесёшь как-нибудь потихоньку". И ушел вперед. Старик-сторож долго не мог приладиться. Под бок возьмёт - не обхватит. Перед собой нести - спину ломит, назад кидает. Догадался всё же: снял ремень, сделал петлю Сталину на шею и так через плечо понёс по деревне. Ну, уж тут никто оспаривать не будет, случай чистый. 58-8, террор, десять лет.
Матрос продал англичанину зажигалку - "Катюшу" (фитиль в трубке да кресало) как сувенир - за фунт стерлингов. Подрыв авторитета Родины. 58-я, 10 лет.
Пастух в сердцах выругал корову за непослушание "колхозной б....." - 58-я, срок.
Эллочка Свирская спела на вечере самодеятельности частушку, чуть затрагивающую, - да это мятеж просто! 58-я, 10 лет.
Глухонемой плотник - и тот получает срок за контрреволюционную агитацию! Каким же образом? Он стелет в клубе полы. Из большого зала всё вынесли, нигде ни гвоздика, ни крючка. Свой пиджак и фуражку он, пока работает, набрасывает на бюст Ленина. Кто-то зашел, увидел. 58-я, 10 лет.
Перед войною в Волголаге сколько было их - деревенских неграмотных стариков из Тульской, Калужской, Смоленской областей. Все они имели статью 58-10, то есть антисоветскую агитацию. А когда нужно было расписаться, ставили крестик (рассказ Лощилина).
После же войны сидел я в лагере с ветлужцем Максимовым. Он служил с начала войны в зенитной части. Зимою собрал их политрук обсуждать с ними передовицу "Правды" (16 января 1942 года: "Расколошматим немца за зиму так, чтоб весной он не мог подняться!") Вытянул выступать и Максимова. Тот сказал: "Это правильно! Надо гнать его, сволоча, пока вьюжит, пока он без валенок, хоть и мы часом в ботинках. А весной-то хуже будет с его техникой..." И политрук хлопал, как будто всё правильно. А в СМЕРШ вызвали и накрутили 8 лет - "восхваление немецкой техники", 58-я. (Образование Максимова было - один класс сельской школы. Сын его, комсомолец, приезжал в лагерь из армии, велел: "матке не описывай, что арестован, мол - в армии до сих пор, не пускают". Жена отвечает по адресу "почтовый ящик": да уж твои года все вышли, что ж тебя не пущают?" Конвойный смотрит на Максимова, всегда небритого, пришибленного да еще глуховатого и советует: "Напиши - дескать, в комсостав перешел, потому задерживают". Кто-то на стройке рассердился на Максимова за его глуховатость и непонятливость, выругался: "испортили на тебя 58-ю статью!")
Детвора в колхозном клубе баловалась, боролись и спинами сорвали со стены какой-то плакат. Двум старшим дали срок по 58-й (по Указу 1935 г. Дети несут по всем преступлениям уголовную ответственность с 12-летнего возраста!). Мотали и родителям, что получали, подослали.
16-летний школьник-чувашонок сделал на неродном русском языке ошибку в лозунге стенгазеты. 58-я, 5 лет.
А в бухгалтерии совхоза висел лозунг "Жить стало лучше, жить стало веселей". (Сталин). И кто-то красным карандашом приписал "у" - мол, сталину жить стало веселей. Виновника не искали - посадили всю бухгалтерию.
Гесель Бернштейн и его жена Бессчастная получили 58-10, 5 лет за... Домашний спиритический сеанс! (Следователь добивался: сознайся кто еще крутил?)
Вздорно? Дико? Бессмысленно? Ничуть не бессмысленно, вот это и есть "террор как средство убеждения". Есть пословица: бей сороку да ворону - добьешься и до белого лебедя! Бей подряд - в конце концов угодишь и в того, в кого надо. Первый смысл массового террора в том и состоит: подвернутся и погибнут такие сильные и затаенные, кого по одиночке не выловить никак.
И каких только не сочинялось глупейших обвинений, чтоб обосновать посадку случайного или намеченного лица!
Григорий Ефимович Генералов (из Смоленской области) обвинен: "пьянствовал потому, что ненавидел Советскую власть" (а он пьянствовал потому, что с женой жил плохо) - 8 лет.
Ирина Тучинская (невеста сына Софроницкого) арестована, когда шла из церкви (намечено было всю семью их посадить), и обвинена, что в церкви "молилась о смерти Сталина" (кто мог слышать ту молитву?!) - Террор! 25 лет.
Александр Бабич обвинен, что "в 1916 году действовал против советской власти (!!) В составе турецкой армии" (а на самом деле был русским добровольцем на турецком фронте). Так как попутно он был еще обвинен в намерении передать немцам в 1941 году ледокол "Садко" (на борт которого был взят пассажиром!), - то и приговор был: расстрел! (Заменили на червонец, в лагере умер).
Сергей Степанович Федоров, инженер-артиллерист, обвинен во "вредительском торможении проектов молодых инженеров" (ведь эти комсомольские активисты не имеют досуга дорабатывать свои чертежи).
Член-корреспондент Академии Наук Игнатовский арестован в Ленинграде в 1941 году и обвинен, что завербован немецкой разведкой во время работы своей у Цейса в 1908 году! - притом с таким странным заданием: в ближайшую войну (которая интересует это поколение разведки) не шпионить, а только в следующую! Поэтому он верно служит царю в 1-ю мировую войну, потом советской власти, налаживает единственный в стране оптико-механический завод (ГОМЗ), избирается в Академию Наук, - а вот с начала второй войны пойман, обезврежен, расстрелян!
Впрочем, большей частью фантастические обвинения не требовались. Существовал простенький стандартный набор обвинений, из которых следователю достаточно было, как марки на конверт, наклеить одно-два:
- дискредитация Вождя;
- отрицательное отношение к колхозному строительству;

Предыдущая страница 15 Следующая страница


Архипелаг ГУЛаг 16

- отрицательное отношение к государственным займам (а какой нормальный относился к ним положительно!);
- отрицательное отношение к Сталинской конституции;
- отрицательное отношение к (очередному) мероприятию партии;
- симпатия к Троцкому;
- симпатия к Соединенным Штатам;
- и так далее, и так далее.
Наклеивание этих марок разного достоинства была однообразная работа, не требовавшая никакого искусства. Следователю нужна была только очередная жертва, чтобы не терять времени. Такие жертвы набирались по развёрстке оперуполномоченными районов, воинских частей, транспортных отделений, учебных заведений. Чтоб не ломать головы и оперуполномоченным, очень кстати тут приходились доносы.
В борьбе друг с другом людей на воле доносы были сверхоружием, икс-лучами: достаточно было только направить невидимый лучик на врага - и он падал. Отказу не было никогда. Я для этих случаев не запоминал фамилий, но смею утверждать, что много слышал в тюрьме рассказов, как доносом пользовались в любовной борьбе: мужчина убирал нежелаемого супруга, жена убирала любовницу или любовница жену, или любовница мстила любовнику за то, что не могла оторвать его от жены.
Из марок больше всего шел у следователей в ход десятый пункт - контрреволюционная (переименованная в антисоветскую) агитация. Если потомки когда-нибудь почитают следственные и судебные дела сталинского времени, они диву дадутся, что' за неутомимые ловкачи были эти антисоветские агитаторы. Они агитировали иглой и рваной фуражкой, вымытыми полами (см. Ниже) или нестиранным бельём, улыбкой или её отсутствием, слишком выразительным или слишком непроницаемым взглядом, беззвучными мыслями в черепной коробке, записями в интимный дневник, любовными записочками, надписями в уборных. Они агитировали на шоссе, на проселочной дороге, на пожаре, на базаре, на кухне, за чайным домашним столом и в постели на ухо. И только непобедимая формация социализма могла устоять перед таким натиском агитации!
На Архипелаге любят шутить, что не все статьи уголовного кодекса доступны. Иной и хотел бы нарушить закон об охране социалистической собственности, да его к ней не подпускают. Иной, не дрогнув, совершил бы растрату - но никак не может устроиться кассиром. Чтоб убить, надо достать хотя бы нож, чтоб незаконно хранить оружие - надо его прежде приобрести, чтоб заниматься скотоложеством - надо иметь домашних животных. Даже и сама 58-я статья не так-то доступна: как ты изменишь родине по пункту 1-б, если не служишь в армии? Как ты свяжешься по пункту "4" с мировой буржуазией, если живешь в Ханты-Мансийске? Как подорвешь государственную промышленность и транспорт по пункту "7", если работаешь парикмахером? Если нет у тебя хоть поганенького медицинского автоклавчика, чтоб он взорвался (инженер-химик Чудаков 1948 год, "диверсия")?
Но 10-й пункт 58 статьи - общедоступен. Он доступен глубоким старухам и двенадцатилетним школьникам. Он доступен женатым и холостым, беременным и невинным, спортсменам и калекам, пьяным и трезвым, зрячим и слепым, имеющим собственные автомобили и просящим подаяние. Заработать 10-й пункт можно зимой с таким же успехом, как и летом, в будний день как и в воскресенье, рано утром и поздно вечером, на работе и дома, в лестничной клетке, на станции метро, в дремучем лесу, в театральном антракте и во время солнечного затмения.
Сравниться с 10-м пунктом по общедоступности мог только 12-й - недонесение или "знал-не сказал". Все те же, как выше сказано, могли получить этот пункт и во всех тех же условиях, но облегчение состояло в том, что для этого не надо было даже рта раскрывать, ни браться за перо. В бездействии-то пункт и настигал! А срок давался тот же: 10 лет и 5 "намордника".
Конечно, после войны 1-й пункт 58-й статьи - "измена родине", тоже не мог показаться труднодоступным. Не только все военнопленные, не только все оккупированные имели на него право, но даже те, кто мешкали с эвакуацией из угрожаемых районов и тем выявляли свое намерение изменить родине. (Профессор математики Журавский просил на выезд из Ленинграда три места в самолете: жене, больной свояченице и себе. Ему дали два, без свояченицы. Он отправил жену и свояченицу, сам остался. Власти не могли истолковать этот поступок иначе, как то, что профессор ждал немцев. 58-1-а через 19-ю, 10 лет.)
По сравнению с тем несчастным портным, клубным сторожем, глухонемым, матросом или ветлужцем, уже покажутся вполне законно осужденными:
- эстонец Энсельд, приехавший в Ленинград из независимой еще Эстонии. У него отобрали письмо по-русски. Кому? От кого? "Я - честный человек, и не могу сказать" (письмо было от В. Чернова к его родственникам). Ах, сволочь, честный человек? Ну, езжай на Соловки!.. Так он же хоть письмо имел!
- Гиричевский. Отец двух фронтовых офицеров, он попал во время войны по трудмобилизации на торфоразработки и там порицал жидкий голый суп (так порицал-таки! Рот-то всё же раскрывал!). Вполне заслужено он получил за это 58-10, 10 лет. (Он умер, выбирая картофельную конкуру из лагерной помойки. В грязном кармане его лежала фотография сына, грудь в орденах.)
- Нестеровский, учитель английского языка. У себя дома, за чайным столом рассказал жене и её лучшей подруге (так рассказал же! Действительно!), как нищ и голоден приволжский тыл, откуда он только что вернулся. Лучшая подруга заложила обоих супругов: ему 10-й пункт, ей - 12-й, обоим по 10 лет. (А квартира? Не знаю, может быть - подруге?)
- Рябинин Н. И. В 1941-м, при нашем отступлении, прямо вслух заявил: "надо было меньше песню петь - "нас не тронешь, мы не тронем, а затронешь - спуску не дадим". Да подлеца такого расстрелять мало, а ему дали всего 10 лет!
- Реунов и Третюхин, коммунисты, стали беспокоиться, будто их оса в шею жалила, почему съезда партии долго не собирают, устав нарушают (будто их собачье дело!..). Получили по десятке.
- Фаина Ефимовна Эпштейн, пораженная преступностью Троцкого, спросила на партсобрании: "А зачем его выпустили из СССР?" (Как будто перед ней партия должна отчитываться! Да Иосиф Виссарионович может быть локти кусал!) За этот нелепый вопрос она заслуженно получила (и отсидела) один за другим т р и с р о к а. (Хотя никто из следователей и прокуроров не могли объяснить ей, в чём её вина.)
- А Груша-пролетарка просто поражает тяжестью преступлений. Двадцать три года проработала на стекольном заводе, и никогда соседи не видели у неё икон. А перед приходом в их местность немцев она повесила иконы (да просто бояться перестала, ведь гоняли с иконами) и, что особенно отметило следствие по доносу соседок - вымыла полы! (А немцы так и не пришли.) К тому ж около дома подобрала красивую листовку немецкую с картинкой и засунула её в вазочку на комоде. И всё-таки наш гуманный суд, учитывая пролетарское происхождение, дал Груше ТОЛЬКО 8 лет лагеря да три года лишения прав. А муж её тем временем погиб на фронте. А дочь училась в техникуме, но кадры всё допекали: "где твоя мать?" - и девочка отравилась. (Дальше смерти дочери Груша никогда не могла рассказывать - плакала и уходила.)
А что давать Геннадию Сорокину, студенту 3-го курса Челябинского пединститута, если он в литературном студенческом журнале (1946 г.) Написал собственных две статьи? Малую катушку, 10 лет.
А чтение Есенина? Ведь всё мы забываем. Ведь скоро объявят нам: "так не было, Есенин всегда был почитаемым народным поэтом". Но Есенин был - контрреволюционный поэт, его стихи - запрещенная литература. М. Я. Потапову в рязанском ГБ выставили такое обвинение: "как ты смел восхищаться (перед войной) Есениным, если Иосиф Виссарионович сказал, что самый лучший и талантливый - Маяковский? Вот твое антисоветское нутро и сказалось! "
И уж совсем заядлым антисоветчиком выглядит гражданский лётчик, второй пилот "Дугласа". У него не только нашли полное собрание Есенина; он не только рассказывал, что крепко и сытно жили люди в Восточной Пруссии, пока мы туда не пришли, - но он на диспуте в лётной части вступил в публичный спор с Эренбургом по поводу Германии. (По тогдашней позиции Эренбурга можно догадаться, что летчик предлагал быть с немцами помягче.) На диспуте - и вдруг публичный спор! Трибунал, 10 лет и 5 намордника.
И. Ф. Липай в своём районе создал колхоз на год раньше, чем это было приказано начальством - и совершенно добровольный колхоз! Так неужели же. Уполномоченный ГПУ Овсянников мог эту враждебную вылазку перетерпеть? Не надо мне твоего хорошего, делай моё плохое! Колхоз объявлен был кулацким, а самого Липая, подкулачника, потащили по кочкам...
Ф. В. Шавирин, рабочий, на партсобрании сказал вслух (!) О завещании Ленина! Ну, уж страшней этого и быть ничего не может, это уж - заклятый враг! Какие зубы на следствии сохранились, на Колыме в первый год потерял.
Вот какие ужасные встречались преступники по 58-й статье! А ведь еще бывали злоехидные, с подпольным вывертом. Например, Перец Герценберг, житель Риги. Вдруг переезжает в Литовскую Социалистическую Республику и там записывает себя польского происхождения. А сам - латышский еврей. Ведь здесь что' особенно возмутительно: желание обмануть своё родное государство. Это значит, он рассчитал, что мы его в Польшу отпустим, а оттуда он в Израиль улизнет. Нет уж, голубчик, не хотел в Риге - езжай в гулаг. Измена Родине через намерение, 10 лет.
А какие бывают скрытные! В 1937 г. Среди рабочих завода "Большевик" (Ленинград) обнаружены бывшие ученики ФЗУ, которые в 1929 г. Присутствовали на собрании, где выступал Зиновьев. (Нашлась регистрация присутствующих, приложенная к протоколу). И 8 лет скрывали, прокрались в состав пролетариата. Теперь все арестованы и расстреляны.
Сказал Маркс: "государство калечит самого себя, когда оно делает из гражданина преступника". И очень трогательно объяснил, как государство должно видеть в любом нарушителе еще и человека с горячей кровью, и солдата, защищающего отечество, и члена общины, и отца семейства, "существование которого священно", и самое главное - гражданина. Но нашим юристам читать Маркса некогда, особенно такие непродуманные места. А Маркс, если хочет, пусть наши инструкции почитает.
Воскликнут, что весь этот перечень - чудовищен? Несообразен? Что поверить даже нельзя? Что Европа не поверит?
Европа конечно не поверит. Пока сама не посидит - не поверит. Она в наши глянцевые журналы поверила, а больше ей в голову не вобрать.
А мы? Лет пятьдесят назад - ни за что б не поверили. Да и сто лет назад бы не поверили. Белинский, Чернышевский - эти бы не поверили. А копнуть штыка на три-на четыре, туда к Петру да пораньше - так отчего б и не поверить? Что ж тут худого, это испокон:
- тюремный сторож Сенька рек: "Не дери моей бороды! Мужик я государев - так и борода моя - государева?" 58-я, бит батогами нещадно.
- десятник стрелецкий Ивашко Распопин показал перст и молвил: "Вот де тебе с государем". 58-я, бит батогами нещадно.
- посадский человек Блестин, казаков ругая: "Глуп князь великий, что вас, казаков поит и кормит". 58-я, бит батогами нещадно.
- сынчишко боярский Иван Пашков: "Государь-царь выше святого Афанасия." Дьячок Афанасьевской церкви Неждан: "А что же царь Афанасию молится?" (На Святой было дело, пьяны оба.) Приговорила Москва беспристрастно: сына боярского бить батогами нещадно, и дьячка бить потому ж".
По крайней мере все молчат. А это и надо.
___
В прежней России политические и обыватели были - два противоположных полюса в населении. Нельзя было найти более исключающих образов жизни и образов мышления.
В СССР обывателей стали грести как "политических".
И оттого политические сравнялись с обывателями.
Половина Архипелага была Пятьдесят Восьмая. А политических - не было... (Если б столько было да настоящих политических - так на какой скамье уже бы давно та власть сидела! )
В эту Пятьдесят Восьмую угожал всякий, на кого сразу не подбиралась бытовая статья. Шла тут мешанина и пестрота невообразимая. Зачислить в Пятьдесят Восьмую был простейший из способов похерить человека, убрать быстро и навсегда.
А еще туда же шли и просто семьи, особенно жены чээсы. Сейчас привыкли, что в ЧС забирали жен крупных партийцев, но этот обычай установился поране, так чистили и дворянские семьи, и заметные интеллигентские и лиц духовных. (И даже в 50-х годах: историк Х-цев за принципиальные ошибки, допущеные в книге, получил 25 лет. Но надо ж дать и жене? Десятку. Но зачем же оставлять мать-старуху в 75 лет и 16-летнюю дочь? - за недонесение и им. И всех четверых разослали в разные лагеря без права переписки между собой.)
Чем больше мирных, тихих, далеких от политики и даже неграмотных людей, чем больше людей, до ареста занятых только своим бытом, втягивалось в круговорот незаслуженной кары и смерти, - тем серей и робче становилась Пятьдесят Восьмая, теряла всякий и последний политический смысл и превращалась в потерянное стадо потерянных людей.
Но мало сказать, из кого была Пятьдесят Восьмая, - еще важней, как её содержали в лагере.
Эта публика с первых лет революции была обложена вкруговую: режимом и формулировками юристов.
Возьмём ли мы приказ ВЧК No. 10 от 8.1.21., мы узнаем что только рабочего и крестьянина нельзя арестовать без основательных данных - а интеллигента стало быть можно, ну, например по антипатии. Послушаем ли мы Крыленко на V съезде работников юстиции в 1924 году, мы узнаем, что "относительно осужденных из классово-враждебных элементов... Исправление бессильно и бесцельно". В начале 30-х годов нам еще раз напомнят, что сокращение сроков классово-чуждым элементам есть правооппортунистическая практика. И так же "оппортунистична установка, что "в тюрьме все равны", что с момента вынесения приговора как бы прекращается классовая борьба", что "классовый враг начинает "исправляться".
Если это всё вместе собрать, то вот: брать вас можно ни за что, исправлять вас бесцельно, в лагере определим вам положение униженное и доймём вас там классовой борьбой.
Но как же это понять - в лагере да еще классовая борьба? Ведь действительно, вроде - все арестанты равны. Нет, не спешите, это представление буржуазное! Для того-то и отобрали у политической Статьи право содержаться отдельно от уголовников, чтоб теперь этих уголовников да ей же на шею! (Это те изобретали люди, кто в царских тюрьмах поняли силу возможного политического объединения, политического протеста и опасность её для режима.)
Да вот Авербах тут как тут, он же нам и разъяснит. "Тактика перевоспитания основана на классовом расслоении", "опереться на наиболее близкие пролетариату слои" (а какие ж это - близкие? Да "бывшие рабочие", то есть воры, вот их-то и натравить на Пятьдесят Восьмую!), "перевоспитание невозможно без разжигания политических страстей" (это - буквальная цитата!).
Так что когда жизнь нашу полностью отдавали во власть воров - то не был произвол ленивых начальников на глухих лагучастках, то была высокая Теория!
"Классово-дифференцированный подход к режиму... Непрерывное административное воздействие на классово-враждебные элементы" - да влача свой бесконечный срок, в изорванной телогрейке и с головой потупленной - вы хоть можете себе это вообразить? - непрерывное административное воздействие на вас?!
Всё в той же замечательной книге мы читаем даже перечень приёмов, как создать Пятьдесят Восьмой невыносимые условия в лагере. Тут не только сокращать ей свидания, передачи, переписку, право жалобы, право передвижения внутри (!) Лагеря. Тут и создавать из классово-чуждых отдельные бригады, ставить их в более трудные условия (от себя поясню: обманывать их при замере выполненных работ) - а когда они не выполнят норму - объявить это вылазкой классового врага. (Вот и колымские расстрелы целыми бригадами!) Тут и частые творческие советы: кулаков и подкулачников (то есть лучших сидящих в лагере крестьян, во сне видящих крестьянскую работу) - не посылать на сельхозработы! Тут и: высококвалифицированному классово-враждебному элементу (т. Е. Инженерам) не доверять никакой ответственной работы "без предварительной проверки" (но кто в лагере настолько квалифицирован, чтобы проверить инженеров? Очевидно, воровская легкая кавалерия от КВЧ, нечто вроде хунвэйбинов). Этот совет трудно выполним на каналах: ведь шлюзы сами не проектируются, трасса сама не ложится, тогда Авербах просто умоляет: пусть хоть шесть месяцев после прибытия в лагерь специалисты проводят на общих! (А для смерти больше не нужно!) Мол тогда, живя не в интеллигентском привилегированном бараке, "он испытывает воздействие коллектива", "контрреволюционеры видят, что массы против них и презирают их".
И как удобно, владея классовой идеологией, выворачивать всё происходящее. Кто-то устраивает "бывших" и интеллигентов на придурочьи посты? - значит тем самым он "посылает на самую тяжелую работу лагерников из среды трудящихся"! Если в каптёрке работает бывший офицер, и обмундирования не хватает - значит, он "сознательно отказывает". Если кто-то сказал рекордистам: "остальные за вами не угонятся" - значит, он классовый враг! Если вор напился, или бежал или украл, - разъясняют ему, что это не он виноват, что это классовый враг его напоил, или подучил бежать или подучил украсть (интеллигент подучил вора украсть! - это совершенно серьёзно пишется в 1936-м году!). А если сам "чуждый элемент даёт хорошие производственные показатели" - это он "делает в целях маскировки"!
Круг замкнут! Работай или не работай, люби нас или не люби - мы тебя ненавидим и воровскими руками уничтожим!
И вздыхает Петр Николаевич Птицын (посидевший по 58-й): "А ведь настоящие преступники не способны к подлинному труду. Именно неповинный человек отдаёт себя полностью, до последнего вздоха. Вот драма: враг народа - друг народа".
Но - не угодна жертва твоя.
"Неповинный человек"! - вот главное ощущение того эрзаца политических, который нагнали в лагеря. Вероятно это небывалое событие в мировой истории тюрем: когда миллионы арестантов сознают, что они - правы, все правы и никто не виновен. (С Достоевским сидел на каторге один невинный!)
Однако, эти толпы случайных людей, согнанные за проволоку не по закономерности убеждений, а швырком судьбы, отнюдь не укреплялись сознанием своей правоты - но, может быть, гуще угнетало их нелепостью положения. Дольше держась за свой прежний быт, чем за какие-либо убеждения, они отнюдь не проявляли готовности к жертве, ни единства, ни боевого духа. Они еще в тюрьмах целыми камерами доставались на расправу двум-трем сопливым блатным. Они в лагерях уже вовсе были подорваны, они готовы были только гнуться под палкой нарядчика и блатного, под кулаком бригадира, они оставались способны только усвоить лагерную философию (разъединенность, каждый за себя и взаимный обман) и лагерный язык.
Попав в общий лагерь в 1938-м году, с удивлением смотрела Е. Олицкая глазами социалистки, знавшей Соловки и изоляторы, на эту Пятьдесят Восьмую. Когда-то, на её памяти, политические всем делились, а сейчас каждый жил и жевал за себя, и даже "политические" торговали вещами и пайками!..
Политическая шпана - вот как назвала их (нас) Анна Скрипникова. Ей самой еще в 1925-м году достался этот урок: она пожаловалась следователю, что её однокамерниц начальник Лубянки таскает за волосы. Следователь рассмеялся и спросил: "А вас тоже таскает?" - "Нет, но моих товарищей!" И тогда он внушительно воскликнул: "Ах, как страшно, что вы протестуете! Оставьте эти РУССКИЕ ИНТЕЛЛИГЕНТСКИЕ НИКЧЕМНЫЕ ЗАМАШКИ! Они УСТАРЕЛИ! Заботьтесь ТОЛЬКО О СЕБЕ! - иначе вам плохо придется."
А это ж и есть блатной принцип: тебя не гребут - не подмахивай! Лубянский следователь 1925 года УЖЕ имел философию блатного!
Так на вопрос, дикий уху образованной публики: "может ли политический украсть?" - мы встречно удивимся: "а почему бы нет?"
"А может ли он донести?" - "А чем он хуже других?"
И когда по поводу "Ивана Денисовича" мне наивно возражают: как это у вас политические выражаются блатными словами? - я отвечаю: а если на Архипелаге другого языка нет? Разве политическая шпана может противопоставить уголовной шпане свой язык?
Им же и втолковывают, что они - уголовные, самые тяжкие из уголовных, а НЕ уголовных у нас и в тюрьму не сажают!
Перешибли хребет Пятьдесят Восьмой - и политических НЕТ. Влитых в свинское пойло Архипелага, их гнали умереть на работе и кричали им в уши лагерную ложь, что каждый каждому враг!
Еще говорит пословица: возьмёт голод - появится голос. Но у нас, но у наших туземцев - не появлялся. Даже от голода.
А ведь как мало, как мало им надо было, чтобы спастись! Только: не дорожить жизнью, уже всё равно потерянной, и - сплотиться.
Это удавалось иногда цельным иностранным группам, например японцам. В 1947 году на Ревучий, штрафной лагпункт Красноярских лагерей, привезли около сорока японских офицеров, так называемых "военных преступников" (хотя в чём они провинились перед нами - придумать нельзя). Стояли сильные морозы. Лесоповальная работа, непосильная даже для русских. Отрицаловка быстро раздела кое-кого из них, несколько раз упёрла у них весь лоток с хлебом. Японцы в недоумении ожидали вмешательства начальства, но начальство, конечно, и внимания не обращало. Тогда их бригадир полковник Кондо с двумя офицерами, старшими по званию, вошел вечером в кабинет начальника лагпункта и предупредил (русским языком они прекрасно владели), что если произвол с ними не прекратится, то завтра на заре двое офицеров, изъявивших желание, сделают харакири. И это - только начало. Начальник лагпункта (дубина Егоров, бывший комиссар полка) сразу смекнул, что на этом можно погореть. Двое суток японскую бригаду не выводили на работу, нормально кормили, потом увезли со штрафного.
Как же мало нужно для борьбы и победы - ТОЛЬКО жизнью не дорожить? Жизнью-то всё равно уже пропащей.
Но, постоянно перемешивая с блатными и бытовиками, нашу Пятьдесят Восьмую никогда не оставляли одну - чтоб не посмотрели друг другу в глаза и не осознали бы вдруг - КТО МЫ. А те светлые головы, горячие уста и твёрдые сердца, кто мог бы стать тюремными и лагерными вожаками - тех давно по спецпометкам на делах - отделили, заснули кляпами рты, спрятали в специзоляторах, расстреляли в подвалах.
___
Однако, по важной особенности жизни, замеченной еще в учении Дао, мы должны ожидать, что когда не стало политических - тогда-то они и появились.
Я рискну теперь высказать, что в советское время истинно-политические не только были, но:
1. Их было больше, чем в царское время, и
2. Они проявили стойкость и мужество бо'льшие, чем прежние революционеры.
Это покажется в противоречии с предыдущим, но - нет. Политические в царской России были в очень выгодном положении, очень на виду - с мгновенными отголосками в обществе и прессе. Мы уже видели (часть 1, гл. 12), что в Советской России социалистам пришлось несравнимо трудней.
Да не одни ж социалисты были теперь политические. Только сплеснутые ушатами в пятнадцатимиллионный уголовный океан, они невидимы и неслышимы были нам. Они были - немы. Немее всех остальных. Рыбы - их образ.
Рыбы, символ древних христиан. И христиане же - их главный отряд. Корявые, малограмотные, не умеющие сказать речь с трибуны, ни составить подпольного воззвания (да им по вере это и не нужно!), они шли в лагеря на мучение и смерть - только чтоб не отказаться от веры! Они хорошо знали, за что сидят, и были неколебимы в своих убеждениях! Они единственные, может быть, к кому совсем не пристала лагерная философия и даже язык. Это ли не политические? Нет уж, их шпаной не назовешь.
И женщин среди них - особенно много. Говорит Дао: когда рушится вера - тогда-то и есть подлинно-верующие. За просвещенным зубоскальством над православными батюшками, мяуканьем комсомольцев в пасхальную ночь и свистом блатных на пересылках, - мы проглядели, что у грешной православной церкви выросли всё-таки дочери, достойные первых веков христианства - сестры тех, кого бросали на арены ко львам.
Христиан было множество, этапы и могильники, этапы и могильники, - кто сочтёт эти миллионы? Они погибли безвестно, освещая, как свеча, только в самой близи от себя. Это были лучшие христиане России. Худшие все - дрогнули, отреклись и перетаились.
Так это ли - не больше? Разве когда-нибудь царская Россия знала столько политических? Она и считать не умела в десятках тысяч.
Но так чисто, так без свидетелей сработано удушение наших политических, что редко выплывет нам рассказ об одном или другом.
Архиерей Преображенский (лицо Толстого, седая борода). Тюрьма-ссылка-лагерь, тюрьма-ссылка-лагерь (Большой Пасьянс). После такого многолетнего изнурения в 1943 году вызван на Лубянку (по дороге блатные сняли с него камилавку). Предложено ему - войти в Синод. После стольких лет, кажется, можно бы себе разрешить отдохнуть от тюрьмы? Нет, он отказывается: это - не чистый Синод, не чистая церковь. И - снова в лагерь.
А Валентин Феликсович Войно-Ясенецкий (1877-1961), архиепископ Лука и автор знаменитой "Гнойной хирургии"? Его жизнеописание, конечно, будет составлено, и не нам здесь писать о нём. Этот человек избывал талантами. До революции он уже прошел по конкурсу в Академию Художеств, но оставил её, чтобы лучше служить человечеству - врачом. В госпиталях первой мировой войны он выдвинулся как искусный хирург-глазник, после революции вёл ташкентскую клинику, весьма популярную по всей Средней Азии. Гладчайшая карьера развёртывалась перед ним, какой и шли наши современные преуспевшие знаменитости, - но Войно-Ясенецкий ощутил, что служение его недостаточно, и принял сан священника. В операционной он повесил икону и читал студентам лекции в рясе с наперсным крестом (1921 г.). Еще патриарх Тихон успел назначить его ташкентским епископом. В 20-е годы Войно-Ясенецкий сослан был в Туруханский край, хлопотами многих возвращен, но уже заняты были и его врачебная кафедра и его епархия. Он частно практиковал (с дощечкою "епископ Лука"), валили валом больные (и кожаные куртки тайком), а избытки средств раздавал бедным.
Примечательно, как его убрали. Во вторую ссылку (1930 г., Архангельск) он послан был не по 58-й статье, а - "за подстрекательство к убийству" (вздорная история, будто он влиял на жену и тещу покончившего с собой физиолога Михайловского, уже в безумии шприцевавшего трупы растворами, останавливающими разложение, а газеты шумели о "триумфе советской науки" и рукотворном "воскрешении"). Этот административный приём заставляет нас еще менее формально уразуметь, кто же такие истинно-политические. Если не борьба с режимом, то нравственное или жизненное противостояние ему - вот главный признак. А прилепка "статьи" не говорит ни о чём. (Многие сыновья раскулаченных получали воровские статьи, но выявляли себя в лагерях истинно-политическими.)
В архангельской ссылке Войно-Ясенецкий разработал новый метод лечения гнойных ран. Его вызывали в Ленинград, и Киров уговаривал его снять сан, после чего тут же предоставлял ему институт. Но упорный епископ не согласился даже на печатание своей книги без указания в скобках сана. Так без института и без книги он окончил ссылку в 1933 г., воротился в Ташкент, там получил третью ссылку в Красноярский край. С начала войны он работал в сибирских госпиталях, применил свой метод лечения гнойных ран - и это привело его к Сталинской премии. Он согласился получать её только в полном епископском облачении!
А инженеры? Сколькие среди них, не подписавшие глупых и гнусных признаний во вредительстве, рассеяны и расстреляны? И какой звездой блещет среди них Петр Акимыч (Иоакимович) Пальчинский (1875-1929)! Это был инженер-учёный с широтой интересов поразительной. Выпускник (1900) Горного института, выдающийся горняк, он, как мы видим из списка его трудов, изучал и оставил работы по общим вопросам экономического развития, о колебаниях промышленных цен, об экспорте угля, об оборудовании и работе торговых портов Европы, экономических проблемах портового хозяйства, о технике безопасности в Германии, о концентрации в германской и английской горной промышленности, о горной экономике, о восстановлении и развитии промышленности стройматериалов в СССР, об общей подготовке инженеров в высших школах - и сверх того работы по собственно-горному делу, описание отдельных районов и отдельных месторождений (и еще не все работы известны нам сейчас). Как Войно-Ясенецкий в медицине, так горя бы не знал и Пальчинский в своём инженерном деле; но как тот не мог не содействовать вере, так этот не мог не вмешаться в политику. Еще студентом Горного института Пальчинский числился у жандармов "вожаком движения", в 1900 г. Председательствовал на студенческой сходке. Уже инженером в 1905 г. В Иркутске занимал видное место в революционных волнениях и был по "делу об Иркутской республике" осужден на каторжные работы. Он бежал, уехал в Европу. И перед тем сочувствуя анархистам, здесь он сблизился с Кропоткиным. Годы эмиграции он совершенствовался по нескольким инженерным профилям, изучил европейскую технику и экономику, но не упускал из виду и программу народных изданий "для проведения анархистских идей в массах". В 1913 г., амнистированный и возвращаясь в Россию он писал Кропоткину: "в виде программы своей деятельности в России я поставил... Всюду, где был бы в состоянии, принять участие в развитии производительных сил страны вообще и в развитии общественный самодеятельности в самом широком смысле этого слова." В первый же объезд крупных русских центров ему наперебой предлагали баллотироваться в управляющие делами совета съезда горнопромышленников, предоставляли "блестящие директорские места в Донбассе", консультантские посты при банках, чтение лекций в Горном институте, пост директора Горного департамента. Мало было в России работников с такой энергией и такими широкими знаниями!
И какая же судьба ждала его дальше? Уже упоминалось (ч. 1, гл. 10), что он стал в войну товарищем председателя Военно-Промышленного комитета, а после Февральской революции - товарищем министра торговли и промышленности. Как самый, очевидно, энергичный из членов безвольного Временного правительства, Пальчинский был: в Корниловские дни - генерал-губернатором Петрограда, в октябрьские - начальником обороны Зимнего дворца. Немедленно же он был посажен в Петропавловку, просидел там 4 месяца, правда отпущен. В июне 1918 арестован без предъявления какого-либо обвинения. 6 сентября 1918 включен в список 122 видных заложников ("если... Будет убит еще хоть один из Советских работников, нижеперечисленные заложники будут расстреляны", петрочк, председатель Г. Бокий, секретарь А. Иоселевич). Однако, не был расстрелян, а в конце 1918 г. Даже и освобожден из-за неуместного вмешательства немецкого социал-демократа Карла Моора (изумленного, каких людей мы гноим в тюрьме). С 1920 г. Он - профессор Горного института, навещает и Кропоткина в Дмитрове, после скорой его смерти создаёт комитет по (неудавшемуся) увековечению его памяти - и вскоре же, за это или не за это, снова посажен. В архиве сохранился любопытный документ об освобождении Пальчинского из этого третьего советского заключения - письмо в Московский Ревтрибунал от 16 января 1922 г.:
"В виду того, что постоянный консультант Госплана инженер П. А. Пальчинский 18 января с. Г. В три часа дня выступает в качестве докладчика в Южбюро по вопросу о восстановлении южной металлургии, имеющей особо важное значение в настоящий момент, президиум Госплана просит Ревтрибунал освободить тов. Пальчинского к указанному выше часу для исполнения возложенного на него поручения.
Пред. Госплана Кржижановский.
Просит (и довольно бесправно). И только потому, что южная металлургия - "особо важное значение в настоящий момент"... И только - "для исполнения поручения", а там - хоть пропади, хоть забирайте в камеру назад.
Нет, Пальчинскому дали еще поработать над восстановлением горной добычи в СССР. После героической тюремной стойкости его расстреляли без суда только в 1929 году.
Надо совсем не любить свою страну, надо быть ей чужаком, чтобы расстреливать гордость нации - её сгущенные знания, энергию и талант!
Да не то же ли самое и через 12 лет с Николаем Ивановичем Вавиловым? Разве Вавилов - не подлинный политический (по горькой нужде)? За 11 месяцев следствия он перенёс 400 допросов. И на суде (9 июля 1941 г.) Не признал обвинений!
А безо всякой славы мировой - гидротехник профессор Родионов (о нём рассказывает Витковский). Попав в заключение, он отказался работать по специальности - хотя это самый лёгкий был для него путь. И тачал сапоги. Разве это - не подлинный политический? Он был мирный гидротехник, он не готовился к борьбе, но если против тюремщиков он упёрся в своих убеждениях - разве он не истый политический? Какая ему еще партийная книжка?
Как внезапно звезда ярчеет в сотни раз - и потухает, так человек, не расположенный быть политическим, может дать короткую сильную вспышку в тюрьме и за неё погибнуть. Обычно мы не узнаём этих случаев. Иногда о них расскажет свидетель. Иногда лежит блеклая бумажка и по ней можно строить только предположения:
Яков Ефимович Почтарь, 1887 г., беспартийный, врач. С начала войны - на 45 авиабазе Черноморского флота. Первый приговор военного трибунала Севастопольской базы (17 ноября 1941) - 5 лет ИТЛ. Кажется очень благополучно. Но что это? 22-го ноября - второй приговор: расстрел. И 27 ноября расстрелян. Что произошло в роковые пять дней между 17-м и 22-м? Вспыхнул ли он, как звезда? Или просто судьи спохватились, что мало?
А троцкисты? Чистокровные политические, этого у них не отнять.
(Мне кричат! Мне колокольчиком звонят: станьте на место! Говорите о единственных политических! - о несокрушимых коммунистах, кто и в лагере продолжал свято верить... - Хорошо, отведём им следующую отдельную главу.)
Историки когда-нибудь исследуют: с какого момента у нас потекла струйка политической молодежи? Мне кажется, с 43-44 года (я не имею в виду молодежи социалистов и троцкистов). Почти школьники (вспомним "демократическую партию" 1944 года) вдруг задумали искать платформу, отдельную от той, что им усиленно предлагают, подсовывают под ноги. Ну, кем же их еще назвать? Только мы и о них ничего не знаем и не узнаем. А если 22-х летний Аркадий Белинков садится в тюрьму за свой первый роман "Черновик чувств" (1943), не напечатанный, конечно, - а потом в лагере пишет еще (но на грани умирания доверяет стукачу Кермайеру и получает новый срок) - неужели мы откажем ему в звании политического?
В 1950 году студенты ленинградского механического техникума создали партию с программой и уставом. Многих расстреляли. Рассказал об этом Арон Левин, получивший 25 лет. Вот и всё, придорожный столбик.
А что нашим современным политическим нужны стойкость и мужество несравненно большие, чем прежним революционерам, это и доказывать не надо. Прежде за большие действия присуждались лёгкие наказания, и революционеры не должны были быть уж так смелы: в случае провала они рисковали только собой (не семьей!), и даже не головой, а - небольшим сроком.
Что значило до революции расклеить листовки? Забава, всё равно, что голубей гонять, не получишь и трёх месяцев срока. Но когда пять мальчиков группы Владимира Гершуни готовят листовки: "наше правительство скомпрометировало себя" - на это нужна примерно та же решимость, что пяти мальчикам группы Александра Ульянова для покушения на царя.
И как это самовозгорается, как это пробуждается само в себе! В городе Ленинске-Кузнецке - единственная мужская школа. С 9-го класса пятеро мальчиков (Миша Бакст, их комсорг; Толя Тарантин, тоже комсомольский активист; Велвел Рейхтман, Николай Конев и Юрий Аниканов) теряют беззаботность. Они не терзаются девочками, ни <модными> танцами, они оглядываются на дикость и пьянство в своём городе и долбят, и листают свой учебник истории, пытаясь как-то связать, сопоставить. Перейдя в 10 класс, перед выборами в местные советы (1950 год), они печатными буквами выводят свою первую (и последнюю) простоватую листовку:
"Слушай, рабочий! Разве мы живём сейчас той жизнью, за которую боролись и умирали наши деды, отцы и братья? Мы работаем - а получаем жалкие гроши, да и те зажимают... Почитай и подумай о своей жизни..."
Они сами тоже только думают - и поэтому ни к чему не призывают. (В плане у них был - цикл таких листовок и сделать гектограф самим.)
Клеили так: шли ночью по городу гурьбой, один налеплял четыре комка хлебного мякиша, другой - на них листовку.
Ранней весной к ним в класс пришел новый какой-то педагог и предложил... Заполнить анкеты печатным почерком. Умолял директор не арестовывать их до конца учебного года. Сидя уже под следствием, мальчишки больше всего жалели, что не побывают на собственном выпускном вечере. "Кто руководил вами, сознайтесь!" (Не могли поверить гебисты, что у мальчиков открылась простая совесть - ведь случай невероятный, ведь жизнь дана один раз, зачем же задумываться?) Карцеры, ночные допросы, стояния. Закрытое (уж конечно) заседание Облсуда. Жалкие защитники, растерянные заседатели, грозный прокурор Трутнев (!). Всем - по 10 и по 8 лет, и всех, семнадцатилетних, - в Особлаги.
Нет, не врет старая пословица: смелого ищи в тюрьме, глупого - в политруках!
Я пишу за Россию безъязыкую, и потому мало скажу о троцкистах: они все люди письменные, и кому удалось уцелеть, те уж наверно приготовили подробные мемуары и опишут свою драматическую эпопею полней и точней, чем смог бы я.
Но кое-что для общей картины.
Они вели регулярную подпольную борьбу в конце 20-х годов с использованием всего опыта прежних революционеров, только ГПУ, стоявшее против них, не было таким лопоухим, как царская охранка. Не знаю, готовились ли они к той тотальной гибели, которую определил им Сталин, или еще думали, что кончится шутками и примирением. Во всяком случае, они были мужественные люди. (Опасаюсь, впрочем, что придя ко власти, они принесли бы нам безумие не лучшее, чем Сталин.) Заметим, что и в 30-х годах, когда уже подходило им под шею, они считали для себя всякий контакт с социалистами - изменой и позором, и поэтому в изоляторах держались отчужденно, даже не передавали через себя тюремную почту социалистов (ведь они считали себя ленинцами). Жена И. Н. Смирнова (уже после его расстрела) избегала общаться с социалистами "чтобы не видел надзор" (т. Е. Как бы - глаза компартии)!
Такое впечатление (но не настаиваю), что в их политической "борьбе" в лагерных условиях была излишняя суетливость, отчего появился оттенок трагического комизма. В телячьих эшелонах от Москвы до Колымы они договаривали "о нелегальных связях, паролях" - а их рассовали по разным лагпунктам и разным бригадам.
Вот бригаду КРТД, честно заслужившую производственный паёк, внезапно переводят на штрафной. Что делать? "Хорошо законспирированная комячейка" обсуждает. Забастовать? Но это значило бы клюнуть на провокацию. Нас хотят вызвать на провокацию, а мы - мы гордо выйдем на работу и без пайка! Выйдем, а работать будем по-штрафному.
На прииске Утиный они готовятся к XX годовщине Октября. Подбирают чёрные тряпки или древесным углем красят белые. Утром 7 ноября они намерены на всех палатках вывесить чёрные траурные флаги, а на разводе петь "Интернационал", крепко взявшись за руки и не впуская в свои ряды конвойных и надзирателей. Допеть, несмотря ни на что! После этого ни за что не выходить из зоны на работу! Выкрикивать лозунги: "Долой фашизм!" "Да здравствует ленинизм!" "Да здравствует великая Октябрьская социалистическая революция!"
В этом замысле смешан какой-то надрывный энтузиазм и бесплодность, становящаяся смешной...
Впрочем, на них или из них же кто-то стучит, их всех накануне, 6 ноября, увозят на прииск "Юбилейный" и там изолируют на праздники. Из закрытых палаток (откуда им запрещено выходить), они поют "Интернационал", а работяги "Юбилейного" тем временем выходят на работу. (Да и среди поющих раскол: тут есть и несправедливо посаженные коммунисты, они отходят в сторону, "Интернационала" не поют, показывая молчанием свою правоверность.)
"Если нас держат за решеткой, значит, мы еще чего-нибудь стоим" - утешался Александр Боярчиков. Ложное утешение. А кого не держали?..
Самым крупным достижением троцкистов в лагерной борьбе была их голодовка-забастовка по всей воркутской линии лагерей. (Перед тем еще где-то на Колыме, кажется 100-дневная: они требовали вместо лагерей вольного поселения, и выиграли - им обещали, они сняли голодовку, их рассредоточили по разным лагерям и постепенно уничтожили.) Сведения о воркутской голодовке у меня противоречивые. Примерно вот так.
Началась 27 октября 1936 года и продолжалась 132 дня (их искусственно питали, но они не снимали голодовки). Было несколько смертей от голода. Их требования были:
- уединение политических от уголовных;
- восьмичасовой рабочий день;
- восстановить политпаёк, питание независимо от выработки;
- уничтожение Особого Совещания, аннулирование его приговоров.
Их кормили через кишку, а потом распустили по лагерям слух, что не стало сахара и масла "потому что скормили троцкистам" - приём, достойный голубых фуражек! В марте 1937 г. Пришла телеграмма из Москвы: требования голодающих полностью приняты! Голодовка закончилась. Беспомощные лагерники, как они могли добиться исполнения? А их обманули - не выполнили ни одного. (Западному человеку ни поверить, ни понять нельзя, чтобы так можно было сделать. А у нас в этом вся история.) Напротив, всех участников голодовки стали пропускать через оперчекотделы и предъявляли обвинение в продолжении контрреволюционной деятельности.
Великий сыч в Кремле уже обдумывал свою расправу над ними.
Чуть позже на Воркуте на 8-й шахте была еще крупная голодовка (а может - это часть предыдущей). Здесь участвовало 170 человек, некоторые из них известны поименно: староста голодовки Михаил Шапиро, бывший рабочий Харьковского ВЭФ; Дмитрий Куриневский из киевского обкома комсомола; Иванов - бывший командир эскадры сторожевых кораблей в Балтфлоте; Орлов-Каменецкий; Михаил Андрее'вич; Полевой-Генкин; В. В. Верап, редактор тбилисской "Зари Востока"; Сократ Геверкян, секретарь ЦК Армении; Григорий Золотников, профессор истории; его жена.
Ядро голодовки сложилось из 60 человек, в 1927-28 сидевших вместе в Верхне-Уральском изоляторе. Большой неожиданностью - приятной для голодающих и неприятной для начальства, было присоединение к голодовке еще и двадцати у'рок во главе с паханом по кличке Москва (в том лагере он известен был своей ночной выходкой: забрался в кабинет начальника лагеря и оправился на его столе. Нашему бы брату - расстрел, ему - только укоризна: наверно классовый враг подучил?) Эти-то двадцать блатных только и огорчали начальство, а "голодовочному активу" социально-чуждых начальник оперчекистского отдела Воркутлага Узков говорил, издеваясь:
- Думаете, Европа про вашу голодовку узнает? Чихали мы на Европу!
И был прав. Но социально-близких бандитов нельзя было ни бить, ни дать им умереть. Впрочем, после половины голодовки добрались до их люмпен-пролетарского сознания, они откололись, и пахан Москва по лагерному радио объяснил, что его попутали троцкисты.
После этого судьба оставшихся была - расстрел. Они сами своей голодовкой подали заявку и список.
Нет, политические истинные - были. И много. И - жертвенны.
Но почему так ничтожны результа'ты их противостояния? Почему даже лёгких пузырей они не оставили на поверхности?
Разберем и это. Позже.

Глава 11. Благонамеренные

Но я слышу возмущенный гул голосов. Терпение товарищей иссякло! Мою книгу захлопывают, отшвыривают, заплёвывают:
- В конце концов это наглость! Это клевета! Где он ищет настоящих политических? О ком он пишет? О каких-то попах, о технократах, о каких-то школьниках сопляках... А подлинные политические - это мы! Мы, непоколебимые! Мы, ортодоксальные, кристальные (Orwell назвал их благомыслами). Мы, оставшиеся и в лагерях до конца преданными единственно-верному...
Да уж судя по нашей печати - одни только вы вообще и сидели. Одни только вы и страдали. Об одних вас и писать разрешено. Ну, давайте.
Согласится ли читатель с таким критерием: политзаключённые - это те, кто знают, за что сидят, и тверды в своих убеждениях?
Если согласится, так вот и ответ: наши непоколебимые, кто несмотря на личный арест остался предан единственно-верному и т.д., - тверды в своих убеждениях, но не знают за что сидят! И потому не могут считаться политзаключёнными.
Если мой критерий не хорош, возьмём критерий Анны Скрипниковой, за пять своих сроков она имела время его обдумать. Вот он:
"политический заключённый это тот, у кого есть убеждения, отречением от которых он мог бы получить свободу. У кого таких убеждений нет - тот политическая шпана."
По-моему, неплохой критерий. Под него подходят гонимые за идеологию во все времена. Под него подходят все революционеры. Под него подходят и "монашки", и архиерей Преображенский, и инженер Пальчинский, а вот ортодоксы - не подходят. Потому что: где ж те убеждения, ОТ которых их понуждают отречься?
Их нет. А значит, ортодоксы, хоть это и обидно вымолвить, подобно тому портному, глухонемому и клубному сторожу, попадают в разряд беспомощных, непонимающих жертв. Но - с гонором.
Будем точны и определим предмет. О ком будет идти речь в этой главе?
Обо всех ли, кто, вопреки своей посадке, издевательскому следствию, незаслуженному приговору и потом выжигающему лагерному бытию, - вопреки всему этому сохранил коммунистическое сознание?
Нет, не обо всех. Среди них были люди, для которых эта коммунистическая вера была внутренней, иногда единственным смыслом оставшейся жизни, но:
- они не руководствовались ею для "партийного" отношения к своим товарищам по заключению, в камерных и барачных спорах не кричали им, что те посажены "правильно" (а я мол - неправильно);
- не спешили заявить гражданину начальнику (и оперуполномоченному) "я - коммунист", не использовали эту формулу для выживания в лагере;
- сейчас, говоря о прошлом, не видят главного и единственного произвола лагерей в том, что сидели коммунисты, а на остальных наплевать.
Одним словом, именно те, для кого коммунистические их убеждения были интимны, а не постоянно на языке. Как будто это - индивидуальное свойство, ан нет: такие люди обычно не занимали больших постов на воле, и в лагере - простые работяги.
Вот например Авенир Борисов, сельский учитель: "Вы помните нашу молодость (я - с 1912-го), когда верхом блаженства для нас был зеленый из грубого полотна костюм "юнгштурма" с ремнем и портупеей, когда мы плевали на деньги, на всё личное, и готовы были пойти на любое дело, лишь бы позвали. В комсомоле я с тринадцати лет. И вот, когда мне было всего двадцать четыре, органы НКВД предъявили мне чуть ли не все пункты 58-й статьи." (Мы еще узнаем, как он ведет себя на воле, это достойный человек.)
Или Борис Михайлович Виноградов, с которым мне довелось сидеть. В юности он был машинистом (не год один, как бывают пастухами иные депутаты), после рабфака и института стал инженером-путейцем (и не на партработу сразу, как опять же бывает), хорошим инженером (на шарашке он вёл сложные газодинамические расчёты турбины реактивного двигателя). Но к 1941-му году, правда, угодил быть парторгом миита. В горькие (16-го и 17-го) октябрьские дни 1941-го года, добиваясь указаний, он звонил - телефоны молчали, он ходил и обнаружил, что никого нет в райкоме, в горкоме, в обкоме, всех сдуло как ветром, палаты пусты, а выше он, кажется, не ходил. Воротился к своим и сказал: "Товарищи! Все руководители бежали. Но мы - коммунисты, будем оборонятся сами!" И оборонялись. Но вот за это "все бежали" - те, кто бежали, его, не бежавшего, и убрали в тюрьму на 8 лет (за "антисоветскую агитацию"). Он был тихий труженик, самоотверженный друг и только в задушевной беседе открывал, что верил, верит и будет верить. Никогда этим не козырял.
Или вот геолог Николай Калистратович Говорко, который, будучи воркутским доходягой, сочинил "Оду Сталину" (и сейчас сохранилась), но не для опубликования, не для того, чтобы через неё получить льготы, а потому что лилась из души. И прятал эту оду на шахте! (хотя зачем было прятать?)
Иногда такие люди сохраняют убежденность до конца. Иногда (как Ковач, венгр из Филадельфии, в составе 39 семей приехавший создавать коммуну под Каховкой, посаженный в 1937-м) после реабилитации не принимают партбилета. Некоторые срываются еще раньше, как опять же венгр Сабо, командир сибирского партизанского отряда в гражданскую войну. Тот еще в 1937 в тюрьме заявил: "был бы на свободе - собрал бы сейчас своих партизан, поднял бы Сибирь, пошел на Москву и разогнал бы всю сволочь".
Так вот, ни первых, ни вторых мы в этой главе не разбираем. (Да кто сорвался, как эти два венгра, - тех сами ортодоксы отсюда отчислят).
Не будем рассматривать здесь и анекдотических персоналкой - кто в тюремной камере лишь притворяется ортодоксом, чтобы наседка "хорошо" донёс о нём следователю; как Подварков-сын, на воле расклеивавший листовки, а в Спасском лагере громко споривший со всеми недоброжелателями режима, в том числе и со своим отцом, рассчитывая так облегчить свою судьбу.
Мы будем рассматривать здесь именно тех ортодоксов, кто выставлял свою идеологическую убежденность сперва следователю, потом в тюремных камерах, потом в лагере всем и каждому, и в этой окраске вспоминает теперь лагерное прошлое.
По странному отбору это уже будут совсем не работяги. Такие обычно до ареста занимали крупные посты, завидное положение, и в лагере им больней всего было бы согласиться быть уничтоженным, они яростней всего выбивались приподняться от всеобщего ноля. Тут - и все попавшие за решетку следователи, прокуроры, судьи и лагерные распорядители. И все теоретики, начётчики и громогласные (писатели Г. Серебрякова, Б. Дьяков, Алдан-семёнов отнесутся сюда же, никуда больше.).
Поймём их, не будем зубоскалить. Им было больно падать. "Лес рубят - щепки летят" - была их оправдательная бодрая поговорка. И вдруг они сами отрубились в эти щепки.
Прохоров-Пустовер описывает сцену на Манзовке (особый лагпункт Бамлага) в начале 1938 г. На удивление всем туземцам привезли какой-то небывалый "особый контингент" и с большой секретностью его отделяли от прочих. Такого поступления еще никто никогда не видел: приехавшие были в кожаных пальто, меховых "москвичках", в бостоновых и шевиотовых костюмах, модельных ботинках и полуботинках (к 20-летию Октября эта отборная публика уже нашла вкус в одежде, не доступной рабочему люду). От дурной распорядительности или в издёвку им не выдали рабочей одежды, а так и погнали в шевиоте и хроме рыть траншеи в жидкой глине по колено. На стыке тачечного хода один зэк опрокинул тачку с цементом, и цемент вывалился. Подбежал бригадир-урка, материл и в спину толкал виновного: "Руками подбирай, растяпа!" Тот вскричал истерически: "Как вы смеете издеваться? Я бывший прокурор республики!" И крупные слёзы катились по его лицу. "Да на..... Мне, что ты - прокурор республики, стерва! Мордой тебя в этот цемент, вот и будешь прокурор! Теперь ты - враг народа и обязан вкалывать!" (Впрочем прораб заступился за прокурора.)
Расскажите нам такую сценку с прокурором царского времени в концлагере 1918 года - никто не шевельнётся его пожалеть: признано единодушно, что тоэ были не люди (они и сроки требовали своим подсудимым год, три, пять). А своего, советского, пролетарского прокурора хоть и в бостоновом костюме - как не пожалеть. (Он и сроки требовал - червонец да вышку.)
Сказать, что им было больно - это почти ничего не сказать. Им невместимо было испытать такой удар, такое крушение - и от своих, от родной партии, и по видимости - ни за что. Ведь перед партией они ни в чём не были виноваты, перед партией - ни в чём.
Настолько это было болезненно для них, что среди них считалось запретным, нетоварищеским задать вопрос: "за что тебя посадили?" Единственное такое щепетильное арестантское поколение! - мы-то, в 1945-м, язык вываля, как анекдот, первому встречному и на всю камеру рассказывали о своих посадках.
Это вот какие были люди. У Ольги Слиозберг уже арестовали мужа и пришли делать обыск и брать её самою. Четыре часа шел обыск - и эти четыре часа она приводила в порядок протоколы съезда стахановцев щетинно-щеточной промышленности, где она была секретарем за день до того. Неготовность протоколов больше беспокоила её, чем оставляемые навсегда дети! Даже следователь, руководивший обыском, не выдержал и посоветовал ей: "да проститесь вы с детьми!"
Это вот какие были люди. К Елизавете Цветковой в казанскую отсидочную тюрьму в 1938 г. Пришло письмо пятнадцатилетней дочери: "Мама! Скажи, напиши - виновата ты или нет?.. Я лучше хочу, чтоб ты была невиновата, и я тогда в комсомол не вступлю и за тебя не прощу. А если ты виновата - я тебе больше писать не буду и буду тебя ненавидеть". И угрызается мать в сырой гробовидной камере с подслеповатой лампочкой: как же дочери жить без комсомола? Как же ей ненавидеть советскую власть? Уж лучше пусть ненавидит меня. И пишет: "Я виновата... Вступай в комсомол!"
Еще бы не тяжко! Да непереносимо человеческому сердцу: попав под родной топор - оправдывать его разумность.
Но столько платит человек за то, что душу, вложенную Богом, вверяет человеческой догме.
Любой ортодокс и сейчас подтвердит, что правильно поступила Цветкова. Их и сегодня не убедить, что вот это и есть "совращение малых сих", что мать совратила дочь и повредила её душу.
Это вот какие были люди: Е. Т. Давала искренние показания на мужа - лишь бы помочь партии!
О, как можно было бы их пожалеть, если бы хоть сейчас они поняли свою тогдашнюю жалкость!
Всю главу эту можно было бы писать иначе, если бы хоть сегодня они расстались со своими тогдашними взглядами! Но сбылось по мечте Марии Даниэлян: "если когда-нибудь выйду отсюда - буду жить, как будто ничего не произошло".
Верность? А по нашему: хоть кол на голове теши. Эти адепты теории развития увидели верность свою развитию в отказе от всякого собственного развития. Как говорит Николай Адамович Виленчик, просидевший 17 лет: "Мы верили партии - и мы не ошиблись!" Верность - или кол теши?
Нет, не для показа, не из лицемерия спорили они в камерах, защищая все действия власти. Идеологические споры были нужны им, чтоб удержаться в сознании правоты - иначе ведь и до сумасшествия недалеко.
Как можно было бы им всем посочувствовать? Но так хорошо все видят они, в чём пострадали, - не видят, в чём виноваты.
Этих людей не брали до 1937 года. И после 1938-го их очень мало брали. Поэтому их называют "набор 37-го года", и так можно было бы, но чтоб это не затемняло общую картину, что даже в месяцы пик сажали не их одних, а всё те же тянулись и мужички, и рабочие, и молодежь, инженеры и техники, агрономы и экономисты, и просто верующие.
"Набор 37-го года", очень говорливый, имеющий доступ к печати и радио, создал "легенду 37-го года", легенду из двух пунктов:
1) если когда при советской власти сажали, то только в 37-м, и только о 37-м надо говорить и возмущаться;
2) сажали в 37-м - только их.
Так и пишут: страшный год, когда сажали преданнейшие коммунистические кадры: секретарей ЦК союзных республик, секретарей обкомов, председателей облисполкомов, всех командующих военными округами, корпусами и дивизиями, маршалов и генералов, областных прокуроров, секретарей райкомов, председателей райисполкомов...
В начале нашей книги мы уже дали объём потоков, лившихся на Архипелаг два десятилетия до 37-го года. Как долго это тянулось! И сколько это было миллионов! Но ни ухом, ни рылом не вёл будущий набор 37-го года, они находили всё это нормальным. В каких выражениях они обсуждали это друг с другом, мы не знаем, а П. П. Постышев, не ведая, что и сам обречен на то же, выражался так:
В 1931-м на совещании работников юстиции: "...сохраняя во всей суровости и жестокости нашу карательную политику в отношении классового врага и деклассированных выходцев" (эти выходцы деклассированные чего стоят! Кого нельзя загнать под "деклассированного выходца"?);
В 1932-м: "Понятно, что... Проведя их через горнило раскулачивания... Мы ни в коем случае не должны забывать, что этот вчерашний кулак морально не разоружился...";
И еще как-то: "Ни в коем случае не притуплять острие карательной политики!"
А острие-то какое острое, Павел Петрович! А горнило-то какое горячее!
Р. М. Гер объясняет так: "Пока аресты касались людей, мне не знакомых или малоизвестных, у меня и моих знакомых не возникало сомнения в обоснованности (!) Этих арестов. Но когда были арестованы близкие мне люди и я сама, и встретилась в заключении с десятками преданнейших коммунистов, то..."
Одним словом, они оставались спокойны, пока сажали общество. "Вскипел их разум возмущенный", когда стали сажать их сообщество. Сталин нарушил табу, которое казалось твёрдо установленным, и потому так весело было жить.
Конечно, ошеломишься! Конечно, диковато было это воспринять! В камерах спрашивали вгоряче:
- Товарищи! Не знаете? - чей переворот? Кто захватил власть в городе?
И долго еще потом, убедясь в бесповоротности, вздыхали и стонали: "Был бы жив Ильич - никогда б этого не было!"
(А чего этого? Разве не это же было раньше с другими? - см. Ч. 1, гл. 8-9.)
Но всё же - государственные люди! Просвещенные марксисты! Теоретические умы! - как же они справились с этим испытанием? Как же они переработали и осмыслили заранее не разжеванное, в газетах не разъясненное историческое событие? (А исторические события и всегда налетают внезапно.)
Годами грубо натасканные по поддельному следу, вот какие давали они объяснения, поражающие глубиной:
1) это - очень ловкая работа иностранных разведок;
2) это - вредительство огромного масштаба! В НКВД засели вредители! (смешанный вариант: в НКВД засели немецкие разведчики);
3) это - затея местных НКВД-истов;
И во всех трёх случаях: мы сами виноваты в потере бдительности! Сталин ничего не знает! Сталин не знает об этих арестах!! Вот он узнает - он всех их разгромит, а нас освободит!!
4) в рядах партии действительно страшная измена (а почему??), и во всей стране кишат враги, и большинство здесь посажены правильно, это уже не коммунисты, это контрюги, и надо в камере остерегаться, не надо при них разговаривать. Только я посажен совершенно невинно. Ну, может быть еще и ты. (К этому варианту примыкал и Механошин, бывший член Реввоенсовета. То есть, выпусти его, дай волю - скольких бы он сажал!)
5) эти репрессии - историческая необходимость развития нашего общества (так говорили немногие из теоретиков, не потерявшие владение собой, например профессор из Плехановского института мирового хозяйства. Объяснение-то верное, и можно было бы восхититься, как он это правильно и быстро понял, - да закономерности-то самой никто из них не объяснил, а только в дуделку из постоянного набора: "историческая необходимость развития"; на что угодно так непонятно говори - и всегда будешь прав.)
И во всех пяти вариантах никто, конечно, не обвинял Сталина - он оставался незатменным солнцем!
И если вдруг кто-нибудь из старых партийцев, например Александр Иванович Яшкевич, белорусский цензор, хрипел в углу камеры, что Сталин - никакая не правая рука Ленина, а - собака, и пока он не подохнет - добра не будет, - на такого бросались с кулаками, на такого спешили донести своему следователю!
Вообразить себе нельзя благомысла, который на минуту бы Ёкнул в мечте о смерти Сталина.
Вот на каком уровне пытливой мысли застал 1937 год благонамеренных ортодоксов! И ка'к оставалось им настраиваться перед судом? Очевидно, как Парсонс в "1984" у Оруэлла: "разве партия может арестовать невиновного? Я на суде скажу им: спасибо, что вы спасли меня, пока еще можно было спасти!"
И какой же выход они для себя нашли? Какое же действенное решение подсказала им их революционная теория?
Их решение стоит всех их объяснений! Вот оно:
Чем больше посадят - тем скорее вверху поймут ошибку! А поэтому - стараться как можно больше называть фамилий! Как можно больше давать фантастических показаний на невиновных! Всю партию не арестуют!
(А Сталину всю и не нужно было, ему только головку и долгостажников.)
Как среди членов всех российских партий коммунисты оказались первыми, кто стал давать ложные на себя показания - так им первым же, безусловно принадлежит и это карусельное открытие: называть побольше фамилий! Такого еще русские революционеры не слышали!
Проявлялась ли в этой теории куцость их предвидения? Убогость мышления? Мне сердцем чуется, что - нет, что здесь был у них - испуг. А теория эта - лишь подручная маскировка прикрыть свою слабость. Ведь назывались они (уже давно незаконно) революционерами, а глянув в себя содрогнулись: оказалось, что они не могут выстоять. Эта "теория" освобождала их от необходимости бороться со следователем.
Хотя б то' было понять им, что эту чистку партии Сталин необходимо должен провести, чтобы снизить партию по сравнению с собой (ибо не было у него гения подняться по сравнению с партией, даже какая она есть).
Конечно, они не держали в памяти, как совсем недавно сами помогали Сталину громить оппозиции, да даже и самих себя. Ведь Сталин давал своим слабовольным жертвам возможность рискнуть, возможность восстать, эта игра была для него не без удовольствия. Для ареста каждого члена ЦК требовалась санкция всех остальных! - так придумал игривец-тигр. И пока шли пусто-деловые пленумы, совещания, по рядам передавалась бумага, где безлично указывалось: поступил материал, компрометирующий такого-то; и предлагалось поставить согласие (или несогласие!..) На исключение его из ЦК. (И еще кто-нибудь наблюдал, долго ли читающий задерживает бумагу.) И все - ставили визу. Так Центральный Комитет ВКП(б) расстрелял сам себя. (Да Сталин еще раньше угадал и проверил их слабость: раз верхушка партии приняла как должное высокие зарплаты, тайное снабжение, закрытые санатории - она уже в капкане, ей уже не воспрять.) А кто было спецприсутствие, судившее Тухачевского-Якира? Блюхер! Егоров! (И С. А. Туровский.)
И уж тем более забыли они (да не читали никогда) такую давнь, как послание патриарха Тихона Совету Народных Комиссаров 26 октября 1918 г. Взывая о пощаде и освобождении невинных, предупредил их твёрдый патриарх: "взыщется от вас всякая кровь праведная, вами проливаемая (Луки 11, 51) и от меча погибнете сами вы, взявшие меч (Матфея 25, 52)". Но тогда это казалось смешно, невозможно! Где было им тогда представить, что История всё-таки знает иногда возмездие, какую-то сладострастную позднюю справедливость, но странные выбирает для неё формы и неожиданных исполнителей.
И если на молодого Тухачевского, когда он победно возвращался с подавления разоренных тамбовских крестьян, не нашлось на вокзале еще одной Маруси Спиридоновой, чтоб уложить его пулею в лоб, - это сделал недоучившийся грузинский священник через 16 лет.
И если проклятья женщин и детей, расстрелянных крымской весной 1921-го года, как рассказал нам Волошин, не могли прорезать грудь Бела Куна - это сделал его товарищ по III Интернационалу.
И Петерса, Лациса, Берзина, Агранова, Прокофьева, Балицкого, Артузова, Чудновского, Дыбенко, Уборевича, Бубнова, Алафузо, Алксниса, Аренштама, Геккера, Геттиса, Егорова, Жлобу, Ковтюха, Корка, Кутякова, Примакова, Пугну, Ю. Саблина, Фельдмана, Р. Эйдемана; и Уншлихта, Енукидзе, Невского, Стеклова, Ломова, Кактыня, Косиора, Рудзутака, Гикало, Голодеда, Шлехтера, Белобородова, Пятакова и Зиновьева, - всех их покарал маленький рыжий мясник, а нам пришлось бы терпеливо искать, к чему приложили они руку и подпись за пятнадцать и двадцать лет перед тем.
Бороться? Бороться из них не пробовал никто. Если скажут, что трудно было бороться в ежовских камерах - то почему не открыли борьбы хоть на день раньше своего ареста? Неужели не видно было, куда течёт? Значит, вся молитва была: пронеси мимо! Почему малодушно кончил с собой Орджоникидзе? (А если убит - то почему дождался?) Почему не боролась верная подруга Ленина Крупская? Почему ни разу не выступила она с публичным разоблачением, как старый рабочий в ростовских Ленмастерских? Неужели уж так боялась за свою старушечью жизнь? Члены первого Ивано-Вознесенского Совдепа 1905-го года - позорные обвинения на себя? А председатель того Совдепа Шубин более того подписал, что никакого Совдепа в 1905 году в Ивано-Вознесенске и не было? Как же можно так наплевать на всю свою жизнь?
Сами благомыслы, вспоминая теперь 37-й год, стонут о несправедливости, об ужасах - никто не упомянет о возможностях борьбы, которые физически были у них - и не использованы никем. Да уж они и никогда не объяснят. Возьмётся ли за эту задачу полный энергии Евгений Евтушенко - верный внук своего деда и с кругом представлений (в "Автобиографии", в "Братской ГЭС") точно таким, какой был у набора 37-го года? Нет, время тех аргументов ушло.
Всей мудрости посаженных правоверных хватало лишь для разрушения традиций политических заключённых. Они чуждались инакомыслящих однокамерников, таились от них, шептались об ужасах следствия так, чтобы не слышали беспартийные или не дай Бог эсеры - "не давать им материала против партии!"
Евгения Гольцман в казанской тюрьме (1938) противилась перестукиванию между камерами: как коммунистка она не согласна нарушать советские законы! Когда же приносили газету - настаивала Гольцман, чтобы сокамерницы читали её не поверхностно, а подробно!
Мемуары Е. Гинзбург в тюремной их части дают сокровенные свидетельства о наборе 37-го года. Вот твердолобая Юлия Анненкова требует от камеры: "не смейте потешаться над надзирателем! Он представляет здесь советскую власть!" (А? Всё перевернулось! Эту сцену покажите в сказочную гляделку буйным революционеркам в царской тюрьме!) Или комсомолка Катя Широкова спрашивает у Гинзбург в шмональном помещении: вон та немецкая коммунистка спрятала золото в волосы, но тюрьма-то наша, советская, - так не надо ли донести надзирательнице?!
А Екатерина Олицкая, ехавшая на Колыму в том же самом 7-м вагоне, где и Гинзбург (этот вагон почти сплошь состоял из одних коммунисток), дополняет её сочные воспоминания двумя разительными подробностями.
У кого были деньги, дали на покупку зеленого лука, а получить тот лук в вагон пришлось Олицкой. С её эсеровскими традициями, ей и в голову не пришло ничего другого, как делить на 40 человек. Но тотчас же её одернули: "Делить на тех, кто деньги давал!" "Мы не можем кормить нищих!" "У нас у самих мало!" Олицкая обомлела даже: это были политические?.. Это были коммунистки набора 37-го года!
И второй эпизод. В свердловской пересылочной бане этих женщин прогнали голыми сквозь строй надзирателей. Ничего, утешились. Уже в следующих перегонах они пели в своем вагоне:
"Я другой такой страны не знаю,
Где так вольно дышит человек!"
Вот с таким комплексом миропонимания, вот с таким уровнем сознания вступают благомыслящие на свой долгий лагерный путь. Ничего не поняв с самого начала ни в аресте, ни в следствии, ни в общих событиях, они по упорству, по преданности (или по безвыходности?) Будут теперь всю дорогу считать себя светоносными, будут объявлять только себя знающими суть вещей.
Однажды приняв решение ничего окружающего не замечать и не истолковывать, тем более постараются они не замечать и самого страшного для себя: как на них, на прибывающий набор 37-го года, еще очень отличный в одежде, в манерах и в разговоре, смотрят лагерники, смотрят бытовики, да и Пятьдесят Восьмая (кто выжил из "раскулаченных" - как раз кончал первые десятки). Вот они, кто носил с важным видом портфели! Вот они, кто ездил на персональных машинах! Вот они, кто в карточное время получали из закрытых распределителей! Вот они, кто обжирались в санаториях и блудили на курортах! - а нас по закону "семь-восьмых" отправляли на 10 лет в лагеря за кочан капусты, за кукурузный початок. И с ненавистью им говорят: "Там, на воле, вы - нас, здесь будем мы - вас!" (Но это не осуществится. Ортодоксы все скоро хорошо устроятся.)
И в чем же состоит высокая истина благонамеренных? А в том, что они не хотят отказаться ни от одной прежней оценки и не хотят почерпнуть ни одной новой. Пусть жизнь хлещет через них, и переваливается через них, и далее колёсами переезжает через них - а они её не пускают в свою голову! А они не признают её, как будто она не идёт! Это нехотение что-либо изменить в своём мозгу, эта простая неспособность критически обмысливать опыт жизни - их гордость! На их мировоззрении не должна отразиться тюрьма! Не должен отразиться лагерь! На чём стояли - на том и будем стоять! Мы - марксисты! Мы - материалисты! Как же можем мы измениться от того, что случайно попали в тюрьму? (Как же можем мы измениться сознанием, если бытие меняется, если оно показывается новыми сторонами? Ни за что! Провались оно пропадом, бытие, но нашего сознания оно не определит! Ведь мы же материалисты!..)
Вот степень их проницания в случившееся с ними. В. М. Зарин: "я всегда повторял в лагере: из-за дураков (т. Е. Посадивших его) с советской властью ссориться не собираюсь!"
Вот их неизбежная мораль: я посажен зря и значит я - хороший, а все вокруг - враги и сидят за дело.
Вот куда их энергия: по шесть и по двенадцать раз в году они шлют жалобы, заявления и просьбы. О чём там они пишут? Что они там скребут? Конечно клянутся в преданности Великому и Гениальному (а без этого не освободят). Конечно отрекаются от тех, кто уже расстрелян по их делу. Конечно, умоляют простить их и разрешить им вернуться туда, наверх. И завтра они с радостью примут любое партийное поручение - вот хотя бы управлять этим лагерем! (А что на все жалобы шли таким же густым косяком отказы - так это потому, что до Сталина они не доходили! Он бы понял! Он бы простил, милостивец!)
Хороши ж "политические", если они просят власть - о прощении!.. Вот уровень их сознания - генерал Горбатов со своими мемуарами. "Суд? Что с него взять? Ему так кто-то приказал..." О, какая сила анализа! И какая же ангельски-большевистская кротость! Спрашивают Горбатова блатные: "Почему ж вы сюда попали?" (Кстати не могут они спрашивать на "вы".) Горбатов: "Оклеветали нехорошие люди". Нет, анализ-то, анализ каков! А ведет себя генерал не как Шухов, но как Фетюков: идет убирать канцелярию в надежде получить за это лишнюю корку хлеба. "Сметая со столов крошки и корочки, а иногда и кусочки хлеба, я в какой-то степени стал лучше утолять свой голод". Ну, хорошо, утоляй. Но Шухову ставят в тяжкую вину, что он думает о каше и нет у него социального сознания, а генералу Горбатову всё можно, потому что он мыслит... О нехороших людях! (Впрочем Шухов не промах и судит обо всех событиях в стране посмелей генерала.)
А вот В. П. Голицын, сын уездного врача, инженер-дорожник. 140 (сто сорок!) Суток он просидел в смертной камере (было время подумать!). Потом 15 лет, потом вечная ссылка. "В мозгах ничего не изменилось. Тот же беспартийный большевик. Мне помогла вера в партию, что зло творят не партия и правительство, а злая воля каких-то людей (анализ!), которые приходят и уходят (что-то никак не уйдут...), а всё остальное (!!) Остаётся... И еще помогли выстоять простые советские люди, которых в 1937-38 очень много было и в НКВД (т. Е. В аппарате!), и в тюрьмах, и в лагерях. Не "кумы", а настоящие дзержинцы" (Совершенно непонятно: эти дзержинцы, которых было так много - чего ж они смотрели на беззакония каких-то людей? А сами к беззакониям не притрагивались? И при этом уцелели? Чудеса...)
Или Борис Дьяков: смерть Сталина пережил с острой болью (да он ли один? Все ортодоксы). Ему казалось: умерла вся надежда на освобождение!..
Но мне кричат: нечестно! Нечестно! Вы ведите спор с настоящими теоретиками! Из Института Красной Профессуры!
Пожалуйста! Я ли не спорил! А чем же я занимался в тюрьмах? И в этапах? И на пересылках? Сперва я спорил вместе с ними и за них. Но что-то наши аргументики показались мне жидкими. Потом я помалкивал и послушивал. Потом я спорил против них. Да сам Захаров, учитель Маленкова (очень он гордился, что - учитель Маленкова) и тот снисходил до диалога со мной.
И вот что - от всех этих споров остался у меня в голове как будто один спор. Как будто все эти талмудисты вместе - один слившийся человек. Из разу в раз он повторит в том же месте - тот же довод и теми же словами. И так же будет непробиваем - непробиваем, вот их главное качество! Не изобретено еще бронебойных снарядов против чугуннолобых! Спорить с ними - изнуришься, если заранее не принять, что спор этот - просто игра, забава весёлая.
С другом моим Паниным лежим мы так на средней полке "Столыпина", хорошо устроились, селёдку в карман спрятали, пить не хочется, можно бы и поспать. Но на какой-то станции в наше купе суют - учёного марксиста! Это даже по клиновидной бородке, по очкам его видно. Не скрывает: бывший профессор Коммунистической Академии. Свесились мы в квадратную прорезь - с первых же его слов поняли: непробиваемый. А сидим в тюрьме давно, и сидеть еще много, ценим веселую шутку, - надо слезть позабавиться! Довольно просторно в купе, с кем-то поменялись, стиснулись.
- Здравствуйте.
- Здравствуйте.
- Вам не тесно?
- Да нет, ничего.
- Давно сидите?
- Порядочно.
- Осталось меньше?
- Да почти столько же.
- А смотрите - деревни какие нищие: солома, избы косые.
- Наследие царского режима.
- Ну да и советских лет уже тридцать.
- Исторически ничтожный срок.

Предыдущая страница 16 Следующая страница


17 Александр Солженицын

- Беда, что колхозники голодают.
- А вы заглядывали во все чугунки?
- Но спросите любого колхозника в нашем купе.
- Все, посаженные в тюрьму, - озлоблены и необъективны.
- Но я сам видел колхозы...
- Значит, нехарактерные.
(Клинобородый и вовсе в них не бывал, так и проще.)
- Но спросите вы старых людей: при царе они были сыты, одеты и праздников сколько!
- Не буду и спрашивать. Субъективное свойство человеческой памяти: хвалить всё прошедшее. Которая корова пала, та два удоя давала. (Он и пословицей иногда!) А праздники наш народ не любит, он любит трудиться.
- А почему во многих городах с хлебом плохо?
- Когда?
- Да и перед самой войной...
- Неправда! Перед войной как раз всё наладилось.
- Слушайте, по всем волжским городам тогда стояли тысячные очереди...
- Какой-нибудь местный незавоз. А скорей всего вам изменяет память.
- Да и сейчас не хватает!
- Бабьи сплетни. У нас 7-8 миллиардов пудов зерна.
- А зерно - перепревшее.
- Напротив, успехи селекции.
- Но во многих магазинах прилавки пустые.
- Неповоротливость на местах.
- Да и цены высоки. Рабочий во многом себе отказывает.
- Наши цены научно обоснованы, как нигде.
- Значит, зарплата низка.
- И зарплата научно обоснована.
- Значит, так обоснована, что рабочий большую часть времени работает на государство бесплатно.
- Вы не разбираетесь в политэкономии. Кто вы по специальности?
- Инженер.
- А я именно экономист. Не спорьте. У нас прибавочная стоимость невозможна даже.
- Но почему раньше отец семейства мог кормить семью один, а теперь должны работать двое-трое?
- Потому что раньше была безработица, жена не могла устроиться. И семья голодала. Кроме того работа жены важна для её равенства.
- Какого ж к чёрту равенства? А на ком все домашние заботы?
- Должен муж помогать.
- А вот вы - помогали жене?
- Я не женат.
- Значит, раньше каждый работал днём, а теперь оба еще должны работать и вечером. У женщины не остаётся времени на главное: на воспитание детей.
- Совершенно достаточно. Главное воспитание - это детский сад, школа, комсомол.
- Ну, и как они воспитывают? Растут хулиганы, воришки. Девчонки - распущенные.
- Ничего подобного. Наша молодежь высокоидейна.
- Это - по газетам. Но наши газеты лгут!
- Они гораздо честнее буржуазных. Почитали бы вы буржуазные.
- Дайте почитать!
- Это совершенно излишне.
- И всё-таки наши газеты лгут!
- Они открыто связаны с пролетариатом.
- В результате такого воспитания растет преступность.
- Наоборот падает. Дайте статистику! (В стране, где засекречено даже количество овечьих хвостов!)
- А почему еще растет преступность - законы наши сами рождают преступления. Они свирепы и нелепы.
- Наоборот, прекрасные законы. Лучшие в истории человечества.
- Особенно 58-я статья.
- Без неё наше молодое государство не устояло бы.
- Но оно уже не такое молодое!
- Исторически очень молодое.
- Но оглянитесь, сколько людей сидит!
- Они получили по заслугам.
- А вы?
- Меня посадили ошибочно. Разберутся - выпустят. (Эту лазейку они все себе оставляют.)
- Ошибочно? Каковы ж тогда ваши законы?
- Законы прекрасны, печальны отступления от них.
- Везде - блат, взятки, коррупция.
- Надо усилить коммунистическое воспитание.
И так далее. Он невозмутим. Он говорит языком, не требующим напряжения ума. Спорить с ним - идти по пустыне.
О таких людях говорят: все кузни исходил, а некован воротился.
И когда в некрологах пишут о них: "трагически погибшие во времена культа", хоть исправляй: "комически погибшие" .
А сложись его личная судьба иначе - мы не узнали бы, какой это сухой малозаметный человечек. С уважением читали бы его фамилию в газете, он ходил бы в наркомах или смел бы представлять за границей всю Россию.
Спорить с ним бесполезно. Гораздо интересней сыграть с ним... Нет, не в шахматы, "в товарищей". Есть такая игра. Это очень просто. Пару раз ему поддакните. Скажите ему что-нибудь из его же набора слов. Ему станет приятно. Ведь он привык, что все вокруг - враги, он устал огрызаться и совсем не любит рассказывать, потому что все рассказы будут тут же обращены против него. А приняв вас за своего, он вполне по-человечески откроется вам, что вот видел на вокзале: люди проходят, разговаривают, смеются, жизнь идёт. Партия руководит, кто-то перемещается с поста на пост, а мы тут с вами сидим, нас горсть, надо писать, писать просьбы о пересмотре, о помиловании...
Или расскажет что-нибудь интересное: в Комакадемии наметили они съесть одного товарища, чувствовали, что он какой-то не настоящий, не наш, но никак не удавалось: в статьях его не было ошибок, и биография чистая. И вдруг, разбирая архивы, о находка! - наткнулись на старую брошюрку этого товарища, которую держал в руках сам Ильич и на полях оставил своим почерком пометку: "как экономист - говно". "Ну, вы сами понимаете, - доверительно улыбается наш собеседник, - что после этого нам ничего не стоило расправиться с путаником и самозванцем. Выгнали и лишили учёного звания."
Вагоны стучат. Уже все спят, кто лежа, кто сидя. Иногда по коридору пройдёт конвойный солдат, зевая.
Пропадает никем не записанный еще один эпизод из ленинской биографии...
___
Для полноты представления о благонамеренных исследуем их поведение во всех основных разрезах лагерной жизни.
А) Отношение к лагерному режиму и к борьбе заключённых за свои права. Поскольку лагерный режим установлен нами, советской же властью, - надо его соблюдать не только с готовностью, но и со всей сознательностью. Надо соблюдать дух режима еще прежде, чем это будет по требовано или указано надзором.
Всё у той же Е. Гинзбург изумительные наблюдения: женщины оправдывают стрижку (под машинку!) Своей головы! (раз требует режим.) Из закрытой тюрьмы их шлют умирать на Колыму. У них готово своё объяснение: значит, нам доверяют, что мы там будем работать по совести!
О какой же к чёрту борьбе может идти речь? Борьбе - против кого? Против своих!. Борьбе - во имя чего? Во имя личного освобождения? Так надо не бороться, а просить в законном порядке. Во имя свержения советской власти? Типун вам на язык!
Среди тех лагерников, кто хотел бороться, но не мог; кто мог, но не хотел; кто и мог и хотел (и боролся! Дойдёт черед, поговорим и о них!) - ортодоксы представляют четвёртую группу: кто не хотел - да и не мог, если бы захотел. Вся предыдущая жизнь уготовила их только к искусственной, условной среде. Их "борьба" на воле была принятием и передачей одобренных свыше резолюций и распоряжений с помощью телефона и электрического звонка. В лагерных условиях, где борьба потребует скорее всего рукопашной, и безоружным идти на автоматы, и ползти по-пластунски под обстрелом, они были Сидоры Поликарповичи и Укропы Помидоровичи, никому не страшные и ни к чему не годные.
И уж тем более эти принципиальные борцы за общечеловеческое счастье никогда не были помехой для разбоя блатных: они не возражали против засилия блатных на кухнях и в придурках (читайте хотя бы генерала Горбатова, там есть) - ведь это по их теории социально-близкие блатные получили в лагере такую власть. Они не мешали грабить при себе слабых и сами тоже не сопротивлялись грабежу.
И всё это было логично, концы сходились с концами, и никто не оспаривал. Но вот пошла пора писать историю, раздались первые придушенные голоса о лагерной жизни, благомыслящие оглянулись, и стало им обидно: как же так? Они, такие передовые, такие сознательные - и не боролись! И даже не знали, что был культ личности Сталина! И не предполагали, что дорогой Лаврентий Павлович - заклятый враг народа!
И спешно понадобилось пустить какую-то мутную версию, что они боролись. Упрекали моего Ивана Денисовича все журнальные шавки, кому только не лень - почему не боролся, сукин сын? "Московская правда" даже укоряла Ивана Денисовича, что коммунисты устраивали в лагерях подпольные собрания, а он на них не ходил, уму-разуму не учился у мыслящих.
Но что за бред? - какие подпольные собрания? И зачем? - чтобы показывать кукиш в кармане? И кому показывать кукиш, если от младшего надзирателя и до самого Сталина - сплошная советская власть? И когда, и какими методами они боролись? Этого никто назвать не может.
А мыслили они о чём? - если единственно разрешали себе повторять: всё действительное разумно? О чём они мыслили, если вся их молитва была: не бей меня, царская плеть?
Б) Взаимоотношения с лагерным начальством. Какое ж может быть отношение у благомыслящих к лагерному начальству, кроме самого почтительного и приязненного? Ведь лагерные начальники - все члены партии и выполняют партийную директиву, не их вина, что "я" (== единственный невиновный) прислан сюда с приговором. Ортодоксы прекрасно сознают, что, окажись они вдруг на месте лагерных начальников - и они всё делали бы точно так же.
Тодорский, о котором прошумела теперь вся наша пресса как о лагерном герое (журналист из семинаристов, замеченный Лениным и почему-то ставший к 30-м годам начальником Военно-Воздушной (?) Академии, хотя не лётчик), по тексту Дьякова даже с начальником снабжения, мимо которого работяга пройдёт - и глаз не повернёт, разговаривает так:
- Чем могу служить, гражданин начальник?
Начальнику же санчасти Тодорский составляет конспект по "Краткому курсу". Если Тодорский хоть в чём-нибудь мыслит не так, как в "Кратком курсе" - то где ж его принципиальность, как он может составлять конспект точно по Сталину? А если он мыслит так точно - вот это и называется "комически погибшие".
Но мало любить начальство! - надо, чтоб и начальство тебя любило. Надо же объяснить начальству, что мы - такие же, вашего теста, уж вы нас пригрейте как-нибудь. Оттого герои Серебряковой, Шелеста, Дьякова, Алдан-семёнова при каждом случае, надо не надо, удобно-неудобно, при приёме этапа, при проверке по формулярам, заявляют себя коммунистами. Это и есть заявка на теплое местечко.
Шелест придумывает даже такую сцену. На котласской пересылке идет перекличка по формулярам. "Партийность?" - спросил начальник. (Для каких дураков это пишется? Где в тюремных формулярах графа партийности?) "Член ВКП(б)" - отвечает Шелест на подставной вопрос.
И надо отдать справедливость начальникам, как дзержинцам, так и берианцам: они слышат. И - устраивают. Да не было ли письменной или хотя бы устной директивы: коммунистов устраивать неприличнее? Ибо даже в периоды самых резких гонений на Пятьдесят Восьмую, когда её снимали с должностей придурков, бывшие крупные коммунисты почему-то удерживались. (Например, в краслаге. Бывший член военсовета СКВО Аралов держался бригадиром огородников, бывший комбриг Иванчик - бригадиром коттеджей, бывший секретарь МК Дедков - тоже на синекуре.) Но и безо всякой директивы простая солидарность и простой расчет - "сегодня ты, а завтра я", должны были понуждать эмвэдистов заботиться о правоверных.
И получалось, что ортодоксы были у начальства на ближнем счету, составляли в лагере устойчивую привилегированную прослойку. (На рядовых тихих коммунистов, кто не ходил к начальству твердить о своей вере, это не распространялось.)
Алдан-семёнов в простоте так прямо и пишет: коммунисты-начальники стараются перевести коммунистов-заключённых на более лёгкую работу. Не скрывает и Дьяков: новичок Ром объявил начальнику больницы, что он - старый большевик. И сразу же его оставляют дневальным санчасти - очень завидная должность! Распоряжается и начальник лагеря не страгивать Тодорского с санитаров.
Но самый замечательный случай рассказывает Г. Шелест в "Колымских записях": приехал новый крупный эмведист и в заключённом Заборском узнаёт своего бывшего комкора по Гражданской войне. Прослезились. Ну, полцарства проси! И Заборский: соглашается "особо питаться с кухни и брать хлеба сколько надо" (то есть, объедать работяг, ибо новых норм питания ему никто не выпишет) и просит дать ему только шеститомник Ленина, чтобы читать его вечерами при коптилке! Так всё и устраивается: днем он питается ворованным пайком, вечером читает Ленина! Так откровенно и с удовольствием прославляется подлость!
Еще у Шелеста какое-то мифическое "подпольное политбюро" бригады (многовато для бригады?) В неурочное время раздобывает и буханку хлеба из хлеборезки и миску овсяной каши. Значит - везде свои придурки? И значит, - подворовываем, благомыслящие?
Всё тот же Шелест даёт нам окончательный вывод: "одни выживали силой духа (вот эти ортодоксы, воруя кашу и хлеб. - А. С.), другие - лишней миской овсяной каши (это - Иван Денисович)".
Ну, ин пусть будет так. У Ивана Денисовича знакомых придурков нет. Только скажите: а камушки? Камушки кто на стену клал, а? Твердолобые, вы ли?
В) Отношение к труду. В общем виде ортодоксы преданы труду (заместитель Эйхе и в тифозном бреду только тогда успокаивался, когда сестра уверяла его, что - да, телеграммы о хлебозаготовках уже посланы). В общем виде они одобряют и лагерный труд: он нужен для построения коммунизма, и без него было бы незаслуженно всей ораве арестантов выдавать баланду. Поэтому они считают вполне разумным, что отказчиков следует бить, сажать в БУР, а в военное время и расстреливать. Вполне моральным считается у них и быть нарядчиком, бригадиром, любым погонщиком и понукателем (тут они расходятся с "честными ворами" и сходятся с "суками").
Вот например была бригадиром лесоповальной бригады Елена Никитина, бывший секретарь киевского комитета комсомола. Рассказывают о ней: обворовывала выработку своей же бригады (Пятьдесят Восьмой), меняла с блатными. Откупалась у неё от работы Люся Джапаридзе (дочь бакинского комиссара) посылочным шоколадом. Зато анархистку Татьяну гарасёву бригадирша трое суток не выпускала из лесу - до отморожения.
Вот Прохоров-Пустовер, тоже большевик, хоть и беспартийный, разоблачает зэков, что они нарочно не выполняют нормы (и докладывает об этом по начальству, тех наказывают). На упреки зэков, что надо же понимать - их труд рабский, Пустовер отвечает: "Странная философия! В капиталистических странах рабочие борются против рабского труда, но мы-то, хоть и рабы, работаем на социалистическое государство, не для частных лиц. Эти чиновники лишь временно (?) Стоят у власти, одно движение народа - и они слетят, а государство народа останется".
Это - дебри, сознание ортодокса. С ним невозможно столковаться живому человеку.
И единственное только исключение благомыслящие оговаривают для себя: их самих было бы неправильно использовать в общем лагерном труде, так как тогда им трудно было бы сохраниться для будущего плодотворного руководства советским народом, да и сами лагерные годы им трудно было бы мыслить, то есть, собираясь гужками, повторять по круговой очереди, что правы товарищ Сталин, товарищ Молотов, товарищ Берия и вся остальная партия.
А поэтому всеми силами под покровительством лагерных начальников и с тайной помощью друг друга они стараются устроиться придурками - на те места, которые не требуют знаний (специальности у них ни у кого нет) и которые поспокойней, подальше от главной лагерной рукопашной. Так и уцепляются они: Захаров (учитель Маленкова) - за каптерку личных вещей; упомянутый выше Заборский (сам Шелест?) - за стол вещдовольствия; пресловутый Тодорский - при санчасти; Конокотин - фельдшером (хотя никакой он не фельдшер); Серебрякова - медсестрой (хоть никакая она не медсестра). Придурком был и Алдан-семёнов.
Лагерная биография Дьякова - самого горластого из благонамеренных, представлена его собственнным пером и достойна удивления. За пять лет своего срока он умудрился выйти за зону один раз - и то на полдня, за эти полдня он проработал полчаса, рубил сучья, и то надзиратель сказал ему: ты умаялся, отдохни. Полчаса за пять лет! - это не каждому удаётся! Какое-то время он косил на грыжу, потом на свищ от грыжи - но, слушайте, не пять же лет! Чтобы получать такие золотые места, как медстатистик, библиотекарь КВЧ и каптер личных вещей, и держаться на этом весь срок - мало кому-то заплатить салом, вероятно и душу надо снести куму - пусть оценят старые лагерники. Да Дьяков еще не просто придурок, а придурок воинственный: в первом варианте своей повести, пока его публично не пристыдили, он с изяществом обосновывал почему умный человек должен избежать грубой народной участи ("шахматная комбинация", "рокировка" то есть, вместо себя подставить под бой другого). И этот человек беоётся теперь стать главным истолкователем лагерной жизни!
Г. Серебрякова свою лагерную биографию сообщает осторожным пунктиром. Говорят, есть тяжелые свидетельницы против неё. Я не имел возможности этого проверить.
Но не сами только авторы, а и все остальные благонамеренные, описанные этим хором авторов, все показаны вне труда - или в больнице или в придурках, где и ведут они свои мракобесные (и несколько осовремененные) разговоры. Здесь писатели не лгут: у них просто не хватило фантазии изобразить этих твердолобых за трудом полезным обществу. (Как изобразишь, если сам никогда не работал?).
Г) Отношение к побегам. Сами твердолобые в побег никогда не ходят: ведь это был бы акт борьбы с режимом, дезорганизация МВД, а значит и подрыв советской власти. Кроме того у ортодокса всегда странствуют в высших инстанциях две-три просьбы о помиловании, а побег мог бы быть истолкован там наверху, как нетерпение, как даже недоверие к высшим инстанциям!
Да и не нуждались благомыслящие в "свободе вообще" - в людской, птичьей свободе. Всякая истина конкретна! - и свобода им была нужна только из рук государства, законная, с печатью, с возвратом их доарестного положения и преимуществ! - а без этого зачем и свобода?
Ну а уж если сами они в побег не шли, - тем более они осуждали и все чужие побеги как чистый подрыв системы МВД и хозяйственного строительства.
А если побеги так вредны, то, вероятно, гражданским долгом благонамеренного коммуниста является, когда он узнал, - донести товарищу оперуполномоченному? Логично?
А ведь среди них были и когдатошние подпольщики, и смелые люди гражданской войны! Но их догма обратила их - в политическую шпану...
Д) Отношение к остальной Пятьдесят Восьмой. С товарищами по беде они никогда себя не смешивали, это было бы непартийно. Иногда тайно между собой, а иногда и совсем в открытую (тут риска им нет) они противопоставляли себя этой грязной Пятьдесят Восьмой, они старались от неё очиститься отделением. Именно эту простоватую массу они возглавляли на воле - и там не давали ей вымолвить свободного слова. Здесь же, оказавшись с ней в одних камерах и на равных, они наоборот подавлены ею не были и сколько угодно кричали на неё: "Та'к вас и надо, мерзавцы! Все вы на воле притворялись! Все вы враги и правильно вас посадили! Всё закономерно! Всё идет к великой победе!" (Только меня неправильно посадили).
И беспрепятственность своих тюремных монологов (администрация всегда за ортодоксов, контры и возразить не смеют, будет второй срок) они серьёзно приписывали силе всепобеждающего учения!
С откровенным презрением, с заповеданной классовой ненавистью озирались ортодоксы на всю Пятьдесят Восьмую, кроме себя. Дьяков: "Я в ужасе подумал: с кем мы здесь?" Конокотин не хочет делать укола больному власовцу (хотя обязан как фельдшер!), но жертвенно отдаёт свою кровь больному конвоиру. (Как и вольный врач их Баринов: "прежде всего я - чекист, а потом врач". Вот это - медицина!) Вот теперь и понятно, зачем в больнице "нужны честные люди" (Дьяков) - чтобы знать, кому уколы делать, а кому нет.
И ненависть эту они превращали в действие (а как же можно и зачем классовую ненависть таить в себе?). У Шелеста Самуил Гендаль, профессор (вероятно коммунистического права) при нежелании кавказцев выйти на работу сразу даёт затравку: подозревать муллу в саботаже.
Е) Отношение к стукачеству. Как в Рим ведут все дороги, так и предыдущие пункты все подвели нас к тому, что твердокаменным нельзя не сотрудничать с лучшими и душевнейшими из лагерных начальников - с оперуполномоченными. В их положении - это самый верный способ помочь НКВД, государству и партии.
Это кроме того и выгодно, это - лучшая спайка с начальством. Услуги куму не остаются без награды. Только при защите кума можно годами оставаться на хороших придурочьих местах в зоне.
...В одной книжке о лагере из того же ортодоксного потока любимый автором наиположительнейший коммунист Кратов руководствуется в лагере такой системой взглядов: 1) выжить любой ценой, ко всему приспосабливаясь; 2) пусть в стукачи идут порядочные люди - это лучше, чем пойдут негодяи.
Да если б ортодокс заупрямился и не пожелал служить куму - трудно ему той двери избежать. Всех правоверных, громко выражающих свою веру, оперуполномоченный не упустит ласково вызвать и отечески спросить: "Вы - советский человек?" И благонамеренный не может ответить "нет". Значит "да".
А если "да", так давайте сотрудничать, товарищ. Мешать вам не может ничто.
Только теперь, извращая всю историю лагерей, стыдно признаваться, что сотрудничали. Не всегда попадались открыто, как Лиза Котик, обронившая письменный донос. Но вот проболтаются, что оперуполномоченный Соковиков дружески отправлял письма Дьякова, минуя лагерную цензуру, лишь не скажут: а за что отправлял? Дружба такая - откуда? Придумают, что оперуполномоченный Яковлев не советовал Тодорскому открыто называться коммунистом, и не растолкуют: а почему он об этом заботился?
Но это - до времени. Уже при дверях та славная пора, когда можно будет встряхнуться и громко признаться:
- Да! Мы - стучали и гордимся этим!
А впрочем - зачем вся эта глава? Весь весь этот длинный обзор и анализ благонамеренных? Вместо этого напишем аршинными буквами
ЯНОШ КАДАР и ВЛАДИСЛАВ ГОМУЛКА
Они прошли и несправедливый арест, и пыточное следствие, и по сколько-то лет отсидели.
Весь мир видит, много ли они усвоили. Весь мир узнал им цену.

Глава 12. Стук - стук - стук...

ЧК-ГБ (вот так пожалуй и звучно, и удобно, и кратко называть это учреждение, вместе с тем не упуская его движения во времени) было бы бесчувственным чурбаном, не способным досматривать свой народ, если б не было у него постоянного взгляда и постоянного наслуха. В наши технические годы за глаза отчасти работают фотоаппараты и фотоэлементы, за уши - микрофоны, магнитофоны, лазерные подслушиватели. Но всю ту эпоху, которую охватывает эта книга, почти единственными глазами и почти единственными ушами ЧКГБ были стукачи.
В первые годы ЧК они названы были по-деловому: секретные сотрудники (в отличие от штатных, открытых). В манере тех лет это сократилось - сексоты, и так перешло в общее употребление. Кто придумывал это слово (не предполагая, что оно так распространится - не уберегли) - не имел дара воспринимать его непредвзятым слухом и в одном только звучании услышать то омерзительное, что в нём сплелось - нечто более даже постыдное, чем содомский грех. А еще с годами оно налилось желтовато-бурой кровью предательства - и не стало в русском языке слова гаже.
Но применялось это слово только на воле. На Архипелаге были свои слова: в тюрьме - "наседка", в лагере - "стукач". Однако, как многие слова Архипелага вышли на простор русского языка и захватили всю страну, так и стукач со временем стало понятием общим. В этом отразилось единство и общность самого явления стукачества.
Не имея опыта и недостаточно над этим размышляв, трудно оценить, насколько мы пронизаны и охвачены стукачеством. Как, не имея в руках транзистора, мы не ощущаем в поле, в лесу и на озере, что постоянно струится сквозь нас множество радиоволн.
Трудно приучить себя к этому постоянному вопросу: а кто у нас стучит? У нас в квартире, у нас во дворе, у нас в часовой мастерской, у нас в школе, у нас в редакции, у нас в цеху, у нас в конструкторском бюро и даже у нас в милиции. Трудно приучить и противно приучаться - а для безопасности надо бы. Невозможно стукачей изгнать, уволить - навербуют новых. Но надо их знать: иногда - чтоб остеречься при них; иногда - чтобы при них развести чернуху, выдать себя не за то, что ты есть; иногда - чтобы открыто поссориться со стукачом и тем обесценить его показания против тебя.
О густоте сети сексотов мы скажем в особой главе о воле. Эту густоту многие ощущают, но не силятся представить каждого сексота в лицо - в его простое человеческое лицо, и оттого сеть кажется загадочней и страшней, чем она на самом деле есть. А между тем сексотка - та самая милая Анна Федоровна, которая по соседству зашла попросить у вас дрожжей и побежала сообщить в условный пункт (может быть в ларёк, может быть в аптеку), что у вас сидит непрописанный приезжий. Это тот самый свойский парень Иван Никифорович, с которым вы выпили по 200 грамм, и он донёс, как вы матерились, что в магазинах ничего не купишь, а начальству отпускают по блату. Вы не знаете сексотов в лицо, и потом удивлены, откуда известно вездесущим органам, что при массовом пении "Песни о Сталине" вы только рот раскрывали, а голоса не тратили? Или о том, что вы не были веселы на демонстрации 7 ноября? Да где ж они, эти пронизывающие жгучие глаза сексота? А глаза сексота могут быть и с голубой поволокой, и со старческой слезой. Им совсем не обязательно светиться угрюмым злодейством. Не ждите, что это обязательно негодяй с отталкивающей наружностью. Это - обычный человек, как ты и я, с мерой добрых чувств, мерой злобы и зависти и со всеми слабостями, делающими нас уязвимыми для пауков. Если бы набор сексотов был совершенно добровольный, на энтузиазме - их не набралось бы много (разве в 20-е годы). Но набор идёт опутыванием и захватом, и слабости отдают человека этой позорной службе. И даже те, кто искренне хотят сбросить с себя липкую паутину, эту вторую кожу - не могут, не могут.
Вербовка - в самом воздухе нашей страны. В том, что государственное выше личного. В том, что Павлик Морозов - герой. В том, что донос не есть донос, а помощь тому, на кого доносим. Вербовка кружевно сплетается с идеологией: ведь и Органы хотят, ведь и вербуемый должен хотеть только одного: успешного движения нашей страны к социализму.
Техническая сторона вербовки - выше похвал. Увы, наши детективные комиксы не описывают этих приёмов. Вербовщики работают в агитпунктах перед выборами. Вербовщики работают на кафедре марксизма-ленинизма. Вас вызывают - "там какая-то комиссия, зайдите". Вербовщики работают в армейской части, едва отведенной с переднего края: приезжает смершевец и по очереди дёргает половину вашей роты; с кем-то из солдат он разговаривает просто о погоде и каше, а кому-то даёт задание следить друг за другом и за командирами. - Сидит в конурке мастер и чинит кожгалантерею. Входит симпатичный мужчина: "вот эту пряжку вы не могли бы мне починить?" И тихо: "сейчас вы закроете мастерскую, выйдете на улицу, там стоит машина 37-48, прямо открывайте дверцу и садитесь, она отвезёт вас, куда надо". (А там дальше известно: "Вы советский человек? Так вы должны нам помочь".) Такая мастерская - чудесный пункт сбора донесений граждан! А для личной встречи с оперуполномоченным - квартира Сидоровых, 2-й этаж, три звонка, от шести до восьми вечера.
Поэзия вербовки сексотов еще ждет своего художника. Есть жизнь видимая - и есть невидимая. Везде натянуты паучьи нити, и мы при движениях не замечаем, как они нас опетливают.
Набор инструментов для вербовки - как набор отмычек: No. 1, No.2, No.3. No.1: "вы - советский человек?" No. 2: пообещать то, чего вербуемый много лет бесплодно добивается в законном порядке; No. 3: надавить на слабое место, пригрозить тем, чего вербуемый больше всего боится; No. 4...
Да ведь чуть-чуть только бывает надо и придавить. Вызывается такой А. Г., известно, что по характеру он - размазня. И сразу ему: "Напишите список антисоветски-настроенных людей из ваших знакомых". Он растерян, мнется: "Я не уверен..." Не вскочил, не ударил кулаком: "Да как вы смеете?" (Да кто там вскочит у нас? Что' фантазировать?..) Ах, вы не уверены? Тогда пишите список, за кого вы ручаетесь, что они вполне советские люди. Но - ручаетесь, учтите! Если хоть одного аттестуете ложно, сядете сразу сами! Что ж вы не пишете?" "Я... Не могу ручаться." "Ах, не можете? Значит, вы знаете, что они - антисоветские. Вот и пишите, про кого знаете!" И потеет, и ерзает, и мучается честный хороший кролик А. Г. С душою слишком мягкой, лепленной еще до революции. Он искренне принял этот напор, врезавшийся в него: или писать, что советские или писать, что антисоветские. Он не видит третьего выхода.
Камень - не человек, а и тот рушат.
На воле отмычек больше, потому что и жизнь разнообразнее. В лагере - самые простые, жизнь упрощена, обнажена, и резьба винтов и диаметр головки известны. No. 1, конечно, остаётся: "вы - советский человек?" Очень применимо к благонамеренным, отвёртка никогда не соскальзывает, головка сразу подалась и пошла. No. 2 тоже отлично работает: обещание взять с общих работ, устроить в зоне, дать дополнительную кашу, приплатить, сбросить срок. Всё это - жизнь, каждая эта ступенька - сохранение жизни! (В годы войны стук особенно измельчал: предметы дорожали, а люди дешевели. Закладывали даже за пачку махорки). А No. 3 работает еще лучше: снимем с придурков! Пошлем на общие! Переведём на штрафной лагпункт! Каждая эта ступенька - ступенька к смерти. И тот, кто не выманивается кусочком хлеба наверх, может дрогнуть и взмолиться, если его сталкивают в пропасть.
Это не значит, что в лагере не бывает уж никогда нужна более тонкая работа. Иногда приходится-таки исхитриться. Майору Шикину надо было собрать обвинение против заключённого Герценберга, еврея. Он имел основание думать, что обвинительный материал может дать Антон, семнадцатилетний неопытный немчик. Шикин вызвал молодого Антона и стал возбуждать в нём нацистские посевы: как гнусна еврейская нация и как она погубила Германию. Антон раскалился и предал Герценберга. (И почему бы в переменчивых обстоятельствах коммунист-чекист Шикин не стал бы исполнительным следователем Гестапо?)
Или вот Александр Филиппович Стеновой. До посадки он был солдат войск МВД, посажен - по 58-й. Он совсем не ортодокс, он вообще простой парень, он в лагере начал стыдиться своей прошлой службы и тщательно скрывал её, понимая, что это опасно, если узнается. Так как его вербовать? Вот этим и вербовать: разгласим, что ты - "чекист". И собственным знаменем они подотрутся, чтоб только завербовать! (Уверяет, что всё же устоял.)
Иной, как говорится, и не плотник, да стучать охотник - этот берётся без затруднения. На другого приходится удочку забрасывать по несколько раз: сглатывает наживу. Кто будет извиваться, что трудно ему собрать точную информацию, тому объясняют: "Давайте, какая есть, мы будем проверять!" "Но если я совсем не уверен?" "Так что ж - вы истинный враг?" Да наконец и честно ему объяснить: "Нам нужно пять процентов правды, остальное пусть будет ваша фантазия". (Джидинские о'перы).
Но иногда выбивается из сил и кум, не берётся добыта ни с третьего, ни с пятого раза. Это - редко, но бывает. Тогда остаётся куму затянуть запасную петельку: подписку о неразглашении. Нигде - ни в конституции, ни в кодексе - не сказано, что такие подписки вообще существуют, что мы обязаны их давать, но - мы ко всему привыкли. Как же можно еще и тут отказаться? Уж это мы непременно все даём. (А между тем, если бы мы их не давали, если бы выйдя за порог, мы тут же бы всем и каждому разглашали свою беседу с кумом - вот и развеялась бы бесовская сила Третьего Отдела, на нашей трусости и держится их секретность и сами они!) И ставится в лагерном деле освобождающая счастливая пометка: "не вербовать!" Это - проба "96" или по крайней мере "84", но мы не скоро о ней узнаем, если вообще доживём. Мы догадаемся по тому, что схлынет с нас эта нечисть и никогда больше не будет к нам липнуть.
Однако чаще всего вербовка удаётся. Просто и грубо давят, давят, так, что ни отмолиться, ни отлаяться.
И вскоре завербованный приносит донос.
И по доносу чаще всего затягивают на чьей-то шее удавку второго срока.
И получается лагерное стукачество сильнейшей формой лагерной борьбы: "подохни ты сегодня, а я завтра!"
На воле все полвека или сорок лет стукачество было совершенно безопасным занятием: никакой ответной угрозы от общества, или разоблачения, ни кары, быть не могло.
В лагерях несколько иначе. Читатель помнит, как стукачей разоблачала и ссылала на Кондостров соловецкая Адмчасть. Потом десятилетиями стукачам было как будто вольготно и расцветно. Но редкими временами и местами сплачивалась группка волевых энергичных зэков и в скрытой форме продолжала соловецкую традицию. Иногда прибивали (убивали) стукача под видом самосуда разъяренной толпы над пойманным вором (самосуд по лагерным понятиям почти законный). Иногда (1-й ОЛП Вятлага во время войны) производственные придурки административно списывали со своего объекта самых вредных стукачей "по деловым соображениям". Тут оперу трудно было помочь. Другие стукачи понимали и стихали.
Много было в лагерях надежды на приходящих фронтовиков - вот кто за стукачей возьмётся! Увы, военные пополнения разочаровывали лагерных борцов: вне своей армии эти вояки, миномётчики и разведчики, совсем скисали, не годились никуда.
Нужны были еще качания колокольного била, еще откладки временно'го метра, пока откроется на Архипелаге мор на стукачей.
___
В этой главе мне не хватает материала. Что-то неохотно рассказывают мне лагерники, как их вербовали. Расскажу ж о себе.
Лишь поздним лагерным опытом, наторевший, я оглянулся и понял, как мелко, как ничтожно я начинал свой срок. В офицерской шкуре привыкнув к незаслуженно-высокому положению среди окружающих, я и в лагере всё лез на какие-то должности, и тотчас же падал с них. И очень держался за эту шкуру - гимнастёрку, галифе, шинель, уж так старался не менять её на защитную лагерную чернедь! В новых условиях я делал ошибку новобранца: я выделялся на местности.
И снайперский глаз первого же кума, новоиерусалимского, сразу меня заметил. А на Калужской заставе, как только я из маляров выбился в помощники нормировщика, опять я вытащил эту форму - ах, как хочется быть мужественным и красивым! К тому ж я жил в комнате уродов, там генералы и не так одевались.
Забыл я и думать, как и зачем писал в Новом Иерусалиме автобиографию. Полулежа на своей кровати как-то вечером, почитывал я учебник физики, Зиновьев что-то жарил и рассказывал, Орачевский и Прохоров лежали, выставив сапоги на перильца кровати, - и вошел старший надзиратель Сенин (это очевидно была не настоящая его фамилия, а псевдоним для лагеря.) Он как будто не заметил ни этой плитки, ни этих выставленных сапог - сел на чью-то кровать и принял участие в общем разговоре.
Лицом и манерами мне он не нравился, этот Сенин, слишком играл мягкими глазами, но уж какой был окультуренный! Какой воспитанный! Уж как отличался он среди наших надзирателей - хамов, недотеп и неграмотных. Сенин был не много, не мало - студент! - студент 4-го курса, вот только не помню какого факультета. Он, видно, очень стыдился эмвэдистской формы, боялся, чтобы сокурсники не увидели его в голубых погонах в городе, и потому, приезжая на дежурство, надевал форму на вахте, а уезжая - снимал. (Вот современный герой для романистов! Вообразить по царским временам, чтобы прогрессивный студент подрабатывал в тюрьме надзирателем!) Впрочем, культурный-культурный, а послать старика побегушками или назначить работяге трое суток карцера ему ничего не стоило.
Но у нас в комнате он любил вести интеллигентный разговор: показать, что понимает наши тонкие души, и чтоб мы оценили тонкость его души. Так и сейчас - он свежо рассказал нам что-то о городской жизни, что-то о новом фильме и вдруг незаметно для всех, сделал мне явное движение - выйти в коридор.
Я вышел, недоумевая. Через сколько-то вежливых фраз, чтоб не было заметно, Сенин тоже поднялся и нагнал меня. И велел тотчас же идти в кабинет оперуполномоченного - туда вела глухая лестница, где никого нельзя было встретить. Там и сидел сыч.
Я его еще и в глаза не видел. Я пошел с замиранием сердца. Я - чего боюсь? Я боюсь, чего каждый лагерник боится: чтоб не стали мне мотать второго срока. Еще года не прошло от моего следствия, еще болит во мне всё от одного вида следователя за письменным столом. Вдруг опять переворох прежнего дела: еще какие-нибудь странички из дневника, еще какие-нибудь письма...
Тук-тук-тук.
- Войдите.
Открываю дверь. Маленькая, уютно обставленная комната, как будто она не в гулаге совсем. Нашлось место и для маленького дивана (может быть, сюда он таскает наших женщин) и для "Филлипса" на этажерке. В нём светится цветной глазочек и негромко льётся мягкая какая-то, очень приятная мелодия. Я от такой чистоты звука и от такой музыки совсем отвык, я размягчаюсь с первой минуты: где-то идёт жизнь! Боже мой, мы уже привыкли считать нашу жизнь - за жизнь, а она где-то там идёт, где-то там...
- Садитесь.
На столе - лампа под успокаивающим абажуром. За столом в кресле - опер, как и Сенин - такой же интеллигентный, чернявый, малопроницаемого вида. Мой стул - тоже полумягкий. Как всё приятно, если он не начнёт меня ни в чём обвинять, не начнёт опять вытаскивать старые погремушки.
Но нет, его голос совсем не враждебен. Он спрашивает вообще о жизни, о самочувствии, как я привыкаю к лагерю, удобно ли мне в комнате придурков. Нет, так не вступают в следствие. (Да где я слышал эту мелодию прелестную?..)
А теперь вполне естественный вопрос, да из любознательности даже:
- Ну, и как после всего происшедшего с вами, всего пережитого, - остаётесь вы советским человеком? Или нет?
А? Что ответишь? Вы, потомки, вам этого не понять: что' вот сейчас ответишь? Я слышу, я слышу, нормальные свободные люди, вы кричите мне из 1990 года: "Да пошли его на ...! (Или, может, потомки уже не будут так выражаться? Я думаю, в России - будут!) Посадили, зарезали - и еще ему советский человек!"
В самом деле, после всех тюрем, всех встреч, когда на меня хлынула информация со всего света - ну, какой же я могу остаться советский? Где, когда выстаивало что-нибудь советское против полноты информации?
И если б я столько был уже перевоспитан тюрьмой, сколько образован ею, я конечно, должен был бы сразу отрезать: "Нет! И шли бы вы на ...! Надоело мне на вас мозги тратить! Дайте отдохнуть после работы!"
Но ведь мы же выросли в послушании, ребята! Ведь если "кто против?.. Кто воздержался?.." - рука никак не поднимается, никак. Даже осужденному, как это можно выговорить языком: я - не советский...?
- В постановлении ОСО сказано, что - антисоветский, - осторожно уклоняюсь я.
- ОСО-о, - отмахивается он безо всякого почтения. - Но сами-то вы что' чувствуете? Вы - остаётесь советским? Или переменились, озлобились?
Негромко, так чисто льётся эта мелодия, и не пристаёт к ней наш тягучий, липкий, ничтожный разговор. Боже, как чиста, и как прекрасна может быть человеческая жизнь, но из-за эгоизма властвующих нам никогда не дают её достичь. Монюшко? - не Монюшко, Дворжак? - не Дворжак... Отвязался бы ты, пёс, дал бы хоть послушать.
- Почему я мог бы озлобиться? - удивляюсь я. (Почему в самом деле? За десяток писем - восемь лет, даже не за каждое письмо по году. "Озлобиться" никак нельзя, это уже пахнет новым следствием.)
- Так значит - советский? - строго, но и с поощрением допытывается опер.
Только не отвечать резко. Только не открывать себя сегодняшнего. Вот скажи сейчас, что - антисоветский, и заведёт лагерное дело, будет паять второй срок, свободно.
- В душе, внутренне - как вы сами себя считаете?
Страшно-то как: - зима, вьюги да ехать в Заполярье. А тут я устроен, спать сухо, тепло, и бельё даже. В Москве ко мне жена приходит на свидания, носит передачи... Куда ехать! Зачем ехать, если можно остаться?.. Ну, что позорного - сказать "советский"? Система - социалистическая.
- Я-то себя... Д-да... Советский...
- Ах, советский! Ну вот это другой разговор, - радуется опер. - Теперь мы можем с вами разговаривать как два советских человека. Значит, мы с вами имеем одну идеологию, у нас общие цели - (только комнаты разные), - и мы с вами должны действовать заодно. Вы поможете нам, мы - вам...
Я чувствую, что я уже пополз... Тут еще музыка эта... А он набрасывает и набрасывает аккуратные петельки: я должен помочь им быть в курсе дела. Я могу стать случайным свидетелем некоторых разговоров. Я должен буду о них сообщить...
Вот этого я никогда не сделаю. Это холодно я знаю внутри: советский, не советский, но чтоб о политическом разговоре я вам сообщил - не дождетесь! Однако - осторожность, осторожность, надо как-то мягенько заметать следы.
- Это я... Не сумею, отвечаю почти с сожалением.
- Почему же? - суровеет мой коллега по идеологии.
- Да потому что... Это не в моём характере... (Как бы тебе помягче сказать, сволочь?) Потому что... Я не прислушиваюсь... Не запоминаю...
Он замечает, что что-то у меня с музыкой - и выщелкивает её. Тишина. Гаснет теплый цветной глазок доброго мира. В кабинете - сыч и я. Шутки в сторону.
Хоть бы знали они правила шахмат: три раза повторение ходов и фиксируется ничья. Но нет! На всё ленивые, на это они не ленивые: сто раз он однообразно шахует меня с одной и той же клетки, сто раз я прячусь за ту же самую пешку и опять высовываюсь из-за неё. Вкуса у него нет, времени - сколько угодно. Я сам подставил себя под вечный шах, объявившись советским человеком. Конечно, каждый из ста раз есть какой-то оттенок: другое слово, другая интонация.
И проходит час, и проходит еще час. В нашей камере уже спят, а ему куда торопиться, это ж его работа и есть. Как отвязаться. Какие они вязкие! Уж он намекнул и об этапе, и об общих работах, уже он выражал подозрение, что я заклятый враг, и переходил опять к надежде, что я - заклятый друг.
Уступить - не могу. И на этап мне не хочется ехать зимой. С тоской я думаю: чем это всё кончится?
Вдруг он поворачивает разговор к блатным. Он слышал от надзирателя Сенина, что я редко высказываюсь о блатных, что у меня были с ними столкновения. Я оживляюсь: это - перемена ходов. Да, я их ненавижу. (Но я знаю, что вы их любите!)
И чтоб меня окончательно растрогать, он рисует такую картину: в Москве у меня жена. Без мужа она вынуждена ходить по улицам одна, иногда и ночью. На улицах часто раздевают. Вот эти самые блатные, которые бегут из лагерей. (Нет, которых вы амнистируете!) Так неужели я откажусь сообщить оперуполномоченному о готовящихся побегах блатных, если мне станет это известно?
Что ж, блатные - враги, враги безжалостные, и против них, пожалуй, все меры хороши... Там уж хороши, не хороши, а главное - сейчас выход хороший. Это как будто и
- Можно. Это - можно.
Ты сказал! Ты сказал, а бесу только и нужно одно словечко! И уже чистый лист порхает передо мной на стол:
"Обязательство.
Я, имя рек, даю обязательство сообщать оперуполномоченному лагучастка о готовящихся побегах заключённых..."
- Но мы говорили только о блатных!
- А кто же бегает кроме блатных?.. Да как я в официальной бумаге напишу "блатных"? Это же жаргон. Понятно и так.
- Но так меняется весь смысл!
- Нет, я-таки вижу: вы - не наш человек, и с вами надо разговаривать совсем иначе. И - не здесь.
О, какие страшные слова - "не здесь", когда вьюга за окном, когда ты придурок и живёшь в симпатичной комнате уродов! Где же это "не здесь?" В Лефортово? И как это - "совсем иначе"? Да в конце концов ни одного побега в лагере при мне не было, такая ж вероятность, как падение метеорита. А если и будут побеги - какой дурак будет перед тем о них разговаривать? А значит, я не узнаю. А значит, мне нечего будет и докладывать. В конце концов это совсем неплохой выход... Только...
- Неужели нельзя обойтись без этой бумажки?
- Таков порядок.
Я вздыхаю. Я успокаиваю себя оговорочками и ставлю подпись о продаже души. О продаже души для спасения тела. Окончено? Можно идти?
О, нет. Еще будет "о неразглашении". Но еще раньше, на этой же бумажке:
- Вам предстоит выбрать псевдоним.
Псевдоним?.. Ах, кличку! Да-да-да, ведь осведомители должны иметь кличку! Боже мой, как я быстро скатился! Он-таки меня переиграл. Фигуры сдвинуты, мат признан.
И вся фантазия покидает мою опустевшую голову. Я всегда могу находить фамилии для десятка героев. Сейчас я не могу придумать никакой клички. Он милосердно подсказывает мне:
- Ну, например, Ветров.
И я вывожу в конце обязательства - ВЕТРОВ. Эти шесть букв выкаляются в моей памяти позорными трещинами.
Ведь я же хотел умереть с людьми! Я же гогов был умереть с людьми! Как получилось, что я остался жить во псах?..
А уполномоченный прячет моё обязательство в сейф - это его выработка за вечернюю смену, и любезно поясняет мне: сюда, в кабинет приходить не надо, это навлечёт подозрение. А надзиратель Сенин - доверенное лицо, и все сообщения (доносы!) Передавать незаметно через него.
Так ловят птичек. Начиная с коготка.
В тот год я, вероятно, не сумел бы остановиться на этом рубеже. Ведь за гриву не удержался - за хвост не удержишься. Начавший скользить - должен скользить и срываться дальше.
Но что-то мне помогло удержаться. При встрече Сенин понукал: ну, ну? Я разводил руками: ничего не слышал. Блатным я чужд и не могу с ними сблизиться. А тут как на зло - не бегали, не бегали, и вдруг бежал воришка из нашего лагерька. Тогда - о другом! О бригаде! О комнате! - настаивал Сенин. - О другом я не обещал! - твердел я (да и к весне уже шло.) Всё-таки маленькое достижение было, что я дал обязательство слишком частное.
А тут меня по спецнаряду министерства выдернули на шарашку. Так и обошлось. Ни разу больше мне не пришлось подписаться "Ветров". Но и сегодня я поеживаюсь, встречая эту фамилию.
О, как же трудно, как трудно становиться человеком! Даже если прошел ты фронт, и бомбили тебя, и на минах ты рвался - это еще только начало мужества. Это еще - не всё...
Прошло много лет. Были шарашки, были особые лагеря. Держался я независимо, всё наглей, никогда больше оперчасть не баловала меня расположением, и я привык жить с весёлым дыханием, что на деле моём поставлена проба: "не вербовать!".
Послали меня в ссылку. Прожил я там почти три года. Уже началось рассасывание и ссылки, уже освободили несколько национальностей. Уже на отметку в комендатуру мы, оставшиеся, ходили с шуточками. Уже и XX съезд прошел. Уже всё казалось навеки конченным. Я строил весёлые планы отъезда в Россию, как только получу освобождение. И вдруг на выходе из школьного двора меня приветливо окликнул по имени-отчеству какой-то хорошо одетый (в гражданском) казах и поспешил поздороваться за руку.
- пойдёмте побеседуем! - ласково кивнул он в сторону комендатуры.
- Да мне обедать надо, - отмахнулся я.
- А позже вечером будете свободны?
- И вечером тоже нет. - (Свободными вечерами я роман писал.)
- Ну, а когда завтра?
Вот прицепился. Пришлось назначить на завтра. Я думал, он будет говорить что-нибудь о пересмотре моего дела (к тому времени я сплошал: написал наверх, как делают ортодоксы, а значит, стал в положение просителя. Этого не могло пропустить ГБ!) Но оперуполномоченный из области торжественно занял кабинет начальника раймвд, дверь запер и явно располагался на многочасовый разговор, усложненный еще тем, что он по-русски не хорошо говорил. Всё же к концу первого часа я понял, что не пересмотром моего дела он хочет заниматься, а привлечь меня к стукачеству. (Очевидно, с освобождением части ссыльных кадры стукачей поредели.)
Мне стало смешно и досадно; досадно, потому что каждым получасом я очень дорожил; а смешно потому, что в марте 1956 года разговор такой резал неуместностью как неуклюжее поперечное движение ножом по тарелке. Я попробовал в легкой форме объяснить несвоевременность - ничего подобного, он как серьёзный бульдог старался не разжать хватку. Всякое послабление всегда доходит в провинцию с опозданием на три, на пять, на десять лет, только острожение - мгновенно. Он еще совсем не понимал, что такое будет 1956-й год! Тогда я напомнил ему, что и МГБ-то упразднено, но он с живостью и радостью доказывал, что КГБ - то же самое, и штаты те же, и задачи те же. У меня к этому году развилась уже какая-то кавалерийская лёгкость по отношению к их славному учреждению. Я чувствовал, что вполне в духе эпохи послать его именно туда, куда они заслужили. Прямых последствий для себя я ничуть не боялся - их быть не могло в тот славный год. И очень весело бы уйти от него, хлопнув дверью.
Но я подумал: а мои рукописи? Целыми днями они лежат в моей хатке, защищенные слабым замочком, да еще маленькой хитростью внутри. А ночами я их достаю и пишу. Разозлю КГБ - будут искать мне отместку, что-нибудь компрометирующее, и вдруг найдут рукописи?
Нет, надо кончить миром.
О, страна! О, заклятая страна, где в самые свободные месяцы самый внутренне-свободный человек не может позволить себе поссориться с жандармами!.. Не может в глаза им вызвездить всё, что думает!
- Я тяжело болен, вот что. Болезнь не разрешает мне приглядываться, присматриваться. Хватит с меня забот! Давайте на этом кончим.
Конечно, жалкая отговорка, жалкая, потому что само право вербовать я за ними признаю, а нужно высмеять и опрокинуть именно его. Отказ на коленях.
А он еще не соглашался, нахалюга! Он еще полчаса доказывал, что и тяжело больной тоже должен сотрудничать!..
Но видя окончательную мою непреклонность, сообразил:
- А справка есть у вас лишняя?
- Какая?
- Ну, что вы так больны.
- Справка - есть.
- Тогда принесите справку.
Ему ведь выработка нужна, выработка за рабочий день! Оправдание, что кандидатура была намечена правильно, да не знали, что человек так болен серьёзно. Справка нужна была ему не просто прочесть, а - подшить и тем прекратить затею. Отдал я ему справку и на том рассчитались.
Это были самые свободные месяцы нашей страны за полстолетия!
А у кого справки не было?
___
Умелость опера состоит в том, чтобы сразу взять нужную отмычку. В одном из сибирских лагерей прибалтийца У., хорошо знающего русский язык (потому на него и выбор пал), зовут "к начальнику", а в кабинете начальника сидит какой-то неизвестный горбоносый капитан с гипнотизирующим взглядом кобры. "Закрывайте плотно дверь!" - очень серьёзно предупреждает он, будто вот-вот ворвутся враги, а сам из-под мохнатых бровей не спускает с У. Пылающих глаз - и уже всё в У. Опускается, его уже что-то жжет, что-то душит. Прежде, чем вызвать У., капитан собрал, конечно, о нём все сведения и еще заочно представил, что No.1, No.2, No.3, No.4 - все отпадают, что здесь подойдёт только самая последняя и самая сильная, но еще несколько минут он жгуче смотрит в незамутненные незащищенные глаза У., проверяя своими глазами, а заодно лишая его воли, уже невидимо возвышая над ним то, что сейчас обрушится.
Опер тратит время только на маленькое вступление, но говорит не тоном отвлеченной политграмоты, а - напряженно, как о том, что сейчас или завтра взорвется и на их лагпункте: "Вам известно, что мир разделился на два лагеря, один из них будет побит, и мы твёрдо знаем какой. Вы знаете - какой?.. Так вот, если вы хотите остаться жить, вы должны отколоться от гиблого капиталистического берега и пристать к новому берегу. Знаете, у Лациса "К новому берегу"? - И еще несколько таких фраз, а сам не спускает горячего угрожающего взора, и окончательно выяснив для себя номер отмычки, с тревожной значительностью спрашивает: "А как ваша семья?" И всех семейных запросто назывет по именам! Он помнит, по сколько лет детям! Значит, он уже занимался семьей, это очень серьёзно! "Вы понимаете, конечно, - гипнотизирует он, - что вы с семьей - одно целое. Если ошибётесь вы и погибнете - сейчас же погибнет и ваша семья. Семей изменников (уже усиляет он голосом) мы не оставляем жить в здоровой советской среде. Итак: делайте выбор между двумя мирами! Между жизнью и смертью! Я предлагаю вам взять обязательство помогать оперчекистскому отделу! В случае вашего отказа ваша семья полностью будет немедленно посажена в лагеря! В наших руках - полная власть (и он прав!), и мы не привыкли отступать. От своих решений! (и опять же прав!) Раз мы выбрали вас - вы будете с нами работать!"
Всё это внезапно грохнуло на голову У., он не приготовлен, он никак и думать не мог, он считал, что стучат негодяи, но что предложат - ему? Удар - прямой, без ложных движений, без проволочки времени, и капитан ждет ответа, вот взорвется и всё взорвет! И думает У.: а что невозможно для них? Когда щадили они чьи-нибудь семьи? Не стеснялись же "раскулачивать" семьями до малых детей, и с гордостью писали в газетах. Видел У. И работу Органов в 40-41 году в Прибалтике, ходил на тюремные дворы смотреть навал расстрелянных при отступлении. И в 44-м году слушал прибалтийские передачи из Ленинграда. Как взгляд капитана сейчас, передачи были полны угроз и дышали местью. В них обещалось расправиться со всеми, решительно со всеми, кто помогал врагу. Так что' заставит их проявить милосердие теперь? Просить - бесполезно. Надо выбирать. (Только вот чего еще не понимает У., поддавшись и сам легенде об Органах: что нет в этой машине такого великолепного взаимодействия и взаимоотзывчивости, чтобы сегодня он отказался стать стукачом на сибирском лагпункте, а через неделю его семью потянули бы в Сибирь. И еще одного не понимает он. Как плохо ни думает он об Органах, но они еще хуже: скоро ударит час, и все эти семьи, все эти сотни тысяч семей, тронут в общую ссылку на погибель, не сверяясь, как ведут себя в лагере отцы.)
Страх за одного себя его б не поколебнул. Но представил У. Свою жену и свою дочь в лагерных условиях - в этих бараках, где даже занавесками не завешивается блуд и где нет никакой защиты для женщины моложе шестидесяти лет. И он - дрогнул. Отмычка выбрана правильно. Никакая б не взяла, а эта - взяла.
Ну, еще он тянет: я должен обдумать. - Хорошо, три дня обдумывайте, но не советуйтесь ни с единым человеком. ЗА РАЗГЛАШЕНИЕ ВЫ БУДЕТЕ РАССТРЕЛЯНЫ! (У. Идёт и советуется с земляком - с тем самым, на которого ему предложат написать и первый донос, с ним вместе они и отредактируют. Признаёт и тот, что нельзя рисковать семьею.)
При втором посещении капитана У. Даёт дьявольскую расписку, получает задание и связь: сюда больше не ходить, все дела через расконвоированного придурка Фрола Рябинина.
Это - важная составная часть работы лагерного опера: вот эти резиденты, рассыпанные по лагерю. Фрол Рябинин - громче всех на народе, весельчак, Фрол Рябинин - популярная личность, у Фрола Рябинина какая-то блатная работенка, отдельная кабина и всегда свободные деньги. С помощью опера простиг он глубины и течения лагерной жизни и легко в них витает. Вот эти резиденты и есть те канаты, на которых держится вся сеть.
Фрол Рябинин наставляет У., что передавать донесения надо в тёмном закоулке ("в нашем деле - самое главное конспирация"). Он зовёт его и к себе в кабинку: "Капитан вашим донесением недоволен. Надо так писать, чтобы на человека получался материал. Вот я сейчас вас поучу."
И это мурло поучает потускневшего, сникшего, интеллигентного У., как надо писать на людей гадости! Но понурый вид У. Толкает Рябинина к собственному умозаключению: надо этого хлюпика подбодрить, надо огонька ему влить! И он говорит уже по-дружески: "Слушайте, вам трудно жить. Иногда хочется подкупить чего-нибудь к пайке. Капитан хочет вам помочь. Вот, возьмите!" - и достав из бумажника пятидесятку (это ж капитанская! Значит, как свободны они от бухгалтерской отчётности, может во всей стране они одни!), сует её У.
И от вида этой бледно-зеленоватой жабы, соваемой в руки, вдруг спадают с У. Все чары капитана-кобры, весь гипноз, вся скованность, вся боязнь даже за семью: всё происшедшее, весь смысл его овеществляется в этой гадкой бумажке с зеленоватою лимфой, в обыкновенных иудиных серебренниках. И уже не рассуждая о том, что будет с семьей, естественным движением оттолкнуться от мрази, У. Отталкивает пятидесятку, а непонимающий Рябинин опять сует, - У. Отбрасывает её совсем на пол - и встаёт уже облегченный, уже СВОБОДНЫЙ и от нравоучений Рябинина и от подписи, данной капитану, свободный от этих бумажных условностей перед великим долгом человека! Он уходит без спроса! Он идёт по зоне, и несут его лёгкие ноги: "Свободен! Свободен!"
Ну, не совсем-то. При тупом опере тянули бы дальше еще. Но капитан-кобра понял, что глупый Рябинин сорвал резьбу, не тою отмычкой взял. И больше в этом лагере щупальцы не тянули У., Рябинин проходил не здороваясь. Успокоился У. И радовался. Тут стали отправлять в особлаги, и он попал в Степлаг. Тем более он думал, что с этим этапом обрывается всё.

Предыдущая страница 17 Следующая страница


Архипелаг ГУЛаг 18

Но нет! Пометка, видимо, осталась. Одражды на новом месте У. Вызвали к полковнику. "Говорят, вы согласились с нами работать, но не заслуживаете доверия. Может быть, вам плохо объяснили?"
Однако, этот полковник совсем уже не вызывал у У. Страха. К тому ж за это время семью У., как и семьи многих прибалтов, выселили в Сибирь. Сомнения не было: надо отлипнуть от них. Но какой найти предлог?
Полковник передал У. Лейтенанту, чтобы тот еще обрабатывал, и тот скакал, угрожал и обещал, а У. Тем временем подыскивал: как сильней всего и решительней всего отказаться?
Просвещенный и безрелигиозный человек, У. Нашел, однако, что он оборонится от них, только заслонясь Христом. Не очень это было принципиально, но безошибочно. Он солгал: "Я должен вам сказать откровенно. Я получил христианское воспитание, и поэтому работать с вами мне совершенно невозможно!"
И - всё! И многочасовая болтовня лейтенанта вся пресеклась! Он понял, что номер - пуст. "Да нужны вы нам, как пятая нога собаке! - вскричал он досадливо. - Пишите письменный отказ! (Опять письменный!) Так и пишите, про боженьку объясняйте!"
Видно, каждого стукача они должны закрыть отдельной бумажкой, как и открывают. Ссылка на Христа вполне устраивала и лейтенанта: никто из оперчеков не упрекнёт его, что можно было еще какие-то усилия предпринять.
А не находит беспристрастный читатель, что разлетаются они от Христа, как бесы от крестного знамения, от колокола к заутрене?
Вот почему наш режим никогда не сойдётся с христианством! И зря французские коммунисты обещают.

Глава 13. Сдавши шкуру, сдай вторую!

Можно ли отсечь голову, если раз её уже отсекли? Можно. Можно ли содрать с человека шкуру, если единожды уже спустили её? Можно!
Это всё изобретено в наших лагерях. Это всё выдумано на Архипелаге! И пусть не говорят, что только бригада - вклад в мировую науку о наказаниях. А второй лагерный срок - это не вклад? Потоки, прихлёстывающие на Архипелаг извне, не успокаиваются тут, не растекаются привольно, но еще раз перекачиваются по трубам вторых следствий.
О, благословенны те безжалостные тирании, те деспотии, те самые дикарские страны, где однажды арестованного уже нельзя больше арестовать! Где посаженного в тюрьму уже некуда больше сажать. Где осужденного уже не вызывают в суд! Где приговоренного уже нельзя больше приговорить!
А у нас это всё - можно. Распластанного, безвозвратно погибшего, отчаявшегося человека еще как удобно глушить обухом топора! Этика наших тюремщиков - бей лежачего! Этика наших оперуполномоченных - подмощайся трупами!
Можно считать, что лагерное следствие и лагерный суд тоже родились на Соловках, но там просто загоняли под колокольню и шлёпали. Во времена же пятилеток и метастазов стали вместо пули применять второй лагерный срок.
Да как же было без вторых (третьих, четвёртых) сроков утаить в лоне Архипелага и уничтожить там всех, намеченных к тому?
Регенерация сроков, как отращивание змеиных колец - это форма жизни Архипелага. Сколько колотятся наши лагеря и коченеет наша ссылка, столько времени и простирается над головами осужденных эта чёрная угроза: получить новый срок, не докончив первого. Вторые лагерные сроки давали во все годы, но гуще всего - в 1937-38-м и в годы войны. (В 1948-49 тяжесть вторых сроков была перенесена на волю: упустили, прохлопали, кого надо было пересудить еще в лагере - и теперь пришлось загонять их в лагерь с воли. Этих и назвали повторниками, своих внутрилагерных даже не называли.)
И это еще милосердие - машинное милосердие, когда второй лагерный срок в 1938 г. Давали без второго ареста, без лагерного следствия, без лагерного суда, а просто вызывали бригадами в УРЧ и давали расписаться в получении нового срока. (За отказ расписаться - простой карцер, как за курение в неположенном месте. Еще и объясняли по-человечески: "Мы ж не даём вам, что вы в чем-нибудь виноваты, а распишитесь в уведомлении".) На Колыме давали так десятку, а на Воркуте даже мягче: 8 лет и 5 лет по ОСО. И тщета была отбиваться - как будто в темной бесконечности Архипелага чем-то отличались восемь от восемнадцати, десятка при начале от десяти при конце. Важно было единственно то, что твоего тела не когтили и не рвали сегодня.
Можно так понять теперь: эпидемия лагерных осуждений 1938 года была директива сверху. Это там, наверху, спохватились, что до сих пор помалу давали, что надо догрузить (а кого и расстрелять) - и так перепугать оставшихся.
Но к эпидемии лагерных дел военного времени приложен был и снизу радостный огонёк, черты народной инициативы. Сверху было вероятно указано, что во время войны в каждом лагере должны быть подавлены и изолированы самые яркие заметные фигуры, могущие стать центром мятежа. Кровавые мальчики на местах сразу разглядели богатство этой жилы - своё спасение от фронта. Эта догадка родилась, очевидно, не в одном лагере и быстро распространилась как полезная, остроумная и спасительная. Лагерные чекисты тоже затыкали пулемётные амбразуры - только чужими телами.
Picture: Кум (капитан Лебедев)
Пусть историк представит себе дыхание тех лет: фронт отходит, немцы вкруг Ленинграда, под Москвой, в Воронеже, на Волге, в предгорьях Кавказа. В тылу всё меньше мужчин, каждая здоровая мужская фигура вызывает укорные взгляды. Всё для фронта! Нет цены, которую правительство не заплатит, чтоб остановить Гитлера. И только лагерные офицеры (ну, да и братья их по ГБ) - откормленные, белотелые, бездельные - все на своих тыловых местах (на фотографии - вот например этот лагерный куманёк - ведь как ему необходимо остаться в живых!), - и чем глубже в Сибирь и на Север, тем спокойнее. Но трезво надо понять: благополучие шаткое. До первого окрика: а почистить-ка этих румяных, лагерных, расторопных! Строевого опыта нет? - так есть идейность. Хорошо, если - в милицию, в заградотряды, а ну как: свести в офицерские батальоны! Бросить под Сталинград! Летом 1942 года так сворачивают целые офицерские училища и бросают неаттестованными на фронт. Всех молодых и здоровых конвойных уже выскребли из охраны - и ничего, лагеря не рассыпались. Так и без оперов не рассыпятся! (Уже ходят слухи.)
Бронь - это жизнь! Бронь - это счастье! Как сохранить свою бронь? Простая естественная мысль - надо доказать свою нужность! Надо доказать, что если не чекистская бдительность, то лагеря взорвутся, это - котел кипящей смолы! - и тогда погиб наш славный фронт! Именно здесь, на тундренных и таёжных лагпунктах, белогрудые оперуполномоченные сдерживают пятую колонну, сдерживают Гитлера! Это - их вклад в Победу! Не щадя себя, они ведут и ведут следствия, они вскрывают новые и новые заговоры.
До сих пор только несчастные изнуренные лагерники, вырывая друг у друга пайку из зубов, боролись за жизнь. Теперь в эту борьбу бессовестно вступили и полновластные оперчекисты. "Подохни ты сегодня, а я завтра!" Погибни лучше ты и отсрочь мою гибель, грязное животное.
Вот оформляют в Усть-Выми "повстанческую группу": восемнадцать человек! Хотели, конечно, обезоружить вохру, у неё добыть оружие (полдюжины старых винтовок)! - а дальше? Дальше трудно себе представить размах замысла: хотели поднять весь Север! Идти на Воркуту! На Москву! Соединиться с Маннергеймом! И летят, летят телеграммы и докладные: обезврежен крупный заговор! В лагере неспокойно! Нужно еще усилить оперативную прослойку!
И что это? В каждом лагере открываются заговоры! Заговоры! Заговоры! И всё крупней! И всё замашистей! Эти коварные доходяги! - они притворялись, что их уже ветром шатает, - но своими исхудалыми пеллагрическими руками они тайно тянулись к пулемётам! О, спасибо тебе, оперчекистская часть! О, спаситель Родины - III Отдел!
И сидит в таком III Отделе банда (Джидинские лагеря Бурят-Монголии): начальник оперчекотдела Соколов, следователь Мироненко, оперуполномоченные Калашников, Сосиков, Осинцев - а мы-то отстали! У всех заговоры, а мы отстаём! У нас, конечно, есть крупный заговор, но какой? Ну конечно, "разоружить охрану", ну наверно - "уйти заграницу", ведь граница близко, а Гитлер далеко. С кого же начать?
И как сытая свора собак рвет больного худого линючего кролика, так набрасывается эта голубая свора на несчастного Бабича, когда-то полярника, когда-то героя, а теперь доходягу, покрытого язвами. Это он при загаре войны чуть не передал ледокол "Садко" немцам - так уж все нити заговора в его руках конечно! Это он своим умирающим цинготным телом должен спасти их откормленные.
"Если ты - плохой советский гражданин, мы всё равно заставим тебя выполнить нашу волю, будешь в ноги кланяться!" "Не помнишь? - Напомним!" "Не пишется? - Поможем!" Обдумывать? - в карцер и на трехсотку!
А другой оперативник так: "Очень жаль. Вы, конечно, потом поймёте, что разумно было выполнить наши требования. Но поймёте слишком поздно, когда вас как карандаш можно будет сломать между пальцев". (Откуда у них эта образность? Придумывают сами или в учебнике оперчекистского дела есть такой набор, какой-то поэт неизвестный им сочинил?)
А вот допрос у Мироненко. Едва только Бабича вводят - запах вкусной еды прохватывает его. И Мироненко сажает его поближе к дымящемуся мясному борщу и котлетам. И, будто не видя этого борща и котлет, и даже не видя, что Бабич видит, начинает ласково приводить десятки доводов, облегчающих совесть, оправдывающих, почему можно и надо дать ложные показания. Он дружески напоминает:
- Когда вас первый раз арестовали, с воли, и вы пытались доказать свою правоту - ведь не удалось? Ведь не удалось же! Потому что судьба ваша была предрешена еще до ареста. Так и сейчас. Так и сейчас. Ну-ну, съеште обед. Съеште, пока не остыл... Если не будете глупы - мы будем жить дружно. Вы всегда будете сыты и обеспечены... А иначе...
И дрогнул Бабич! Голод жизни оказался сильней жажды правды. И начал писать всё под диктовку. И оклеветал двадцать четыре человека, из которых и знал-то только четверых! Всё время следствия его кормили, но не докармливали, чтобы при первом сопротивлении опять нажать на голод.
Читая его предсмертную запись о жизни - вздрагиваешь: с какого высока и до какого низка может упасть мужественный человек! Можем все мы упасть...
И 24 человека, не знавшие ни о чём, были взяты на расстрелы и новые сроки. А Бабич был послан до суда ассенизатором в совхоз, потом свидетельствовал на суде, потом получил новую десятку с погашением прежней, но, не докончив второго срока, в лагере умер.
А банда из Джидинского III Отдела... Ну, да кто-нибудь доследует же об этой банде?! Кто-нибудь! Современники! Потомки!..
А - ты?.. Ты думал, что в лагере можно, наконец, отвести душу? Что здесь можно хоть вслух пожаловаться: вот срок большой дали! Вот кормят плохо! Вот работаю много! Или, думал ты, можно здесь повторить, за что ты получил срок? Если ты хоть что-нибудь из этого вслух сказал - ты погиб! Ты обречён на новую десятку. (Правда, с начала второй лагерной десятки ход первой прекращается, так что отсидеть тебе выпадет не двадцать, а каких-нибудь тринадцать, пятнадцать... Дольше, чем ты сумеешь выжить.)
Но ты уверен, что ты молчал как рыба? И вот тебя всё равно взяли? Опять-таки верно! - тебя не могли не взять, как бы ты себя ни вёл. Ведь берут не за что, а берут потому что. Это тот же принцип, по которому стригут и волю. Когда банда из III Отдела готовится к охоте, она выбирает по списку самых заметных в лагере людей. И этот список потом продиктует Бабичу...
В лагере ведь еще трудней упрятаться, здесь все на виду. И одно только есть у человека спасение: быть нолём! Полным нолём. С самого начала нолём.
А уж потом пришить тебе обвинение совсем не трудно. Когда "заговоры" кончились (стали немцы отступать), - с 1943 года пошло множество дел по "агитации" (кумовьям-то на фронт всё равно еще не хотелось!). В Буреполомском лагере, например, сложился такой набор:
- враждебная деятельность против политики ВКП(б) и Советского правительства (а какая враждебная - пойди пойми!);
- высказывал пораженческие измышления;
- в клеветнической форме высказывался о материальном положении трудящихся Советского Союза (правду скажешь - вот и клевета);
- выражал пожелание (!) Восстановления капиталического строя;
- выражал обиду на Советское правительство (это особенно нагло! Еще тебе ли, сволочь, обижаться? Десятку получил и молчал бы!);
70-летнего бывшего царского дипломата обвинили в такой агитации:
- что в СССР плохо живёт рабочий класс;
- что Горький - плохой писатель (!!).
Сказать, что это уж хватили через край - никак нельзя, за Горького и всегда срок давали, так он себя поставил. А вот Скворцов в лохчемлаге (близ Усть-Выми) отхватил 15 лет, и среди обвинений было:
- противопоставлял пролетарского поэта Маяковского некоему буржуазному поэту.
Так было в обвинительном заключении, для осуждения этого довольно. А по протоколам допросов можно установить и некоего. Оказывается - Пушкин! Вот за Пушкина срок получить - это, правда, редкость!
Так после всего Мартинсон, действительно сказавший в жестяном цеху, что "СССР - одна большая зона", должен Богу молиться, что десяткой отделался.
Или отказчики, получившие десятку вместо расстрела.
Но не самими цифрами лет, не пустой фантастической длительностью лет страшны были эти вторые сроки - а как получить этот второй срок? Как проползти за ним по железной трубе со льдом и снегом?
Казалось бы - что' уж там лагернику арест? Арестованному когда-то из домашней теплой постели - что' бы ему арест из неуютного барака с голыми нарами? А еще сколько! В бараке печка топится, в бараке полную пайку дают, - но вот пришел надзиратель, дернул за ногу ночью: "Собирайся!" Ах, как не хочется!.. Люди-люди, я вас любил ..
Лагерная следственная тюрьма. Какая ж она будет тюрьма и в чём будет способствовать признанию, если она не хуже своего лагеря? Все эти тюрьмы обязательно холодны. Если недостаточно холодны - держат в камерах в одном белье. В знаменитой воркутской тридцатке (перенято арестантами от чекистов, они называли её так по её телефону "30") - дощатом бараке за Полярным Кругом, при сорока градусах мороза топили угольной пылью - банная шайка на сутки, не потому конечно, что на Воркуте не хватало угля. Еще издевались - не давали спичек, а на растопку - одну щепочку как карандаш. (Кстати, пойманных беглецов держали в этой Тридцатке СОВСЕМ ГОЛЫМИ; через 2 недели, кто выжил, - давали летнее обмундирование, но не телогрейку. И ни матрасов, ни одеял. Читатель! Для пробы - переспите так одну ночь! В бараке было примерно плюс пять.)
Так сидят заключённые несколько месяцев следствия! Они уже раньше измотаны многолетним голодом, рабским трудом. Теперь их довести легче. Кормят их? - как положит III Отдел: где 350, где 300, а в Тридцатке - 200 граммов хлеба, липкого как глина, немногим крупнее кусок, чем спичечная коробка, и в день один раз жидкая баланда.
Но не сразу ты согреешься, если и всё подписал, признался, сдался, согласился еще десять лет провести на милом Архипелаге. Из Тридцатки переводят до суда в воркутинскую "следственную палатку", не менее знаменитую. Это - самая обыкновенная палатка, да еще рваная. Пол у неё не настлан, пол - земля полярная. Внутри 7 X 12 метров и посредине - железная бочка вместо печки. Есть жердевые нары в один слой, около печки нары всегда заняты блатарями. Политические плебеи - по краям и на земле. Лежишь и видишь над собою звёзды. Так взмолишься: о, скорей бы меня осудили! Скорей бы приговорили! Суда этого ждешь как избавления. (Скажут: не может человек так жить за Полярным Кругом, если не кормят его шоколадом и не одевают в меха. А у нас - может! Наш советский человек, наш туземец Архипелага - может! Арнольд Раппопорт просидел так много месяцев - все не ехала из Нарьян-Мара выездная сессия облсуда.)
А вот на выбор еще одна следственная тюрьма - штрафной лагпункт Оротукан на Колыме, это 506-й километр от Магадана. Зима с 1937 на 38-й. Деревянно-парусиновый поселок, то есть палатки с дырами, но всё ж обложенные тёсом. Приехавший новый этап, пачка новых обреченных на следствие, еще до входа в дверь видит: каждая палатка в городке с трёх сторон, кроме дверной, ОБСТАВЛЕНА ШТАБЕЛЯМИ ОКОЧЕНЕВШИХ ТРУПОВ! (Это - не для устрашения. Просто выхода нет: люди мрут, а снег двухметровый, да под ним вечная мерзлота.) А дальше измор ожидания. В палатках надо ждать, пока переведут в бревенчатую тюрьму для следствия. Но захват слишком велик - со всей Колымы согнали слишком много кроликов, следователи не справляются, и большинству привезённых предстоит умереть, так и не дождавшись первого допроса. В палатках - скученность, не вытянуться. Лежат на нарах и на полу, лежат многими неделями. (Это разве скученность? - ответит Серпантинка. - У нас ожидают расстрела, правда, всего по несколько дней, но эти дни стоят в сарае, так сплочены, что когда их поят - то есть поверх голов бросают из дверей кусочки льда, так нельзя вытянуть рук, поймать кусочек, ловят ртами.) Бань нет, прогулок тоже. Зуд по телу. Все с остервенением чешутся, все ищут в ватных брюках, телогрейках, рубахах, кальсонах - но ищут не раздеваясь, холодно. Крупные белые полнотелые вши напоминают упитанных поросят-сосунков. Когда их давишь - брызги долетают до лица, ногти - в сукровице.
Перед обедом дежурный надзиратель кричит в дверях: "Мертвяки есть?" "Есть". - Кто хочет пайку заработать - тащи! Их выносят и кладут поверх штабеля трупов. И никто НЕ СПРАШИВАЕТ ФАМИЛИЙ УМЕРШИХ! - пайки выдаются по счёту. А пайка - трехсотка. И одна миска баланды в день. Еще выдают горбушу, забракованную санитарным надзором. Она очень солона. После неё хочется пить, но кипятка не бывает никогда, вообще никогда. Стоят бочки с ледяною водой. Надо выпить много кружек, чтоб утолить жажду. Г. С. М. Уговаривает друзей: "Откажитесь от горбуши - одно спасение! Все калории, что вы получаете от хлеба, вы тратите на согревание в себе этой воды!" Но не могут люди отказаться от куска даровой рыбы - и едят, и снова пьют. И дрожат от внутреннего холода. Сам М. Её не ест - зато теперь рассказывает нам об Оротукане.
Как было скученно в бараке - и вот редеет, редеет. Через сколько-то недель остатки барака выгоняют на внешнюю перекличку. На непривычном дневном свете они видят друг друга: бледные, обросшие, с бисерами гнид на лице, с синими жесткими губами, ввалившимися глазами. Идёт перекличка по формулярам. Отвечают еле слышно. Карточки, на которые отклика нет, откладываются в сторону. Так и выясняется, кто остался в штабелях - избежавшие следствия.
Все, пережившие Оротукан, говорят, что предпочитают газовую камеру...
Следствие? Оно идет так, как задумал следователь. С кем идет не так - те уже не расскажут. Как говорил оперчек Комаров: "Мне нужна только твоя правая рука - протокол подписать..." Ну, пытки, конечно, домашние, примитивные - защемляют руку дверью, в таком роде всё (попробуйте, читатель).
Суд? Какая-нибудь Лагколлегия, - это подчиненный Облсуду постоянный суд при лагере, как нарсуд в районе. Законность торжествует! Выступают и свидетели, купленные III Отделом за миску баланды.
В Буреполоме частенько свидетелями на своих бригадников бывали бригадиры. Их заставлял следователь - чуваш Крутиков. "А иначе сниму с бригадиров, на Печору отправлю!" Выходит такой бригадир Николай Ронжин (из Горького) и подтверждает: "Да, Бернштейн говорил, что зингеровские швейные машины хороши, а подольские не годятся". Ну, и довольно! Для выездной сессии Горьковского Облсуда (председатель - Бухонин, да две местных комсомолки Жукова и Коркина) - разве не довольно? Десять лет!
Еще был в Буреполоме такой кузнец Антон Васильевич Балыбердин (местный, таншаевский) - так он выступал свидетелем вообще по всем лагерным делам. Кто встретит - пожмите его честную руку!
Ну, и наконец, - еще один этап, на другой лагпункт, чтобы ты не вздумал считаться со свидетелями. Это этап небольшой - каких-нибудь четыре часа на открытой платформе узкоколейки.
А теперь - в больничку. Если же нога ногу минует - завтра с утра тачки катать.
Да здравствует чекистская бдительность, спасшая нас от военного поражения, а оперчекистов - от фронта!
___
Во время войны (если не говорить о тех республиках, откуда мы поспешно отступали) расстреливали мало, а всё больше клепали новые сроки: не уничтожение этих людей нужно было оперчекистам, а только раскрытие преступлений. Осужденные же могли трудиться, могли умереть - это уж вопрос производственный.
Напротив, в 1938-м году верховное нетерпение было - расстреливать! Расстреливали посильно во всех лагерях, но больше всего пришлось на Колыму (расстрелы "гаранинские") и на Воркуту (расстрелы "кашкетинские").
Кашкетинские расстрелы связаны с продирающим кожу названием Старый Кирпичный Завод. Так называлась станция узкоколейки в двадцати километрах южнее Воркуты.
После "победы" троцкистской голодовки в марте 1937 года, и обмана её, прислана была из Москвы "комиссия Григоровича" для следствия над бастовавшими. Южнее Ухты, невдалеке от железнодорожного моста через реку Ропча в тайге поставлен был тын из бревен и создан новый изолятор - Ухтарка. Там вели следствие над троцкистами южной части магистрали. А в саму Воркуту послан был член комиссии Кашкетин. Здесь он протягивал троцкистов через "следственную палатку" (применял порку плетьми!) И, не очень даже настаивая, чтобы они признали себя виновными, составлял свои "кашкетинские списки".
Зимой 1937-38 года из разных мест сосредоточения - из палаток в устье Сыр-Яги, с Кочмаса, из Сивой Маски, из Ухтарки, троцкистов да еще и децистов стали стягивать на Старый Кирпичный Завод (иных - и безо всякого следствия). Несколько самых видных взяли в Москву в связи с процессами. Остальных к апрелю 1938-го набралось на Старом Кирпичном 1053 человека. В тундре, в стороне от узкоколейки, стоял старый длинный сарай. В нем и стали поселять забастовщиков, а потом, с пополнениями, поставили рядом еще две старых рваных ничем не обложенных палатки на 250 человек каждая. Как их там содержали, мы уже можем догадаться по Оротукану. Посреди такой палатки 20х6 метров стояла одна бензиновая бочка вместо печи, а угля отпускалось на неё в сутки - ведро, да еще бросали в неё вшей, подтапливали. Толстый иней покрывал полотнище изнутри. На нарах не хватало мест, и в очередь лежали или ходили. Давали хлеба в день трехсотку и один раз миску баланды. Иногда, не каждый день, по кусочку трески. Воды не было, а раздавали кусочками лёд как паёк. Уж разумеется никогда не умывались, и бани не бывало. По телу проступали цынготные пятна.
Но что было здесь тяжелее Оротукана - к троцкистам подбросили лагерных штурмовиков - блатных, среди них и убийц, приговоренных к смерти. Их проинструктировали, что вот эту политическую сволочь надо давить, и за это им, блатным, будет смягчение. За такое приятное и вполне в их духе поручение блатные взялись с охотой. Их назначили старостами (сохранилась кличка одного - "Мороз") и подстаростами, они ходили с палками, били этих бывших коммунистов и глумились как могли: заставляли возить себя верхом, брали чьи-нибудь вещи, испражнялись в них и опаливали в печи. В одной из палаток политические бросились на блатных, хотели убить, те подняли крик, и конвой извне открыл огонь в палатку, защищая социально-близких.
Этим глумлением блатных были особенно сломлены единство и воля недавних забастовщиков.
На Старом Кирпичном Заводе, в холодных и рваных убежищах, в убогой негреющей печке догорали революционные порывы жестокостей и переустройств двух десятилетий.
И традиция русской политической борьбы, тоже, казалось, доживала последние дни.
Всё же, по человеческому свойству надеяться, заключённые Старого Кирпичного ждали, что их направят на какой-то новый объект. Уже несколько месяцев они мучились здесь, и было невыносимо. И действительно, рано утром 22 апреля (нет полной уверенности в дате, а то ведь - день рождения Ленина) начали собирать этап - 200 человек. Вызываемые получали свои мешки, клали их на розвальни. Конвой повел колонну на восток, в тундру, где близко не было совсем никакого жилья, а вдалеке был Салехард. Блатные позади ехали на санях с вещами. Одну только странность заметили остающиеся: один, другой мешок упал с саней, и никто их не подобрал.
Колонна шла бодро: ждала их какая-то новая жизнь, новая деятельность, пусть изнурительная, но не хуже этого ожидания. А сани далеко отстали. И конвой стал отставать - ни впереди, ни сбоку уже не шел, а только сзади. Что ж, слабость конвоя - это тоже добрый признак. Светило солнце.
И вдруг по чёрной идущей колонне невидимо откуда, из ослепительной снежной пелены, открыт был частый пулемётный огонь. Арестанты падали, другие еще стояли, и никто ничего не понимал.
Смерть пришла в солнечно-снежных ризах, безгрешная, милосердная.
Это была фантазия на тему будущей войны. Из временных снежных укреплений поднялись убийцы в полярных балахонах (говорят, что большинство из них были грузины), бежали к дороге и добивали кольтами живых.
А недалеко были заготовлены ямы, куда подъехавшие блатные стали стаскивать трупы. Вещи же умерших к неудовольствию блатных были сожжены.
23-го и 24-го апреля там же и так же расстреляли еще 760 человек.
А девяносто трех вернули этапом на Воркуту. Это были блатные и, очевидно, стукачи-провокаторы.
Таковы были главные кашкетинские расстрелы.
Но с дальних командировок этапы смертников опоздали, они продолжали поступать по 5-10 человек. Отряд убийц принимал их на станции Кирпичный Завод, вёл к старой бане - будке, изнутри в три-четыре слоя обитой одеялами. Там велели смертникам на снегу раздеваться и голыми входить. Внутри их расстреливали из пистолетов. Так за полтора месяца было уничтожено около двухсот человек. Трупы убитых сжигали в тундре.
Сожжены были и сарай Старого Кирпичного и Ухтарка. (А "баню" поставили потом на железнодорожную платформу, отвезли на 308-й пикет узкоколейки и сбросили там. Там её и изучал мой приятель. Она вся была в крови изнутри, стены изрешечены.)
Еще впрочем и на том не кончились расстрелы троцкистов. Еще каких-то недострелянных постепенно собрали человек тридцать и расстреляли недалеко от Тридцатки. Но это уже делали другие. А тот первый отряд убийц, тех оперчекистов и конвоиров, и блатных тех, участвовавших в кашкетинских расстрелах, - тоже вскоре расстреляли как свидетелей.
Сам Кашкетин был в 1938 году награжден орденом Ленина "за особые заслуги перед партией и правительством". А еще через год расстрелян в Лефортове.
Сказать, чтоб в истории это был первый раз - так нет.
А. Б-в рассказывает, как велись казни на Адаке (лагпункт на реке Печоре). Ночами оппозиционеров брали "с вещами" на этап, за зону. А за зоной стоял домик III части. Обреченных по одиночке заводили в комнату, там на них набрасывались вохровцы. В рот им запихивали мягкое, руки связывали назад верёвками. Потом выводили во двор, где наготове стояли запряженные подводы. Связанных валили по 5-7 человек на подводу и отвозили на "Горку" - лагерное кладбище. Там сволакивали их в готовые большие ямы и тут же ЖИВЫХ ЗАКАПЫВАЛИ. Не из зверства, нет. А: выяснено, что обращаться с живыми - перетаскивать, поднимать - гораздо легче, чем с мёртвыми.
Эта работа велась на Адаке много ночей.
Вот так и было достигнуто морально-политическое единство нашей партии.

Глава 14. Менять судьбу!

Отстоять себя в этом диком мире - невозможно. Бастовать - самоубийственно. Голодать - бесполезно. А умереть - всегда успеем.
Что ж остаётся арестанту? Вырваться! Пойти менять судьбу! (Еще - "зелёным прокурором" называют зэки побег. Это - единственный популярный среди них прокурор. Как и другие прокуроры, он много дел оставляет в прежнем положении, и даже еще более тяжелом, но иногда освобождает и вчистую. Он есть - зеленый лес, он есть - кусты и трава-мурава.)
Чехов говорит, что если арестант - не философ, которому при всех обстоятельствах одинаково хорошо (или скажем так: который может уйти в себя), то не хотеть бежать он не может и не должен!
Не должен не хотеть! - вот императив вольной души. Правда, туземцы Архипелага далеко не таковы, они смирней намного. Но и среди них всегда есть те, кто обдумывает побег или вот-вот пойдёт. Постоянные там и сям побеги, пусть неудавшиеся - верное доказательство, что еще не утеряна энергия зэков.
Вот - зона. Она хорошо охранена: крепок забор и надежен предзонник и расставлены правильно вышки - каждое место просматривается и простреливается. Но вдруг безысходно тошно тебе становится, что вот именно здесь, на этом клочке огороженной земли тебе и суждено умереть. Да почему же счастья не попытать? - не рвануться сменить судьбу? Особенно в начале срока, на первом году, бывает силен и даже необдуман этот порыв. На том первом году, когда вообще решается вся будущность и весь облик арестанта. А позже этот порыв как-то ослабевает, уже нет уверенности, что там тебе быть нужнее, слабеют нити, связывающие с внешним миром, изжиганье души переходит в тление, и втягивается человек в лагерную упряжку.
Побегов было, видимо, немало все годы лагерей. Вот случайные данные: за один лишь март 1930 г. Из мест заключения РСФСР бежало 1328 чел. (И как же это в нашем обществе не слышно, беззвучно!)
С огромным разворотом Архипелага после 1937 года и особенно в годы войны, когда боеспособных стрелков забирали на фронт, - всё трудней становилось с конвоем, и даже злая выдумка с самоохраной не всегда выручала распорядителей. Одновременно с тем зарились получить от лагерей как можно больше хозяйственной пользы, выработки, труда - и это заставляло, особенно на лесоповале, расширяться, выбрасывать в глушь командировки, подкомандировки - а охрана их становилась всё призрачней, всё условней.
На некоторых подкомандировках Устьвымьского лагеря уже в 1939-м вместо зоны был только прясельный заборец или плетень и никакого освещения ночью! - то есть, ночью попросту никто не задерживал заключённых. При выводе в лес на работу даже на штрафном лагпункте этого лагеря приходился один стрелок на бригаду заключённых. Разумеется, он никак уследить не мог. И там за лето 1939-го года бежало семьдесят человек (один бежал даже дважды в день: до обеда и после обеда!), однако шестьдесят из них вернулось. Об остальных вестей не было.
Но то - глушь. А в самой Москве при мне произошли три очень легких побега: с лагучастка на Калужской заставе днём пролез в забор строительной зоны молодой вор (и, по их бахвальству, через день прислал в лагерь открытку: что едет в Сочи и просит передать привет начальнику лагеря); из лагерька Марфино близ Ботанического Сада - девушка, я уж об этом писал; и оттуда же ускочил на автобус и уехал в центр молодой бытовик, правда его оставили вовсе без конвоя: насворенное на нас, МГБ отнеслось к потере бытовика беспечно.
Наверно, в гулаге посчитали однажды и убедились, что гораздо дешевле допустить в год утечку какого-то процента зэ-ка' зэ-ка', чем устанавливать подлинно строгую охрану всех многотысячных островков.
К тому ж они положились и еще на некоторые невидимые цепи, хорошо держащие туземцев на своих местах.
Крепчайшая из этих цепей - общая пониклость, совершенная отданность своему рабскому положению. И Пятьдесят Восьмая, и бытовики почти сплошь были семейные трудолюбивые люди, способные проявлять доблести только в законном порядке, по приказу и с одобрения начальства. Даже и посаженные на пять и на десять лет, они не представляли, как можно бы теперь одиночно (уж боже упаси коллективно!..) Восстать за свою свободу, видя против себя государство (своё государство), НКВД, милицию, охрану, собак; как можно, даже счастливо уйдя, жить потом - по ложному паспорту, с ложным именем, если на каждом перекрестке проверяют документы, если из каждой подворотни за прохожим следят подозревающие глаза. И настроение общее такое было в ИТЛ: что вы там с винтовками торчите, уставились? Хоть разойдитесь совсем, мы никуда не пойдём: мы же - не преступники, зачем нам бежать? Да мы через год и так на волю выйдем! (амнистия.. ) К. Страхович рассказывает, что их эшелон в 1942 г. При этапировании в Углич попадал под бомбежки. Конвой разбегался, а зэки никуда не бежали, ждали своего конвоя. Много расскажут случаев таких, как с бухгалтером Ортаусского отделения Карлага: послали его с отчётом за 40 км, с ним - одного конвоира. А назад пришлось ему везти в телеге не только пьяного вдрызг конвоира, но и особенно беречь его винтовку, чтоб не судили того дурака за потерю.
Другая цепь была - доходиловка, лагерный голод. Хотя именно этот голод порой толкал отчаявшихся людей брести в тайгу в надежде, что там всё же сытей, чем в лагере, но и он же, ослабляя их, не давал сил на дальний рывок, и из-за него же нельзя было собрать запаса пищи в путь.
Еще была цепь - угроза нового срока. Политическим за побег давали новую десятку по 58-й же статье (постепенно нащупано было, что лучше всего тут давать 58-14, контрреволюционный саботаж). Ворам, правда, давали 82-ю статью (чистый побег) и всего два года, но за воровство и грабёж до 1947-го года они тоже не получали больше двух лет, так что величины сравнимые. К тому ж в лагере у них был "дом родной", в лагере они не голодали, не работали - прямой расчёт им был не бежать, а отсиживать срок, тем более, что всегда могли выйти льготы или амнистия. Побег для воров - лишь игра сытого здорового тела да взрыв нетерпеливой жадности: гульнуть, ограбить, выпить, изнасиловать, покрасоваться. По-серьёзному бежали из них только бандиты и убийцы с тяжелыми сроками.
(Воры очень любят врать о своих никогда не совершенных побегах или совершенные изукрашивать лихо. Расскажут вам, как индия (барак блатных) получила переходной вымпел за лучшую подготовку к зиме - за добротную земляную обсыпку барака, а это, мол, они делали подкоп и землю открыто выкладывали перед начальством. Не верьте! - и целая "Индия" не побежит, и копать они много не захотят, им надо как-нибудь полегче да попроворней, и начальство не такое уж глупое, чтоб не посмотреть, откуда они землю берут. - Вор Корзинкин, с десятью судимостями, доверенный у начальника комендант, действительно уходил, хорошо одетый, и за помпрокурора действительно себя выдавал, но он добавит, как ночевал в одной избе с уполномоченным по ловле беглецов (такие есть), и как ночью украл у него форму, оружие, даже собаку - и дальше выдавал себя за оперуполномоченного. Вот это уже всё врет. Блатные в своих фантазиях и рассказах всегда должны быть героичнее, чем они есть.)
Еще держала зэков - не зона, а бесконвойность. Те, кого менее всего охраняли, кто имел эту малую поблажку - пройти на работу и с работы без штыка за спиной, иногда завернуть в вольный посёлок, очень дорожили своим преимуществом. А после побега оно отнималось.
Глухой преградой к побегам была и география Архипелага: эти необозримые пространства снежной или песчаной пустыни, тундры, тайги. Колыма, хотя и не остров, а горше острова: оторванный кусок, куда убежишь с Колымы? Тут бегут только от отчаяния. Когда-то, правда, якуты хорошо относились к заключённым и брались: "Девять солнц - я тебя в Хабаровск отвезу". И отвозили на оленях. Но потом блатари в побегах стали грабить якутов, и якуты переменились к беглецам, выдавали их.
Враждебность окружного населения, подпитываемая властями, стала главной помехой побегам. Власти не скупились награждать поимщиков (это к тому же было и политическим воспитанием). И народности, населявшие места вокруг гулага, постепенно привыкали, что поймать беглеца - это праздник, обогащение, это как добрая охота или как найти небольшой самородок. Тунгусам, комякам, казахам платили мукой, чаем, а где ближе к жилой густоте, заволжским жителям около Буреполомского и Унженского лагерей, платили за каждого пойманного по два пуда муки, по восемь метров мануфактуры и по несколько килограммов селёдки. В военные годы селёдку иначе было и не достать, и местные жители так и прозвали беглецов селёдками. В деревне Шерстки, например, при появлении всякого незнакомого человека ребятишки дружно бежали: "Мама! Селёдка идёт!"
А как - геологи? Эти пионеры северного безлюдья, эти мужественные бородатые сапогатые герои, джеклондоновские сердца? На наших советских геологов беглецу худая надежда, лучше к их костру не подходить. Ленинградский инженер Абросимов, арестованный в потоке "Промпартии" и получивший десятку, бежал из лагеря Нивагрэс в 1933 г. Двадцать один день он пробродил в тайге и вот уж радовался встрече с геологами! А они его вывели в населённый пункт и сдали председателю рабочкома. (Поймешь и геологов: они ведь тоже не в одиночку, они друг от друга боятся доноса. А если беглец - и в самом деле уголовник, убийца? - и их же ночью зарежет?)
Пойманного беглеца, если взяли убитым, можно на несколько суток бросить с гниющим прострелом около лагерной столовой - чтобы заключённые больше ценили свою пустую баланду. Взятого живым можно поставить у вахты и, когда проходит развод, травить собаками. (Собаки, смотря по команде, умеют душить человека, умеют кусать, а умеют только рвать одежду, раздевая догола.) И еще можно написать в Культурно-Воспитательной Части вывеску: "Я бежал, но меня поймали собаки", эту вывеску надеть пойманному на шею и так велеть ходить по лагерю.
А если бить - то уж отбивать почки. Если затягивать руки в наручники, то так, чтоб на всю жизнь в лучезапястных суставах была потеряна чувствительность (Г. Сорокин, Ивдельлаг). Если в карцер сажать, то чтоб уж без туберкулёза он оттуда не вышел. (ныроблаг, Баранов, побег 1944 года. После побоев конвоя кашлял кровью, через три года отняли левое лёгкое).
Собственно, избить и убить беглеца - это главная на Архипелаге форма борьбы с побегами. И даже если долго нет побегов - их надо иногда выдумывать. На прииске Дебин (Колыма) в 1951 г. Разрешили как-то группе зэков пособирать ягод. Трое заблудились - и нет их. Начальник лагеря ст. Лейтенант Петр Ломага послал истязателей. Те напустили собак на трёх спящих, потом застрелили их, потом прикладами раскололи головы, обратили их в месиво, так что свешивались нарубку мозги - и в таком виде на телеге доставили в лагерь. Здесь же заменили лошадь четырьмя арестантами, и те тянули телегу мимо строя. "Вот так будет с каждым!" - объявил Ломага.
И кто найдёт в себе отчаяние передо всем этим не дрогнуть? - и пойти! - и дойти! - а дойти-то куда? Там, в конце побега, когда беглец достигнет заветного назначенного места - кто, не побоявшись, его бы встретил, спрятал, переберёг? Только блатных на воле ждет уговоренная малина, а у нас, Пятьдесят Восьмой, такая квартира называется явкой, это почти подпольная организация.
Вот как много заслонов и ям против побега. Но отчаявшееся сердце иногда и не взвешивает. Оно видит: течёт река, по реке плывёт бревно - и прыжок! Поплывём! Вячеслав Безродный с лагпункта Ольчан, едва выписанный из больницы, еще совсем слабый, на двух скрепленных брёвнах бежал по реке Индигирке - в Ледовитый океан! Куда? На что надеялся? Уж не то что пойман, а - подобран он был в открытом море, и зимним путём опять возвращен в Ольчан, в ту же больницу.
Не обо всяком, кто не вернулся в лагерь сам, и кого не привели полуживым, не привезли мёртвым, можно сказать, что он ушел. Он может быть только сменил подневольную и растянутую смерть в лагере на свободную смерть зверя в тайге.
Пока беглецы не столько бегут, сколько бредут, и сами же возвращаются, - лагерные оперуполномоченные даже получают от них пользу: они без напряжения мотают им вторые сроки. А если побегов что-то долго нет, то устраивают провокации: какому-нибудь стукачу поручают сколотить группу "на побег" - и всех сажают.
Но человек, пошедший на побег серьёзно, очень скоро становится и страшен. Иные, чтобы сбить собак, зажигали за собой тайгу, и она потом неделями на десятки километров горела. - В 1949 году на лугу близ Веслянского совхоза задержали беглеца с человеческим мясом в рюкзаке: он убил попавшегося ему на пути бесконвойного художника с пятилетним сроком и обрезал с него мясо, а варить был недосуг.
Весной 1947 г. На Колыме, близ Эльгена, вели колонну зэков два конвоира. И вдруг один зэк, ни с кем не сговариваясь, умело напал на конвоиров, в одиночку, обезоружил и застрелил обоих. (Имя его неизвестно, а оказался он - недавний фронтовой офицер. Редкий и яркий пример фронтовика, не утерявшего мужество в лагере!)
Смельчак объявил колонне, что она свободна! Но заключённых объял ужас: никто за ним не пошел, а все сели тут же и ждали нового конвоя. Фронтовик стыдил их - тщетно. Тогда он взял оружие (32 патрона, "тридцать один - им!") и ушел один. Еще убил и ранил нескольких поимщиков, а тридцать вторым патроном кончил с собой. Пожалуй, развалился бы Архипелаг, если бы все фронтовики так себя вели.
В краслаге бывший вояка, герой Халхингола, пошел с топором на конвоира, оглушил его обухом, взял у него винтовку, тридцать патронов. Вдогонку ему были спущены собаки, двух он убил, ранил собаковода. При поимке его не просто застрелили, а, излютев, мстя за себя и за собак, искололи мёртвого штыками и в таком виде бросили неделю лежать близ вахты.
В 1951 году в том же краслаге около десяти большесрочников конвоировалось четырьмя стрелками охраны. Внезапно зэки напали на конвой, отняли автоматы, переоделись в их форму (но стрелков пощадили! - угнетенные чаще великодушны, чем угнетатели) и четверо, с понтом конвоируя, повели своих товарищей к узкоколейке. Там стоял порожняк, приготовленный под лес. Мнимый конвой поравнялся с паровозом, ссадил паровозную бригаду, и (кто-то из бегущих был машинист) - полным ходом повёл состав к станции решёты, к главной сибирской магистрали. Но им предстояло проехать около семидесяти километров. За это время о них уже дали знать (начиная с пощаженных стрелков), несколько раз им пришлось отстреливаться на ходу от групп охраны, а в нескольких километрах от решёт перед ними успели заминировать путь, и расположился батальон охраны. Все беглецы в неравном бою погибли.
Более счастливыми складывались обычно побеги тихие. Из них были удивительно удачные, но эти счастливые рассказы мы редко слышим: оторвавшиеся не дают интервью, они переменили фамилию, прячутся. Кузиков-Скачинский, удачно бежавший в 1942 году, лишь потому сейчас об этом рассказывает, что в 1959 году был разоблачен - через 17 лет!
И об успешном побеге Зинаиды Яковлены Поваляевой мы потому узнали, что в конце-то концов она провалилась. Она получила срок за то, что оставалась при немцах учительницей в своей школе. Но не тотчас по приходу советских войск её арестовали, и до ареста она еще вышла замуж за лётчика. Тут её посадили и послали на 8-ю шахту Воркуты. Через кухонных китайцев она связалась с волей и с мужем. Он служил в гражданской авиации и устроил себе рейс на Воркуту. В условленный день Зина вышла в баню в рабочую зону, там сбросила лагерное платье, распустила из под косынки закрученные с ночи волосы. В рабочей зоне ждал её муж. У речного перевоза дежурили оперативники, но не обратили внимания на завитую девушку под руку с лётчиком. Улетели на самолёте. - Год пробыла Зина под чужим документом. Но не выдержала, захотела повидаться с матерью - а за той следили. На новом следствии сумела сплести, что бежала в угольном вагоне. Об участии мужа так и не узналось.
Янис Л-с в 1946 году дошел пешком из Пермского лагеря до Латвии, причём явно коверкая русский язык и почти не умея объясниться. Самый уход его из лагеря был прост: с разбегу он толкнул ветхий забор и переступил через него. Но потом в болотистом лесу (а на ногах - лапти) долго питался одними ягодами. Как-то из деревни он увёл в лес корову, зарезал. Отъедался говядиной, из шкуры коровьей сшил себе чуни. В другом месте украл у крестьянина кожушок (беглец, к которому враждебны жители, невольно становится и врагом жителей). В людных местах Л-с выдавал себя за мобилизованного латыша, потерявшего документы. И хотя в тот год еще не отменена была всеобщая проверка пропусков, он сумел в незнакомом ему Ленинграде, не вымолвив словечка, дойти до Варшавского вокзала, еще четыре километра отшагать по путям и там сесть на поезд. (Но одно-то Л-с твердо знал: что хоть в Латвии его безбоязненно укроют. Это и придавало смысл его побегу.)
Такой побег, как у Л-са, требует крестьянской ходки, хватки и сметки. А способен ли бежать горожанин, да еще старик, на 5 лет посаженный за пересказ анекдота? Оказывается, способен, если более верная смерть - остаться в своём лагере, бытовом доходном лагерьке между Москвою и Горьким, делавшим с 41-го года снаряды. Вот ведь пять лет - "детский срок", но и пяти месяцев не выдержит анекдотчик, если гонять его на работу и не кормить. Это побег - толчком отчаяния, коротким толчком, на который через полминуты уже не было бы ни рассудка, ни сил. - В лагерь пригнали очередной эшелон и загрузили его снарядами. Вот идёт вдоль поезда сержант конвоя, а на несколько вагонов от него отстал железнодорожник: сержант, отодвигая дверь каждой краснухи, уверяется, что там никого нет, задвигает дверь, а железнодорожник ставит пломбу. И наш злополучный оголодавший доходной анекдотчик за спиной прошедшего сержанта и перед проходящим железнодорожником бросается в вагон - ему не легко вскарабкаться, не легко беззвучно двинуть дверью, это нерасчётливо, это верный провал, он уже жалеет, закрывшись, с перебивами сердца - сейчас вернётся сержант и будет бить сапогами, сейчас железнодорожник крикнет, вот кто-то уже касается двери - а это ставят пломбу!.. (Я так думаю от себя: а вдруг добрый железнодорожник? И видел и - не видел?..) Эшелон уходит за зону. Эшелон идёт на фронт. Беглец не готовился, у него ни кусочка хлеба, он за трое суток наверняка умрёт в этом движущемся добровольном карцере, до фронта он не доедет, да и не нужен фронт ему. Что делать? Как же спастись теперь? Он видит, что снарядные ящики обтянуты железной лентой. Голыми беззащитными руками он рвет эту ленту и пилит ею пол вагона, на месте свободном от ящиков. Это невозможно для старика? А умереть возможно? А откроют, поймают - возможно? Еще приделаны к ящикам верёвочные петли для переноски. Он отрезает их и из них же сплетает подобные петли, но длинные, и привязывает их так, чтоб они свисали под вагон в прорезанный лаз. Как он истощен! Как не слушаются его израненные руки! Как дорого ему обходится рассказанный анекдотик! Он не ждет станции, а осторожно спускается в лаз на ходу, и ложится обеими ногами в одну петлю (к хвосту поезда), плечами в другую. Поезд идёт, и беглец висит, покачиваясь. Скорость уменьшилась, вот он решается и сбрасывает ноги, ноги волочатся - и стягивают его всего. Номер смертный, цирковой - но ведь телеграммою могут поезд нагнать и обыскать вагоны, ведь в зоне его хватились. Не изогнуться, не подброситься! - он прилегает к шпалам. Он закрыл глаза, готовый к смерти. Учащенный хлопающий стук последних вагонов - и вдруг милая тишина. Беглец открыл глаза, перевалился: только красный огонёк уходящего поезда! Свобода!
Но еще не спасение. Свобода-то свобода, но ни документов, ни денег, лагерные лохмотья на нём, и он обречён. Распухший и оборванный, кое-как он добрался до станции, тут смешался с пришедшим ленинградским эшелоном: эвакуированных полумертвецов водили за руки и на станции кормили горячим. Но и это б еще его не спасло, - а нашел он в эшелоне своего умирающего друга и взял его документы, а всё прошлое его он знал. Их всех отправили под Саратов, и несколько лет, до послевоенных, он прожил там на птицеферме. Потом его взяла тоска по дочери, и он отправился искать её. Он искал её в Нальчике, в Армавире, а нашел в Ужгороде. За это время она вышла замуж за пограничника. Она считала отца благополучно-мёртвым и вот теперь со страхом и омерзением выслушала его рассказ. Уже вполне благочестивая в гражданственности, она всё-таки сохранила и позорные пережитки родственности, и не донесла на отца, а только прогнала его с порога. - Больше никого не осталось близких у старика, он жил бессмысленно, кочуя из города в город. Он стал наркоманом, в Баку накурился как-то анаши, был подобран скорой помощью и в окуре назвал свою верную фамилию, а очнувшись - ту, под которой жил. Больница была наша, советская, она не могла лечить, не установив личности, вызван был товарищ из госбезопасности - и в 1952 году, через 10 лет после побега, старик получил 25 лет. (Это и дало ему счастливую возможность рассказать о себе в камерах и вот теперь попасть в историю.)
Иногда последующая жизнь удачливого беглеца бывает драматичнее самого побега. Так было, пожалуй, у Сергея Андреевича Чеботарева, уже не раз названного в этой книге. С 1914 года он был служащий КВЖД, с февраля 1917 - член партии большевиков. В 1929-м во время КВЖД'инского конфликта он сидел в китайской тюрьме, в 1931 с женой Еленой Прокофьевной и сыновьями Геннадием и Виктором вернулись на родину. Здесь всё шло по-отечественному: через несколько дней сам он был арестован, жена сошла с ума, сыновей отдали в разные детдома и против воли присвоили им чужие отчества и фамилии, хотя они хорошо помнили свои и отбивались. Чеботареву дальневосточная тройка ОГПУ (вот и еще тройка!) Пала сперва по неопытности всего три года, но вскоре он снова был взят, пытан и пересужден на 10 лет без права переписки (ибо о чём же ему теперь писать?) И даже с содержанием под усиленной стражей в революционные праздничные дни. Это устрожение приговора неожиданно помогло ему. С 1934 года он был в карлаге, строил дорогу на Моинты, там на майские праздники 1936 года заключили его в штрафной изолятор и к ним же на равных правах бросили вольного Чупина Автонома Васильевича. Пьян ли он был или трезв, но Чеботарев сумел у него утянуть просроченное на шесть месяцев трехмесячное удостоверение, выданное сельсоветом. Это удостоверение как будто обязывало его бежать! Уже 8 мая Чеботарев ушел с моинтинского лагпункта, весь в вольной одежде, ни тряпки лагерной на себе не имея, и с двумя поллитровыми бутылками в карманах, как носят пьяницы, только была то не водка, а вода. Сперва тянулась солончаковая степь. Два раза он попадался в руки казахам, ехавшим на строительство железной дороги, но, немного зная казахский язык, "играл на их религиозном чувстве, и они меня отпускали". На западном краю Балхаша его задержал оперпост Карлага. Взяв документ, спросили по памяти все сведения о себе и о родственниках, мнимый Чупин отвечал точно. Тут опять случай (а без случаев, наверно, и ловят) - вошел в землянку старший опергруппы, и Чупин опередил его: "Хо! Николай, здорово, узнаешь?" (счёт на доли секунды, на морщинки лица, состязание зрительных памятей: я-то узнал, но пропал, если узнаешь ты!) "Нет, не узнаю." "Ну как же! В поезде вместе ехали! Фамилия твоя - Найденов, ты рассказывал, как в Свердловске на вокзале с Олей встретился - в одно купе попали и оттуда поженились". Всё верно, Найденов сражен; закурили и отпускают беглеца. (О, голубые! Недаром вас учат молчать! Не должны вы болеть человеческим чувством открытости. Рассказано-то было не в вагоне, а на командировке Древопитомник карлага всего год назад, рассказано заключённым, просто так вот сдуру, и не запомнишь их всех по морде, кто тебя слушал. А и в вагоне, наверно, рассказывать любил, да не в одном, история-то поездная! - на это и была дерзкая ставка Чеботарева!). Ликуя, шел Чупин дальше, большаком на станцию Чу, мимо озера к югу. Он больше шел ночами, от каждых автомобильных фар шарахаясь в камыши, дни перелёживал в них (там - джунгли камышевые). Оперативников становилось пореже, в те места тогда еще не закинул свои метастазы Архипелаг. Был с ним хлеб и сахар, он тянул их, а пять суток шел совсем без воды. Километров через двести дошел он до станции и уехал.
И начались годы вольной - нет, затравленной жизни, потому что не рисковал он хорошо устраиваться и задерживаться на одном месте. В том же самом году, через несколько месяцев, он во Фрунзе в городском саду встретил своего лагерного кума! - но бегло это было, веселье, музыка, девушки, и кум не успел узнать. Пришлось бросать найденную работу (старший бухгалтер допытался и догадался о срочных причинах - но сам оказался старым соловчанином), гнать куда-то дальше. Сперва Чеботарев не рисковал искать семью, потом придумал - как. Он написал в Уфу двоюродной сестре: где Лена с детьми? Догадайся, кто тебе пишет, ей пока не сообщай. И обратный адрес - какая-то станция Зирабулак, какой-то Чупин. Сестра ответила: дети потеряны, жена в Новосибирске. Тогда Чеботарев послал её съездить в Новосибирск и только с глазу на глаз рассказать, что муж объявился и хочет прислать ей денег. Сестра съездила; теперь пишет сама жена: была в психиатрической больнице, сейчас паспорт утерян, три месяца принудработ, и до востребования денег получить не могу. Выскакивает сердце: надо поехать! И даёт муж безумную телеграмму: встречай! Поезд No., вагон No.... Беззащитно наше сердце против чувств, но, слава Богу, не загорожено и от предчувствий. В пути так разбирают его эти предчувствия, что за две станции до Новосибирска он слезает и доезжает попутной машиной. Вещи сдав в камеру хранения, отчаянно идет по адресу жены. Стучит! Дверь подаётся, в доме никого (первое совпадение, враждебное: квартирохозяин сутки дежурил предупредить его о засаде - но в эти минуты вышел по воду!). Идёт дальше. Нет и жены. На кровати лежит укрытый шинелью чекист и сильно храпит (совпадение второе, благоприятное!). Чеботарев убегает. Тут окликает его хозяин - его знакомый по КВЖД, еще уцелевший. Оказывается, зять его - оперативник, сам принёс домой телеграмму и тряс ею перед глазами жены Чеботарева: вот твой мерзавец, сам к нам едет в руки! Ходили к поезду - не встретили, второй оперативник пока ушел, этот лег отдохнуть. Всё же вызвал Чеботарев жену, на машине проехали несколько станций, там сели на поезд в Узбекистан. В Ленинабаде снова зарегистрировались! - то есть, не разводясь с Чеботаревым, она теперь вышла замуж за Чупина! Но вместе жить не решились. Во все концы слали от её имени заявления о розыске детей - бесполезно. И вот такая розная и загнанная жизнь была у них до войны. - В 41-м Чупин был мобилизован, был радистом в 61-й кав. Дивизии. Имел неосторожность при других бойцах назвать папиросы и спички по-китайски, в шутку. Ну, в какой нормальной стране это вызовет подозрение - что человек знает какие-то иностранные слова? У нас вызвало, и стукачи - вот они. И политрук Соколов, опер 219-го кавполка уже через час допрашивал его: "Откуда вы знаете китайский язык?" Чупин: только эти два слова. "Вы не служили на КВЖД?" (служить заграницей - это сразу как тяжелый грех!) Подсылал к нему опер и стукачей, не выведали. Так для своего спокойствия всё же посадили его по 58-10:
- не верил в сводки Информбюро;
- говорил, что у немцев техники больше (как будто глазами не видели все).
Не в лоб, так в голову!.. Трибунал. РАССТРЕЛ! И так уже осточертела Чеботареву жизнь в отечестве, что НЕ ПОДАВАЛ он просьбы о помиловании. А рабочие руки были государству нужны, вот 10 и 5 намордника. Снова в "доме родном"... Отсидел (при зачётах) девять лет.
И вот еще случай. Однажды в лагере другой зэк, Н. Ф-в, отозвал его на дальний угол верхних нар и там тихо спросил: "Тебя как зовут?" "Автоном Васильч" - "А какой ты области урожак?" - "Тюменской". - "А района?.. А сельсовета?.." всё точно отвечал чеботарёв-Чупин, и услышал: "всё ты врешь. Я с Автономом Чупиным на одном паровозе пять лет работал, я его знаю как себя. Это не ты у него, часом, документы спёр в 36-м году в мае?" Вот еще какой подводный якорь может пропороть живот беглецу! Какому романисту поверили бы, придумай он такую встречу! К этому времени Чеботарев опять хотел жить и крепко пожал руку доброму человеку, когда тот сказал: "Не бось, к куму я не пойду, не сука!"
И так отбыл Чеботарев второй срок как Чупин. Но на беду последний лагерь его был - особо засекреченный, из той группы строек атомных - Москва-10, Тура-38, Свердловск-39, Челябинск-40. Они работали на разделении ураново-радиевых руд, стройка шла по планам Курчатова, начальник стройки генерал-лейтенант Ткаченко подчинялся только Сталину и Берия. От каждого зэка обновляли ежеквартально подпись "о неразглашении". Но это всё б еще не беда, а беда то, что освободившихся не отпускали домой. "Освобожденных", отправили их большую группу в сентябре 1950 года - на Колыму! Только там освободили от конвоя и объявили особо-опасным спецконтингентом! - за то опасным, что они помогли атомную бомбу сделать! (Ну, как угнаться это всё описать? Ведь это главы и главы нужны!) Таких разбросали по Колыме десятки тысяч!! (Листайте конституцию! Листайте кодексы! - что там написано про спецконтингент??)
Зато хоть жену он теперь мог вызвать! Она приехала к нему на прииск Мальдьяк. И отсюда опять они запрашивали о сыновьях - и ответы были: "нет", "не числятся".
Свалился Сталин с копыт - и уехали старики с Колымы на Кавказ - греть кости. Теплело в воздухе, хоть и медленно. И в 1959 году сын их Виктор, киевский слесарь, решился скинуть с себя ненавистную фамилию и объявиться сыном врага народа Чеботарева! И через год нашли его родители! Теперь забота встала у отца - вернуться самому в Чеботаревых (трижды реабилитированный, он уже за побег не отвечал). Объявился и он, оттиски пальцев послали в Москву для сличения. Лишь тогда успокоился старик, когда всем троим выписали паспорта на Чеботаревых, и невестка стала Чеботарева. Только еще через несколько лет он пишет мне, что уже раскаиваются, что нашли Виктора: честит отца преступником, виновником своих злоключений, на справки о реабилитации машет: "филькина грамота!" А старший сын Геннадий так и пропал.
Picture: Семья Чеботаревых
Из рассказанных случаев видно, что и побег удавшийся еще совсем не даёт свободы, а жизнь постоянно угнетенную и угрожаемую. Кое-кем из беглецов это хорошо понималось - теми, кто в лагерях успел от отчизны отпасть политически; и теми, кто живёт по неосмысленному безграмотному принципу: просто жить! И не вовсе редки среди беглецов были такие (на провал готовившие ответ: "Мы бежали в ЦК просить разобраться!"), которые цель имели уйти на Запад и только такой побег считали завершенным.
Об этих побегах всего трудней рассказать. Те, кто не дошли - в сырой земле. Те, кто пойманы снова - молчат. Те, кто ушли - может быть объявились на Западе, а может быть из-за кого-то оставшихся тут - снова молчат. Ходили слухи, что на Чукотке захватили зэки самолёт и всемером улетели на Аляску. Но, думаю: только пробовали захватить, да сорвалось.
Все эти случаи еще долго будут томиться в закрыве, и стареть, и ненужными делаться, как эта рукопись, как всё правдивое, что пишется в нашей стране.
Вот один такой случай, и опять не удержала людская память имени геройского беглеца. Он был из Одессы, по гражданской специальности - инженер-механик, в армии - капитан. Он кончил войну в Австрии и служил в оккупационных войсках в Вене. В 1948 году по доносу был арестован, получил 58-ю и, как тогда уже завели, 25 лет. Отправлен был в Сибирь, на лагпункт в 300 километрах от Тайшета, то есть далеко от главной сибирской магистрали. Очень скоро стал доходить на лесоповале. Но сохранялась еще у него воля бороться за жизнь и память о Вене! И оттуда - ОТТУДА! - он сумел убежать в Вену! Невероятно!
Их лесоповальный участок ограничивала просека, просматриваемая с малых вышек. В избранный день он имел на работе с собой пайку хлеба. Повалил поперек просеки пушистую ель и под ветками её пополз к макушке. На всю просеку её не доставало, но, продолжая ползти, он счастливо ушел. С собой он унёс и топор. Это было летом. Он пробирался тайгой по бурелому, идти было очень трудно, зато никого не встречал целый месяц. Завязав рукава и ворот рубашки, он ловил рыбу, ел её сырой. Собирал кедровые орехи, грибы и ягоды. Полумёртвым, он всё же долез до сибирской магистрали и счастливо уснул в стогу сена. Очнулся от голосов: вилами брали сено и уже обнаружили его. Он был измотан, не готов ни убегать, ни бороться. И сказал: "Что ж, берите, выдавайте, я беглец." То были железнодорожный обходчик и его жена. Обходчик сказал: "Да мы ж русские люди. Только сиди, не показывайся". Ушли. Но беглец не поверил им: они ведь - советские, они должны донести. И пополз к лесу. С краю леса он следил и увидел, как обходчик вернулся, принёс одежду и еду. - С вечера беглец пошел вдоль линии и на лесном полустанке сел на товарняк, к утру соскочил - и на день ушел в лес. Ночь за ночью он так продвигался, а когда стал покрепче, то и на каждой остановке сходил - перепрятывался в зелени или шел вперёд, обгоняя поезд, а там прыгал на ходу. Так десятки раз он рисковал потерять руку, ногу, голову. (Это всё он расхлёбывал несколько лёгких скольжений пера доносчика...) Но как-то перед Уралом он изменил своему правилу и на платформе с брёвнами заснул. Его ударили ногой и светили фонарём в лицо: "Документы!" - "Сейчас". Приподнялся и ударом сбил охранника с высоты, сам же спрыгнул в другую сторону - и попал на голову другому охраннику! - сбил с ног и того и успел уйти под соседние эшелоны. Сел за станцией, на ходу. - Свердловск он решил обходить со стороны, в окрестностях его грабанул торговую палатку, взял там одежды, надел на себя три костюма, набрал еды. На какой-то станции продал один костюм и купил билет Челябинск-Орск-Средняя Азия. Нет, он знал, куда едет - в Вену! - но надо было обшерститься и чтобы перестали его искать. Туркмен, предколхоза, встретил его на базаре и без документов взял к себе в колхоз. И руки оправдали звание механика, он чинил колхозу все машины. Через несколько месяцев он рассчитался и поехал в Красноводск, приграничной линией. На перегоне после Маров шел патруль, проверяя документы. Тогда наш механик вышел на площадку, открыл дверь, повис на окне уборной (через забеленное стекло изнутри его видеть не могли), и только самый носок одной ноги остался для упора и для возврата на ступеньке. В раме двери в углу один носок ботинка патруль не заметил и прошел в следующий вагон. Так миновал страшный момент. Благополучно переехав Каспий, беглец сел на поезд Баку-Шепетовка, а оттуда подался в Карпаты. Через горную границу глухим крутым лесистым местом он переходил очень осмотрительно - и всё-таки пограничники перехватили его! Сколько надо было жертвовать, страдать, изобретать и силиться от самого сибирского лагпункта, от этой поваленной первой Ёлочки - и при самом конце в один миг всё рухнуло!.. И как там, в стогу у Тайшета, покинули его силы, он не мог больше ни сопротивляться, ни лгать, и с последней яростью только крикнул: "Берите, палачи! Берите, ваша сила!" - "Кто такой?" - "Беглец! Из лагеря! Берите!" Но пограничники вели себя как то странно: они завязали ему глаза, привели в землянку, там развязали, снова допрашивали - и вдруг выяснилось: свои! Бендеровцы! (Фи! Фи! - морщатся образованные читатели и машут на меня руками: "Ну, и персонажи вы выбрали, если бендеровцы ему - свои! Хорошенький фрукт!" Разведу руками и я: какой есть. Какой бежал. Каким его лагерь сделал. Они ведь, лагерники, я вам скажу, они живут по свинскому принципу: "бытие определяет сознание", а не по газетам. Для лагерника те и свои, с кем он вместе мучился в лагере. Те для него и чужие, кто спускает на него ищеек. Несознательность!) Обнялись! У бендеровцев еще были тогда ходы через границу, и они его мягко перевели.
И вот он снова был в Вене! - но уже в американском секторе. И подчиняясь всё тому же завлекающему материалистическому принципу, никак не забывая свой кровавый смертный лагерь, он уже не искал работы инженера-механика, а пошел к американским властям душу отвести. И стал работать кем-то у них.
Но! - человеческое свойство: минует опасность - расслабляется и наша настороженность. Он надумал отправить деньги родителям в Одессу, для этого надо было обменять доллары на советские деньги. Какой-то еврей-коммерсант пригласил его менять к себе на квартиру в советскую зону Вены. Туда и сюда непрерывно сновали люди, мало различая зоны. А ему было никак нельзя переходить! Он перешел - и на квартире менялы был взят.
Вполне русская история о том, как сверхчеловеческие усилия нанизываются, нанизываются и пропиваются за стаканом водки.
Приговоренный к расстрелу, в камере берлинской советской тюрьмы он всё это рассказал другому офицеру и инженеру - Аникину. Этот Аникин к тому времени уже побывал и в немецком плену, и умирал в Бухенвальде, и освобожден был американцами, и вывезен в советскую зону Германии, оставлен там временно для демонтирования заводов, и бежал в ФРГ, под Мюнхеном строил гидроэлектростанцию, и оттуда выкраден советской разведкой (ослепили фарами, втолкнули в автомобиль) - и для чего всё это? Чтобы выслушать рассказ одесского механика и сохранить его нам? Чтобы затем два раза бесплодно бежать в Экибастузе (о нём еще будет в части V)? И потом на штрафном известковом заводе быть убитым?
Вот предначертания! Вот изломы судьбы! И как же нам разглядеть смысл отдельной человеческой жизни?..
Мы не рассказали еще о групповых побегах, а и таких было много. Говорят, в 1956 г. Целый лагерёк бежал, под Мончегорском.
История всех побегов с Архипелага была бы перечнем невпрочёт и невперелист. И даже тот, кто писал бы книгу только о побегах, поберег бы читателя и себя, стал бы опускать их сотнями.

Глава 15. Шизо, буры, зуры.

Среди многих радостных отказов, которые нёс нам с собой новый мир - отказа от эксплоатации, отказа от колоний, отказа от обязательной воинской повинности, отказа от тайной дипломатии, от тайных назначений и перемещений, отказа от тайной полиции, отказа от "закона божьего" и еще многих других феерических отказов, - не было, правда, отказа от тюрем (стен не рушили, а вносили в них "новое классовое содержание"), но был безусловный отказ от карцеров - этого безжалостного мучительства, которое могло родиться только в извращенных злобой умах буржуазных тюремщиков. ИТК-1924 (исправительно-трудовой кодекс 1924 года) допускал, правда, изоляцию особо-провинившихся заключённых в отдельную камеру, но предупреждал: эта отдельная камера ничем не должна напоминать карцера - она должна быть сухой, светлой и снабженной принадлежностями для спанья.
А сейчас не только тюремщикам, но и самим арестантам было бы дико, что карцера почему-то нет, что карцер запрещен.
ИТК-1933, который "действовал" (бездействовал) до начала 60-х годов оказался еще гуманнее: он запрещал даже изоляцию в отдельную камеру!
Но это не потому, что времена стали покладистей, а потому, что к этой поре были опытным путём уже освоены другие градации внутрилагерных наказаний, когда тошно не от одиночества, а от "коллектива", да еще наказанные должны и горбить:
Руры - Роты Усиленного Режима, замененные потом на
Буры - Бараки Усиленного Режима, штрафные бригады, и
Зуры - Зоны Усиленного Режима, штрафные командировки.
А уж там позже, как-то незаметно, пристроились к ним и - не карцеры, нет! А -
Шизо - Штрафные Изоляторы.
Да ведь если заключённого не пугать, если над ним уже нет никакой дальше кары - как же заставить его подчиняться режиму?
А беглецов пойманных - куда ж тогда сажать?
За что даётся шизо? Да за что хочешь: не угодил начальнику, не так поздоровался, не во время встал, не во время лег, опоздал на проверку, не по той дорожке прошел, не так был одет, не там курил, лишние вещи держал в бараке - вот тебе сутки, трое, пятеро. Не выполнил нормы, с бабой застали - вот тебе пять, семь и десять. А для отказчиков есть и пятнадцать суток. И хоть по закону (по какому?) Больше пятнадцати никак нельзя (да ведь по ИТК и этого нельзя!), а растягивается эта гармошка и до году. В 1932-м году в Дмитлаге (это Авербах пишет, это - чёрным по белому!) За мостырку давали год шизо! Если вспомнить еще, что мостырку и не лечили, то, значит, раненного больного человека помещали гнить в карцер - на год!
Что требуется от шизо? Он должен быть: а) холодным; б) сырым; в) тёмным; г) голодным. Для этого не топят (Липай: даже когда снаружи 30 градусов мороза), не вставляют стекол на зиму, дают стенам отсыреть (или карцерный подвал ставят в мокром грунте). Окошки ничтожные или никаких (чаще). Кормят сталинской пайкой - 300 граммов в день, а "горячее", то есть пустую баланду, дают лишь на третий, шестой и девятый дни твоего заключения туда. Но на Воркуте-Вом давали хлеба только двести, а вместо горячего на третий день - кусок сырой рыбы. Вот в этом промежутке надо и вообразить все карцеры.
Наивное представление таково, что карцер должен быть обязательно вроде камеры - с крышей, дверью и замком. Ничего подобного! На Куранах-Сала карцер в мороз 50 градусов был разомшенный сруб. (Вольный врач Андреев: "Я как ВРАЧ заявляю, что в таком карцере МОЖНО сидеть!") Перескочим весь Архипелаг: на той же Воркуте-Вом в 1937 году карцер для отказчиков был - сруб без крыши, и еще была простая яма. В такой яме (спасаясь от дождя, натягивали какую-нибудь тряпку), Арнольд Раппопорт жил как Диоген в бочке. Кормили так: надзиратель выходил из вахтенной избушки с пайками хлеба и звал тех, кто сидел в срубе: "Идите, получайте!" Но едва они высовывались из сруба, как часовой с вышки прикладывал винтовку: "Стой, стрелять буду!" Надзиратель удивлялся: "Что, и хлеба не хотите? Ну, уйду." - А в яму просто швыряли сверху хлеб и рыбу в размокшую от дождей глину.
В Мариинском лагере (как и во многих других, разумеется) на стенах карцера был снег - и в такой-то карцер не пускали в лагерной одежонке, а РАЗДЕВАЛИ ДО БЕЛЬЯ. Через каждые полчаса надзиратель открывал кормушку и советовал И. В. Шведу: "Эй, не выдержишь, погибнешь! Иди лучше на лесоповал!" И верно, - решил Швед, - здесь скорей накроешься! Пошел в лес. Всего за 12 с половиной лет в лагерях Швед отсидел 148 суток карцера. За что только он не наказывался! За отказ идти дневальным в Индию (барак шпаны) получил 6 месяцев штрафного лагеря. За отказ перейти с сытой сельхоз-командировки на лесоповал - судим вторично как за экономическую контрреволюцию, 58-14, и получил новые десять лет. Это блатной, не желая идти на штрафной лагпункт, может ударить начальника конвоя, выбить наган из рук - и его не отправят. У мирного политического выхода нет - ему-таки загонят голову между ног! На Колыме в 1938 году для блатных и карцеры были утепленные, не то, что для Пятьдесят Восьмой.
БУР - это содержание подольше. Туда заключают на месяц, три месяца, полгода, год, а часто - бессрочно, просто потому, что арестант считается опасным. Один раз попавши в чёрный список, ты потом уже закатываешься в БУР на всякий случай: на каждые первомайские и ноябрьские праздники, при каждом побеге или чрезвычайном происшествии в лагере.
БУР - это может быть и самый обычный барак, отдельно огороженный колючей проволокой, с выводом сидящих в нём на самую тяжелую и неприятную в этом лагере работу. А может быть - каменная тюрьма в лагере, со всеми тюремными порядками: избиениями в надзирательской вызванных поодиночке (чтоб следов не оставалось, хорошо бить валенком, внутрь которого заложен кирпич); с засовами, замками и глазками на каждой двери; с бетонным полом камер и еще с отдельным карцером для сидящих в буре.
Именно таков был Экибастузский БУР (впрочем, и первого типа там был). Посаженных содержали там в камерах без нар (спали на полу на бушлатах и телогрейках). Намордник из листового железа закрывал маленькое подпотолочное оконце целиком. В нем пробиты были дырочки гвоздём, но зимой заваливало снегом и эти дырочки, и в камере становилось совсем темно. Днем не горела электрическая лампочка, так что день был темнее ночи. Никакого проветривания не бывало никогда. Полгода (в 1950 году) не было и ни одной прогулки. Так что тянул наш БУР на свирепую тюрьму, неизвестно, что' тут оставалось от лагеря. Вся оправка - в камере, без вывода в уборную. Вынос большой параши был счастьем дневальных по камере: глотнуть воздуха. А уж баня - общий праздник. В камере было набито тесно, только что лежать, а уж размяться негде. И так - полгода. Баланда - вода, хлеба - шестьсот, табака - ни крупинки. Если кому-нибудь приходила из дому посылка, а он сидел в буре, то скоропортящееся "списывали" актом (брал себе надзор или по дешевке продавали придуркам), остальное сдавалось в каптерку на многомесячное хранение. (Когда такую режимку выводили потом на работу, они уже для того шевелились, чтобы не быть снова запертыми.)
В этой духоте и неподвижности арестанты изводились, и приблатнённые - нервные, напористые - чаще других. (Попавшие в Экибастуз блатари тоже считались за Пятьдесят Восьмую, и им не было поблажек.) Самое популярное среди арестантов бура было - глотать алюминиевые столовые ложки, когда их давали к обеду. Каждого проглотившего брали на рентген и убедившись, что не врет, что действительно ложка в нём - клали в больницу и вскрывали желудок. Лешка Карноухий глотал трижды, у него и от желудка ничего не осталось. Колька Салопаев закосил на чокнутого: повесился ночью, но ребята по уговору "увидели", сорвали петлю - и взят он был в больничку. Еще кто-то: заразил нитку во рту (протянул между зубов), вдел в иголку и пропустил под кожу ноги. Заражение! Больница! - там уж гангрена, не гангрена, лишь бы вырваться.
Но удобство получить от штрафников еще и работу заставляло хозяев выделять их в отдельные штрафные зоны (зуры). В зуре прежде всего - худшее питание, месяцами может не быть второго, уменьшенная пайка. Даже в бане зимой - выбитое окно, парикмахерши в ватных брюках и телогрейках стригут голых заключённых. Может не быть столовой, но и в бараках баланду не раздают, а получив её около кухни надо нести по морозу в барак и там есть холодную. Мрут массами, стационар забит умирающими.
Одно только перечисление штрафных зон когда-нибудь составило бы историческое исследование, тем более, что не легко его будет установить, всё сотрётся.
Для штрафных зон назначали работы такие. Дальний сенокос за 35 километров от зоны, где живут в протекающих сенных шалашах и косят по болотам, ногами всегда в воде. (При добродушных стрелках собирают ягоды, бдительные стреляют и убивают, но ягоды всё равно собирают: есть-то хочется!) Заготовка силосной массы по тем же болотистым местам, в тучах мошкары, без всяких защитных средств. (Лицо и шея изъедены, покрыты струпьями, веки глаз распухли, человек почти слепнет). - Заготовка торфа в пойме реки Вычегды: зимою, долбя тяжелым молотом, вскрыть слои промерзшего ила, снять их, из-под них брать талый торф, потом на санках на себе тащить километр в гору (лошадей лагерь берёг). - Просто земляные работы ("земляной ОЛП" под Воркутой). Ну и излюбленная штрафная работа - известковый карьер и обжиг извести. И каменные карьеры. Перечислить всего нельзя. Всё, что есть из тяжелых работ еще потяжелей, из невыносимых - еще невыносимей, вот это и есть штрафная работа. В каждом лагере своя.
А посылать в штрафные зоны излюблено было: верующих, упрямых и блатных (да, блатных, здесь срывалась великая воспитательная система на невыдержанности местных воспитателей). Целыми бараками содержали там "монашек", отказывающихся работать на дьявола. (На штрафной "подконвойке" совхоза Печорского их держали в карцере по колено в воде. Осенью 1941-го дали 58-14 и всех расстреляли.) Послали священника отца Виктора Шиповальникова "за религиозную агитацию" (под Пасху для пяти санитарок отслужил "всенощную"). Посылали дерзких инженеров и других обнаглевших интеллигентов. Посылали пойманных беглецов. И, сокрушаясь сердцем, посылали социально-близких, которые никак не хотели слиться с пролетарской идеологией. (За сложную умственную работу классификации не упрекнём начальство в невольной иногда путанице: вот с Карабаса выслали две телеги - религиозных женщин на детгородок ухаживать за лагерными детьми, а блатнячек и сифилитичек - на штрафной участок Долинки - Конспай. Но перепутали, кому на какую телегу класть вещи, и поехали блатные сифилитички ухаживать за детьми, а "монашки" на штрафной. Уж потом спохватились, да так и оставили.)
И часто посылали на штрафные за отказ стать стукачом. Большинство их умерло там, на штрафных, и уж они о себе не расскажут. Тем менее расскажут о них убийцы-оперативники. Так послали и почвоведа Григорьева, а он выжил. Так послан был и редактор эстонского сельскохозяйственного журнала Эльмар Нугис.
Бывали тут и истории дамские. О них нельзя судить достаточно обстоятельно и строго, потому что всегда остаётся какой-то неизвестный нам интимный элемент. Однако, вот история Ирины Нагель в её изложении. В совхозе Ухта она работала машинисткой адмчасти, то есть очень благоустроенным придурком. Представительная, плотная, большие косы свои она заплетала вокруг головы и, отчасти для удобства, ходила в шароварах и курточке вроде лыжной. Кто знает лагерь, понимает, что это была за приманка. Оперативник младший лейтенант Сидоренко выразил желание узнать её тесней. Нагель ответила ему: "Да пусть меня лучше последний урка поцелует! Как вам не стыдно, у вас ребенок плачет за стеной!" Отброшенный её толчком, опер вдруг изменил выражение и сказал: "Да неужели вы думаете - вы мне нравитесь? Я просто хотел вас проверить. Так вот, вы будете с нами сотрудничать." Она отказалась и была послана на штрафной лагпункт.
Вот впечатления Нагель от первого вечера: в женском бараке - блатнячки и "монашки". Пятеро девушек ходят, обернутые в простыни: играя в карты накануне, блатняки проиграли с них всё, велели снять и отдать. Вдруг входит с гитарой банда блатных - в кальсонах и в фетровых шляпах. Они поют свою воровскую как бы серенаду. Вдруг вбегают другие блатные, рассерженные. Они хватают одну свою девку, бросают её на пол, бьют скамейкой и топчут. Она кричит, потом уже и кричать не может. Все сидят, не только не вмешиваясь, но будто даже и не замечают. Позже приходит фельдшер: "Кто тебя бил?" "С нар упала" - отвечает избитая. - В этот же вечер проиграли в карты и саму Нагель, но выручил её сука Васька Кривой: он донёс начальнику, и тот забрал Нагель ночевать на вахту.
Штрафные командировки (как Парма Ныроблага, в самой глуши тайги) считались часто и для стрелков и для надзора тоже штрафными, туда тоже слали провинившихся, а еще чаще заменяли их самоохранниками.
Если нет закона и правды в лагерях, то уж на штрафных и тем более не ищи. Блатные куролесят там как хотят, открыто ходят с ножами (Воркутинский "Земляной" ОЛП, 1946 год), надзиратели прячутся от них за зоной, и это еще когда Пятьдесят Восьмая составляет большинство.
На штрафлаге Джантуй близ Печоры блатные из озорства сожгли два барака, отменили варку пищи, разогнали поваров, прирезали двух офицеров. Остальные офицеры даже под угрозой снятия погонов отказались идти в зону.
В таких случаях начальство спасается рознью: комендантом Джантуя назначили суку, срочно привезённого со своими помощниками еще откуда-то. Они в первый же вечер закололи трёх воров, и стало немного успокаиваться.
Вор вором губится, давно предвидела пословица. Согласно Передовому Учению расплодив этих социально-близких выше всякой меры, так что уже задыхались сами, отцы Архипелага не нашли другого выхода, как разделить их и стравить на поножовщину. (Война блатных и сук, сотрясшая Архипелаг в послевоенные годы.)
Конечно, при всей видимой вольнице, блатным на штрафном тоже несладко, этим разгулом они и пытаются как-то вырваться. Как всем паразитам, им выгоднее жить среди тех, кого можно сосать. Иногда блатные даже пальцы себе рубили, чтоб только не идти на штрафной, например на знаменитый воркутинский Известковый Завод. (Некоторым рецидивистам в послевоенные годы уже в приговоре суда писалось: "с содержанием на воркутинском известковом заводе". Болты заворачивались сверху.)
Там все ходили с ножами. Суки и блатные каждый день резали друг друга. Повар (сука) наливал по произволу: кому густо, кому жидко, кому просто черпаком по лбу. Нарядчик ходил с арматурным прутом и одним его свистящим взмахом убивал на месте. Суки держали при себе мальчиков для педерастии. Было три барака: барак сук, барак воров, барак фраеров, человек по сто в каждом. Фраера - работали: внизу, близ лагеря добывалась известь, потом её носилками поднимали на скалу, там ссыпали в конусы, оставляя внутри дымоходы; обжигали; в дыму, саже и известковой пыли раскладывали горящую известь.
В Джидинских лагерях известен штрафной участок Баянгол.
На штрафной ОЛП краслага Ревучий еще до всяких штрафных прислали "рабочее ядро" - ни в чём не провинившихся крепких работяг сотни полторы (штрафной-то штрафной, а план с начальства требуют! И вот простые работяги осуждены на штрафной!). Дальше присылали блатных и большесрочников по 58-й - тяжеляков. Этих тяжеляков урки уже побаивались, потому что имели они по 25 лет и в послевоенной обстановке убив блатного, не утяжеляли своего срока, это уж не считалось (как на Каналах) вылазкой классового врага.
Рабочий день на Ревучем был как будто и 11 часов, но на самом деле с ходьбой до леса (5-6 километров) и назад получалось 15 часов. Подъём был в 4.30 утра, в зону возвращались в восьмом часу вечера. Быстро доходили и, значит, появлялись отказчики. После общего развода выстраивали в клубе отказчиков, нарядчик шел и отбирал, кого в дово'д. Таких отказчиков в веревочных лаптях ("обут по сезону", 60 градусов мороза), в худых бушлатах выталкивали за зону - а там на них напускали пяток овчарок: "Взять!" Псы рвали, когтили и валяли отказчиков. Тогда псов отзывали, подъезжал китаец на бычке, запряженном в ассенизационный возок, отказчиков грузили туда, отвозили и выворачивали тележный ящик с насыпи в лощину. А там, внизу, был бригадир Леша Слобода, который палкой бил этих отказчиков, пока они не подымутся и не начнут на него работать. Их выработку он записывал своей бригаде, а им полагалось по 300 граммов - карцерный паёк. (Кто эту всю ступенчатую систему придумал - это ж просто маленький Сталин!)
Галина Иосифовна Серебрякова! Отчего вы ОБ ЭТОМ не напишете? Отчего ваши герои, сидя в лагере, ничего не делают, нигде не работают, а только разговаривают о Ленине и Сталине?
Простому работяге из Пятьдесят Восьмой выжить на таком штрафном лагпункте почти невозможно.
На штрафной подкомандировке севжелдорлага (начальник - полковник Ключкин) в 1946-47 годах было людоедство: резали людей на мясо, варили и ели.
Это было как раз сразу после всемирно-исторической победы нашего народа.
Ау, полковник Ключкин! Где ты выстроил себе пенсионный особняк?

Глава 16. Социально-близкие

Присоединись и моё слабое перо к воспеванию этого племени! Их воспевали как пиратов, как флибустьеров, как бродяг, как беглых каторжников. Их воспевали как благородных разбойников - от Робина Гуда и до опереточных, уверяли, что у них чуткое сердце, они грабят богатых и делятся с бедными. О, возвышенные сподвижники Карла Моора! О, мятежный романтик Челкаш! О, Беня Крик, одесские босяки и одесские трубадуры!
Да не вся ли мировая литература воспевала блатных? Франсуа Вийона корить не станем, но ни Гюго, ни Бальзак не миновали этой стези, и Пушкин-то в цыганах похваливал блатное начало. (А как там у Байрона?) Но никогда не воспевали их так широко, так дружно, так последовательно, как в советской литературе! (На то были высокие Теоретические Основания, не одни только Горький с Макаренкой.) Гнусаво завыл Леонид утёсов с эстрады - и завыла ему навстречу восторженная публика. И не каким другим, а именно приблатненным языком заговорили балтийские и черноморские братишки у Вишневского и Погодина. Именно в приблатненном языке отливалось выразительнее всего их остроумие. Кто только не захлебнулся от святого волнения, описывая нам блатных - их живую разнузданную отрицательность в начале, их диалектичную перековку в конце - тут и Маяковский (за ним и Шостакович - балет "Барышня и хулиган"), и Леонов, и Сельвинский, и Инбер, и не перечтёшь. Культ блатных оказался заразительным в эпоху, когда литература иссыхала без положительного героя. Даже такой далёкий от официальной линии писатель, как Виктор Некрасов, не нашел для воплощения русского геройства лучшего образца, чем блатного старшину Чумака ("В окопах Сталинграда"). Даже Татьяна Есенина ("Женя - чудо XX века") поддалась тому же гипнозу и изобразила нам "невинную" фигуру Веньки Бубнового Валета. Может быть только Тендряков с его умением взглядывать на мир непредвзято, впервые выразил нам блатного без восхищенного глотания слюны ("Тройка, семёрка, туз"), показал его душевную мерзость. Алдан-Семенов как будто и сам в лагере сидел, но ("Барельеф на скале") изобретает абсолютную чушь: что вор Сашка Александров под влиянием коммуниста Петракова, которого будто бы все бандиты уважали за то, что он знал Ленина и громил Колчака (совершенно легендарная мотивировка времён Авербаха) собирает бригаду из доходяг и не живёт за их счёт (как ТОЛЬКО И БЫЛО! Как хорошо ЗНАЕТ А. Семенов!), а - заботится об их прокормлении! И для этого выигрывает в карты у вольняшек! Как будто на чифирь ему не нужны эти выигрыши! Какой для 60-х годов занафталиненный вздорный анекдот!
Как-то в 46-м году летним вечером в лагерьке на Калужской заставе блатной лег животом на подоконник третьего этажа и сильным голосом стал петь одну блатную песню за другой. Песни его легко переходили через вахту, через колючую проволоку, их слышно было на тротуаре Большой Калужской, на троллейбусной остановке и в ближней части Нескучного сада. В песнях этих воспевалась "легкая жизнь", убийства, кражи, налёты. И не только никто из надзирателей, воспитателей, вахтёров не помешал ему - но даже окрикнуть его никому не пришло в голову. Пропаганда блатных взглядов, стало быть, вовсе не противоречила строю нашей жизни, не угрожала ему. Я сидел в зоне и думал: а что если бы сейчас на третий этаж поднялся я, да из того же окна с той же силой голоса пропел что-нибудь о судьбе военнопленного, вроде "Где ты, где ты?", слышанное мной во фронтовой контрразведке, или сочинил бы что-нибудь о судьбе униженного растоптанного фронтовика, - что' бы тут поднялось! Как бы забегали! Да тут бы в суете пожарную лестницу на меня надвинули, не стали бы ждать, пока кругом обегут. Рот бы мне заткнули, руки связали, намотали бы новый срок! А блатной поёт, вольные москвичи слушают - и как будто так и надо...
Всё это сложилось не сразу, исторически, как любят у нас говорить. В старой России существовал (а на Западе и существует) неверный взгляд на воров как на неисправимых, как на постоянных преступников ("костяк преступности"). Оттого на этапах и в тюрьмах от них обороняли политических. Оттого администрация, как свидетельствует П. Якубович, ломала их вольности и верховенство в арестантском мире, запрещала им занимать артельные должности, доходные места, решительно становилась на сторону прочих каторжан. "Тысячи их поглотил Сахалин и не выпустил". В старой России к рецидивистам-уголовникам была одна формула: "Согните им голову под железное ярмо закона!" (Урусов). Так к 1914 году воры не хозяйничали ни в стране, ни в русских тюрьмах.
Но оковы пали, воссияла свобода. В миллионном дезертирстве 1917 года, потом за гражданскую войну все человеческие страсти очень распустились, а воровские первее всех, и уж никак не хотели головы гнуться под ярмо, да им объявили, что и не надо. Находили очень полезным и забавным, что они - враги частной собственности, а значит сила революционная, надо ввести её в русло пролетариата, да это и затруднений не составит. Тут подросла им и небывалая многолюдная смена из сирот гражданской войны - беспризорники, шпана. Они грелись у асфальтовых котлов нэпа и в виде первых уроков обрезали дамские сумочки с руки, рвали крючьями чемоданы из вагонных окон. Социально рассуждая: ведь во всём виновата среда? Так перевоспитаем этих здоровых люмпенов и включим в строй сознательной жизни! Тут были и первые коммуны, и колонии, и "путёвка в жизнь". (Только не заметили: беспризорники - это еще не были воры в законе, и исправление беспризорников ни о чём не говорило: они еще не все испортиться-то успели.)
Теперь же, когда прошло больше сорока лет, можно оглянуться и усумниться: кто ж кого перевоспитал: чекисты ли - у'рок? Или урки - чекистов? Урка, принявший чекистскую веру - это уже сука, урки его режут. Чекист же, усвоивший психологию урки, - это напористый следователь 30-40-х годов или волевой лагерный начальник, они в чести, они продвигаются по службе.
А психология урки очень проста, очень доступна к усвоению:
1. Хочу жить и наслаждаться, на остальных на.....!
2. Прав тот, кто сильней.
3. Тебя не <дол>бут - не подмахивай! (т. Е. Пока бьют не тебя, не заступайся за тех, кого бьют. Жди своей очереди.)
Бить покорных врагов по одиночке! - что-то очень знакомый закон. Так делал Гитлер. Так делал Сталин.
Сколько нам в уши насюсюкал Шейнин о "своеобразном кодексе" блатных, об их "честном" слове. Почитаешь - и Дон-Кихоты и патриоты! А встретишься с этим мурлом в камере или в воронке...
Эй, довольно лгать, продажные перья! Вы, наблюдавшие блатарей через перила парохода да через стол следователя! Вы, никогда не встречавшиеся с блатными в вашей беззащитности!
Урки - не Робин Гуды! Когда нужно воровать у доходяг - они воруют у доходяг! Когда нужно с замерзающего снять последние портянки - они не брезгуют и ими. Их великий лозунг - "умри ты сегодня, а я завтра!"
Но, может, правда они патриоты? Почему они не воруют у государства? Почему они не грабят особых дач? Почему не останавливают длинных чёрных автомобилей? Потому что ожидают там встретить победителя Колчака? Нет, потому что автомобили и дачи хорошо защищены. А магазины и склады находятся под сенью закона. Потому что реалист Сталин давно понял, что всё это - жужжанье одно - перевоспитание урок. И перекинул их энергию, натравил на граждан собственной страны.
Вот каковы были законы тридцать лет (до 1947-го): должностная, государственная, казенная кража? Ящик со склада? Три картофелины из колхоза? Десять лет! (А с 47-го и двадцать!) Вольная кража? Обчистили квартиру, на грузовике увезли всё, что семья нажила за жизнь? Если при этом не было убийства, то до одного года, иногда - 6 месяцев...
От поблажки воры и плодятся.
Своими законами сталинская власть ясно сказала уркам: воруй не у меня! Воруй у частных лиц! Ведь частная собственность - отрыжка прошлого. (А персональная собственность - надежда будущего...)
И урки - поняли. В своих рассказах и песнях такие бесстрашные, - пошли они брать там, где трудно, опасно, сносят головы? Нет. Трусливо и алчно попёрли туда, куда их поноравливали - раздевать одиноких прохожих, воровать из неогражденных квартир.
Двадцатые, тридцатые, сороковые, пятидесятые годы! Кто не помнит этой вечно висящей над гражданином угрозы: не иди в темноте! Не возвращайся поздно! Не носи часов! Не имей при себе денег! Не оставляй квартиру пустую! Замки! Ставни! Собаки! (Не обчищенные вовремя фельетонисты теперь высмеивают дворовых верных собак...
Сколько обокраденных граждан знает, что милиция даже не стала искать преступников, даже дела не стали заводить, чтобы не портить себе отчётности: потеть ли его ловить, если ему дадут шесть месяцев, а по зачётам сбросят три? Да и пойманных бандитов еще будут ли судить? Ведь прокуроры "снижают преступность" (этого требуют от них на каждом совещании) тем странным способом, что просто заминают дела, особенно если по делу предвидится много обвиняемых.
Наконец обязательно будет сокращение сроков и конечно именно для уголовников. Эй, поберегись свидетель на суде! - они скоро все вернутся, и нож в бок тому, кто свидетельствовал!
Оттого, если видишь, что залезают в окно, вырезают карман, вспарывают чемодан твоего соседа - зажмурься! Иди мимо! Ты ничего не видел! Так воспитали нас и воры и - законы!
В сентябре 1955 года "Литературная газета" (смело судящая о многом, только не о литературе) проливала крокодиловы слёзы в большой статье: ночью на московской улице под окнами двух семей с шумом убивали и убили человека. Выяснилось позже, что обе семьи (наши! Советские!) Были разбужены, поглядывали в окна, но не вышли на помощь: жены не пустили мужей. И какой-то их однодомец (может быть и он был тогда разбужен? Но об этом не пишется), член партии с 1916 года, полковник в отставке (и, видимо, томясь от безделья) взял на себя обязанность общественного обвинителя. Он ходит по редакциям и судам и требует привлечь эти две семьи за соучастие в убийстве! Гремит и журналист: это не подпадает под кодекс, но это - позор! Позор!
Да, позор, но для кого? Как всегда в нашей предвзятой прессе, в статье этой написано всё, кроме главного. Кроме того, что:
1) "Ворошиловская" амнистия 27 марта 1953 года в поисках популярности у народа затопила всю страну волной убийц, бандитов и воров, которых с трудом переловили после войны. (Вора миловать - доброго погубить.)
2) Существует в уголовном кодексе (УК - 1926) нелепейшая статья 139-я "о пределе необходимой обороны" - и ты имеешь право обнажать нож не раньше, чем преступник занесёт над тобой свой нож, и пырнуть его не раньше, чем он тебя пырнёт. В противном случае будут судить тебя! (А статьи о том, что самый большой преступник - это нападающий на слабого - в нашем законодательстве нет!..) Эта боязнь превзойти меру необходимой обороны доводят до полного расслабления национального характера. Красноармейца Александра Захарова у клуба стал бить хулиган. Захаров вынул складной перочинный нож и убил хулигана. Получил за это - 10 лет как за чистое убийство! "А что я должен был делать?" - удивлялся он. Прокурор Арцишевский ответил ему: "Надо было убежать!" -
Так к т о выращивает хулиганов?!
3) Государство по уголовному кодексу запрещает гражданам иметь огнестрельное либо холодное оружие - но и не берет их защиты на себя! Государство отдаёт своих граждан во власть бандитов - и через прессу смеет призывать к "общественному сопротивлению" этим бандитам! Сопротивлению - чем? Зонтиками? Скалками? - Сперва развели бандитов, потом начали собирать против них народные дружины, которые, действуя вне законодательства, иногда и сами превращаются в тех же. А ведь как можно было просто с самого начала "Согните им голову под ярмо закона!" Так Единственно-Верное Учение поперёк дороги!
Что было бы, если б эти жены отпустили мужей, а мужья выбежали бы с палками? Либо бандиты убили бы их, это скорей. Либо они убили бы бандитов - и сели бы в тюрьму за превышение необходимой обороны. Полковник в отставке на утреннем выводе своей собаки мог бы в обоих случаях посмаковать событие.
А подлинная самодеятельность, такая, как во французском фильме "Набережная утренней зари", где рабочие без ведома властей сами вылавливают воров и сами их наказывают, - такая самодеятельность не была бы у нас обрублена как самовольство? Такой ход мысли и фильм такой - разве у нас возможны?
Но и это не всё! Есть еще одна важная черта нашей общественной жизни, помогающая ворам и бандитам процветать - боязнь гласности. Наши газеты заполнены никому не интересными сообщениями о производственных победах, но отчётов о судебных процессах, сообщений о преступлениях в них не найдешь. (Ведь по Передовой Теории преступность порождается только наличием классов, классов же у нас нет, значит и преступлений нет и потому нельзя писать о них в печати! Не давать же материал америкадским газетам, что мы от них в преступности не отстали!) Если на Западе совершается убийство - портретами преступника облеплены стены домов, они смотрят со стоек баров, из окон трамваев, преступник чувствует себя загнанной крысой. Совершается наглое убийство у нас - пресса безмолвствует, портретов нет, убийца отъезжает за сто километров в другую область и живёт там спокойно. И министру внутренних дел не придется оправдываться в парламенте, почему преступник не найден: ведь о деле никто не знает, кроме жителей того городка. Найдут - хорошо, не найдут - тоже ладно. Убийца - не нарушитель госграницы, не такой уж он опасный (для государства), чтоб объявлять всесоюзный розыск.
С преступностью - как с малярией: рапортовали однажды, что нет её больше - и больше лечить от неё нельзя, и диагноза такого ставить нельзя!
Конечно, закрыть дело хочется и милиции и суду, но это ведёт к формальности, которая еще больше на руку истинным убийцам и бандитам: в нераскрытом преступлении обвиняют кого-нибудь, первого попавшегося, а особенно охотно - довешивают несколько преступлений тому, за кем уже есть одно, - Стоит вспомнить дело Петра Кизилова - дважды без всяких улик приговоренного к расстрелу (!) За несовершенное им убийство, или дело Алексеенцева (сходно). Если бы письмо адвоката Попова (по делу Кизилова) пришло не в "Известия", а в "Таймс", это кончилось бы сменой королевского суда или правительственным кризисом. А у нас через четыре месяца собрался обком (почему - обком? Разве суд ему подвластен?) И, учитывая "молодость, неопытность" следователя (зачем же таким людям доверяют человеческие судьбы?), "участие в Отечественной войне" (что-то нам его не учитывали в своё время!) - кому записали выговор в учётную карточку, а кому погрозили пальцем. Главному же палачу Яковенко за применение пытки (это уже после XX съезда!) Еще через полгода дали будто бы три года, но поскольку он - свой человек, действовал по инструкции, выполнял приказ - неужели же его заставят отбывать срок на самом деле? За что такая жестокость?.. А вот за адвоката Попова придется приняться, чтобы выжить его из Белгорода: пусть знает блатной и всесоюзный принцип: тебя не <дол>бут - не подмахивай!
Так всякий, вступившийся за справедливость, - трижды, осьмижды раскается, что вступился. Так наказательная система оборачивается для блатных поощрительной, и они десятилетиями разростались буйной плесенью на воле, в тюрьме и в лагере.
___
И всегда на всё есть освящающая высокая теория. Отнюдь не сами легковесные литераторы определили, что блатные - наши союзники по построению коммунизма. Это изложено в учебниках по советской исправительно-трудовой политике (были такие, издавались!), в диссертациях и научных статьях по лагереведению, а деловее всего - в инструкциях, на которых и были воспитаны лагерные чины. Это всё вытекает из Единственно верного Учения, объясняющего всю переливчатую жизнь человечества - классовой борьбою и ею одною.
Вот как это обосновывается. Профессиональные преступники никак не могут быть приравнены к элементам капиталистическим (то есть, инженерам, студентам, агрономам и монашкам); вторые устойчиво-враждебны диктатуре пролетариата, первые - лишь (!) Политически неустойчивы. (Профессиональный убийца лишь политически неустойчив!) Люмпен - не собственник, и поэтому не может он сойтись с классово-враждебными элементами, а охотнее сойдётся с пролетариатом (ждите!). Поэтому-то по официальной терминологии гулага и названы они социально-близкими. (С кем породнишься...) Поэтому инструкции повторяли и повторяли: оказывать доверие уголовникам-рецидивистам! Поэтому через КВЧ положено было настоятельно разъяснять уркачам единство их классовых интересов со всеми трудящимися, воспитывать в них "презрительно-враждебное отношение к кулакам и контрреволюционерам" (помните, у Авербаха: это он подучил тебя украсть! Ты сам бы не украл!) И "делать ставку на эти настроения"! (помните: разжигать классовую борьбу в лагерях?)
Завязавший вор Г. Минаев в письме ко мне в "Литературной газете": "Я даже гордился, что хоть и вор, но не изменник и предатель. При каждом удобном случае нам, ворам, старались дать понять, что мы для Родины всё-таки еще не потерянные, хоть и блудные, но всё-таки сыновья. А вот "фашистам" нет места на земле."
И еще так рассуждалось в теории: надо изучать и использовать лучшие свойства блатных. Они любят романтику? - так "окружить приказы лагерного начальства ореолом романтики". Они стремятся к героизму? - дать им героизм работы! (если возьмут...) Они азартны? - дать им азарт соревнования! (Знающим и лагерь и блатных просто трудно поверить, что это всё писали не слабоумные.) Они самолюбивы? Они любят быть заметными? - удовлетворить же их самолюбие похвалами, отличиями! Выдвигать их на руководящую работу! - а особенно паханов, чтобы использовать для лагеря их уже сложившийся авторитет среди блатных (так и написано в монографии Авербаха: авторитет паханов!)
Когда же стройная эта теория опускалась на лагерную землю, выходило вот что: самым заядлым матёрым блатнякам передавалась безотчетная власть на островах Архипелага, на лагучастках и лагпунктах - власть над населением своей страны, над крестьянами, мещанами и интеллигенцией, власть, которой они не имели никогда в истории, никогда ни в одном государстве, о которой на воле они и помыслить не могли - и теперь отдавали им всех прочих людей как рабов. Какой же бандит откажется от такой власти? Центровые воры! Верховые уркачи полностью владели лагучастками, они жили в отдельных "кабинках" или палатках со своими временными женами. (Или по произволу перебирая гладких баб из числа всех своих подданных, интеллигентные женщины из Пятьдесят Восьмой и молоденькие студентки разнообразили их меню. Чавдаров был свидетелем в норильлаге как шпаниха предлагала своему блатному муженьку: "Колхозничкой шестнадцатилетней хочешь угощу?" То была крестьянская девочка, попавшая на Север на 10 лет за один килограмм зерна. Девочка вздумала упираться, шпаниха сломила её быстро: "Зарежу! Я - что, хуже тебя? Я ж под него ложусь!") У них были шестёрки - лакеи из работяг, выносившие за ними горшки. Им отдельно готовили из того немногого мяса и доброго жира, который отпускался на общий котёл. Уркачи рангом поменьше выполняли руководящую работу нарядчиков, помпобытов, комендантов, утром они становились по двое с дрынами у выхода из двухместной палатки и командовали: "Вы'-ходи без последнего!" Шпана помельче использовалась для битья отказчиков - то есть тех, кто не имел сил тащиться на работу. (Начальник полуострова Таймыр подъезжал к разводу на легковой и любовался, как урки бьют Пятьдесят Восьмую.) Наконец, урки, умевшие чирикать, мыли шею и назначались воспитателями. Они речи произносили, поучали Пятьдесят Восьмую, как жить, сами жили на ворованном и получали досрочки. На Беломорканале такая морда - социально-близкий воспитатель, ничего не понимая в строительном деле, мог отменять строительные распоряжения социально-чуждого прораба.
И это была не только теория, перешедшая в практику, но и гармония повседневности. Так было лучше для блатных. Так было спокойнее для начальства: не натруживать рук (о битьё) и глотки, не вникать в подробности и даже в зону не являться. И для самого угнетения так было гораздо лучше: блатные осуществляли его более нагло, более зверски и совершенно не боясь никакой ответственности перед законом.
Но и там, где воров не ставили властью, им всё по той же классовой теории поблажали довольно. Если блатари выходили за зону - это была наибольшая жертва, о которой можно было их просить. На производстве они могли сколько угодно лежать, курить, рассказывать свои блатные сказки (о победах, о побегах, о геройстве) и греться летом на солнышке, а зимою у костра. Их костров конвой никогда не трогал, костры Пятьдесят Восьмой разбрасывал и затаптывал. А кубики (леса, земли, угля) потом приписывались им от Пятьдесят же Восьмой. И еще даже возят блатных на слёты ударников и вообще слёты рецидивистов (дмитлаг, Беломорканал).
Picture: Береговая
Вот одна блатнячка - Береговая, попавшая в славные летописи Волгоканала. Она была бичом в каждом домзаке, куда её сажали, хулиганила в каждом отделении милиции. Если когда по капризу и работала, то всё сделанное уничтожала. С ожерельем судимостей её прислали в июле 1933 года в дмитлаг. Дальше идет глава легенд: она пошла в Индию и с удивлением (только вот это удивление и достоверно) не услышала там мата и не увидела картежной игры. Ей будто бы объяснили, что блатные тут увлекаются трудом. И она сразу же пошла на земляные работы и даже стала "хорошо" работать (читай: записывали ей чужие кубики, посмотрите на это лицо!) Дальше идёт глава истины: в октябре (когда стало холодно) пошла к врачу и без болезни попросила (с ножом в рукаве?) Несколько дней отгулять. Врач охотно (! У него ж всегда много мест) согласился. А нарядчицей была старая подружка Береговой - Полякова, и уже от себя добавила ей две недели пофилонить, ставя ей ложные выходы (то есть, кубики на неё вычитывались опять-таки с работяг). И вот тут-то, заглядевшись на завидную жизнь нарядчицы, Береговая тоже захотела ссучиться. В тот день, когда Полякова разбудила её идти на развод, Береговая заявила, что не пойдёт копать землю, пока не разоблачит махинации Поляковой с выходами, выработкой и пайками (чувство благодарности её не очень тяготило). Добилась вызова к оперу (блатные не боятся оперов, второй срок им не грозит, а попробовала бы вот так не выйти каэрка!) - и сразу стала бригадиром отстающей мужской бригады (видимо взялась зубы дробить этим доходягам), потом - нарядчицей вместо Поляковой, потом - воспитательницей женского барака (! Эта матерщинница, картёжница и воровка!), затем и - начальником строительного отряда (то есть распоряжалась уже и инженерами!) И на всех красных досках дмитлага красовалась эта зубастая сука (см. Фото) в кожанке и с полевой сумкой (сдрюченных с кого-нибудь). ЕЁ руки умеют бить мужчин, глаза у неё ведьмины. ЕЁ-то и прославляет Авербах!
Так легки пути блатных в лагере: один шумок, одно предательство, дальше бей и топчи!
Мне возразят, что только суки идут занимать должности, а "честные воры" хранят воровской закон. А я сколько не смотрел на тех и других, не замечал, чтобы одно отребье было благороднее другого. Воры выламывали у эстонцев золотые зубы кочергой. Воры (в краслаге, 1941 год) топили литовцев в уборной за отказ отдать им посылку. Воры грабили осужденных на смерть. Воры шутя убивают первого попавшегося однокамерника, чтобы только затеять новое следствие и суд, пересидеть зиму в тепле или уйти из тяжелого лагеря, куда уже попали. Что ж говорить о такой мелочи, как раздеть-разуть кого-то на морозе? Что говорить об отнятых пайках?
Нет уж, ни от каменя плода, ни от вора добра.
Теоретики гулага возмущались: кулаки (в лагере) даже не считают воров настоящими людьми (и тем, мол, выдают свою звериную сущность).
А как же принять их за людей, если они сердце твоё вынимают и сосут? Вся их "романтическая вольница" есть вольница вурдалаков.
___
Но довольно! Скажем и слово в защиту блатных. У них-то есть "своеобразный кодекс" и своеобразное понятие о чести. Но не в том, что они патриоты, как хотелось бы нашим администраторам и литераторам, а в том, что они совершенно последовательные материалисты и последовательные пираты. И хотя за ними так ухаживала диктатура пролетариата - не уважали они её ни минуты.
Это племя, пришедшее на землю - ЖИТЬ! А так как времени на тюрьму у них приходится почти столько же, сколько и на волю, то они и в тюрьме хотят срывать цветы жизни, и какое им дело - для чего эта тюрьма задумана и как страдают другие тут рядом. Они - непокорны, и вот пользуются плодами этой непокорности - и почему им заботиться о тех, кто гнет голову и умирает рабом? Им нужно есть - и они отнимают всё, что видят съедобное и вкусное. Им нужно пить - и они за водку продают конвою вещи отобранные у соседей. Им нужно мягко спать - и при их мужественном виде считается у них вполне почётным возить с собой подушку и ватное одеяло или перину (тем более, что там хорошо прячется нож). Они любят лучи благодатного солнца, и если не могут выехать на черноморский курорт, то загорают на крышах строительств, на каменных карьерах, у входов в шахту (под землю пусть спускаются кто дурней). У них великолепно откормленные мускулы, собирающиеся в шары. Бронзовую кожу свою они отдают под татуировку, и так постоянно удовлетворена их художественная, эротическая и даже нравственная потребность: на грудях, на животах, на спинах друг у друга они разглядывают могучих орлов, присевших на скалу или летящих в небе; балдоху (солнце) с лучами во все стороны; женщин и мужчин в слиянии; и отдельные органы их наслаждений; и вдруг около сердца - Ленина или Сталина, или даже обоих (но это стоит ровно столько, сколько и крестик на шее у блатного). Иногда посмеются забавному кочегару, закидывающему уголь в самую задницу или обезьяне, предавшейся онанизму. И прочтут друг на друге хотя и знакомые, но дорогие в своём повторении надписи: "Всех дешевок в рот...!" (Звучит победно, как "Я - царь Ассаргодон!") Или на животе у блатной девчонки: "Умру за горячую...!" И даже скромную некрупную мораль на руке, всадившей уже десяток ножей под ребра: "Помни слова матери!" Или: "Я помню ласки, я помню мать." (У блатных - культ матери, но формальный, без выполнения её заветов.)
Для укрупнения чувств в их скоробегущей жизни они любят наркотики. Доступней всех наркотиков - анаша' (из конопли), она же плантчик, заворачиваемая в закурку. С благодарностью они об этом и поют:
Ах, плантчик, ты плантчик, ты божия травка,
Отрада для всех ширмачей

Предыдущая страница 18 Следующая страница


19 Александр Солженицын

Да, не признают они на земле института собственности и этим действительно чужды буржуа и тем коммунистам, которые имеют дачи и автомобили. Всё, что они встречают на жизненном пути, они берут как своё (если это не слишком опасно). Даже когда у них всего вдоволь, они тянутся взять чужое, потому что приедчив вору некраденный кусок. Отобранное из одежки они носят, пока не надоест, пока внове, а вскоре проигрывают в карты. Карточная игра ночами напролёт приносит им самые сильные ощущения, и тут они далеко превзошли русских дворян прошлых веков. Они могут играть на глаз (и у проигравшего тут же вырывают глаз), играть под себя, то есть проигрывать себя для неестественного употребления. Проигравшись, объявляют на барже или в бараке шмон, еще находят что-нибудь у фраеров, и игра продолжается.
Затем блатные не любят трудиться, но почему они должны любить труд, если кормятся, поются и одеваются без него? Конечно, это мешает им сблизиться с рабочим классом (но так ли уж любит трудиться и рабочий класс? Не из-за горьких ли денег он напрягается, не имея других путей заработать?) Блатные не только не могут "увлечься азартом труда", но труд им отвратителен и они умеют это театрально выразить. Например, попав на сельхозкомандировку и вынужденные выйти за зону сгребать вику с овсом на сено, они не просто сядут отдыхать, но соберут все грабли и вилы в кучу, подожгут и у этого костра греются. (Социально-чуждый десятник! - принимай решение...)
Тщетно пытались заставить их воевать за Родину, у них родина - вся земля. Мобилизованные урки ехали в воинских эшелонах и напевали, раскачиваясь: "Наше дело правое! - Наше дело левое! - Почему все драпают? - ды да почему?" Потом воровали что-нибудь, арестовывались и родным этапом возвращались в тыловую тюрьму. Даже когда уцелевшие троцкисты подавали заявления из лагерей на фронт, урки не подавали. Но когда действующая армия стала переваливать в Европу и запахло трофеями, - они надели обмундирование и поехали грабить вослед за армией (они называли это шутя "Пятый Украинский Фронт" ).
Но! - и в этом они гораздо принципиальнее Пятьдесят Восьмой! - никакой Женька Жоголь или Васька Кишкеня с завернутыми голенищами, однощекою гримасою уважительно выговаривающий священное слово "вор" - никогда не поможет укреплять тюрьму: врывать столбы, натягивать колючку, вскапывать предзонник, ремонтировать вахту, чинить освещение зоны. В этом - честь блатаря. Тюрьма создана против его свободы - и он не может работать на тюрьму! (Впрочем, он не рискует за этот отказ получить 58-ю, а бедному врагу народа сразу бы припаяли контрреволюционный саботаж. По безнаказанности блатные и смелы, а кого медведь драл, тот и пня боится.)
Увидеть блатаря с газетой - совершенно невозможно, блатными твёрдо установлено, что политика - щебет, не относящийся к подлинной жизни. Книг блатные тоже не читают, очень редко. Но они любят литературу устную, и тот рассказчик, который после отбоя им бесконечно тискает ро'маны, всегда будет сыт от их добычи и в почёте, как все сказочники и певцы у примитивных народов. Ро'маны эти - фантастическое и довольно однообразное смешение дешевой бульварщины из великосветской (обязательно великосветской!) Жизни, где мелькают титулы виконтов, графов, маркизов, с собственными блатными легендами, самовозвеличением, блатным жаргоном и блатными представлениями о роскошной жизни, которой герой всегда в конце добивается: графиня ложится в его "койку", курит он только "Казбек", имеет "луковицу" (часы), а его "прохоря'" (ботинки) начищены до блеска.
Николай Погодин получал командировку на Беломорканал и, вероятно, проел там немало казны, - а ничего в блатных не разглядел, ничего не понял, обо всём солгал. Так как в нашей литературе 40 лет ничего о лагерях не было, кроме его пьесы (и фильма потом), то приходится тут на неё отозваться.
Убогость инженеров-каэров, смотрящих в рот своим воспитателям и так учащихся жить, даже не требует отзыва. Но - о его аристократах, о блатных. Погодин умудрился не заметить в них даже той простой черты, что они отнимают по праву сильного, а не тайно воруют из кармана. Он их всех поголовно изобразил мелкими карманными ворами и до надоедания, больше дюжины раз, обыгрывает это в пьесе и даже у него урки воруют друг у друга (совершенный вздор! - воруют только у фраеров, и всё сдается пахану). Так же не понял Погодин (или не захотел понять) подлинных стимулов лагерной работы - голода, битья, бригадной круговой поруки. Даже не разобрался он, кто в лагере "товарищ", а кто "гражданин". Ухватился же за одно: за "социальную близость" блатных (это подсказали ему в Управлении канала в Медвежке, а то еще раньше в Москве Горький) - и бросился он показывать перековку блатных. И получился пасквиль на блатных, от которого даже мне хочется их защитить.
Они гораздо умней, чем их изображает Погодин (и Шейнин), и на дешевую перековку их не купишь, просто потому, что мировоззрение их ближе к жизни, чем у тюремщиков, цельнее и не содержит никаких элементов идеализма! - а все заклинания, чтоб голодные люди трудились и умирали в труде - есть чистый идеализм. И если в разговоре с гражданином начальником или корреспондентом из Москвы или на дурацком митинге у них слеза на глазах и голос дрожит - то это рассчитанная актёрская игра, чтобы получить льготу или скидку срока - а внутри урка смеется в этот момент! Урки прекрасно понимают забавную шутку (а приехавшие столичные писатели - не понимают). - Это невозможно, чтобы сука Митя вошел безоружный и без надзирателя в камеру рура, - а местный пахан Костя уполз бы от него под нары! Костя конечно приготовил нож, а если его нет - то бросится Митю душить, и один из них будет мёртв. Вот тут наоборот - не шутка, а Погодин лепит пошлую шутку. - Ужасающая фальшь с "перевоспитанием" Сони (почему? Что заставило её взять тачку?) - и через неё Кости?! - и переход двух воров в стрелки? (это бытовики могут сделать, но не блатные!). И невозможное для трезвых циничных урок соревнование между бригадами (разве только для смеха над вольняшками). И самая раздирающе-фальшивая нота: блатные просят дать им правила создания коммуны!
Нельзя оглупить и оболгать блатных больше! Блатные просят правил! Блатные прекрасно знают свои правила - от первого воровства и до последнего удара ножом в шею. И когда можно бить лежачего. И когда нападать пятерым на одного. И когда на спящего. И для коммуны своей - у них есть правила еще пораньше "Коммунистического манифеста"!
Их коммуна, а точней - их мир, есть отдельный мир в нашем мире, и суровые законы, которые столетиями там существуют для крепости того мира, никак не зависят от нашего "фраерского" законодательства и даже от съездов Партии. У них свои законы старшинства, по которым их паханы не избираются вовсе, но входя в камеру или в зону, уже несут на себе державную корону и сразу признаны за главного. Эти паханы бывают и с сильным интеллектом, всегда же с ясным пониманием блатняцкого мировоззрения и с довольным количеством убийств и грабежей за спиной. У блатных свои суды ("прави'лки"), основанные на кодексе воровской "чести" и традиции. Приговоры судов беспощадны и проводятся неотклонимо, даже если осужденный недоступен и совсем в другой зоне. (Виды казни необычны: могут по очереди все прыгать с верхних нар на лежащего на полу и так разбить ему грудную клетку.)
И что значит само их слово "фраерский"? Фраерский значит - общечеловеческий, такой, как у всех нормальных людей. Именно этот общечеловеческий мир, наш мир, с его моралью, привычками жизни и взаимным обращением, наиболее ненавистен блатным, наиболее высмеивается ими, наиболее противопоставляется своему антисоциальному антиобщественному кублу.
Нет, не "перевоспитание" стало ломать хребет блатному миру ("перевоспитание" только помогало им поскорей вернуться к новым грабежам), а когда в 50-х годах, махнув рукой на классовую теорию и социальную близость, Сталин велел совать блатных в изоляторы, в одиночные отсадочные камеры и даже строить для них новые тюрьмы (крытки - назвали их воры).
В этих крытках или закрытках воры быстро никли, хирели и доходили. Потому что паразит не может жить в одиночестве. Он должен жить на ком-нибудь, обвиваясь.

Глава 17. Малолетки

Много оскалов у Архипелага, много харь. Ни с какой стороны, подъезжая к нему, не залюбуешься. Но может быть мерзее всего он с той пасти, с которой заглатывает малолеток.
Малолетки - это совсем не те беспризорники в серых лохмотьях, снующие, ворующие и греющиеся у котлов, без которых представить себе нельзя городскую жизнь 20-х годов. В колонии несовершеннолетних преступников (при Наркомпросе такая была уже в 1920 году; интересно бы узнать, как с несовершеннолетними преступниками обстояло до революции), в труддома для несовершеннолетних (существовали с 1921 по 1930, имели решетки, запоры и надзор, так что в истрепанной буржуазной терминологии их можно было бы назвать и тюрьмами), а еще в "трудкоммуны ОГПУ" с 1924 года - беспризорников брали с улиц, не от семей. Их осиротила гражданская война, голод её, неустройство, расстрелы родителей, гибель их на фронтах, и тогда юстиция действительно пыталась вернуть этих детей в общую жизнь, оторвав от воровского уличного обучения. В трудкоммунах начато было обучение фабрично-заводское, по условиям тех безработных лет это было льготное устройство, и многие парни учились охотно. С 1930 года в системе Наркомюста были созданы школы ФЗУ особого типа - для несовершеннолетних, отбывающих срок. Юные преступники должны были работать от 4 до 6 часов в день, получать за это зарплату по всесоюзному кзоту, а остальное время дня учиться и веселиться. Может быть на этом пути дело бы и наладилось.
А откуда взялись юные преступники? От статьи 12 Уголовного Кодекса 1926 года, разрешавшей за кражу, насилие, увечья и убийства судить детей с ДВЕНАДЦАТИЛЕТНЕГО возраста (58-я статья при этом тоже подразумевалась), но судить умеренно, не "на всю катушку", как взрослых. Это уже была первая лазейка на Архипелаг для будущих малолеток - но еще не ворота.
Не пропустим такой интересной цифры: в 1927 г. Заключённых в возрасте от 16 (а уж более молодых и не считают) до 24 лет было 48% от всех заключённых. Это так можно понять: что почти половину всего Архипелага в 1927 году составляла молодежь, которую Октябрьская революция застала в возрасте от шести до четырнадцати лет. Эти-то мальчики и девочки через десять лет победившей революции оказались в тюрьме, да еще составив половину её населения! Это плохо согласуется с борьбой против пережитков буржуазного сознания, доставшихся нам от старого общества, но цифры есть цифры. Они показывают, что Архипелаг никогда не был беден юностью.
Но насколько быть ему юным - решилось в 1935-м году. В том году на податливой глине Истории еще раз вмял и отпечатал свой палец Великий Злодей. Среди таких своих деяний, как разгром Ленинграда и разгром собственной партии, он не упустил вспомнить о детях - о детях, которых он так любил, Лучшим Другом которых был и потому с ними фотографировался. Не видя как иначе обуздать этих злокозненных озорников, этих кухаркиных детей, всё гуще роящихся в стране, всё наглей нарушающих социалистическую законность, испомыслил он за благо: этих детей с двенадцатилетнего возраста (уже и его любимая дочь подходила к тому рубежу, и он осязаемо мог видеть этот возраст) судить НА ВСЮ КАТУШКУ кодекса! То есть, "с применением всех мер наказания" пояснил Указ ЦИК и СНК от 7.4.35. (То есть, и расстрела тоже.)
Неграмотные, мы мало вникали тогда в Указы. Мы всё больше смотрели на портреты Сталина с черноволосой девочкой на руках... Тем меньше читали их сами двенадцатилетние ребятишки. А Указы шли своей чередой. 10.12.40 - судить с 12-летнего возраста так же и за "подкладывание на рельсы разных предметов" (ну, тренировка молодых диверсантов). Указ 31.5.41 - за все остальные виды преступлений, не вошедшие в статью 12 - судить с 14 лет!
А тут небольшая помеха: началась Отечественная война. Но Закон есть Закон! И 7 июля 1941 года - через четыре дня после панической речи Сталина, в дни, когда немецкие танки рвались к Ленинграду, Смоленску и Киеву - состоялся еще один Указ Президиума Верховного Совета, трудно сказать чем для нас сейчас более интересный: бестрепетным ли своим академизмом, показывающим, какие важные вопросы решала власть в те пылающие дни, или самим содержанием. Дело в том, что прокурор СССР (Вышинский?) Пожаловался Верховному Совету на Верховный суд (а значит, и Милостивец с этим делом знакомился): что неправильно применяется судами Указ 35-го года: детишек-то судят только тогда, когда они совершили преступление умышленно. Но ведь это же недопустимая мягкотелость! И вот в огне войны разъясняет Президиум: такое истолкование не соответствует тексту закона, оно вводит непредусмотренные законом ограничения!.. И в согласии с прокурором поясняется верхсуду: судить детей с применением всех мер наказания (то есть, "на всю катушку") так же и в тех случаях, когда они совершат преступления не умышленно, а по неосторожности!
Вот это так! Может быть и во всей мировой истории никто еще не приблизился к такому коренному решению детского вопроса! С 12 лет за неосторожность - и вплоть до расстрела! Вот только когда были закрыты все норы для жадных мышей! Вот только когда были обережены колхозные колоски! Теперь-то должна была пополняться и пополняться житница, расцветать жизнь, а порочные от рождения дети становиться на долгую стезю исправления.
И не дрогнул никто из партийных прокуроров, имевших таких же детей своих! - они незатрудненно ставили визы на арест. И не дрогнул никто из партийных судей! - они со светлыми очами приговаривали детишек к трем, пяти, восьми и десяти годам общих лагерей!
И за стрижку колосьев этим крохам не давали меньше 8 лет!
И за карман картошки - один карман картошки в детских брючках! - тоже восемь!
Огурцы не так ценились. За десяток огурцов с колхозного огорода Саша Блохин получил 5 лет.
А голодная 14-летняя девочка Лида в Чингирлаусском райцентре Кустанайской области пошла вдоль улицы собирать вместе с пылью узкую струйку зерна, просыпавшегося с грузовика (и всё равно обречённую пропасть). Так её осудили только на три года по тому смягчающему обстоятельству, что она расхищала социалистическую собственность не прямо с поля и не из амбара. А может то' еще смягчило судей, что в этом (1948) году было-таки разъяснение верхсуда: за хищения с характером детского озорства (мелкая кража яблок в саду) - не судить. По аналогии суд и вывел, что можно чуток помягче. (А мы выведем для себя, что с 1935 по 1948 за яблоки - судили.)
И очень многих судили за побег из ФЗО. Правда только 6 месяцев за это давали. (В лагере их называли в шутку смертниками. Но шутка не шутка, а вот из дальневосточного лагеря картинка со "смертниками": им поручен вывоз дерьма из уборной. Телега с двумя огромными колёсами, на ней огромная бочка, полная зловонной жижи. "Смертники" впрягаются по много в оглобли и с боков и сзади толкают (на них хлюпает при качаниях бочки), а краснорожие суки в шевиотовых костюмах хохочут и палкой погоняют ребятишек. - На корабельном же этапе на Сахалин из Владивостока (1949) суки под угрозой ножа использовали этих ребятишек. - Так что и шести месяцев бывает иногда довольно.)
И вот когда двенадцатилетние переступали пороги тюремных взрослых камер, уравненные со взрослыми как полноправные граждане, уравненные в дичайших сроках, почти равных их всей несознательной жизни, уравненные в хлебной пайке, в миске баланды, в месте на нарах, - вот тогда старый термин коммунистического перевоспитания "несовершеннолетние" как-то обесценился, оплыл в контурах, стал неясен - и сам гулаг родил звонкое нахальное слово малолетка! И с гордым и горьким выражением сами о себе стали повторять его эти горькие граждане - еще не граждане страны, но уже граждане Архипелага.
Так рано и так странно началось их совершеннолетие - с переступа через тюремный порог!
На двенадцати- и четырнадцатилетние головки обрушился уклад, которого не выдерживали устоявшиеся мужественные люди. Но молодые по законам молодой жизни не должны были этим укладом расплющиться, а - врасти и приспособиться. Как в раннем возрасте без затруднения усваиваются новые языки, новые обычаи - так малолетки с ходу переняли и язык Архипелага - а это язык блатных, и философию Архипелага - а чья ж это философия?
Они взяли для себя из этой жизни всю самую бесчеловечную суть, весь ядовитый гниющий сок - и так привычно, будто жидкость эту, эту, а не молоко, сосали они еще младенцами.
Они так быстро врастали в лагерную жизнь - не за недели даже, а за дни! - будто и не удивились ей, будто эта жизнь и не была им вовсе нова, а была естественным продолжением вчерашней вольной жизни.
Они и на воле росли не в охлопочках, не в бархате: не дети властных и обеспеченных родителей стригли колосья, набивали карманы картошкой, опаздывали к заводской проходной и бежали из ФЗО. Малолетки - это дети трудящихся. Они и на воле хорошо понимали, что жизнь строится на несправедливости. Но не всё там было обнажено до последней крайности, иное в благопристойных одеждах, иное смягчено добрым словом матери. На Архипелаге же малолетки увидели мир, каким представляется он глазам четвероногих: только сила есть правота! Только хищник имеет право жить! Так видим мы Архипелаг и во взрослом возрасте, но мы способны противопоставить ему наш опыт, наши размышления, наши идеалы, и прочтенное нами до того дня! Дети же воспринимают Архипелаг с божественной воспримчивостью детства. И в несколько дней дети становятся тут зверьми! - да зверьми худшими, не имеющими этических представлений (глядя в покойные огромные глаза лошади или лаская прижатые уши виноватой собаки, как откажешь им в этике?). Малолетка усваивает: если есть зубы слабей твоих - вырывай из них кусок, он - твой!
Есть два основных вида содержания малолеток на Архипелаге: отдельными детскими колониями (главным образом младших малолеток, кому еще не исполнилось пятнадцати лет) и (старших малолеток) - на смешанных лагпунктах, чаще с инвалидами и женщинами.
Оба эти способа равно достигают развития животной злобности. И ни один из них не освобождает малолеток от воспитания в духе воровских идеалов.
Вот Юра Ермолов. Он рассказывает, что еще в 12 лет (в 1942 году) видел вокруг себя много мошенничества, воровства, спекуляции, и сам для себя так рассудил жизнь: не крадет и не обманывает только тот, кто боится. А я - не хочу ничего бояться! И, значит, буду красть и обманывать и жить хорошо. Впрочем, на время его жизнь пошла всё-таки иначе. Его увлекло школьное воспитание в духе светлых примеров. Однако, раскусив Любимого Отца (лауреаты и министры говорят, что это было непосильно!), он в 14 лет написал листовку: "Долой Сталина! Да здравствует Ленин!" Тут-то его и схватили, били, дали 58-10 и посадили с малолетками-урками. И Юра Ермолов быстро усвоил воровской закон. Спираль его существования стремительно наворачивала витки - и уже в 14 лет он выполнил своё "отрицание отрицания": вернулся к пониманию вороства как высшего и лучшего в бытии.
И что ж увидел он в детской колонии? "Еще больше несправедливостей, чем на воле. Начальство и надзиратели живут за счёт государства, прикрываясь воспитательной системой. Часть пайка малолеток уходит с кухни в утробы воспитателей. Малолеток бьют сапогами, держат в страхе. Чтобы были молчаливыми и послушными." (Тут надо пояснить, что паёк младших малолеток - это не обычный лагерный паёк. Осудив малолеток на долгие годы, правительство не перестало быть гуманным, оно не забыло, что эти самые дети - будущие хозяева коммунизма. Поэтому им добавлено в пайку и молоко, и сливочное масло, и настоящее мясо. Как же воспитателям удержаться от соблазна запустить черпак в котёл малолеток? И как заставить малолеток молчать, если не сапогами? Может быть из выросших этих малолеток кто-нибудь расскажет нам еще историю помрачнее "Оливера Твиста"?)
Самый простой ответ на одолевающие несправедливости - твори несправедливости и сам! Это - самый легкий вывод, и он теперь надолго (а то и навсегда) станет жизненным правилом малолеток.
Но вот интересно! - вступая в борьбу жестокого мира, малолетки не борются друг против друга! Друг во друге - не видят они врагов! Они вступают в эту борьбу коллективом, дружиной! Ростки социализма? Внушение воспитателей? - ах, не бормочите, лепетуны! Это снисходит на них закон воровского мира! Ведь воры - дружны, ведь у воров - дисциплина и Паханы. А малолетки - это воровские пионеры, они усваивают заветы старших.
О, конечно, их усиленно воспитывают! Приезжают воспитатели - три звёздочки, четыре звёздочки - читают им лекции о Великой Отечественной войне, о бессмертном подвиге нашего народа, о фашистских зверствах, о солнечной сталинской заботе о детях, о том, каков должен быть советский человек. Но Великое Учение об Обществе, построенное на одной экономике, никогда не знавшее психологии, не знает и того простого психологического закона, что всякое повторение пять и шесть раз - уже вызывает недоверие, а свыше того - отвращение. Малолеткам отвратительно то, что когда-то втолковывали им учителя, а сейчас ворующие с кухни воспитатели. (И даже патриотическая речь офицера из воинской части: "Ребята! Вам доверяется пороть парашюты. Это драгоценный шелк, имущество Родины, старайтесь его беречь!" - не имеет успеха. Гонясь за перевыполнением и дополнительными кашами, малолетки изрезают весь шелк в негодные клочья. - Кривощеково.) И изо всех этих семян только семена ненависти - вражда к Пятьдесят Восьмой, превосходство над врагами народа - усваиваются ими.
Это понадобится им дальше, в общих лагерях. А пока среди них нет врагов народа. Юра Ермолов - такой же свой малолетка, он давно сменил глупый политический закон на мудрый воровской. Никто не может не перевариться в этой каше! Никакой мальчик не может остаться особой личностью - он будет растоптан, разорван, разъят, если сейчас же не заявит себя воровским пионером. И все принимают эту неизбежную присягу... (Читатель! Подставьте туда - ВАШИХ детей...)
В детских колониях - кто враг малолеток? Надзиратели и воспитатели. С ними и борьба!
Малолетки отлично знают свою силу. Первая их сила - сплочённость, вторая - безнаказанность. Это извне они втолкнуты сюда по взрослому закону, здесь же, на Архипелаге, их охраняет священное табу. "Молоко, начальничек! Отдай молоко!" - вопят они, и барабанят в двери камеры, ломают нары, бьют стекла - всё, что было бы названо у взрослых вооруженным восстанием или экономическим саботажем. Им ничего не грозит! Им сейчас принесут молоко!
Вот ведут под строгим конвоем колонну малолеток по городу, кажется - даже стыдно так серьёзно охранять малышей. А не тут-то было! Они сговорились - свист!! - и кто хочет, бегут в разные стороны! Что делать конвою? Стрелять? В кого именно? Да можно ли в детей?.. На том и кончились их тюремные сроки! Сразу лет сто пятьдесят убежало от государства. Не нравится быть смешным? - не арестовывай детей!
Будущий романист (тот, кто детство провёл среди малолеток) опишет нам множество затей малолеток, как они озоровали в колониях, мстили и гадили воспитателям. При кажущейся строгости их сроков и внутреннего режима, у малолеток из безнаказанности развивается большая дерзость.
Вот один из их хвалебных рассказов о себе. Зная обычный образ действий малолеток, я вполне ему верю. К медицинской сестре в колонии прибегают взволнованные испуганные ребятишки, зовут её к тяжело заболевшему товарищу. Забыв о предосторожности, она быстро отправляется с ними в их большую - человек на сорок - камеру. И тут начинается муравьиная работа! - одни баррикадируют дверь и держат оборону, другие десятком рук срывают с сестры всё надетое, валят её, те садятся ей на руки, те на ноги, и теперь, кто во что горазд, насилуют её, целуют, кусают. И стрелять в них не положено, и никто её не отобьет, пока сами не отпустят, поруганную и плачущую.
Интерес к женскому телу развивается у мальчиков вообще рано, а в камерах малолеток он еще сильно раскаляется красочными рассказами и похвальбою. И они не упускают случая разрядиться. Вот эпизод. Среди бела дня на виду у всех сидят в кривощекинской зоне (1-й лагпункт) четверо малолеток и разговаривают с малолеткой же Любой из переплетного цеха. Она в чём-то резко им возражает. Тогда мальчики вскакивают и высоко вздёргивают её за ноги. Она оказывается в беспомощном положении: руками опираясь о землю, и юбка спадает ей на голову. Мальчики держат её так и свободными руками ласкают. Потом опускают не грубо. Она ударяет их? Убегает от них? Нет, садится по-прежнему и продолжает спорить.
Это уже - малолетки лет по шестнадцати, это - зона взрослая, смешанная. (Это - в ней тот самый барак на 500 женщин, где все соединения происходят без завешиваний и куда малолетки с важностью ходят как мужчины.) В детских колониях малолетки трудятся четыре часа, а четыре должны учиться (впрочем, вся эта учёба - тухта). С переводом во взрослый лагерь они получают 10-часовой рабочий день, только уменьшенные трудовые нормы, а нормы питания - те же, что у взрослых. Их переводят сюда лет шестнадцати, но недоедание и неправильное развитие в лагере и до лагеря, придаёт им в этом возрасте вид маленьких щуплых детей, отстаёт их рост, и ум их, и их интересы. По роду работы их содержат здесь иногда отдельными бригадами, иногда смешивая в общую бригаду со стариками-инвалидами. Здесь и спрашивают с них "облегчённый физический", а попросту детский туземный труд.
После детской колонии обстановка сильно изменилась. Уже нет детского пайка, на который зарился надзор - и поэтому надзор перестаёт быть главным врагом. Появились какие-то старики, на которых можно испробовать свою силу. Появились женщины, на которых можно проверить свою взрослость. Появились и настоящие живые воры, мордатые лагерные штурмовики, которые охотно руководят и мировоззрением малолеток и их тренировками в воровстве. Учиться у них - заманчиво, не учиться - невозможно.
Для вольного читателя слово "воры" может быть звучит укоризненно? Тогда он ничего не понял! Это слово произносится в блатном мире, как в дворянской среде "рыцарь", и даже еще уважительнее, не в полный голос, как слово священное. Стать достойным вором когда-нибудь - это мечта малолетки, это - стихийный напор их дружины. Да и самому самостоятельному среди них
Юноше, обдумывающему житьё, не найти жребия верней.
Как-то на ивановской пересылке ночевал я в камере малолеток. Рядом со мной на нарах оказался худенький мальчик старше пятнадцати, кажется Слава. Мне показалось, что весь обряд малолеток он выполняет как-то изневольно, будто вырастя из него или устало. Я подумал: вот этот мальчик не погиб и умнее, он от них скоро отстанет. Мы разговорились. Мальчик был из Киева, кто-то из родителей у него умер, кто-то бросил его. Слава начал воровать еще перед войной, лет девяти, воровал и "когда наши пришли", и после войны, и с задумчивой невесёлой улыбкой, такой ранней для пятнадцати лет, объяснил мне, что и в дальнейшем собирается жить только воровством. "Вы знаете, - очень разумно обосновывал он, - рабочей профессией кроме хлеба и воды ничего не заработаешь. А у меня детство было плохое, я хочу хорошо пожить." - "А что ты делал при немцах?" - спросил я, восполняя два обойденных им года - два года оккупации Киева. Он покачал головой: "При немцах я работал. Что вы, разве при немцах можно было воровать? Они за это на месте расстреливали."
И во взрослых лагерях малолетки сохраняют главную черту своего поведения - дружность нападения и дружность отпора. Это делает их сильными и освобождает от ограничений. В их сознании нет никакого контрольного флажка между дозволенным и недозволенным, и уже вовсе никакого представления о добре и зле. Для них то всё хорошо, чего они хотят, и то всё плохо, что им мешает. Наглую нахальную манеру держаться они усваивают потому, что это - самая выгодная в лагере форма поведения. Притворство и хитрость отлично служат им там, где не может взять сила. Малолетка может прикинуться иконописным отроком, он растрогает вас до слёз, пока его товарищи будут сзади потрошить ваш мешок. Всей своей злопамятной дружиной они кого хочешь доймут местью, - и, чтоб не связываться с этой ордой, никто не помогает жертве. Цель достигнута - соперники разъединены, и малолетки бросаются сворою на одного. И они непобедимы! Их налетает так много сразу, что не успеешь их заметить, различить, запомнить. Не хватит рук и ног отбиться от них.
Вот по рассказу А. Ю. Сузи несколько картинок со 2-го (штрафного) Кривощекинского лагпункта Новосиблага. Жизнь в громадных (на 500 человек) полутёмных землянках, вкопанных в землю на полтора метра. Начальство не вмешивается в жизнь зоны (уже ни лозунгов, ни лекций). Засилие блатарей и малолеток. На работу почти не выводят. Соответствующее и питание. Зато избыток времени.
Вот несут из хлеборезки под конвоем своих бригадников хлебный ящик. Перед самым ящиком малолетки затевают мнимую драку, толкают друг друга и опрокидывают ящик. Бригадники бросаются поднимать пайки с земли. Из двадцати они успевают подхватить только четырнадцать. "Дравшихся" малолеток уже и помина нет.
Столовая на этом лагпункте - досчатая пристройка, негодная сибирской зимой. Баланду и пайку надо донести по морозу от кухни до землянки - метров 150. Для стариков-инвалидов это - опасная тяжелая операция. Пайка всунута глубоко за пазуху, мерзнущие руки вцепились в котелок. Но внезапно, с бесовской быстротой, налетают со стороны двое-трое малолеток. Они сбивают старика с ног, в шесть рук его обшаривают и уносятся вихрем. Пайка отобрана, баланда пролилась, валяется пустой котелок, старик силится подняться на колени. (А другие зэки видят - и спешат обойти опасное место, спешат свою-то пайку донести до землянки.) Чем слабей жертва - тем беспощаднее малолетки. Вот у совсем слабого старика отнимают пайку в открытую, рвут из пальцев. Старик плачет, умоляет отдать: "Я с голоду умру!" - "А тебе и всё равно скоро подыхать, какая разница!" - Вот наладились малолетки нападать на инвалидов в пустом холодном помещении перед кухней, где вечно снует народ. Шайка валит жертву на землю, садится на руки, на ноги, на голову, обшаривая все карманы, берут махорку, деньги и исчезают.
Крупный крепкий латыш Мартинсон имеет неосторожность появиться в зоне в кожаных коричневых шнуровых высоких сапогах английского летчика, зашнурованных через крючки на высоту всей голени. Он даже на ночь не снимает их с ног. И он уверен в своей силе. Но вот его подстерегают чуть прилегшим на помост в столовой, на него мгновенно налетает шайка и так же мгновенно улетает - и сапог нет! Все шнурки перерезаны и сапоги сдёрнуты. Искать? Куда там! Сейчас же через надзирателя (!) Сапоги отправляют за зону и там продают за высокую цену. (Чего только не сплавляют малолетки за зону! Всякий раз, когда, пожалев их юность, лагерное начальство даёт им чуть получшее обувку или одёжу, или какие-нибудь жалкие лепешки матрасов, отобранные от Пятьдесят Восьмой, - в несколько дней это всё загоняется за махорку вольным, а малолетки снова ходят в продранном и спят на голых нарах.)
Довольно неосторожному вольняшке зайти в зону с собакой и на миг отвернуться - шкуру своей собаки к вечеру он может купить за зоной: собака вмиг отманена, зарезана, ободрана и испечена.
Краше нет воровства и разбоя! - они и кормят, они и веселы. Но и простая разминка, бескорыстная забава и беготня нужны молодому телу. Если уж дали им молотки сколачивать снарядные ящики, - они машут ими непрестанно и с удовольствием (даже девочки) вколачивают гвозди во что попало, в столы, в стены, во пни. Они постоянно борются друг с другом - и не для того только, чтоб опрокинуть хлебный ящик, они и действительно борются и бегают друг за другом по нарам и по проходам. Нужды нет, что они бегут по ногам, по вещам, что-то опрокинули, что-то испачкали, кого-то разбудили, кого-то сшибли - они играют!
Так играют и всякие дети, но на обычных детей есть всё же родители (в нашу эпоху - не более, чем "всё же"), есть какая-то управа, их можно остановить, пронять, наказать, отправить в другое место, - в лагере это всё невозможно. Пронять малолеток словами - просто нельзя, человеческая речь вырабатывалась не для них, их уши не впускают ничего, не нужного им. Раздраженные старики начинают одергивать их руками - малолетки забрасывают стариков тяжелыми предметами. В чем не находят малолетки забавы! - схватить у инвалида гимнастерку и играть в перекидашки - заставить его бегать как ровесника. Он обиделся, ушел? - так он её и не увидит! Продали за зону и прокурили! (Теперь к нему же и подойдут невинно: "Папаша, дай закурить! Да ладно, не сердись. Чего ж ты ушел, не ловил?").
Взрослым людям, отцам и дедам, эти буйные забавы малолеток в лагерной тесноте может быть надсаднее и оскорбительнее, чем их разбой и голодная жадность. Это оказывается одним из самых чувствительных унижений: пожилому человеку быть приравненным к пацану, да если бы на равных! - нет, отданным на произвол пацанов.
Малолетки безумышленны, они вовсе не думают оскорбить, они не притворяются: они действительно никого за людей не считают, кроме себя и старших воров! Они так ухватили мир! - и теперь держатся за это. Вот при съёме с работы они вбиваются в колонну взрослых зэков, измученных, еле стоящих, погрузившихся в какое-то оцепенение или в воспоминания. Малолетки расталкивают колонну не потому, что им надо стать первыми - это ничего не даёт, а просто так, для забавы. Они шумно разговаривают, постоянно всуе поминают Пушкина ("Пушкин взял", "Пушкин съел"), матерятся в Бога, в Христа и в Богородицу, выкрикивают любую брань о половых извращениях, никак не стесняясь пожилых женщин, стоящих тут, а тем более молодых. За короткое лагерное время они достигли высочайшей свободы от общества! - Во время долгих проверок в зоне малолетки гоняются друг за другом, торпедируя толпу, валя одних людей на других ("Что, мужик, на дороге стал?"), или бегают друг за другом вокруг человека как вокруг дерева, тем удобнее дерева, что еще можно им заслоняться, дергать, шатать, рвать в разные стороны.
Это и в весёлую-то минуту оскорбительно, но когда переломлена вся жизнь, человек заброшен в далёкую лагерную яму, чтобы погибнуть, уже голодная смерть распространяется в нём, мрак стоит в его глазах, - нельзя подняться выше себя и посочувствовать юнцам, что так беззатейливы их игры в таком унылом месте. Нет, пожилых измученных людей охватывает злоба, они кричат им: "Чтоб вас чума взяла, змеёныши!" "Падлюки! Бешеные собаки!" "Чтоб вы подохли!" "Своими бы руками их задушил" "Хуже фашистов зверьё!" "Вот напустили нам на погибель!" (И столько вложено в эти крики инвалидов, что если бы слова убивали - они бы убили.) Да! Так и кажется, что их напустили нарочно! - потому что и долго думая, лагерные распорядители не изобрели бы бича тяжелей. (Как в удачной шахматной партии все комбинации вдруг начинают вязаться сами, а мнится, что - задолго гениально придуманы, так и многое удалось в нашей Системе на лучшее изнурение человеков.) Так и кажется, что по христианской мифологии вот такими должны быть чертенята, никакими другими!
Тем более, что их главная забава и их символ - их постоянный символ, приветственный и угрозный знак - это рогатка: расставленные указательный и средний пальцы руки, как бы подвижные бодающие рожки. Но они не бодающие, они - выкалывающие, потому что тянутся всегда к глазам. Это заимствовано у взрослых воров и означает серьёзную угрозу: "Глаза выдавлю, падло!" А у малолеток это любимая игра: внезапно перед глазами старика, нивесть откуда, змеиною головой вырастает рогатка, и пальцы уверенно идут к глазам, сейчас надавят! Старик откидывается, его еще чуть подталкивают в грудь, а другой малолетка сзади уже приник к земле вплотную к ногам - и старик грохается навзничь, головою об земь, под весёлый хохот малолеток. И никогда они его не поднимут. Да невдомёк им, что они сделали что-нибудь худое! - это только весело. Ни отвар, ни просыпка этих чертей не берёт! И, с трудом поднимая больное тело, старик со злобой шепчет: "пулемёт бы был - из пулемёта бы по ним не жалко!"
Старик Ц. Ненавидел их устойчиво. Он говорил: "всё равно они погибшие, это для людей чума растет. Надо их потихоньку уничтожать!" И разработал способ: поймав украдкой малолетку, валить его на землю и давить ему коленями грудь, пока услышится треск ребер - но не до конца, на этом отпустить. Такой малолетка, говорил Ц. Уже не жилец, но ни один врач не поймёт в чём дело. И Ц. Отправил так несколько малолеток на тот свет, пока самого его смертно не избили.
Ненависть порождает ненависть! Чёрная вода ненависти с легкостью разливается по горизонтали. Это легче, чем извернуться по жерлу вверх - к тем, кто и старого и малого обрек на рабью участь.
Так готовились маленькие упрямые фашисты совместным действием сталинского законодательства, гулаговского воспитания и воровской закваски. Нельзя было изобрести лучшего способа оскотинения ребёнка! Нельзя было плотней и быстрей вогнать все лагерные пороки в неокрепшую узкую грудь!
Даже когда ничего не стоило смягчить душу ребёнка, лагерные хозяева этого не допускали: ведь это не было задачей их воспитания. С Кривощекинского первого лагпункта на второй мальчик просился к своему отцу, сидевшему там. Не разрешили (ведь инструкция требует разъединять)! Пришлось мальчишке спрятаться в бочке, так переехать на второй лагпункт и тайно пожить при отце. А его с суматохой считали в побеге и палкой с гвоздевыми поперечинами пробалтывали ямы уборных - не потоплен ли там.
И лихо только начать. Это в 15 лет Володе Снегиреву было садиться как-то непривычно. А потом за шесть сроков он перебрал почти столетие (было дважды по 25), сотни дней провёл в бурах и карцерах (усвоил молодыми лёгкими туберкулёз), 7 лет - под всесоюзным розыском. Потом-то он был уже на верной воровской дорожке. (Сейчас - без лёгкого и пяти рёбер, инвалид второй группы.) - Витя Коптяев с 12-летнего возраста сидит непрерывно. Осужден четырнадцать раз, из них 9 раз - за побеги. "На свободе в законном порядке я еще не был." - Юра Еромолов после освобождения устроился работать, но его уволили - важнее было принять демобилизованного солдата. Пришлось "идти на гастроли". И на новый срок.
Сталинские бессмертные законы о малолетках просуществовали 20 лет (до Указа от 24.4.54., чуть послабившего: освободившего тех малолеток, кто отбыл больше одной трети - да ведь это из первого срока! А если их четырнадцать?) Двадцать жатв они собрали. Двадцать возрастов они свихнули в преступление и разврат.
Кто смеет наводить тень на память нашего Великого Корифея?
___
Есть такие проворные дети, которые успевают схватить 58-ю очень рано. Например, Гелий Павлов получил её в 12 лет (с 1943 по 1949 сидел в колонии в Заковске). По 58-й вообще никакого возрастного минимума не существовало! Даже в популярных юридических лекциях - Таллин, 1945 год, - говорили так. Доктор Усма знал 6-летнего мальчика, сидевшего в колонии по 58-й статье - уж это, очевидно, рекорд!
Иногда посадка ребёнка для приличия откладывалась, но всё равно настигала отмеченного. Вера Инчик, дочь уборщицы, вместе с двумя другими девочками, всем по 14 лет, - узнала (Ейск, 1932 г.), как при раскулачивании бросают малых детей - умирать. Решили девочки ("как раньше революционеры") протестовать. На листках из школьных тетрадей они написали своим почерком и расклеили по базару, ожидая немедленного всеобщего возмущения. Дочь врача посадили, кажется тотчас. А дочери уборщицы лишь пометили где-то. Подошел 1937 г. - и арестовали её "за шпионаж в пользу Польши".
Где, как не в этой главе, помянуть и тех детей, кто осиротел от ареста своих родителей?
Еще счастливы были дети женщин из религиозной коммуны под Хостой. Когда в 1929 году матерей отправили на Соловки, то детей по мягкости оставили при домах и хозяйствах. Дети сами обхаживали сады, огороды, доили коз, прилежно учились в школе, а родителям на Соловки посылали отметки и заверения, что готовы пострадать за Бога, как и матери их. (Разумеется, Партия скоро дала им эту возможность.)
По инструкции "разъединять" сосланных детей и родителей - сколько этих малолеток было еще в 20-е годы (вспомним 48 процентов)? И кто нам расскажет их судьбу?..
Вот - Галя Бенедиктова. Отец её был петроградский типограф, анархист, мать - белошвейка из Польши. Галя хорошо помнит свой шестой день рождения (1933), его весело отпраздновали. На другое утро она проснулась - ни отца, ни матери, в книгах роется чужой военный. Правда, через месяц маму ей вернули: женщины и дети едут в Тобольск свободно, только мужчины этапом. Там жили семьей, но не дожили трёх лет сроку: арестовали снова мать, а отца расстреляли, мать через месяц умерла в тюрьме. А Галю забрали в детдом в монастыре под Тобольском. Обычай был там такой, что девочки жили в постоянном страхе насилия. Потом перевелась она в городской детдом. Директор внушал ей: "Вы дети врагов народа, а вас еще кормят и одевают!" (Нет, до чего гуманная эта диктатура пролетариата!) Стала Галя как волчонок. В 11 лет она была уже на своём первом политическом допросе. - С тех пор она имела червонец, отбыла впрочем не полностью. К сорока годам одинокая живёт в Заполярьи и пишет: "Моя жизнь кончилась с арестом отца. Я его так люблю до сих пор, что боюсь даже думать об этом. Это был другой мир, и душа моя больна любовью к нему..."
Вспоминает и Светлана Седова: "Никогда мне не забыть тот день, когда все наши вещи вынесли на улицу, а меня посадили на них, и лил сильный дождь. С шести лет я была "дочерью изменника родины" - страшней этого ничего в жизни быть не может".
Брали их в приёмники НКВД, в спецдома. Большинству меняли фамилии, особенно у кого громкая (Юра Бухарин только в 1956 году узнал свою истинную фамилию. А Чеботарев, кажется, и не громкая?). Вырастали дети вполне очищенными от родительской скверны. Роза Ковач, уроженка Филадельфии, малышкой привезенная сюда отцом-коммунистом, после приемника НКВД попала в войну в американскую зону Германии - каких только судеб не накручивается! - и что ж? Вернулась на советскую родину получить и свои 25 лет.
Даже поверхностный взгляд замечает эту особенность: детям - тоже сидеть, в свой черед отправляться и им на обетованный Архипелаг, иногда и одновременно с родителями. Вот восьмиклассница - Нина Перегуд. В ноябре 1941 года пришли арестовывать её отца. Обыск. Вдруг Нина вспомнила, что в печи лежит скомканная, но не сожженая её частушка. Так бы и лежать ей там, но Нина по суетливости решила тут же её изорвать. Она полезла в топку, дремлющий милиционер схватил её. И ужасающая крамола написанная школьным почерком, предстала глазам чекистов:
В небе звёзды засияли,
Свет ложится на траву,
Мы Смоленск уж проиграли,
Проиграем и Москву. И выражала она пожелание:
Чтобы школу разбомбили,
Нам учиться стало лень. Разумеется, эти взрослые мужчины, спасающие родину в глубоком тамбовском тылу, эти рыцари с горячим сердцем и чистыми руками, должны были пресечь такую смертельную опасность. Нина была арестована. Изъяты были для следствия её дневники с 6-го класса и контррреволюционная фотография: снимок Варваринской уничтоженной церкви. "О чём говорил отец?" - добивались рыцари с горячим сердцем. Нина только ревела. Присудили ей 5 лет и 3 года поражения в правах (хотя поразиться в них она еще не могла: не было у неё еще прав).
В лагере её, конечно, разлучили с отцом. Ветка белой сирени терзала её: а подруги сдают экзамены! Нина страдала так, как по замыслу и должна страдать преступница, исправляясь: что сделала Зоя Косьмодемьянская, моя ровесница, и какая гадкая я! Оперы жали на эту педаль: "Но ты еще можешь к ней подтянуться! Помоги нам!"
О, растлители юных душ! Как благополучно вы окончите вашу жизнь! Вам нигде не придется, краснея и коснея, встать и признаться, какими же вы помоями заливали души!
А Зоя Лещева сумела всю семью свою превзойти. Это вот как было. ЕЁ отца, мать, дедушку с бабушкой и старших братьев-подростков - всех рассеяли по дальним лагерям за веру в Бога. А Зое было всего десять лет. Взяли её в детский дом (Ивановская область). Там она объявила, что никогда не снимет с шеи креста, который мать надела ей при расставании. И завязала ниточку узлом туже, чтобы не сняли во время сна. Борьба шла долго, Зоя озлоблялась: вы можете меня задушить, с мертвой снимите! Тогда, как не поддающуюся воспитанию, её отослали в детдом для дефективных! Здесь уже были подонки, стиль малолеток худший, чем описан в этой главе. Борьба за крест продолжалась. Зоя устояла: она и здесь не научилась ни воровать, ни сквернословить. "У такой святой женщины, как моя мать, дочь не может быть уголовницей. Лучше буду политической, как вся семья".
И она - стала политической! Чем больше воспитатели и радио славили Сталина, тем верней угадала она в нём виновника всех несчастий. И, неподдавшаяся уголовникам, она теперь увлекла за собою их! Во дворе стояла стандартная гипсовая статуя Сталина. На ней стали появляться издевательские и неприличные надписи. (Малолетки любят спорт! - важно только правильно их направить.) Администрация подкрашивает статую, устанавливает слежку, сообщает и в МГБ. А надписи все появляются и ребята хохочут. Наконец, в одно утро голову статуи нашли отбитой, перевёрнутой и в пустоте её - кал.
Террористический акт! Приехали гебисты. Начались по всем их правилам допросы и угрозы: "Выдайте банду террористов, иначе всех расстреляем за террор!" (А ничего дивного, подумаешь, полторы сотни детей расстрелять! Если б Сам узнал - он бы и сам распорядился.)
Неизвестно, устояли бы малолетки или дрогнули, но Зоя Лещева объявила:
- Это сделала всё я одна! А на что другое годится голова папаши?
И её судили. И присудили к высшей мере, безо всякого смеха. Но из-за недопустимой гуманности закона о возвращенной смертной казни (1950), расстрелять 14-летнюю вроде не полагалось. И потому дали ей десятку (удивительно, что не двадцать пять). До восемнадцати лет она была в обычных лагерях, с восемнадцати - в Особых. За прямоту и язык был у неё и второй лагерный срок и, кажется, третий.
Освободились уже и родители Зои и братья, а Зоя всё сидела.
Да здравствует наша веротерпимость!
Да здравствуют дети, хозяева коммунизма!
Отзовись та страна, которая так любила бы своих детей, как мы своих!

Глава 18. Музы в гулаге

Принято говорить, что всё возможно в гулаге. Самая чернейшая низость, и любой оборот предательства, дико-неожиданная встреча и любовь на склоне пропасти - всё возможно. Но если с сияющими глазами станут вам рассказывать, что кто-то перевоспитался казёнными средствами через КВЧ - уверенно отвечайте: брехня!
Перевоспитываются в гулаге все, перевоспитываются под влиянием друг друга и обстоятельств, перевоспитываются в разных направлениях, - но ни один еще малолетка, а тем более взрослый не перевоспитался от средств КВЧ.
Однако, чтобы лагеря наши не были похожи на "притоны разврата, общины разбоя, рассадники рецидивистов и проводники безнравственности" (это - о царских тюрьмах), - они были снабжены такой приставкой - Культурно-Воспитательная Часть.
Потому что, как сказал когдатошний глава гулага И. Апетер: "тюремному строительству капиталистических стран пролетариат СССР противопоставляет своё культурное (а не лагерное! - А. С.) Строительство. Те учреждения, в которых пролетарское государство осуществляет лишение свободы... Можно называть тюрьмами или иным словом - дело не в терминологии. Это те места, где жизнь не убивается, а даёт новые ростки..."
Не знаю, как кончил Апетер. С большой вероятностью думаю, что вскоре и свернули ему голову в этих самых местах, где жизнь пускает новые ростки. Но дело не в терминологии. А понял читатель, что в лагерях наших было главное? Культурное строительство.
И на всякий спрос орган был создан, размножен, щупальцы его дотягивались до каждого острова. В 20-е годы они назывались ПВЧ (политико-воспитательные части), с 30-х годов КВЧ. Они должны были в частности заменить прежних тюремных попов и тюремные богослужения.
Строились они так. Начальник КВЧ был из вольных и с правами помощника начальника лагеря. Он подбирал себе воспитателей (по норме один воспитатель на 250 опекаемых) - обязательно из "близких пролетариату слоев", стало быть интеллигенты (мелкая буржуазия) конечно не подходили (да и приличнее было им махать киркою), а набирали в воспитатели воров с двумя-тремя судимостями, ну еще городских мошенников, растратчиков и растлителей. Вот такой молодой парень, чисто себя содержащий, получивший пяток лет за изнасилование при смягчающих обстоятельствах, сворачивал газетку в трубочку, шёл в барак Пятьдесят Восьмой и проводил с ним беседу: "Роль труда в процессе исправления". Воспитателям особенно хорошо видно эту роль со стороны, потому что сами они "от производственного процесса освобождаются". Из таких же социально-близких создавался еще актив КВЧ - но активисты от работы не освобождались (они могли только надеяться со временем сшибить кого-нибудь из воспитателей и занять их место. Это создавало общую дружелюбную обстановку при КВЧ.). Воспитатель с утра должен проводить заключённых на работу, после этого проверить кухню (то есть, его хорошо покормят), ну, и можно пока идти досыпать к себе в кабинку. Паханов цеплять и трогать ему не надо, ибо во-первых это опасно, во-вторых наступит момент, когда "преступная спайка превратится в производственную", и тогда паханы поведут ударные бригады на штурм. А пока пусть отсыпаются и они после ночной картёжной игры. Но в своей деятельности воспитатель постоянно руководствуется общим положением: что культвоспит-работа в лагерях - это не культпросветработа с "несчастенькими", а культурно-производственная работа с остриём (без острия мы никак не можем), направленным против... Ну, читатель уже догадался: против Пятьдесят Восьмой. Увы, КВЧ "сама не имеет прав ареста" (да, вот такое ограничение культурных возможностей!), "но может просить администрацию" (та не откажет!). К тому же воспитатель "систематически представляет отчёты о настроении заключённых". (Имеющий ухо да слышит! Здесь культурно-воспитательная часть деликатно переходит в оперчекистскую, но в инструкциях это не пишется.)
Однако мы видим, что увлечённые цитированием, мы грамматически сбились на настоящее время. Мы должны огорчить читателя, что речь идёт о 30-х годах, о лучших расцветных годах КВЧ, когда в стране достраивалось бесклассовое общество и еще не было такой ужасной вспышки классовой борьбы, как с момента, когда оно достроилось. В те славные годы КВЧ обрастала еще многими важными приставками: культсоветами лишенных свободы; культпросветкомиссиями; санбыткомиссиями; штабами ударных бригад; контрольными постами о выполнении промфинплана... Ну, да как говорил товарищ Сольц (куратор Беломорканала и председатель комиссии ВЦИК по частным амнистиям): "заключённый и в тюрьме должен жить тем, чем живёт страна". (Злейший враг народа Сольц справедливо покаран пролетарским судом... Простите... Борец за великое дело товарищ Сольц оклеветан и погиб в годы культа... Простите... При наличии незначительного явления культа...)
И как были многоцветны, как разнообразны формы работы! - как сама жизнь. Организация соревнования. Организация ударничества. Борьба за промфинплан. Борьба за трудовую дисциплину. Штурм по ликвидации прорывов. Культпоходы. Добровольные сборы средств на самолёты. Подписка на займы. Субботники на усиление обороноспособности страны. Разоблачение лжеударников. Беседы с отказчиками. Ликвидация неграмотности (только шли неохотно). Профтехкурсы для лагерников из среды трудящихся (очень пёрли урки учиться на шофёров: свобода!) Да просто увлекательные беседы о неприкосновенности социалистической собственности! Да просто читки газет! Вечера вопросов и ответов. А красные уголки в каждом бараке! Диаграммы выполнения. Цифры заданий! А плакаты какие! Какие лозунги!
В то счастливое время над мрачными просторами и безднами Архипелага реяли Музы - и первая высшая среди муз - Полигимния, муза гимнов (и лозунгов).
"Отличной бригаде - хвала и почёт!
Ударно работай - получишь зачёт!"
Или:
"Трудись честно, дома ждет тебя семья!" (Ведь это психологично как! Ведь здесь что? Первое: если забыл о семье - растревожить, напомнить. Второе: если сильно тревожится - успокоить: семья есть, не арестована. А третье: семье ты просто так не нужен, а нужен только через честный лагерный труд.) Наконец:
"Включимся в ударный поход имени 17-й годовщины Октября!" Ну, кто устоит?..
Picture: Агитбригада
А - драмработа с политически заостренной тематикой (немного от музы Талии)? Например: обслуживание Красного Календаря! Живая газета! Инсценированные агитсуды! Ораторий на тему сентябрьского пленума ЦК 1930 года! Музыкальный скетч "Марш статей Уголовного Кодекса" (58-я - хромая баба-яга)! Как это все украшало жизнь заключённых, как помогало им тянуться к свету! А затейники КВЧ! Потом еще - атеистическая работа! Хоровые и музыкальные кружки (под сенью музы Эвтерпы). Потом эти - агитбригады:
"Торопятся враскачку
Ударники за тачками!" Ведь какая смелая самокритика! - и ударников не побоялись затронуть! Да достаточно такой агитбригаде приехать на штрафной участок и дать там концерт:
Слушай, Волга-река!
Если рядом с зэ-ка'
Днём и ночью на стройке чекисты, -
Это значит - рука
У рабочих крепка,
Значит, в ОГПУ - коммунисты! И сразу же все штрафники и особенно рецидивисты бросают карты и просто рвутся на работу!
Бывало и такое мероприятие: группа лучших ударников посещает РУР или шизо и приводит с собой агитбригаду. Сперва ударники всячески укоряют отказчиков, объясняют им выгоды выполнения норм (питание будет лучше). Потом агитбригада поёт:
Всюду бой запылал,
И Мосволгоканал
Побеждает снега и морозы! И совсем откровенно:
Чтобы лучше нам жить,
Чтобы есть, чтобы пить -
Надо лучше нам землю рыть!
Picture: Агитбригада
И всех желающих приглашают не просто выходить в зону, но - сразу переходить в ударный барак (из штрафного), где их тут же и кормят! Какой успех искусства! (Агитбригады, кроме центральной, сами от работы не освобождаются. Получают лишнюю кашу в день выступления.)
А более тонкие формы работы? Например, "при содействии самих заключённых проводится борьба с уравниловкой в зарплате". Ведь только вдуматься, какой здесь смысл глубокий! Это значит, на бригадном собрании встаёт заключённый и говорит: не давать ему полной пайки, он плохо работал, лучше 200 грамм передайте мне!
Или - товарищеские суды? (В первые годы после революции они назывались "морально-товарищескими"! И разбирали азартные игры, драки, кражи - но разве это дело для суда? И слово "мораль" шибало в нос буржуазностью, его отменили.) С реконструктивного периода (с 1928 года) суды стали разбирать прогулы, симуляцию, плохое отношение к инвентарю, брак продукции, порчу материала. И если не втирались в состав судов классово-чуждые арестанты (а были только - убийцы, ссученные блатари, растратчики и взяточники), то суды в своих приговорах ходатайствовали перед начальником о лишении свиданий, передач, зачётов, условно-досрочного освобождения, об этапировании неисправимых. Какие это разумные, справедливые меры и как особенно полезно, что инициатива применять их исходит от самих же заключённых! (Конечно, не без трудностей. Начали судить бывшего кулака, а он говорит: "У вас суд - товарищеский, я же для вас - кулак, а не товарищ. Так что не имеете вы права меня судить!" Растерялись. Запрашивали полит-воспитательный сектор ГУИТЛ и оттуда ответили: судить! Непременно судить, не церемониться!)
Что является основой основ всей культурно-воспитательной работы в лагере? "Не предоставлять лагерника после работы самому себе - чтобы не было рецидивов его прежних преступных наклонностей" (ну, например, чтобы Пятьдесят Восьмая не задумывалась о политике). Важно, "чтобы заключённый никогда не выходил из под воспитательного воздействия".
Здесь очень помогают передовые современные технические средства, именно: громкоговорители на каждом столбе и в каждом бараке! Они никогда не должны умолкать! Они постоянно и систематически от подъёма и до отбоя должны разъяснять заключённым, как приблизить час свободы; сообщать ежечасно о ходе работ; о передовых и отстающих бригадах; о тех, кто мешает. Можно рекомендовать еще такую оригинальную форму: беседа по радио с отдельными отказчиками и недобросовестными.
Ну, и печать, конечно, печать! - самое острое оружие нашей партии. Вот подлинное доказательство того, что в нашей стране - свобода печати: наличие печати в заключении! Да! А в какой стране еще возможно, чтобы заключённые имели свою прессу?
Газеты во-первых стенные, рукописные, и во-вторых многотиражные. У тех и других - бесстрашные лагкоры, бичующие недостатки (заключённых), и эта самокритика поощряется Руководством. Насколько само Руководство придаёт значение вольной лагерной печати, говорит хотя бы приказ No. 434 по Дмитлагу: "огромное большинство заметок остаётся без отклика". - Газеты помещают и фото ударников. Газеты указывают. Газеты вскрывают. Газеты освещают и вылазки классового врага - чтобы крепче по ним ударили. (Газета - лучший сотрудник оперчекотдела!) И вообще газеты отражают лагерную жизнь, как она течёт, и являются неоценимым свидетельством для потомков.
Вот например, газета архангельского домзака в 1931 году рисует нам изобилие и процветание, в каком живут заключённые: "плевательницы, пепельницы, клеёнка на столах, громкоговорящие радиоустановки, портреты вождей и ярко говорящие о генеральной линии партии лозунги на стенах... - вот заслуженные плоды, которыми пользуются лишенные свободы!"
Да, дорогие плоды! И как же это отразилось на жизни лишенных свободы? Та же газета через полгода: "Все дружно, энергично принялись за работы... Выполнение промфинплана поднялось... Питание уменьшилось и ухудшилось."
Ну, это ничего! Это как раз ничего! Последнее - поправимо.
И куда, куда это кануло всё?.. О, как недолговечно на Земле всё прекрасное и совершенное! Такая напряженная бодрая оптимистическая система воспитания карусельного типа, вытекавшая из самых основ Передового Учения, обещавшая, что в несколько лет не останется ни одного преступника в нашей стране (30 ноября 1934 года особенно так казалось) - и куда же?! Насунулся внезапно ледниковый период (конечно, очень нужный, совершение необходимый!) - и облетели лепестки нежных начинаний. И куда сдуло ударничество и соцсоревнование? И лагерные газеты? Штурмы, сборы, подписки и субботники? Культсоветы и товарищеские суды? Ликбез и профтехкурсы? Да что там, когда громкоговорители и портреты вождей велели из зон убрать! (Да уж и плевательниц не расставляли.) Как сразу поблекла жизнь заключённых! Как сразу на десятилетия она была отброшена назад, лишившись важнейших революционно-тюремных завоеваний! (Но мы нисколько не возражаем: мероприятия партии были своевременные и очень нужные.)
Уже не стала цениться художественно-поэтическая форма лозунгов, и лозунги-то пошли самые простые: выполним! Перевыполним! Конечно, эстетического воспитания, порхания муз, никто прямо не запрещал, но очень сузились его возможности. Вот, например, одна из воркутских зон. Кончилась девятимесячная зима, наступило трёхмесячное, ненастоящее, какое-то жалкое лето. У начальника КВЧ болит сердце, что зона выглядит гадко, грязно. В таких условиях преступник не может по-настоящему задуматься о совершенстве нашего строя, из которого он сам себя исключил. И КВЧ объявляет несколько воскресников. В свободное время заключённые с большим удовольствием делают "клумбы" - не из чего-нибудь растущего, ничего тут не растет, а просто на мёртвых холмиках вместо цветов искусно выкладывают мхи, лишайники, битое стекло, гальку, шлак и кирпичную щебенку. Потом вокруг этих "клумб" ставят заборчики из штукатурной дранки. Хотя получилось не так хорошо, как в парке имени Горького, - но КВЧ и тем довольно. Вы скажете, что через два месяца польют дожди и всё смоет; ну что ж, смоет. Ну что ж, на будущий год сделаем сначала.
Или во что превратились политбеседы? Вот на 5-й ОЛП Унжлага приезжает из Сухобезводного - лектор (это уже 1952 г.). После работы загоняют заключённых на лекцию. Товарищ, правда, без среднего образования, но политически вполне правильно читает нужную своевременную лекцию: "О борьбе греческих патриотов". Зэки сидят сонные, прячутся за спинами друг друга, никакого интереса. Лектор рассказывает о жутких преследованиях патриотов и о том, как греческие женщины в слезах написали письмо товарищу Сталину. Кончается лекция, встаёт Шеремета, женщина такая из Львова, простоватая, но хитрая, и спрашивает: "Гражданин начальник! А скажить - а кому бы н а м написать?.." И вот, собственно положительное влияние лекции уже сведено на нет.
Какие формы работы по исправлению и воспитанию остались в КВЧ, так это: на заявлении заключённого начальнику сделать пометку о выполнении нормы и о его поведении; разнести по комнатам письма, выданные цензурой; подшивать газеты и прятать их от заключённых, чтоб не раскурили; раза три в год давать концерты самодеятельности; доставать художникам краски и холст, чтоб они зону оформляли и писали картины для квартир начальства. Ну, немножко помогать оперуполномоченному, но это неофициально.
После этого всего неудивительно, что и работниками КВЧ становятся не инициативные пламенные руководители, а так больше - придурковатые, пришибленные.
Да! Вот еще важная работа, вот: содержать ящики! Иногда их отпирать, очищать и снова запирать - небольшие буровато-окрашенные ящички, повешенные на видном месте зоны. А на ящиках надписи: "Верховному Совету СССР", "Совету министров СССР", "Министру Внутренних Дел", "Генеральному Прокурору".
Пиши, пожалуйста! - у нас свобода слова. А уж мы тут разберемся, что куда кому. Есть тут особые товарищи, кто это читает.
___
Что ж бросают в эти ящики? Помиловки?
Не только. Иногда и доносы (от начинающих) - уж там КВЧ разберется, что их не в Москву, а в соседний кабинет. А еще что? Вот неопытный читатель не догадается! Ещё - изобретения! Величайшие изобретения, которые должны перевернуть всю технику современности и уж во всяком случае своего автора освободить из лагеря.
Среди обычных нормальных людей изобретателей (как и поэтов) - гораздо больше, чем мы догадываемся. А в лагере их - сугубо. Надо же освобождаться! Изобретательство есть форма побега, не грозящая пулею и побоями.
На разводе и на съёме, с носилками и с киркой, эти служители музы Урании (никакой другой ближе не подберешь) морщат лоб и усиленно изобретают что-нибудь такое, что поразило бы правительство и разожгло его жажду.
Вот Лебедев из Ховринского лагеря, радист. Теперь, когда пришел ему ответ-отказ, скрывать больше нечего, и он признаётся мне, что обнаружил эффект отклонения стрелки компаса под влиянием запаха чеснока. Отсюда он увидел путь модулировать высокочастотные колебания запахом и таким образом передавать запах на большие расстояния. Однако правительственные круги не усмотрели в этом проекте военной выгоды и не заинтересовались. Значит, не выгорело. Или оставайся горбить или придумывай что-нибудь лучшее.
А иного, правда очень редко, - вдруг берут куда-то! Сам он не объяснит, не скажет, чтоб не испортить дела, и никто в лагере не догадывается: почему именно его, куда поволокли? Один исчезнет навсегда, другого, спустя время, привезут назад. (И тоже не расскажет теперь, чтоб не смеялись. Или напустит глубокого туману. Это в характере зэков: рассказами набивать себе цену.)
Но мне, побывавшему на Райских островах, довелось посмотреть и второй конец провода: куда это приходит и как там читают. Тут я разрешу себе немного позабавить терпеливого читателя этой невесёлой книги.
Некий Трушляков, в прошлом советский лейтенант, контуженный в Севастополе, взятый там в плен, протащенный потом через Освенцим и от этого всего как бы немного затронутый, - сумел из лагеря предложить что-то такое интригующее, что его привезли в научно-исследовательский институт для заключённых (то есть, на "шарашку"). Тут оказался он настоящим фонтаном изобретений, и едва начальство отвергало одно - он сейчас же выдвигал следующее. И хотя ни одного из этих изобретений он не доводил до расчёта, он был так вдохновенен, многозначителен, так мало говорил и так выразительно смотрел, что не только не смели заподозрить его в надувательстве, но друг мой, очень серьёзный инженер, настаивал, что Трушляков по глубине своих идей - Ньютон XX столетия. За всеми идеями его я, правда, не уследил, но вот поручено было ему разработать и изготовить поглотитель радара, им же и предложенный. Он потребовал помощи по высшей математике, в качестве математика к нему прикомандировали меня. Трушляков изложил задачу так:
Чтобы не отражать волн радара, самолёт или танк должен иметь покрытие из некоего многослойного материала (что это за материал, Трушляков мне не сообщил: он еще сам не выбрал, либо это был главный авторский секрет). Электромагнитная волна должна потерять всю свою энергию при многократных преломлениях и отражениях вперёд и назад на границах этих слоев. Теперь, не зная свойств материала, но пользуясь законами геометрической оптики и любыми другими доступными мне средствами, я должен был доказать, что так всё оно и будет, как предсказывал Трушляков, - и еще выбрать оптимальное количество слоев!
Разумеется, я ничего не мог поделать! Ничего не сделал и Трушляков. Наш творческий союз распался.
Вскоре мне, как библиотекарю (я был там и библиотекарь), Трушляков принёс заказ на межбиблиотечный (из Ленинки) абонемент. Без указаний авторов и изданий там было:
"Что-нибудь из техники межпланетных путешествий."
Так как на дворе был только 1947 год, то почти ничего, кроме Жюля Верна, Ленинская библиотека ему предложить не могла. (О Циолковском тогда думали мало.) После неудачной попытки подготовить полёт на Луну, Трушляков был сброшен в бездну - в лагеря.
А письма из лагерей всё шли и шли. Я был присоединён (на этот раз в качестве переводчика) к группе инженеров, разбиравших вороха пришедших из лагерей заявок на изобретения и на патенты. Переводчик нужен был потому, что многие документы в 1946-47 годах приходили на немецком.
Но это не были заявки! И не добровольные то были сочинения! Читать их было больно и стыдно. Это были вымученные, вытеребленные, выдавленные из немецких военнопленных странички. Ведь было ясно, что не век удастся держать этих немцев в плену: пусть через три, пусть через пять лет после войны, но их придется отпустить nach der Heimat. Так следовало за эти годы вымотать из них всё, чем они могли быть полезны нашей стране. Хоть в этом бледном отображении получить патенты, увезенные в западные зоны.
Я легко воображал, как это делалось. Ничего не подозревающим исполнительным немцам ведено сообщить: специальность, где работал, кем работал. Затем не иначе, как оперчекистская III часть вызывала всех инженеров и техников по одному в кабинет. Сперва с уважительным вниманием (это льстило немцам!) Их расспрашивали о роде и характере их довоенной работы в Германии (и они уже начинали думать, не предстоит ли им вместо лагеря льготная работа). Потом с них брали письменную подписку о неразглашении (а уж что "verboten" того немцы не нарушат). И наконец им выдвигалось жесткое требование изложить письменно все интересные особенности их производства и важные технические новинки, примененные там. С опозданием понимали немцы, в какую ловушку попались, когда похвастались своим прежним положением! Они не могли теперь не написать ничего - их грозили за это никогда не отпустить на родину (и по тем годам это выглядело очень вероятно).
Угрызенные, подавленные, едва водя пером, немцы писали... Лишь то спасало их и избавляло от выдачи серьёзных тайн, что невежественные оперчекисты не могли вникнуть в суть показаний, а оценивали их по числу страниц. Мы же, разбираясь, почти никогда не могли выловить ничего существенного: показания были либо противоречивы, либо с напуском учёного тумана и пропуском самого важного, либо пресерьёзно толковали о таких "новинках", которые и дедам нашим были хорошо известны.
Но те заявки, что были на русском - каким же холопством они разили иногда! Можно опять-таки вообразить, как там, в лагере, в подаренное жалкое воскресенье авторы этих заявок, тщательно отгородясь от соседей наверно лгали, что пишут помиловку. Могло ли хватить их низкого ума предвидеть, что не ленивое сытое Руководство будет читать их каллиграфию, посланную на высочайшее имя, а такие же простые зэки.
И мы разворачиваем на шестнадцати больших страницах (это в КВЧ он бумагу выпрашивал!) Разработаннейшее предложение: 1. "Об использовании инфра-красных лучей по охране зон заключённых". 2. "Об использовании фотоэлементов для подсчёта выходящих сквозь лагерную вахту". И чертежи приводит, сукин сын, и технические пояснения. А преамбула такая:
"Дорогой Иосиф Виссарионович!
Хотя я за свои преступления осужден по 58-й статье на долгий тюремный срок, но я и здесь остаюсь преданным своей родной советской власти и хочу помочь в надежной охране лютых врагов народа, окружающих меня. Если я буду вызван из лагеря и получу необходимые средства, я берусь наладить эту систему".
Вот так "политический"! Трактат обходит наши руки при восклицаниях и лагерном мате (тут все свои). Один из нас садится писать рецензию: проект технически малограмотен... Проект не учитывает... Не предусматривает... Не рентабелен... Не надежен... Может привести не к усилению, а к ослаблению лагерной охраны...
Что тебе снится сегодня, Иуда, на далёком лагпункте? Дышло тебе в глотку, окочурься там, гад!
А вот пакет из Воркуты. Автор сетует, что у американцев есть атомная бомба, а у нашей Родины - до сих пор нет. Он пишет, что на Воркуте часто размышляет об этом, что из-за колючей проволоки ему хочется помочь партии и правительству. А поэтому он озаглавливает свой проект
РАЯ - Распад Атомного Ядра.
Но этот проект (знакомая картина) не завершен им из-за отсутствия в воркутинском лагере технической литературы (будто там есть художественная!). И этот дикарь просит пока выслать ему всего лишь инструкцию по радиоактивному распаду, после чего он берётся быстро закончить свой проект РАЯ.
Мы покатываемся за своими столами и почти одновременно приходим к одному и тому же стишку:
Из этого РАЯ
Не выйдет ни ...!
А между тем в лагерях изнурялись и гибли действительно крупные учёные, но не спешило Руководство нашего родного Министерства разглядеть их там и найти для них более достойное применение.
Александру Леонидовичу Чижевскому за весь его лагерный срок ни разу не нашлось место на "шарашке". Чижевский и до лагеря был очень не в чести у нас за то, что связывал земные революции и биологические процессы с солнечной активностью. Его деятельность вся была необычна, проблемы - неожиданны, не укладывались в удобный распорядок наук, и непонятно было, как использовать их для военных и индустриальных целей. После его смерти мы читаем теперь хвалебные статьи ему: установил возрастание инфарктов миокарда (в 16 раз) от магнитных бурь, давал прогнозы эпидемий гриппа, искал способы раннего обнаружения рака по кривой РОЭ, выдвинул гипотезу о Z - излучении Солнца.
Отец советского космоплавания Королев был, правда, взят на шарашку, но как авиационник. Начальство шарашки не разрешило ему заниматься ракетами, и он занимался ими по ночам.
(Не знаем, взяли бы на шарашку Л. Ландау или спустили бы на дальние острова - со сломанным ребром он уже признал себя немецким шпионом, но спасло его заступничество П. Капицы.)
Крупный отечественный аэродинамик и чрезвычайно разносторонний научный ум - Константин Иванович Страхович, после этапа из ленинградской тюрьмы был в угличском лагере подсобным рабочим в бане. С искренне-детским смехом, который он удивительно пронёс через свою десятку, он теперь рассказывает об этом так. После нескольких месяцев камеры смертников еще перенёс он в лагере дистрофический понос. После этого поставили его стражем при входе в мыльню, когда мылись женские бригады (против мужиков ставили покрепче, там бы он не выдюжил). Задача его была: не пускать женщин в мыльню иначе, как голых и с пустыми руками, чтобы сдавали всё в прожарку, и паче и паче - лифчики и трусы, в которых санчасть видела главную угрозу вшивости, а женщины старались именно их не сдать и пронести через баню. А вид у Страховича такой: борода - лорда Кельвина, лоб - утёс, чело двойной высоты, и лбом не назовешь. Женщины его и просили, и поносили, и сердились, и смеялись, и звали на кучу веников в угол - ничто его не брало, и он был беспощаден. Тогда они дружно и зло прозвали его Импотентом. И вдруг этого Импотента увезли куда-то, не много, не мало - руководить первым в стране проектом турбореактивного двигателя.
А кому дали погибнуть на общих - о тех мы не знаем...
А кого арестовали и уничтожили в разгар научного открытия (как Николая Михайловича Орлова, еще в 1936 г. Разработавшего метод долгого хранения пищевых продуктов) - тех тоже откуда нам узнать? Ведь открытие закрывали вслед за арестом автора.
___
В смрадной бескислородной атмосфере лагеря то брызнет и вспыхнет, то еле светится коптящий огонёк КВЧ. Но и на такой огонёк стягиваются из разных бараков, из разных бригад - люди. Одни с прямым делом: вырвать из книжки или газеты на курево, достать бумаги на помиловку, или написать здешними чернилами (в бараке нельзя их иметь, да и здесь они под замком: ведь чернилами фальшивые печати ставятся!). А кто - распустить цветной хвост: вот я культурный! А кто - потереться и потрепаться меж новых людей, не надоевших своих бригадников. А кто - послушать да куму стукнуть. Но еще и такие, кто сами не знают, зачем необъяснимо тянет их сюда, уставших, на короткие вечерние полчаса вместо того, чтоб полежать на нарах, дать отдых ноющему телу.
Эти посещения КВЧ незаметными, не наглядными путями вносят в душу толику освежения. Хотя и сюда приходят такие же голодные люди, как сидят на бригадных вагонках, но здесь говорят не о пайках, не о кашах и не о нормах. Здесь говорят не о том, из чего сплетается лагерная жизнь, и в этом-то есть протест души и отдых ума. Здесь говорят о каком-то сказочном прошлом, которого быть не могло у этих серых оголодавших затрёпанных людей. Здесь говорят и о какой-то неописуемо блаженной, подвижно-свободной жизни на воле тех счастливчиков, которым удалось как-то не попасть в тюрьму. И - об искусстве рассуждают здесь, да иногда как ворожебно!
Как будто среди разгула нечистой силы кто-то обвёл по земле слабо-светящийся мреющий круг - и он вот-вот погаснет, но пока не погас - тебе чудится, что внутри круга ты не подвластен нечисти на эти полчаса.
Да еще ведь здесь кто-то на гитаре перебирает. Кто-то напевает вполголоса - совсем не то, что разрешается со сцены. И задрожит в тебе: жизнь - есть! Она - есть! И, счастливо оглядываясь, ты тоже хочешь кому-то что-то выразить.
Однако, говори да остерегись. Слушай, да ущипни себя. Вот Лева Г-н. Он и изобретатель (недоучившийся студент автодорожного, собирался сильно повысить к.п.д. Двигателя, да бумаги отобрали при обыске). Он и артист, вместе с ним мы "Предложение" ставим чеховское. Он и философ, красивенько так умеет: "Я не желаю заботиться о будущих поколениях, пусть они сами ковыряются в земле. За жизнь я вот так держусь!" - показывает он, впиваясь ногтями в дерево стола. "Верить в высокие идеи? - это говорить по телефону с оторванным проводом. История - бессвязная цепь фактов. Отдайте мне мой хвост! Амёба - совершеннее человека: у неё более простые функции." Его заслушаешься: подробно объяснит, почему ненавидит Льва Толстого, почему упивается Эренбургом и Александром Грином. Он и покладистый парень, не чуждается в лагере тяжелой работы: долбит шлямбуром стены, правда в такой бригаде, где 140% обеспечены. Отец у него посажен и умер в 37-м, но сам он бытовик, сел за подделку хлебных карточек, однако стыдится мошеннической статьи и жмется к Пятьдесят Восьмой. Жмется-жмется, но вот начинаются лагерные суды, и такой симпатичный, такой интересный, "так державшийся за жизнь" Лева Г-н выступает свидетелем обвинения. Хорошо, коли ты ему не слишком много говорил.
Если в лагере есть чудаки (а они всегда есть!), то уж никак их путь не минует КВЧ, заглянут они сюда обязательно.
Вот Аристид Иванович Довату'р - чем не чудак? Петербуржец, румыно-французского происхождения, классический филолог, отроду и довеку холост и одинок. Оторвали его от Геродота и Цезаря, как кота от мясного, и посадили в лагерь. В душе его всё еще - недоистолкованные тексты, и в лагере он - как во сне. Он пропал бы здесь в первую же неделю, но ему покровительствуют врачи, устроили на завидную должность медстатистика, а еще раза два в месяц не без пользы для лагерных свеженабранных фельдшеров поручают Доватуру читать им лекции! Это в лагере-то - по латыни! Аристид Иванович становится к маленькой досочке - и сияет как в лучшие университетские годы! Он выписывает странные столбики спряжений, никогда не маячившие перед глазами туземцев, и от звуков крошащегося мела сердце его сладострастно стучит. Он так тихо, так хорошо устроен! - но гремит беда и над его головой: начальник лагеря усмотрел в нём редкость - честного человека! И назначает... Завпеком (заведующим пекарней)! Самая заманчивая из лагерных должностей! Завхлебом - завжизнью! Телами и душами лагерников изостлан путь к этой должности, но немногие дошли! А тут должность сваливается с небес - Доватур же раздавлен ею! Неделю он ходит как приговоренный к смерти, еще не приняв пекарни. Он умоляет начальника пощадить его и оставить жить, иметь нестеснённый дух и латинские спряжения! И приходит помилование: на завпека назначен очередной жулик.
А вот этот чудак - всегда в КВЧ после работы, где ж ему быть еще! У него большая голова, крупные черты, удобные для грима, хорошо видные издалека. Особенно выразительны мохнатые брови. А вид всегда трагический. Из угла комнаты он подавленно смотрит за нашими скудными репетициями. Это - Камилл Леопольдович Гонтуар. В первые революционные годы он приехал из Бельгии в Петроград создавать Новый Театр, театр будущего. Кто ж тогда мог предвидеть и как пойдёт это будущее и как будут сажать режиссёров? Обе мировых войны Гонтуар провоевал против немцев: первую - на Западе, вторую - на Востоке. И теперь влепили ему десятку за измену родине... Какой?.. Когда?..
Но уж конечно, самые заметные люди при КВЧ - художники. Они тут хозяева. Если есть отдельная комната - это для них. Если кого освободят от общих напостоянку - то только их. Изо всех служителей муз одни они создают настоящие ценности - те, что можно руками пощупать, в квартире повесить, за деньги продать. Картину пишут они, конечно, не из головы - да это с них и не спрашивают, разве может выйти хорошая картина из головы Пятьдесят Восьмой? А просто пишут большие копии с открыток - кто по клеточкам, а кто и без клеточек справляется. И лучшего эстетического товара в таёжной и тундренной глуши не найдёшь, только пиши, а уж куда повесить - знаем. Даже если не понравится сразу. Придёт помкомвзвод вохры Выпирайло, посмотрит на копию Деуля "Нерон-победитель":
- Эт чего? Жених едет? А что он смурной какой?..
И возьмёт всё равно. Малюют художники и ковры с красавицами, плавающими в гондолах с лебедями, закатами и замками - всё это очень хорошо потребляется товарищами офицерами. Не будь дураки, художники тайком пишут такие коврики и для себя, и надзиратели исполу продают их на внешнем рынке. Спрос большой. Вообще, художникам жить в лагере можно.
Скульпторам - хуже. Скульптура для кадров МВД - не такая красивая, не привычная, чтобы поставить, да и место занимает мебели, а толкнешь - разобьется. Редко работают в лагере скульпторы и уж обычно по совместительству с живописью, как Недов. И то зайдёт майор Бакаев, увидит статуэтку матери:
- Ты что это плачущую мать сделал? В нашей стране матери не плачут! - и тянется разбить фигуру.
Володя Клемпнер, молодой композитор, сын состоятельного адвоката, а по лагерным понятиям еще и небитый фрей, взял в Бескудниковский подмосковный лагерь из дому собственный рояль (неслыханное событие на Архипелаге)! Взял как бы для укрепления культмассовой работы, а на самом деле - чтобы самому сочинять. Зато был у него всегда ключ к лагерной сцене, и после отбоя он там играл при свече (электричество выключали). Однажды он так играл, записывал свою новую сонату, и вздрогнул от голоса сзади:
- Кан-да-лами ваша музыка пахнет!
Клемпнер вскочил. От стены, где стоял, подкравшись, теперь двигался на свечу майор, начальник лагеря, старый чекист - и за ним росла его гигантская чёрная тень. Теперь-то понял майор, зачем этот обманщик выписал рояль. Он подошел, взял нотную запись и молча, мрачно стал жечь на свече.
- Что вы делаете? - не мог не вскрикнуть молодой композитор.
- Туда вашу музыку! - еще более определенно назначил через стиснутые зубы майор.
Пепел отпал от листа и мягко опустился на клавиши. Старый чекист не ошибся: эта соната действительно писалась о лагерях.
Если объявится в лагере поэт - разрешается ему под карикатурами на заключённых делать подписей и сочинять частушки - тоже про нарушителей дисциплины.
Другой темы ни у поэта, ни у композитора быть не может. И для начальства своего они не могут сработать ничего ощутимого, полезного, в руки взять.
А прозаиков и вовсе в лагере не бывает, потому что не должно их быть никогда.
Когда русская проза ушла в лагеря, пишет Слуцкий. Ушла! - да назад не пришла. Ушла! - да не выплыла...
Обо всём объёме происшедшего, о числе погибших и об уровне, которого они могли достичь - нам никогда уже не вынести суждения. Никто не расскажет нам о тетрадках, поспешно сожженных перед этапом, о готовых отрывках и о больших замыслах, носимых в головах и вместе с головами сброшенных в мёрзлый общий могильник. Еще стихи читаются губами к уху, еще запоминаются и передаются они или память о них, - но прозу не рассказывают прежде времени, ей выжить трудней, она слишком крупна, негибка, слишком связана с бумагой, чтобы пройти ей превратности Архипелага. Кто может в лагере решиться писать? Вот А. Белинков написал - и досталось куму, а ему - 25 лет рикошетом. Вот М. И. Калинина, никакая не писательница, всё же в записную книжку записывала примечательное из лагерной жизни: "авось, кому-нибудь пригодится". Но - попало к оперу. А её - в карцер (и дешево еще отделалась). Вот Владимир Сергеевич Г-в, будучи бесконвойным, там, за зоной, писал где-то 4 месяца лагерную летопись, - но в опасную минуту зарыл в землю, а сам оттуда был угнан навсегда - так и осталась в земле. И в зоне нельзя, и за зоной нельзя, где можно? В голове только! Но так пишутся стихи, не проза.
Сколько погибло нас, питомцев Клио и Каллиопы, нельзя никакой экстраполяцией рассчитать по нескольким уцелевшим нам - потому что не было вероятности выжить и нам. (Перебирая например свою лагерную жизнь, я уверенно вижу что должен был на Архипелаге умереть - либо уж так приспособиться выжить, что заглохла бы и нужда писать. Меня спасло побочное обстоятельство - математика. Как это использовать в расчётах?)
Всё то, что называется нашей прозой с 30-х годов - есть только пена от ушедшего в землю озера. Это - пена, а не проза, потому что она освободила себя ото всего, что было главное в тех десятилетиях. Лучшие из писателей подавили в себе лучшее и отвернулись от правды - и только так уцелели сами и книги их. Те же, кто не мог отказаться от глубины, особенности и прямизны - неминуемо должны были сложить голову в эти десятилетия - чаще всего через лагерь, иные через безрассудную смелость на фронте.
Так ушли в землю прозаики-философы. Прозаики-историки. Прозаики-лирики. Прозаики-импрессионисты. Прозаики-юмористы.
А между тем именно Архипелаг давал единственную, исключительную возможность для нашей литературы, а может быть - и для мировой. Небывалое крепостное право в расцвете XX века в этом одном, ничего не искупающем, смысле открывало для писателей плодотворный, хотя и гибельный путь.
Миллионы русских интеллигентов бросили сюда не на экскурсию: на увечья, на смерть и без надежды на возврат. Впервые в истории такое множество людей развитых, зрелых, богатых культурой оказалось без придумки и навсегда в шкуре раба, невольника, лесоруба и шахтёра. Так впервые в мировой истории (в таких масштабах) слились опыт верхнего и нижнего слоя общества! Растаяла очень важная, как будто прозрачная, но непробиваемая прежде перегородка, мешавшая верхним понять нижних: ЖАЛОСТЬ. Жалость двигала благородными соболезнователями прошлого (всеми просветителями!) - и жалость же ослепляла их! Их мучили угрызения, что они сами не делят злой доли, и оттого они считали себя обязанными втрое кричать о несправедливости, упуская при этом доосновное рассмотрение человеческой природы нижних, верхних, всех.
Только у интеллигентных зэков Архипелага эти угрызения наконец отпали: они полностью делили злую долю народа! Только теперь русский образованный человек мог писать крепостного мужика изнутри - потому что сам стал крепостным!
Но теперь не стало у него карандаша, бумаги, времени и мягких пальцев. Но теперь надзиратели трясли его вещи, заглядывали ему в пищеварительный вход и выход, а оперчекисты - в глаза.
Опыт верхнего и нижнего слоев слились - но носители слившегося опыта умерли...
Так невиданная философия и литература еще при рождении погреблись под чугунной коркой Архипелага.
___
А гуще всего среди посетителей КВЧ - участников художественной самодеятельности. Это отправление - руководить самодеятельностью, осталось и за одряхлевшим КВЧ, как было за молодым. На отдельных островах возникала и исчезала самодеятельность приливами и отливами, но не закономерными, как морские, а судорожно, по причинам, которые знало начальство, а зэки нет, может быть начальнику КВЧ раз в полгода что-то надо было в отчёте поставить, может быть ждали кого-нибудь сверху.
На глухих лагпунктах это делается так - начальник КВЧ (которого и в зоне-то обычно не видно, вместо него всё крутит заключённый воспитатель) вызывает аккордеониста и говорит ему:
- Вот что. Обеспечь хор! И чтоб через месяц выступать.
- Так я ж нот не знаю, гражданин начальник!
- А на чёрта тебе ноты? Ты играй песню, какую все знают, а остальные пусть подпевают.
И объявляется набор, иногда вместе с драмкружком. Где ж им заниматься? Комната КВЧ для этого мала, надо попросторней, а уж клубного зала конечно нет. Обычен для этого удел лагерных столовых - постоянно провонявшихся паром баланды, запахом гнилых овощей и варёной трески. В одной стороне столовой - кухня, а в другой - или постоянная сцена или временный помост. Здесь-то после ужина и собирается хор и драмкружок. (Обстановка - как на рисунке А. Г-на. Только художник изобразил не свою местную самодеятельность, а приезжую культбригаду. Сейчас соберут последние миски, выгонят последних доходяг - и запустят зрителей. Читатель сам видит, сколько радости у крепостных артисток.)
Picture: Агитбригада
Чем же заманить в самодеятельность зэков? Ну, на полтысячи человек в зоне может быть есть 3-4 настоящих любителя пения, - но из кого же хор? А встреча на хоре и есть главная заманка для смешанных зон! (Посмотрим еще раз на фото стр. 458. Что ж, не ясно, для чего они все в КВЧ.) Назначенный хормейстером А. Сузи удивлялся, как непомерно растет его хор, так что ни одной песни он не может разучить до конца - валят всё новые и новые участники, голосов никаких, никогда не пели, но все просятся, и как было бы жестоко им отказать, не посчитаться с проснувшейся тягой к искусству! Однако, на самих репетициях хористов оказывалось гораздо меньше. (А дело было в том, что разрешалось участникам самодеятельности два часа после отбоя передвигаться по зоне - на репетицию и с репетиции, и вот эти-то два часа они своё добирали!)
Не хитро было и такому случиться: перед самым концертом единственного в хоре баса отправляли на этап (этап шел не по тому ведомству, что концерт), а хормейстера (того же Сузи) отзывал начальник КВЧ и говорил:
- Что вы потрудились - мы это ценим, но на концерт мы вас выпускать не можем, потому что Пятьдесят Восьмая не имеет права руководить хором. Так подготовьте себе заместителя: руками махать - это ж не голос, найдёте.
А для кого-то хор и драмкружок были не просто местом встречи, - но опять-таки подделкой под жизнь, или не подделкой, а напоминанием, что жизнь всё-таки бывает, вообще - бывает... Вот приносится со склада грубая бурая бумага от мешка с крупой - и раздаётся для переписки ролей. Заветная театральная процедура! А само распределение ролей! А соображение, кто с кем будет по спектаклю целоваться! Кто что наденет! Как загримируется! Как будет интересно выглядеть! В вечер спектакля можно будет взять в руки настоящее зеркало и увидеть себя в настоящем вольном платье и с румянцем на щеках.
Очень интересно обо всём этом мечтать, но Боже мой, - пьесы! Что там за пьесы! Эти специальные сборники, помеченные грифом "только внутри гулага!" Почему же - только? Не кроме воли еще и в гулаге, а - только в гулаге?.. Это значит, уж такая наболтка, такое свиное пойло, что и на воле его не хлебают, так лей сюда! Это уж самые глупые и бездарные из авторов пристроили свои самые мерзкие и вздорные пьесы! А кто бы захотел поставить чеховский водевиль или другое что-нибудь - так ведь еще эту пьесу где найти? ЕЁ и у вольных во всём посёлке нет, а в лагерной библиотеке есть Горький, да и то страницы на курево вырваны.
Вот в кривощекинском лагере собирает драмкружок Н. Давиденков, литератор. Достаёт он откуда-то пьеску необычайную: патриотическую, о пребывании Наполеона в Москве (да уж наверно на уровне растопчинских афишек)! Распределили роли, с энтузиазмом кинулись репетировать - кажется, что' бы могло помешать? Главную роль играет Зина, бывшая учительница, арестованная после того, как оставалась на оккупированной территории. Играет хорошо, режиссер доволен. Вдруг на одной из репетиций - скандал: остальные женщины восстают против того, чтобы Зина играла главную роль. Сам по себе случай традиционный, и режиссер может с ним справиться. Но вот что кричат женщины: "Роль патриотическая, а она на оккупированной территории с немцами .....! Уходи, гадюка! Уходи, б.... Немецкая, пока тебя не растоптали!" Эти женщины - социально-близкие, а может быть и из Пятьдесят Восьмой, да только пункт не изменнический. Сами ли они придумали, подучила ли их III Часть? Но режиссер, при своей статье не может защитить артистку... И Зина уходит в рыданьях.
Читатель сочувствует режиссеру? Читатель думает, что вот кружок попал в безвыходное положение, и кого ж теперь ставить на роль героини, и когда ж её учить? Но нет безвыходных положений для оперчекистской части! Они запутают - они ж и распутают! Через два дня и самого Давиденкова уводят в наручниках: за попытку передать за зону что-то письменное (опять летопись?), будет новое следствие и суд.
Итак, никого назначать на главную роль не нужно! Наполеон не будет еще раз посрамлен, русский патриотизм - ещё раз восславлен! Пьесы вообще не будет. Не будет и хора. И концерта не будет. Итак, самодеятельность пошла в отлив. Вечерние сборы в столовой и любовные встречи прекращаются. До следующего прилива. Так судорогами она и живёт.
А иногда уже всё отрепетировано, и все участники уцелели, и никто перед концертом не арестован, но начальник КВЧ майор Потапов, комяк (севжелдорлаг) берёт программу и видит: "Сомнение" Глинки.
- Что-что? Сомнение? Никаких сомнений! Нет-нет, и не просите! - и вычёркивает своей рукой.
А я надумал прочесть мой любимый монолог Чацкого - "А судьи кто?" Я с детства привык его читать и оценивал чисто декламационно, я не замечал, что он - о сегодняшнем дне, у меня и мысли такой не было. Но не дошло до того, чтобы писать в программе "А судьи кто?" и вычеркнули бы - пришел на репетицию начальник КВЧ и подскочил уже на строчке:
"К свободной жизни их вражда непримирима". Когда же я прочел:
"Где, укажите нам, отечества отцы...
Не эти ли, грабительством богаты?.." он и ногами затопал и показывал, чтоб я сию минуту со сцены убирался.
Я в юности едва не стал актёром, только слабость горла помешала. Теперь же, в лагере, то и дело выступал в концертах, тянулся освежиться в этом коротком неверном забвении, увидеть близко женские лица, возбуждённые спектаклем. А когда услышал, что существуют в гулаге особые театральные труппы из зэков, освобожденных от общих работ - подлинные крепостные театры! - возмечтал я попасть в такую труппу и тем спастись и вздохнуть легче.
Крепостные театры существовали при каждом областном УИТЛК, и в Москве их было даже несколько. Самый знаменитый был - ховринский крепостной театр полковника МВД Мамулова. Мамулов следил ревниво, чтоб никто из арестованных в Москве заметных артистов не проскочил бы через Красную Пресню. Его агенты рыскали и по другим пересылкам. Так собрал он у себя большую драматическую труппу и начатки оперной. Это была гордость помещика - "у меня лучше театр, чем у соседа!" В бескудниковском лагере тоже был театр, но много уступал. Помещики возили своих артистов друг к другу в гости, хвастаться. На одном таком спектакле Михаил Гринвальд забыл, в какой тональности аккомпанировать певице. Мамулов тут же отпустил ему 10 суток холодного карцера, где Гринвальд заболел.
Такие крепостные театры были на Воркуте, в Норильске, в Соликамске, на всех крупных гулаговских островах. Там эти театры становились почти городскими, едва ли не академическими, они давали в городском здании спектакли для вольных. В первых рядах надменно садились с женами самые крупные местные эмведешники и смотрели на своих рабов с любопытством и презрением. А конвоиры сидели с автоматами за кулисами и в ложах. После концерта артистов, отслушавших аплодисменты, везли в лагерь, а провинившихся - в карцер. Иногда и аплодисментами не давали насладиться. В магаданском театре Никишев, начальник Дальстроя, обрывал Вадима Козина, широко известного тогда певца: "Ладно, Козин, нечего раскланиваться, уходи!" (Козин пытался повеситься, его вынули из петли.)
В послевоенные годы через Архипелаг прошли артисты с известными именами: кроме Козина - артистки кино Токарская, Окуневская, Зоя Федорова. Много шума было на Архипелаге от посадки Руслановой, шли противоречивые слухи, на каких она сидела пересылках, в какой лагерь отправлена. Уверяли, что на Колыме она отказалась петь и работала в прачечной. Не знаю.
Кумир Ленинграда тенор Печковский в начале войны попал под оккупацию на своей даче под Лугой, затем при немцах давал концерты в Прибалтике. (Его жену, пианистку, тотчас же арестовали в Ленинграде, она погибла в рыбинском лагере.) После войны Печковский получил десятку за измену и отправлен в печжелдорлаг. Там начальник содержал его как знаменитость: в отдельном домике с двумя приставленными дневальными, в паёк ему входило сливочное масло, сырые яйца и горячий портвейн. В гости он ходил обедать к жене начальника лагеря и к жене начальника режима. Там он пел, но однажды, говорят, взбунтовался: "Я пою для народа, а не для чекистов" - и так попал в Особый Минлаг. (После срока ему уже не пришлось подняться к прежним концертам в Ленинграде.)
Известный пианист Всеволод Топилин не был пощажен при сгоне Московского народного ополчения и брошен с берданкой 1866 года в вяземский мешок. Но в плену его пожалел поклонник музыки немецкий майор, комендант лагеря - он помог ему оформиться ost-овцем и так начать концертировать. За это, разумеется, Топилин получил у нас стандартную десятку. (После лагеря он тоже не поднялся.)
Ансамбль Московского УИТЛК, который разъезжал по лагпунктам, давая концерты, а жил на Матросской Тишине, вдруг переведен был на время к нам, на Калужскую заставу. Какая удача! Вот теперь-то я с ними познакомлюсь, вот теперь-то я к ним пробьюсь!
О, странное ощущение! Смотреть в лагерной столовой постановку профессиональных актёров-зэков! Смех, улыбки, пение, белые платьица, чёрные сюртуки... Но - какие сроки у них? Но по каким статьям они сидят? Героиня - воровка? Или - по "общедоступной"? Герой - дача взятки? Или "семь восьмых"? У обычного актёра перевоплощение только одно - в роль. Здесь двойная игра, двойное перевоплощение: сперва изобразить из себя свободного артиста, а потом - изобразить роль. И этот груз тюрьмы, это сознание, что ты - крепостной, что завтра же гражданин начальник за плохую игру или за связь с другой крепостной актрисой может послать тебя в карцер, на лесоповал или услать за десять тысяч вёрст на Колыму - каким дополнительным жерновом должно оно лечь к тому грузу, который актёр-зэк разделяет с вольными - к разрушительному, с напряжением лёгких и горла, проталкиванию через себя драматизированной пустоты, механической пропаганды неживых идей?!
Героиня ансамбля Нина В. Оказалась по 58.10, 5 лет. Мы быстро нашли с ней общего знакомого - её и моего учителя на искусствоведческом отделении МИФЛИ. Она была недоучившаяся студентка, молода совсем. Злоупотребляя правами артистки, портила себя косметикой и теми гадкими накладными ватными плечами, которыми тогда на воле все женщины себя портили, женщин же туземных миновала эта участь, и плечи их развивались только от носилок.

Предыдущая страница 19 Следующая страница


Архипелаг ГУЛаг 20

В ансамбле у Нины был, как у всякой примы, свой возлюбленный (танцор габта), но был еще и духовный отец в театральном искусстве - Освальд Глазунов (Глазнек), один из самых старых вахтанговцев. Он и жена его были (может, и хотели быть) захвачены немцами на даче под Истрой. Три года войны они пробыли у себя на маленькой родине в Риге, играли в латышском театре. С приходом наших оба получили по десятке за измену большой Родине. Теперь оба были в ансамбле.
Изольда Викентьевна Глазунова уже старела, танцевать ей становилось трудно. Один только раз мы видели её в каком-то необычном для нашего времени танце, назвал бы я его импрессионистическим, да боюсь не угодить знатокам. Танцевала она в посеребренном темном закрытом костюме на полуосвещенной сцене. Очень запомнился мне этот танец. Большинство современных танцев - показ женского тела и на этом почти всё. А её танец был какое-то духовное мистическое напоминание, чем-то перекликался с убежденной верой И. В. В переселение душ.
А через несколько дней внезапно, по-воровски, как всегда готовятся этапы на Архипелаге, Изольда Викентьевна была взята на этап, оторвана от мужа, увезена в неизвестность.
Это у помещиков-крепостников была жестокость, варварство: разлучать крепостные семьи, продавать мужа и жену порознь. Ну, зато ж и досталось им от Некрасова, Тургенева, Лескова, ото всех. А у нас это была не жестокость, просто разумная мера: старуха не оправдывала своей пайки, занимала штатную единицу.
В день этапа жены Освальд пришел к нам в комнату (уродов) с блуждающими глазами, опираясь о плечо своей хрупкой приёмной дочери, как будто только одна она еще его и поддерживала. Он был в состоянии полубезумном, можно было опасаться, что и с собой кончит. Потом молчал, спустя голову. Потом постепенно стал говорить, вспоминать всю жизнь: создавал зачем-то два театра, из-за искусства на годы оставлял жену одну. Всю жизнь хотел бы он теперь прожить иначе...
Я скульптурно запомнил их: как старик притянул к себе девушку за затылок, и она из-под руки, не шевелясь, смотрела на него сострадающе и старалась не плакать.
Ну, да что говорить, - старуха не оправдывала своей пайки...
Сколько я ни бился - попасть в тот ансамбль мне не удалось. Вскоре они уехали с Калужской, и я потерял их из виду. Годом позже в Бутырках дошел до меня слух, что ехали они на грузовике на очередной концерт и попали под поезд. Не знаю, был ли там Глазунов. В отношении же себя я еще раз убедился, что неисповедимы пути Господа. Что никогда мы сами не знаем, чего хотим. И сколько уже раз в жизни я страстно добивался не нужного мне и отчаивался от неудач, которые были удачами.
Остался я в скромненькой самодеятельности на Калужской с Анечкой Бреславской, Шурочкой Острецовой и Левой Г. Пока нас не разогнали и не разослали, мы что-то там ставили. Свое участие в этой самодеятельности я вспоминаю сейчас как духовную неокреплость, как унижение. Ничтожный лейтенант Миронов мог в воскресенье вечером, не найдя других развлечений в Москве, приехать в лагерь навеселе и приказать: "Хочу через десять минут концерт!" Артистов поднимали с постели, отрывали от лагерной плиты, кто там сладострастно что-то варил в котелке, - и вскоре на ярко освещенной сцене перед пустым залом, где только сидел надменный глупый лейтенант да тройка надзирателей, мы пели, плясали и изображали.

Глава 19. Зэки как нация

(Этнографический очерк Фан Фаныча)
В этом очерке, если ничто не помешает, мы намерены сделать важное научное открытие.
При развитии своей гипотезы мы бы никак не хотели прийти в противоречие с Передовым Учением.
Автор этих строк, влекомый загадочностью туземного племени, населяющего Архипелаг, предпринял туда длительную научную командировку и собрал обильный материал.
В результате нам ничего не стоит сейчас доказать, что зэки Архипелага составляют класс общества. Ведь эта многочисленная (многомиллионная) группа людей имеет единое (общее для всех них) отношение к производству (именно: подчинённое, закрепленное и без всяких прав этим производством руководить). Также имеет она единое общее отношение и к распределению продуктов труда (именно: никакого отношения, получает лишь ничтожную долю продуктов, необходимую для худого поддержания собственного существования). Кроме того, вся работа их - не мелочь, а одна из главных составных частей всей государственной экономики.
Но нашему честолюбию этого уже мало.
Гораздо сенсационнее было бы доказать, что эти опустившиеся существа (в прошлом - безусловно люди) являются совсем иным биологическим типом по сравнению с homo sapiens. Однако, эти выводы у нас еще не все готовы. Здесь можно читателю только намекнуть. Вообразите, что человеку пришлось бы внезапно и вопреки желанию, но с неотклонимой необходимостью и без надежды на возврат, перейти в разряд медведей или барсуков (уж не используем затрёпанного по метафорам волка) и оказалось бы, что телесно он выдюживает (кто сразу ножки съёжит, с того и спроса нет), - так вот мог ли бы он, ведя новую жизнь, всё же остаться среди барсуков - человеком? Думаем, что нет, так и стал бы барсуком: и шерсть бы выросла, и заострилась морда, и уже не надо было бы ему варёного-жареного, а вполне бы он лопал сырое.
Представьте же, что островная среда так резко отличается от обычной человеческой и так жестоко предлагает человеку или немедленно приспособиться или немедленно умереть, - что мнет и жует характер его куда решительней, чем чужая национальная или чужая социальная среда. Это только и можно сравнить с переходом именно в животный мир.
Но это мы отложим до следующей работы. А здесь поставим себе такую ограниченную задачу: доказать, что зэки составляют особую отдельную нацию.
Почему в обычной жизни классы не становятся нациями в нации? Потому что они живут территориально перемешано с другими классами, встречаются с ними на улицах, в магазинах, поездах и пароходах, в зрелищах и общественных увеселениях, и разговаривают, и обмениваются идеями через голос и через печать. Зэки живут, напротив, совершенно обособленно, на своих островах, их жизнь проходит в общении только друг с другом (вольных работодателей большинство их даже не видит, а когда видит, то ничего кроме приказаний и ругательств не слышит). Ещё углубляется их отобщённость тем, что у большинства нет ясных возможностей покинуть это состояние прежде смерти, то есть, выбиться в другие, более высокие классы общества.
Кто из нас ещё в средней школе не изучал широкоизвестного единственно-научного определения нации, данного товарищем Сталиным: нация - это исторически сложившаяся (но не расовая, не племенная) общность людей, имеющих общую территорию; общий язык, общность экономической жизни; общность психического склада, проявляющегося в общности культуры. Так всем этим требованиям туземцы Архипелага вполне удовлетворяют! - и даже ещё гораздо больше! (Нас особенно освобождает здесь гениальное замечание товарища Сталина, что расово-племенная общность крови совсем не обязательна!)
Наши туземцы занимают вполне определённую о б щ у ю т е р р и т о р и ю (хотя и раздробленную на острова, но в Тихом же океане мы этому не удивляемся), где другие народы не живут. Э к о н о м и ч е с к и й у к л а д их однообразен до поразительности: он весь исчерпывающе описывается на двух машинописных страницах (котловка и указание бухгалтерии, как перечислять мнимую зарплату зэков на содержание зоны, охраны, островного руководства и государства.) Если включать в экономику и бытовой уклад, то он до такой степени единообразен на островах (но нигде больше!), что переброшенные с острова на остров зэки ничему не удивляются, не задают глупых вопросов, а сразу безошибочно действуют на новом месте ("питаться на научной основе, воровать как сумеешь"). Они едят пищу, которой никто больше на земле не ест, носят одежду, которой никто больше не носит, и даже распорядок дня у них - един по всем островам и обязателен для каждого зэка. (Какой этнограф укажет нам другую нацию, все члены которой имеют единые распорядок дня, пищу и одежду?)
Что понимается в научном определении нации под общностью к у л ь т у р ы - там недостаточно расшифровано. Единство науки и изящной литературы мы не можем требовать от зэков по той причине, что у них нет письменности. (Но ведь это - почти у всех островных туземных народов, у большинства - по недостатку именно культуры, у зэков - по избытку цензуры.) Зато мы с преизбытком надеемся показать в нашем очерке - общность психологии зэков, единообразие их жизненного поведения, даже единство философских взглядов, о чём можно только мечтать другим народам и что не оговорено в научном определении нации. Именно ясно выраженный народный характер сразу замечает исследователь у зэков. У них есть и свой фольклор, и свои образы героев. Наконец, тесно объединяет их еще один уголок культуры, который уже неразрывно сливается с я з ы к о м, и который мы лишь приблизительно можем описать бледным термином матерщина (от латинского mater). Это - та особая форма выражения эмоций, которая даже важнее всего остального языка, потому что позволяет зэкам общаться друг с другом в более энергичной и короткой форме, чем обычные языковые средства. Постоянное психологическое состояние зэков получает наилучшую разрядку и находит себе наиболее адекватное выражение именно в этой высоко-организованной матерщине. Поэтому весь прочий язык как бы отступает на второй план. Но и в нём мы наблюдаем удивительное сходство выражений, одну и ту же языковую логику от Колымы и до Молдавии.
Язык туземцев Архипелага без особого изучения так же непонятен постороннему, как и всякий иностранный язык. (Ну, например, может ли читатель понять такие выражения, как:
- Сблочивай лепе'нь!
- я ещё клыкаю
- дать набой (о чём)
- лепить от фонаря
- петушок к петушку, раковые шейки в сторону!?)
Всё сказанное и разрешает нам смело утверждать, что туземное состояние на Архипелаге есть особое национальное состояние, в котором гаснет прежняя национальная принадлежность человека.
Предвидим такое возражение. Нам скажут: но народ ли это, если он пополняется не обычным способом деторождения? (Кстати, в единственно-научном определении нации это условие не оговорено!) Ответим: да, он пополняется техническим способом посадки (а своих собственных детёнышей по странной прихоти отдаёт соседним народам). Однако, ведь цыплят выводят в инкубаторе - и мы же не перестаём от этого считать их курами, когда пользуемся их мясом?
Но если даже возникает какое-то сомнение в том, как зэки начинают существование, то в том, как они его прекращают, сомненья быть не может. Они умирают, как и все, только гораздо гуще и преждевременней. И похоронный обряд их мрачен, скуп и жесток.
Два слова о самом термине зэки. До 1934 года официальный термин был лишённые свободы. Сокращалось это л/с и осмысливали ли туземцы себя по этим буквочкам как "элэсов" - свидетельств не сохранилось. Но с 1934 года термин сменили на "заключённые" (вспомним, что Архипелаг уже начинал каменеть, и даже официальный язык приспосабливался, он не мог вынести, чтобы в определении туземцев было больше свободы, чем тюрьмы). Сокращённо стали писать: для единственного числа з/к (зэ-ка'), для множественного - з/к з/к (зэ-ка' зэ-ка'). Это и произносилось опекунами туземцев очень часто, всеми слышалось, все привыкали. Однако казённо рожденное слово не могло склоняться не только по падежам, но даже и по числам, оно было достойным дитём мёртвой и безграмотной эпохи. Живое ухо смышленых туземцев не могло с этим мириться, и, посмеиваясь, на разных островах, в разных местностях стали его по-разному к себе переиначивать: в одних местах говорили "Захар Кузьмич", или (Норильск) "заполярные комсомольцы", в других (Карелия) больше "зак" (это верней всего этимологически), в иных (Инта) - "зык". Мне приходилось слышать "зэк". Во всех этих случаях оживлённое слово начинало склоняться по падежам и числам. (А на Колыме, настаивает Шаламов, так и держалось в разговоре "зэ-ка". Остаётся пожалеть, что у колымчан от морозов окостенело ухо.) Пишем же мы это слово через "э", а не "е" потому, что иначе нельзя обеспечить твёрдого произношения звука "з".
___
К л и м а т Архипелага - всегда полярный, даже если островок затесался и в южные моря. Климат Архипелага - ДВЕНАДЦАТЬ МЕСЯЦЕВ ЗИМА, ОСТАЛЬНОЕ ЛЕТО. Самый воздух обжигает и колет, и не только от мороза, не только от природы.
Одеты зэки даже и летом в мягкую серую броню телогреек. Одно это вместе со сплошною стрижкою голов у мужчин придаёт им единство в н е ш н е г о в и д а: осуровленность, безличность. Но даже немного понаблюдав их, вы будете поражены также и общностью выражений их лиц - всегда настороженных, неприветливых, безо всякого доброжелательства, легко переходящих в решительность и даже жестокость. Выражения их лиц таковы, как если б они были отлиты из этого смугло-медного (зэ-ки относятся очевидно к индейской расе), шершавого, почти уже и не телесного материала, для того, чтобы постоянно идти против встречного ветра, на каждом шагу еще ожидая укуса слева или справа. Также вы могли бы заметить, что в действии, работе и борьбе их плечи развёрнуты, груди готовы принять сопротивление, но как только зэк остаётся в бездействии, в одиночестве и в размышлениях - шея его перестаёт выдерживать тяжесть головы, плечи и спина сразу выражают необратимую сутулость, как бы даже прирождённую. Самое естественное положение, которое принимают его освободившиеся руки, это - соединиться в кистях за спиною, если он идёт, либо уж вовсе повиснуть, если он сидит. Сутулость и придавленность будут в нём и когда он подойдёт к вам - вольному человеку, а потому и возможному начальству. Он будет стараться не смотреть вам в глаза, а в землю, но если вынужден будет посмотреть - вас поразит его тупой бестолковый взгляд, хотя и старательный к выполнению вашего распоряжения (впрочем, не доверяйтесь: он его не выполнит). Если вы велите ему снять шапку (или он сам догадается) - его обритый череп неприятно поразит вас антропологически - шишками, впадинами и ассиметричностью явно-дегенеративного типа.
В разговоре с вами он будет короткословен, говорить будет без выражения, монотонно-тупо либо с подобострастием, если ему о чём-нибудь нужно вас просить. Но если бы вам удалось как-нибудь невидимо подслушать туземцев, когда они между собой, вы пожалуй навсегда бы запомнили эту особую р е ч е в у ю м а н е р у - как бы толкающую звуками, зло-насмешливую, требовательную и никогда не сердечную. Она настолько свойственна туземцам, что даже когда туземец остаётся наедине с туземкою (кстати островными законами это строжайше воспрещено), то представить себе нельзя, чтоб он от этой манеры освободился. Вероятно и ей высказывается также толкающе-повелительно, никак нельзя вообразить зэка, говорящего нежные слова. Но и нельзя не признать за речью зэков большой энергичности. Отчасти это потому, что она освобождена от всяких избыточных выражений, от вводных слов вроде: "простите", "пожалуйста", "если вы не возражаете", так же и от лишних местоимений и междометий. Речь зэка прямо идёт к цели, как сам он прёт против полярного ветра. Он говорит, будто лепит своему собеседнику в морду, бьёт словами. Как опытный боец старается сшибить противника с ног обязательно первым же ударом, так и зэк старается озадачить собеседника, сделать его немым, даже заставить захрипеть от первой же фразы. Встречный к себе вопрос он тут же отшибает начисто.
С этой отталкивающей манерой читатель даже и сегодня может встретиться в непредвиденных обстоятельствах. Например, на троллейбусной остановке при сильном ветре сосед сыпет вам крупным горячим пеплом на ваше новое пальто, грозя прожечь. Вы довольно наглядно стряхнули раз, он продолжает сыпать. Вы говорите ему:
- Послушайте, товарищ, вы бы с курением всё-таки поосторожнее, а?..
Он же не только не извиняется, не предостерегается с папиросой, но коротко гавкает вам:
- А вы не застрахованы?
И пока вы ищете, что же ответить (ведь не найдёшься), он уже лезет раньше вас в троллейбус. Вот это очень всё похоже на туземную манеру.
Помимо прямых многослойных ругательств, зэки имеют, по-видимому, также и набор готовых выражений, онемляющих всякое разумное постороннее вмешательство и указание. Такие выражения, как:
- Не подначивайте, я не вашего бога! Или
- Тебя не <гребут> - не подмахивай! (Здесь в квадратных скобках мы поставили фонетический аналог другого, ругательного, слова, от которого и второй глагол во фразе сразу приобретает совершенно неприличный смысл.)
Подобные отбривающие выражения особенно неотразимо звучат из уст туземок, так как именно они особенно вольно используют для метафор эротическое основание. Мы сожалеем, что нравственные рамки не позволяют нам украсить исследование ещё и этими примерами. Мы осмелимся привести только еще одну иллюстрацию подобной быстроты и ловкости зэков на язык. Некий туземец по фамилии Глик был привезен с обычного острова на особый, в закрытый научно-исследовательский институт (некоторые туземцы до такой степени развиты от природы, что даже годны для ведения научной работы), но по каким-то личным соображениям новое льготное место его не устраивало, а хотел он вернуться на свои прежний остров. Когда его вызвали перед лицо весьма авторитетной комиссии с крупными звёздами на погонах, и там ему объявили:
- Вот вы - инженер-радист, и мы хотим вас использовать...
Он не дал им договорить "по специальности". Он резко дёрнулся:
- Использовать? Так что - стать раком?
И взялся за пряжку брюк, и уже как бы сделал движение занять указанную позу. Естественно, что комиссия онемела, и никаких переговоров, ни уговоров не состоялось. Глик был тут же отправлен.
Любопытно отметить, что сами туземцы Архипелага отлично сознают, что вызывают большой интерес со стороны антропологии и этнографии, и даже этим они бахвалятся, это как бы увеличивает их собственную ценность в своих глазах. Среди них распространена и часто рассказывается легенда-анекдот о том, что некий профессор-этнограф, очевидно наш предшественник, всю жизнь изучал породу зэков и написал в двух томах пухлое сочинение, где пришел к тому окончательному выводу, что арестант - ленив, обжорлив и хитёр (здесь и рассказчик и слушатели довольно смеются, как бы любуясь собою со стороны). Но что якобы вскоре после этого посадили и самого профессора (очень неприятный конец, но без вины у нас не сажают, значит, что-то было). И вот, потолкавшись на пересылках и дойдя на общих, профессор понял свою ошибку, он понял, что на самом деле арестант - звонкий, тонкий и прозрачный. (Характеристика - весьма меткая и опять-таки в чём-то лестная. Все снова смеются.)
Мы уже говорили, что у зэков нет своей письменности. Но в личном примере старых островитян, в устном предании и в фольклоре выработан и передаётся новичкам весь кодекс правильного зэческого поведения, основные заповеди в отношении к работе, к работодателям, к окружающим и к самому себе. Весь этот вместе взятый кодекс, запечатленный, осуществленный в нравственной структуре туземца, и даёт то, что мы называем национальным типом зэка. Печать этой принадлежности втравливается в человека глубоко и навсегда. Много лет спустя, если он окажется вне Архпелага, сперва в человеке узнаешь зэка, а лишь потом - русского или татарина или поляка.
В дальнейшем изложении мы и постараемся черта за чертою оглядеть комплексно то, что' есть народный характер, жизненная психология и нормативная этика нации зэков.
___
О т н о ш е н и е к казённой р а б о т е. У зэков абсолютно неверное представление, что работа призвана высосать из них всю жизнь, значит, их главное спасение: работая, не отдать себя работе. Хорошо известно зэкам: всей работы не переделаешь (никогда не гонись за тем, что вот мол кончу побыстрей и присяду отдохнуть: как только присядешь, сейчас же дадут другую работу). Работа дураков любит.
Но как же быть? Отказываться от работы открыто? Пуще нельзя! - сгноят в карцерах, сморят голодом. Выходить на работу - неизбежно, но там-то, в рабочий день, надо не вкалывать, а "ковыряться", не мантулить, а кантоваться, филонить (то есть, не работать всё равно). Туземец ни от одного приказания не отказывается открыто, наотрез - это бы его погубило. Но он - тянет резину. "Тянуть резину" - одно из главнейших понятий и выражений Архипелага, это - главное спасительное достижение зэков (впоследствии оно широко перенято и работягами воли). Зэк выслушивает всё, что ему приказывают, и утвердительно кивает головой. И - уходит выполнять. Но - не выполняет! Даже чаще всего - и не начинает. Это иногда приводит в отчаяние целеустремлённых неутомимых командиров производства! Естественно возникает желание - кулаком его в морду или по захрястку, это тупое бессмысленное животное в лохмотьях - ведь ему же русским языком было сказано!.. Что за беспонятливость? (Но в том-то и дело, что русский язык плохо понимается туземцами, ряду наших современных представлений - например "рабочая честь", "сознательная дисциплина" - на их убогом языке даже нет эквивалента.) Однако, едва наскочит начальник вторично - зэк покорно сгибается под ругательствами и тут же начинает выполнять. Сердце работодателя слегка отпускает, он идёт дальше по своим неотложным многочисленным руководящим делам - а зэк за его спиной сейчас же садится и бросает работу (если нет над ним бригадирского кулака, или лишение хлебной пайки не угрожает ему сегодня же, а также если нет приманки в виде зачётов). Нам, нормальным людям, даже трудно понять эту психологию, но она такова.
Беспонятливость? Наоборот, высшая понятливость, приспособленная к условиям. На что он может рассчитывать? Ведь работа сама не сделается, а начальник подойдёт ещё раз - будет хуже? А вот на что он рассчитывает: сегодня третий раз начальник скорей всего и не подойдёт. А до завтра ещё дожить надо. Еще сегодня вечером зэка могут услать на этап, или перевести в другую бригаду, или положить в больничку, или посадить в карцер - а отработанное им тогда достанется другому? А завтра этого же зэка в этой бригаде могут перекинуть на другую работу. Или сам же начальник отменит, что делать этого не надо или совсем не так надо делать. От многих таких случаев усвоили зэки прочно: не делай сегодня того, что можно сделать завтра. На зэка, где сядешь, там и слезешь. Опасается он потратить лишнюю калорию там, где её может быть, можно и не тратить. (Понятие о калориях у туземцев есть и очень популярно.) Между собою зэки так откровенно и говорят: кто везет, того и погоняют (а кто, мол, не тянет, на того и рукой машут). В общем работает зэк лишь бы день до вечера.
(Но тут научная добросовестность заставляет нас признать и некоторую слабость нашего хода рассуждения. Прежде всего потому, что лагерное правило "кто везёт, того и погоняют" оказывается одновременно и старой русской пословицей. Находим мы у Даля также и другое чисто-зэковское выражение: "живёт как бы день к вечеру". Такое совпадение вызывает у нас вихрь мыслей: теория заимствования? Теория странствующих сюжетов? Мифологическая школа? - Продолжая эти опасные сопоставления, мы находим среди русских пословиц, сложившихся при крепостном праве и уже отстоявшихся к XIX веку такие:
- Дела не делай, от дела не бегай (поразительно! Но ведь это же и есть принцип лагерной резины!)
- Дай Бог всё уметь, да не всё делать.
- Господской работы не переделаешь.
- Ретивая лошадка недолго живёт.
- Дадут ломоть, да заставят неделю молоть. (Очень похоже на зэковскую реакционную теорию, что даже большая пайка не восполняет трудовых затрат. )
Что ж это получается? Что черезо все светлые рубежи наших освободительных реформ, просветительства, революций и социализма, екатерининский крепостной мужик и сталинский зэк, несмотря на полное несходство своего социального положения - пожимают друг другу чёрные корявые руки?.. Этого не может быть!
Здесь наша эрудиция обрывается, и мы возвращаемся к своему изложению.)
Из отношения к работе вытекает у зэка и отношение к начальству. По видимости он очень послушен ему; например одна из "заповедей" зэков: не залупайся! - то есть никогда не спорь с начальством. По видимости он очень боится его, гнёт спину, когда начальник его ругает или даже рядом стоит. На самом деле здесь простой расчёт: избежать лишних наказаний. На самом деле зэк совершенно презирает своё начальство - и лагерное и производственное, но прикровенно, не выказывая этого, чтобы не пострадать. Гурьбой расходясь после всяких деловых объявлений, нотаций и выговоров, зэки тут же вполголоса смеются между собой: было бы сказано, а забыть успеем! Зэки внутренне считают, что они превосходят своё начальство - и по грамотности, и по владению трудовыми специальностями и по общему пониманию жизненных обстоятельств. Приходится признать, что часто так и бывает, но тут зэки в своём самодовольстве упускают, что зато администрация островов имеет постоянное преимущество перед туземцами в мировоззрении. Вот почему совершенно несостоятельно наивное представление зэков, что начальство - это как хочу, так и кручу или закон здесь - я.
Однако это даёт нам счастливый повод провести различительную черту между туземным состоянием и старым крепостным правом. Мужик не любил барина, посмеивался над ним, но привык чувствовать в нём нечто высшее, отчего бывали во множестве Савельичи и Фирсы, преданные рабы. Вот с этим душевным рабством раз и навсегда покончено. И среди десятков миллионов зэков нельзя представить себе ни одного, который бы искренно обожал своего начальника.
А вот и важное национальное отличие зэков от наших с вами, читатель, соотечественников: зэки не тянутся за похвалой, за почётными грамотами и красными досками (если они не связаны прямо с дополнительными пирожками). Всё то, что на воле называется трудовой славой, для зэков по их тупости - лишь пустой деревянный звон. Тем еще более они независимы от своих опекунов, от необходимости угождать.
Вообще у зэков вся ш к а л а ц е н н о с т е й, - перепрокинутая, но это не должно нас удивлять, если мы вспомним, что у дикарей всегда так: за крохотное зеркальце они отдают жирную свинью, за дешевые бусы - корзину кокосовых орехов. То, что дорого нам с вами, читатель, - ценности идейные, жертвенность и желание бескорыстно трудиться для будущего - у зэков не только отсутствует, но даже ни в грош ими не ставится. Достаточно сказать, что зэки нацело лишены патриотического чувства, они совсем не любят своих родных островов. Вспомним хотя бы слова их народной песни:
"Будь проклята ты, Колыма!
Придумали ж гады планету!.."
Оттого они нередко предпринимают рискованные дальние поиски счастья, которые называются в просторечии побегами.
Выше всего у зэков ценится и на первое место ставится так называемая пайка - это кусок чёрного хлеба с подмесями, дурной выпечки, который мы с вами и есть бы не стали. И тем дороже считается у них эта пайка, чем она крупней и тяжелей. Тем, кто видел, с какой жадностью набрасываются зэки на свою утреннюю пайку и доедают её почти до рук - трудно отогнать от себя это неэстетическое воспоминание. На втором месте у них идёт махорка или самосад, причём меновые соотношения дико-произвольные, не считающиеся с количеством общественно-полезного труда, заложенного в то и другое. Это тем более чудовищно, что махорка у них является как бы всеобщей валютой (денежной системы на островах нет). На третьем месте идёт баланда (островной суп без жиров, без мяса, без круп и овощей, по обычаю туземцев). Пожалуй, даже парадный ход гвардейцев точно в ногу, в сияющей форме и с оружием, не производит на зрителя такого устрашающего впечатления, как вечерний вход в столовую бригады зэков за баландою: эти бритые головы, шапки-нашлёпки, лохмотья связаны верёвочками, лица злые, кривые (откуда у них на баланде эти жилы и силы?) - и двадцатью пятью парами ботинок, чуней и лаптей - туп-туп, туп-туп, отдай пайку, начальничек! Посторонитесь, кто не нашей веры! В эту минуту на двадцати пяти лицах у самой уже добычи приоткрывается вам явственно национальный характер зэка.
Мы замечаем, что рассуждая о народе зэков, почти как-то не можем представить себе индивидуальностей, отдельных лиц и имён. Но это - не порок нашего метода, это отражение того с т а д н о г о с т р о я ж и з н и, который ведёт этот странный народ, отказавшийся от столь обычной у других народов семейной жизни и оставления потомства (они уверены, что их народ будет пополнен другим путём). На Архипелаге очень своеобразен именно этот коллективный образ жизни - то ли наследие первобытного общества, то ли - уже заря будущего. Вероятно - будущего.
Следующая у зэков ценность - сон. Нормальный человек может только удивляться, как много способен спать зэк и в каких различных обстоятельствах. Нечего и говорить, что им неведома бессонница, они не применяют снотворных, спят все ночи напролёт, а если выпадет свободный от работы день, то и его весь спят. Достоверно установлено, что они успевают заснуть, присев у пустых носилок, пока те нагружаются; умеют заснуть на разводе, расставив ноги; и даже идя под конвоем в строю на работу - тоже умеют заснуть, но не все: некоторые при этом падают и просыпаются. Для всего этого обоснование у них такое: во сне срок быстрей идёт. И еще ночь для сна, а день для отдыха.
Мы возвращаемся к образу бригады, топающей за "законной" (как они говорят) баландой. Мы видим здесь выражение одной из главнейших национальных черт народа зэков - ж и з н е н н о г о н а п о р а (и это не идёт в противоречие с их склонностью часто засыпать. Вот для того-то они и засыпают, чтобы в промежутке иметь силы для напора!). Напор этот - и буквальный, физический, на финишных прямых перед целью - едой, теплой печкой, сушилкой, укрытием от дождя - и зэк не стесняется в этой толкучке садануть соседа плечом в бок; идут ли два зэка поднять бревно - оба они направляются к хлыстовому концу, так чтобы комлевой достался напарнику. И напор в более общем смысле - напор для занятия более выгодного жизненного положения. В жестоких островных условиях (столь близких к условиям животного мира, что мы безошибочно можем прилагать сюда дарвиновскую struggle for life) от успеха или неуспеха в борьбе за место часто зависит сама жизнь - и в этом пробитии дороги себе за счёт других, туземцы не знают сдерживающих этических начал. Так прямо и говорят: совесть? В личном деле осталась. При важных жизненных решениях они руководятся известным правилом Архипелага: лучше ссучиться, чем мучиться.
Но напор может быть успешным, если он сопровождается жизненной ловкостью, и з в о р о т л и в о с т ь ю в труднейших обстоятельствах. Это качество зэк должен проявлять ежедневно, по самым простым и ничтожным поводам: для того чтобы сохранить от гибели своё жалкое ублюдочное добро - какой-нибудь погнутый котелок, тряпку вонючую, деревянную ложку, иголку-работницу. Однако в борьбе за важное место в островной иерархии - и изворотливость должна быть более высокая, тонкая, рассчитанная темниловка. Чтобы не отяжелять исследование - вот один пример. Некий зэк сумел занять важную должность начальника промышленных мастерских при хоздворе. Одни работы его мастерским удаются, другие нет, но крепость его положения зависит даже не от удачного хода дел, а от того понта, с которым он держится. Вот приходят к нему офицеры МВД и видят на его письменном столе какие-то глиняные конусы. - "А это - что у тебя?" - "Конусы Зегера". - "А зачем?" - "Определять температуру в печах." - "А-а-а," - с уважением протянет начальник и подумает: ну, и хорошего ж я инженера поставил. А конусы эти своим плавлением никакой температуры определить не могут, потому что они из глины не только не стандартной, а - неизвестно какой. Примелькиваются конусы, - и у начальника мастерских новая игрушка на столе - оптический прибор без единой линзы (где ж на Архипелаге линзы брать?). И опять все удивляются.
И постоянно должна быть голова зэка занята вот такими ложными боковыми ходами.
Сообразно обстановке и психологически оценивая противника, зэк должен проявлять г и б к о с т ь п о в е д е н и я - от грубого действия кулаком или горлом до тончайшего притворства, от полного бесстыдства до святой верности слову, данному с глазу на глаз и, казалось бы, совсем не обязательному. (Так почему-то все зэки свято верны обязательствам по тайным взяткам и исключительно терпеливы и добросовестны в выполнении частных заказов. Рассматривая какую-нибудь чудесную островную выделку с резьбой и инкрустацией, подобные которым мы видим только в музее Останкино, бывает нельзя поверить, что это делали те самые руки, которые сдают работу десятнику, лишь колышком подперев, а там пусть сразу и рухнет.)
Эта же гибкость поведения отражается и известным правилом зэков: дают - бери, бьют - беги.
Важнейшим условием успеха в жизненной борьбе является для островитян гулага их с к р ы т н о с т ь. Их характер и замыслы настолько глубоко спрятаны, что непривыкшему начинающему работодателю по началу кажется, что зэки гнутся как травка - от ветра и сапога. (Лишь позже он с горечью убедится в лукавстве и неискренности островитян.) Скрытность - едва ли не самая характерная черта зэковского племени. Зэк должен скрывать свои намерения, свои поступки и от работодателей и от надзирателей, и от бригадира, и от так называемых "стукачей". Скрывать ему надо удачи свои, чтобы их не перебили. Скрывать надо планы, расчёты, надежды - готовится ли он к большому "побегу", или надумал, где собрать стружку для матраца. В зэковской жизни всегда так, что открыться - значит потерять... Один туземец, которого я угостил махоркой, объяснил мне так (даю в русском переводе): "откроешься, где спать тепло, где десятник не найдёт - и все туда налезут, и десятник нанюхает. Откроешься, что письмо послал через вольного, и все этому вольному письма понесут и накроют его с теми письмами. И если обещал тебе каптёр сорочку рваную сменить - молчи, пока не сменишь, а когда сменишь - опять же молчи: и его не подводи и тебе еще пригодится. С годами ээк настолько привыкает всё скрывать, что даже усилия над собой ему для этого не надо делать: у него отмирает естественное человеческое желание поделиться переживаемым. (Может быть следует признать в этой скрытности как бы защитную реакцию против общего закрытого хода вещей? Ведь от него тоже всячески скрывают информацию, касающуюся его судьбы.)
Скрытность зэка вытекает из его к р у г о в о й н е д о в е р ч и в о с т и: он не доверяет всем вокруг. Поступок, по виду бескорыстный, вызывает в нём особенно сильное подозрение. Закон-тайга, вот как он формулирует высший императив человеческих отношений. (На островах Архипелага и действительно большие массивы тайги.)
Тот туземец, который наиболее полно совместил и проявил в себе эти племенные качества - жизненного напора, безжалостности, изворотливости, скрытности и недоверчивости, сам себя называет и его называют сыном гулага. Это у них - как бы звание почётного гражданина и приобретается оно, конечно, долгими годами островной жизни.
Сын гулага считает себя непроницаемым, но что, напротив, он сам видит окружающих насквозь и, как говорится, на два метра под ними вглубь. Может быть это и так, но тут-то и выявляется, что даже у самых проницательных зэков - обрывистый кругозор, н е д а л ь н и й в з г л я д вперёд. Очень трезво судя о поступках, близких к нему, и очень точно рассчитывая свои действия на ближайшие часы, рядовой зэк, да даже и сын гулага не способен ни мыслить абстрактно, ни охватить явлений общего характера, ни даже разговаривать о будущем. У них и в грамматике будущее время употребляется редко: даже к завтрашнему дню оно применяется с оттенком условности, еще осторожнее - к дням уже начавшейся недели, и никогда не услышишь от зэка фразы: "на будущую весну я..." Потому что все знают, что еще перезимовать надо, да и в любой день судьба может перебросить его с острова на остров. Воистину: день мой - век мой!
Сыновья гулага являются и главными носителями традиций и так называемых з а п о в е д е й з э к о в. На разных островах этих заповедей насчитывают разное количество, не совпадают в точности их формулировки, и было бы увлекательным отдельным исследованием провести их систематизацию. Заповеди эти ничего общего не имеют с христианством. (Зэки - не только атеистический народ, но для них вообще нет ничего святого, и всякую возвышенную субстанцию они всегда спешат высмеять и унизить. Это отражается и в их языке.) Но, как уверяют сыновья гулага, живя по их заповедям, на Архипелаге не пропадешь.
Есть такие заповеди, как: не стучи (как это понять? Очевидно, чтоб не было лишнего шума); не лижи мисок, то есть, не опускайся до помоек, что' считается у них быстрой и крутой гибелью. Не шакаль. И другие.
Интересна заповедь: не суй носа в чужой котелок! Мы бы сказали, что это - высокое достижение туземной мысли: ведь это принцип негативной свободы, это как бы обёрнутый my home is my castle и даже выше него, ибо говорит о котелке не своём, а чужом (но свой - подразумевается). Зная туземные условия, мы должны здесь понять "котелок" широко: не только как закопченую погнутую посудину, и даже не как конкретное непривлекательное варево, содержащееся в нём, но и как все способы добывания еды, все приёмы в борьбе за существование и даже ещё шире: как душу зэка. Одним словом, дай мне жить, как я хочу, и сам живи, как хочешь - вот что значит этот завет. Твердый жестокий сын гулага этим заветом обязуется не применять своей силы и напора из пустого любопытства (но одновременно и освобождает себя от каких-либо моральных обязательств: хоть ты рядом и околей - мне всё равно. Жестокий закон, и всё же гораздо человечнее закона "блатных" - островных каннибалов: "подохни ты сегодня, а я завтра". Каннибал-блатной отнюдь не равнодушен к соседу: он ускорит его смерть, чтоб отодвинуть свою, а иногда для потехи или из любопытства понаблюдать за ней).
Наконец, существует сводная заповедь не верь, не бойся, не проси! В этой заповеди с большой ясностью, даже скульптурностью отливается общий национальный характер зэка.
Как можно управлять (на воле) народом, если бы он весь проникся такой гордой заповедью?.. Страшно подумать.
Эта заповедь переводит нас к рассмотрению уже не жизненного поведения зэков, а их психологической сути.
Первое, что мы сразу же замечаем в сыне гулага и потом всё более и более наблюдаем: д у ш е в н а я у р а в н о в е ш е н н о с т ь, психологическая устойчивость. Тут интересен общий философский взгляд зэка на своё место во вселенной. В отличие от англичанина и француза, которые всю жизнь гордятся тем, что они родились англичанином и французом, зэк совсем не гордится своей национальной принадлежностью, напротив: он понимает её как жестокое испытание, но испытание это он хочет пронести с достоинством. У зэков есть даже такой примечательный миф: будто где-то существуют "ворота Архипелага" (сравни в античности столпы Геркулеса), так вот на лицевой стороне этих ворот для входящего будто бы надпись: "не падай духом!", а на обратной стороне для выходящего: "не слишком радуйся!". И главное, добавляют зэки: надписи эти видят только умные, а дураки их не видят. Часто выражают этот миф простым жизненным правилом: приходящий не грусти, уходящий не радуйся. Вот в этом ключе и следует воспринимать взгляды зэка на жизнь Архипелага и на жизнь обмыкающего пространства. Такая философия и есть источник психологической устойчивости зэка. Как бы мрачно ни складывались против него обстоятельства, он хмурит брови на своём грубом обветренном лице и говорит: глубже шахты не опустят. Или успокаивают друг друга: бывает хуже! - и действительно в самых глубоких страданиях голода, холода и душевного упадка это убеждение: могло быть и хуже! Явно поддерживает и приободряет их.
Зэк всегда н а с т р о е н н а х у д ш е е, он так и живёт, что постоянно ждет ударов судьбы и укусов нечисти. Напротив, всякое временное полегчание он воспринимает как недосмотр, как ошибку. В этом постоянном ожидании беды вызревает суровая душа зэка, бестрепетная к своей судьбе и безжалостная к судьбам чужим.
Отклонения от равновесного состояния очень малы у зэка - как в сторону светлую, так и в сторону тёмную, как в сторону отчаяния, так и в сторону радости.
Это удачно выразил Тарас Шевченко (немного побывавший на островах еще в доисторическую эпоху): "У меня теперь почти нет ни грусти, ни радости. Зато есть моральное спокойствие до рыбьего хладнокровия. Ужели постоянные несчастья могут так переработать человека?"
Именно. Именно могут. Устойчивое равнодушное состояние является для зэка необходимой защитой, чтобы пережить долгие годы угрюмой островной жизни. Если в первый год на Архипелаге он не достигает этого тусклого, этого пригашенного состояния, то обычно он и умирает. Достигнув же - остаётся жить. Одним словом: не околешь - так натореешь.
У зэка притуплены все чувства, огрублены нервы. Став равнодушным к собственному горю и даже к наказаниям, накладываемым на него опекунами племени, и почти уже даже - ко всей своей жизни, - он не испытывает душевного сочувствия и к горю окружающих. Чей-то крик боли или женские слёзы почти не заставляют его повернуть голову - так притуплены реакции. Часто зэки проявляют безжалостность к неопытным новичкам, смеются над их промахами и несчастьями - но не судите их за это сурово: это они не по злу - у них просто атрофировалось сочувствие, и остаётся для них заметной лишь смешная сторона события.
Самое распространённое среди них мировоззрение - ф а т а л и з м. Это - их всеобщая глубокая черта. Она объясняется их подневольным положением, совершенным незнанием того, что случится с ними в ближайшее время и практической неспособностью повлиять на события. Фатализм даже необходим зэку, потому что он утверждает его в его душевной устойчивости. Сын гулага считает, что самый спокойный путь - это полагаться на судьбу. Будущее - это кот в мешке, и не понимая его толком, и не представляя, что случится с тобой при разных жизненных вариантах, не надо слишком настойчиво чего-то добиваться или слишком упорно от чего-то отказываться - переводят ли тебя в другой барак, бригаду, на другой лагпункт. Может это будет к лучшему, может к худшему, но во всяком случае ты освобождаешься от самоупрёков: пусть будет тебе и хуже, но не твоими руками это сделано. И так ты сохраняешь дорогое чувство бестрепетности, не впадаешь в суетливость и искательность.
При такой тёмной судьбе сильны у зэков многочисленные с у е в е р и я. Одно из них тесно примыкает к фатализму: если будешь слишком заботиться о своём устройстве или даже уюте - обязательно погоришь на этап
Фатализм распространяется у них не только на личную судьбу, но и на общий ход вещей. Им никак не может придти в голову, что общий ход событий можно было бы изменить. У них такое представление, что Архипелаг существовал вечно и раньше на нём было еще хуже.
Но пожалуй самый интересный психологический поворот здесь тот, что зэки воспринимают своё устойчивое равнодушное состояние в их неприхотливых убогих условиях - как победу ж и з н е л ю б и я. Достаточно череде несчастий хоть несколько разредеть, ударам судьбы несколько ослабнуть - и зэк уже выражает у д о в л е т в о р е н и е ж и з н ь ю и гордится своим поведением в ней. Может быть читатель больше поверит в эту парадоксальную черту, если мы процитируем Чехова. В его рассказе "В ссылке" перевозчик Семен Толковый выражает это чувство так:
"Я... Довёл себя до такой точки, что могу голый на земле спать и траву жрать. И дай Бог всякому такой жизни. (Курсив наш). Ничего мне не надо и никого не боюсь, и так себя понимаю, что богаче и вольнее меня человека нет".
Эти поразительные слова так и стоят у нас в ушах: мы слышали их не раз от зэков Архипелага (и только удивляемся, где их мог подцепить А. П. Чехов?). И дай Бог всякому такой жизни! - как вам это понравится?
До сих пор мы говорили о положительных сторонах народного характера. Но нельзя закрывать глаз и на его отрицательные стороны, на некоторые трогательные народные слабости, которые стоят как бы в исключении и противоречии с предыдущим.
Чем бестрепетнее, чем суровее неверие этого казалось бы атеистического народа (совершенно высмеивающего, например, евангельский тезис "не судите, да не судимы будете", они считают, что судимость от этого не зависит), - тем лихорадочнее настигают его припадки безоглядной легковерности. Можно так различить: на том коротком кругозоре, где зэк хорошо видит, - он ни во что не верит. Но лишенный зрения абстрактного, лишенный исторического расчёта, он с дикарскою наивностью отдаётся вере вчлюбой дальний слух, в туземные чудеса.
Давний пример туземного л е г к о в е р и я - это надежды, связанные с приездом Горького на Соловки. Но нет надобности так далеко забираться. Есть почти постоянная и почти всеобщая религия на Архипелаге: это вера в так называемую амнистию. Трудно объяснить, что это такое. Это - не имя женского божества, как мог бы подумать читатель. Это - нечто сходное со Вторым Пришествием у христианских народов, это наступление такого ослепительного сияния, при котором мгновенно растопятся льды Архипелага, и даже расплавятся сами острова, а все туземцы на тёплых волнах понесутся в солнечные края, где они тотчас же найдут близких приятных им людей. Пожалуй, это несколько трансформированная вера в Царство Божие на земле. Вера эта, никогда не подтвержденная ни единым реальным чудом, однако очень живуча и упорна. И как другие народы связывают свои важные обряды с зимним и летним солнцеворотом, так и зэки мистически ожидают (всегда безуспешно) первых чисел ноября и мая. Подует ли на Архипелаг южный ветер, тотчас шепчут с уха на ухо: "наверно, будет амнистия! Уже начинается!" Установятся ли жестокие северные ветры - зэки согревают дыханием окоченевшие пальцы, трут уши, отаптываются и подбодряют друг друга: "Значит, будет Амнистия. А иначе замёрзнем все на...! (тут - непереводимое выражение). Очевидно - теперь будет".
Вред всякой религии давно доказан - и тут тоже мы его видим. Эти верования в Амнистию очень расслабляют туземцев, они приводят их в несвойственное состояние мечтательности, и бывают такие эпидемические периоды, когда из рук зэков буквально вываливается необходимая срочная казённая работа - практически такое же действие, как и от противоположных мрачных слухов об "этапах". Для повседневного же строительства всего выгоднее, чтобы туземцы не испытывали никаких отклонений чувств.
И еще есть у зэков некая национальная слабость, которая непонятным образом удерживается в них вопреки всему строю их жизни - это т а й н а я ж а ж д а с п р а в е д л и в о с т и.
Это странное чувство наблюдал и Чехов на острове совсем впрочем не нашего Архипелага: "Каторжник, как бы глубоко ни был он испорчен и несправедлив, любит больше всего справедливость, и если её нет в людях, поставленных выше него, то он из года в год впадает в озлобление, в крайнее неверие".
Хотя наблюдения Чехова ни с какой стороны не относятся к нашему случаю, однако они поражают нас своей верностью.
Начиная с попадания зэков на Архипелаг, каждый день и час их здешней жизни есть сплошная несправедливость, и сами они в этой обстановке совершают одни несправедливости - и, казалось бы, давно пора им к этому привыкнуть и принять несправедливость как всеобщую норму жизни. Но нет! Каждая несправедливость от старших в племени и от племенных опекунов продолжает их ранить и ранить так же, как и в первый день. (А несправедливость, исходящая снизу вверх, вызывает их бурный одобрительный смех.) И в фольклоре своём они создают легенды уже даже не о справедливости, а - утрируя чувство это - о неоправданном великодушии. (Так, в частности, и был создан и десятилетия держался на Архипелаге миф о великодушии с Ф. Каплан - будто бы она не была расстреляна, будто пожизненно сидит в разных тюрьмах, и находились даже многие свидетели, кто был с нею на этапах или получал от неё книги из бутырской библиотеки. Спрашивается, зачем понадобился туземцам этот вздорный миф? Только как крайний случай непомерного великодушия, в которое им хочется верить. Они тогда могут мысленно обратить его к себе.)
Ещё известны случаи, когда зэк полюбил на Архипелаге труд (А. С. Братчиков: "горжусь тем, что сделали мои руки") или по крайней мере не разлюбил его (зэки немецкого происхождения), но эти случаи столь исключительны, что мы не станем их выдвигать как общенародную, даже и причудливую черту.
Пусть не покажется противоречием уже названной туземной черте скрытности - другая туземная черта: любовь р а с с к а з ы в а т ь о п р о ш л о м. У всех остальных народов это - стариковская привычка, а люди среднего возраста как раз не любят и даже опасаются рассказывать о прошлом (особенно - женщины, особенно - заполняющие анкеты, да и вообще все). Зэки же в этом отношении ведут себя как нация сплошных стариков. (В другом отношении - имея воспитателей, напротив содержатся как нация сплошных детей.) Слова из них не выдавишь по поводу сегодняшних мелких бытовых секретов (где котелок нагреть, у кого махорку выменять), но о прошлом расскажут тебе без утайки, нараспашку всё: и как жил до Архипелага, и с кем жил, и как сюда попал. (Часами они слушают, кто как "попал", и им эти однообразные истории не прискучивают нисколько. И чем случайнее, поверхностней, короче встреча двух зэков (одну ночь рядом полежали на так называемой "пересылке") - тем развернутей и подробней они спешат друг другу всё рассказать о себе.
Тут интересно сравнить с наблюдением Достоевского. Он отмечает, что каждый вынашивал и отмучивал в себе историю своего попадания в "мёртвый дом" - и говорить об этом было у них совсем не принято. Нам это понятно: потому что в "мёртвый дом" попадали за преступление, и вспоминать о нём каторжникам было тяжело.
На Архипелаг же зэк попадает необъяснимым ходом рока или злым стечением мстительных обстоятельств - но в девяти случаях из десяти он не чувствует за собой никакого "преступления" - и поэтому нет на Архипелаге рассказов более интересных и вызывающих более живое сочувствие аудитории чем - "как попал".
Обильные рассказы зэков о прошлом, которыми наполняются все вечера в их бараках, имеют ещё и другую цель и другой смысл. Насколько неустойчиво настоящее и будущее зэка - настолько незыблемо его прошедшее. Про шедшего уже никто не может отнять у зэка, да и каждый был в прошлой жизни нечто бо'льшее, чем сейчас (ибо нельзя быть ниже, чем зэк; даже пьяного бродягу вне Архипелага называют товарищем). Поэтому в воспоминаниях самолюбие зэка берёт назад те высоты, с которых его свергла жизнь. Воспоминания еще обязательно приукрашиваются, в них вставляются выдуманные (но весьма правдоподобно) эпизоды - и зэк-рассказчик (да и слушатели) чувствуют живительный возврат веры в себя.
Есть и другая форма укрепления этой веры в себя - многочисленные ф о л ь к л о р н ы е р а с с к а з ы о ловкости и удачливости народа зэков. Это - довольно грубые рассказы, напоминающие солдатские легенды николаевских времён (когда солдата брали на двадцать пять лет). Вам расскажут и как один зэк пошел к начальнику дрова колоть для кухни - начальникова дочка сама прибежала к нему в сарай. И как хитрый дневальный сделал лаз под барак и подставлял там котелок под слив, проделанный в полу посылочной комнаты. (В посылках извне иногда приходит водка, но на Архипелаге - сухой закон, и её по акту должны тут же выливать на землю (впрочем никогда не выливали) - так вот дневальный собирал в котелок и всегда пьян был.)
Вообще зэки ценят и любят ю м о р - и это больше всего свидетельствует о здоровой основе психики тех туземцев, которые сумели не умереть в первый год. Они исходят из того, что слезами не оправдаться, а смехом не задолжать. Юмор - их постоянный союзник, без которого, пожалуй, жизнь на Архипелаге была бы совершенно невозможна. Они и ругань-то ценят именно по юмору: которая смешней, вот та их особенно и убеждает. Хоть небольшой толикою юмора, но сдабривается всякий их ответ на вопрос, всякое их суждение об окружающем, Спросишь зэка, сколько он уже пробыл на Архипелаге - он не скажет вам "пять лет", а:
- Да пять январей просидел.
(своё пребывание на Архипелаге они почему-то называют сиденьем, хотя сидеть-то им приходится меньше всего.)
- "Трудно?" - спросишь. Ответит, зубоскаля:
- Трудно только первые десять лет.
Посочувствуешь, что жить ему приходится в таком тяжелом климате, ответит:
- Климат плохой, но общество хорошее.
Или вот говорят о ком-то уехавшем с Архипелага:
- Дали три, отсидел пять, выпустили досрочно.
А когда стали приезжать на Архипелаг с путёвками на четверть столетия:
- Теперь двадцать пять лет жизни обеспечено!
Вообще же об Архипелаге они судят так:
- Кто не был - тот побудет, кто был - тот не забудет.
(Здесь - неправомерное обобщение: мы-то с вами, читатель, вовсе не собираемся там быть, правда?) Где бы когда бы ни услышали туземцы чью-либо просьбу чего-нибудь добавить (хоть кипятку в кружку), - все хором тотчас же кричат:
- Прокурор добавит!
(Вообще к прокурорам у зэков непонятное ожесточение, оно часто прорывается. Вот например по Архипелагу очень распространено такое несправедливое выражение:
- Прокурор - топор.
Кроме точной рифмы мы не видим тут никакого смысла. Мы с огорчением должны отметить здесь один из случаев разрыва ассоциативных и причинных связей, которые снижают мышление зэков ниже среднего общечеловеческого уровня. Об этом чуть дальше.)
Вот еще образцы из милых беззлобных шуток:
- Спит-спит, а отдохнуть некогда.
- Воды не пьёшь - от чего сила будет?
О ненавистной работе к концу рабочего дня (когда уже томятся и ждут съёма) обязательно шутят:
- Эх, только работа пошла да день мал!
Утром же вместо того, чтобы приняться за эту работу, ходят от места к месту и говорят:
- Скорей бы вечер, да завтра (!) На работу!
А вот где видим мы п е р е р ы в ы в и х л о г и ч е с к о м м ы ш л е н и и. Известное выражение туземцев:
- - Мы этого лесу не сажали и валить его не будем.
Но если так рассуждать - леспромхозы тоже лесу не сажали, однако сводят его весьма успешно! Так что здесь - типичная детскость туземного мышления, своеобразный дадаизм.
Или вот ещё (со времени Беломорканала):
- - Пусть медведь работает!
Ну как, серьёзно говоря, можно представить себе медведя, прокладывающего великий канал? Вопрос о медвежьей работе был достаточно освещен ещё в трудах И. А. Крылова. Если была бы малейшая возможность запрячь медведей в целенаправленную работу - не сомневайтесь, что это было бы сделано в новейшие десятилетия, и были бы целые медвежьи бригады и медвежьи лагпункты.
Правда, у туземцев есть еще параллельное высказывание о медведях - очень несправедливое, но въевшееся:
- - Начальник - медведь.
Мы даже не можем понять - какая ассоциация могла породить такое выражение? Мы не хотели бы думать о туземцах так дурно, чтобы эти два выражения сопоставить и отсюда что-то заключить.
Переходя к вопросу о я з ы к е зэков, мы находимся в большом затруднении. Не говоря о том, что всякое исследование о новооткрытом языке есть всегда отдельная книга и особый научный курс, в нашем случае есть ещё специфические трудности.
Одна из них - аггломератное соединение языка с руганью, на которое мы уже ссылались. Разделить этого не смог бы никто (потому что нельзя делить живое!), но и помещать всё как есть, на научные страницы, мешает нам забота о нашей молодёжи.
Другая трудность - необходимость разграничить собственно язык народа зэков от языка племени каннибалов (иначе называемых "блатными" или "урками"), рассеянного среди них. Язык племени каннибалов есть совершенно отдельная ветвь филологического древа, не имеющая себе ни подобных, ни родственных. Этот предмет достоин отдельного исследования, а нас здесь только запутала бы непонятная каннибальская лексика (вроде: ксива - документ, марочка - носовой платок, угол - чемодан, луковица - часы, прохоря' - сапоги). Но трудность в том, что другие лексические элементы каннибальского языка, напротив усваиваются языком зэков и образно его обогащают:
Свистеть; темнить; раскидывать чернуху; кантоваться; лукаться; филонить; мантулить; цвет; полуцвет; духовой; кондей; шмон; костыль; фитиль; шестёрка; сосаловка; отрицаловка; с понтом; гумозница; шалашовка; бациллы; хилять под блатного; заблатниться; и другие, и другие.
Многим из этих слов нельзя отказать в меткости, образности, даже общепонятности. Венцом их является окрик на цирлах! Его можно перевести на русский язык только сложно-описательно. Бежать или подавать что-нибудь на цирлах значит: и на цыпочках, и стремительно, и с душевным усердием - и всё это одновременно.
Нам просто кажется, что и современному русскому языку этого выражения очень не хватает! - особенно потому, что в жизни часто встречается подобное действие.
Но это попечение - уже излишнее. Автор этих строк, закончив свою длительную научную поездку на Архипелаг, очень беспокоился, сумеет ли вернуться к преподаванию в этнографическом институте, - то есть, не только в смысле отдела кадров, но: не отстал ли он от современного русского языка и хорошо ли будут его понимать студенты. И вдруг с недоумением и радостью он услышал от первокурсников те самые выражения, к которым привыкло его ухо на Архипелаге и которых так до сих пор не хватало русскому языку: "с ходу", "всю дорогу", "по новой", "раскурочить", "заначить", "фраер", "дурак и уши холодные", "она с парнями шьётся" и еще многие, многие!
Это означает большую энергию языка зэков, помогающую ему необъяснимо просачиваться в нашу страну и прежде всего в язык молодёжи. Это подаёт надежду, что в будущем процесс пойдёт еще решительней и все перечисленные выше слова тоже вольются в русский язык, а может быть даже и составят его украшение.
Но тем трудней становится задача исследователя: разделить теперь язык русский и язык зэческий!
И, наконец, добросовестность мешает нам обойти и четвёртую трудность: первичное, какое-то доисторическое влияние самого русского языка на язык зэков и даже на язык каннибалов (сейчас такого влияния уже не наблюдается). Чем иначе можно объяснить, что мы находим у Даля такие аналоги специфически-островных выражений:
Жить законом (костромское) - в смысле жить с женой (на Архипелаге: жить с ней в законе);
Вы'начить (офенское) - выудить из кармана. (на островах сменили приставку - заначить);
Подходить - значит: беднеть, истощаться. (сравни "доходить")
Или пословица у Даля
"щи - добрые люди" - и целая цепь островных выражений: мороз-человек (если не крепкий), костёр-человек и т. Д.
И "мышей не ловит" - мы тоже находим у Даля. А "сука" означало "шпиона" уже при П. Ф. Якубовиче.
А ещё превосходное выражение туземцев упираться рогами (обо всякой упорно выполняемой работе и вообще обо всяком упорстве, настаивании на своём), сбить рога, сшибить рога - восстанавливают для современности именно древний русский и славянский смысл слова "рога" (кичливость, высокомерие, надменность) вопреки пришлому, переводному с французского "наставить рога" (как измена жены), которое в простом народе совершенно не привилось, да и интеллигенцией уже было бы забыто, не будь связано с пушкинской дуэлью.
Все эти бесчисленные трудности вынуждают нас пока отложить языковую часть исследования.
В заключение несколько личных строк. Автора этой статьи во время его расспросов зэки вначале чуждались: они полагали, что эти расспросы ведутся для кума (душевно близкий им попечитель, к которому они, однако, как ко всем своим попечителям, неблагодарны и несправедливы). Убедясь, что это не так, к тому ж из разу в раз угощаемые махоркою (дорогих сортов они не курят), они стали относиться к исследователю весьма добродушно, открывая неиспорченность своего нутра. Они даже очень мило стали звать исследователя в одних местах Укроп Помидорович, в других - Фан Фаныч. Надо сказать, что на Архипелаге отчества вообще не употребляются, и поэтому такое почтительное обращение носит оттенок юмористический. Одновременно в этом выразилась недоступность для их интеллекта смысла данной работы.
Автор же полагает, что настоящее исследование удалось, гипотеза вполне доказана, открыта в середине XX века совершенно новая никому не известная нация, этническим объёмом во много миллионов человек.

Глава 20. Псовая служба

Не в нарочитое хлёсткое оскорбление названа так глава, но обязаны мы и придерживаться лагерной традиции. Рассудить, так сами они этот жребий выбрали: служба их - та же, что у охранных собак, и служба их связана с собаками. И есть даже особый устав по службе с собаками, и целые офицерские комиссии следят за работой отдельной собаки, вырабатывают у неё хорошую злобность. И если содержание одного щенка в год обходится народу в 11 тысяч дохрущевских рублей (овчарок кормят питательней, чем заключённых), то содержание каждого офицера - не паче ли?
А еще на протяжении всей этой книги испытываем мы затруднение: как вообще их называть? "Начальство, начальники" - слишком общо, относится и к воле, ко всей жизни страны, да и затёрто уж очень. "Хозяева" - тоже. "Лагерные распорядители"? - обходное выражение, показывающее нашу немощь. Называть их прямо по лагерной традиции? - как будто грубо, ругательно. Вполне в духе языка было бы слово лагерщики: оно так же отличается от "лагерника", как "тюремщик" от "тюремника" и выражает точный единственный смысл: те, кто лагерями заведуют и управляют. Так испросив у строгих читателей прощения за новое слово (оно не новое совсем, раз в языке оставлена для него пустая клетка), мы его от времени ко времени будем употреблять.
Так вот о ком эта глава: о лагерщиках (и тюремщиках сюда же). Можно бы с генералов начать, и славно бы это было - но нет у нас материала. Невозможно было нам, червям и рабам, узнать о них и увидеть их близко. А когда видели, то ударяло нам в глаза сияние золота, и не могли мы разглядеть ничего.
Так ничего мы не знаем о сменявших друг друга начальниках гулага - этих царях Архипелага. А уж попадётся фото Бермана или словечко Апетера - мы их тут же подхватываем. Знаем вот "гаранинские расстрелы" - а о самом Гаранине не знаем. Только знаем, что было ненасытно ему одни подписи ставить; он, по лагерю идя, и сам из маузера стрелять не брезговал, чья морда ему не выходила. Пишем вот о Кашкетине - а в глаза того Кашкетина не видели (и слава Богу!). О Френкеле подсобрался материальчик, а о Завенягине - нет. Его, покойника, с ежевско-бериевской компанией не захоронили, о нём смакуют газетчики: "легендарный строитель Норильска"! Да уж не сам ли он и камни клал? Сообразя однако, что сверху любил его Берия, а снизу очень о нём хорошо отзывался эмведешник Зиновьев, полагаем, что зверь был отменный. А иначе б ему Норильска и не построили. - Вот об Антонове, начальнике Енисейского лагеря, спасибо написал нам инженер Побожий. Эту картинку мы всем советовали бы прочесть: разгрузку лихтеров на реке Таз. В глуби тундры, куда дорога ещё не пришла (да и придёт ли?), тянут египетские муравьи паровозы на снег, а наверху на горке стоит Антонов, обозревает и срок даёт на разгрузку. Он по воздуху прилетел, по воздуху сейчас улетит, свита пляшет перед ним, куда твой Наполеон, а личный повар тут же на раскладном столике, среди полярной мерзлоты, подаёт ему свежие помидоры и огурчики. И ни с кем, сукин сын, не делится, всё сует себе в утробу.
В этой главе подлежат нашему обзору от полковника и ниже. Потолкуем маленько об офицерах, там перейдём к сержантам, скользнём по стрелковой охране - да и того будет с нас. Кто заметил больше - пусть больше напишет.
В том наша ограниченность: когда сидишь в тюрьме или лагере - характер тюремщиков интересует тебя лишь для того, как избежать их угроз и использовать их слабости. В остальном совсем тебе не хочется ими интересоваться, они твоего внимания недостойны. Страдаешь ты сам, страдают вокруг тебя несправедливо посаженные, и по сравнению с этим снопом страданий, на который не хватает твоих разведенных рук - что тебе эти тупые люди на должности псов? Их мелкие интересы? Их ничтожные склонности? Их служебные успехи и неуспехи?
А теперь с опозданием спохватываешься, что всматривался в них мало.
Уж не спрашивая о даровании - может ли пойти в тюремно-лагерный надзор человек, способный хоть к какой-нибудь полезной деятельности? - зададим вопрос: вообще может ли лагерщик быть хорошим человеком? Какую систему морального отбора устраивает им жизнь? Первый отбор - при зачислении в войска МВД, в училища МВД или на курсы. Всякий человек, у кого хоть отблеск был духовного воспитания, у кого есть хоть какая-то совестливая оглядка, различение злого и доброго - будет инстинктивно, всеми мерами отбиваться, чтобы только не попасть в этот мрачный легион. Но, допустим, отбиться не удалось. Наступает второй отбор: во время обучения и первой службы само начальство приглядывается и отчисляет всех тех, кто проявит вместо воли и твёрдости (жестокости и бессердечия) - расхлябанность (доброту). И потом многолетний третий отбор: все, кто не представляли себе, куда и на что идут, теперь разобрались и ужаснулись. Быть постоянно орудием насилия, постоянным участником зла! - ведь это не каждому даётся и не сразу. Ведь топчешь чужие судьбы, а внутри что-то натягивается, лопается - и дальше уже так жить нельзя! И с большим опозданием, но люди всё равно начинают вырываться, сказываются больными, достают справки, уходят на меньшую зарплату, снимают погоны - но только бы уйти, уйти, уйти!
А остальные, значит, втянулись? А остальные, значит, привыкли, и уже их судьба кажется им нормальной. И уж конечно полезной. И даже почётной. А кому-то и втягиваться было не надо: они с самого начала такие.
Благодаря этому отбору можно заключить, что процент бессердечных и жестоких среди лагерщиков значительно выше, чем в произвольной группе населения. И чем дольше, чем непрерывнее и отметнее человек служит в Органах - тем с большей вероятностью он - злодей.
Мы не упускаем из виду возвышенных слов Дзержинского: "Кто из вас очерствел, чьё сердце не может чутко и внимательно относиться к терпящим заключение - уходите из этого учреждения!" Однако мы не можем никак соотнести их с действительностью. Кому это говорилось? И насколько серьёзно? - если при этом защищался Косырев? (Часть 1, гл. 8.) И кто этому внял? Ни "террор как средство убеждения", ни аресты по признаку "сомнительности", ни расстрелы заложников, ни ранние концлагеря за 15 лет до Гитлера - не дают нам как-то ощущения этих чутких сердец, этих рыцарей. И если кто за эти годы уходил из Органов сам, то как раз те, кому Дзержинский предлагал остаться - кто не мог очерстветь. А кто очерствел или был чёрств - тот-то и остался. (Да может в другой раз и совет был подан другой, цитатки только нет.)
Как прилипчивы бывают ходячие выражения, которые мы склонны усваивать, не обдумав и не проверив! Старый чекист! - кто не слышал этих слов, произносимых протяжно, в знак особого уважения. Если хотят отличить лагерщика от неопытных, суетливых, попусту крикливых, но без бульдожьей хватки, говорят: "А начальник там ста-арый чекист!" (Ну, например, как тот майор, который сжёг кандальную сонату Клемпнера.) Сами чекисты и пустили это словечко, а мы повторяем его бездумно. "Старый чекист" - ведь это по меньшей мере значит: и при Ягоде оказался хорош, и при Ежове, и при Берии, всем угодил.
Но не разрешим себе растечься и говорить о "чекистах вообще". О чекистах в собственном смысле, о чекистах оперативно-следственно-жандармского направления, глава уже была. А лагерщики любят только звать себя чекистами, только тянутся к тому званию, или с тех должностей пришли сюда на отдых - на отдых, потому что здесь не треплются их нервы и не расшатывается здоровье. Их здешняя работа не требует ни того развития, ни того активного злого давления, что там. В ЧКГБ надо быть острым и попасть обязательно в глаз, в МВД достаточно быть тупым и не промахнуться по черепу.
С огорчением, но не возьмёмся мы объяснять, почему лозунг "орабочения и окоммунизирования состава лагерных работников", успешно проведенный в жизнь, не создал на Архипелаге этого трепетного человеколюбия по Дзержинскому. С самых ранних революционных лет на курсах при Центральном Карательном Отделе и губкаротделах готовился для тюрем и для лагерей младший адмстройсостав (то есть, внутренний надзор) "без отрыва от производства" (то есть, уже служа в тюрьмах и лагерях). К 1925 году только 6% осталось царского надзорсостава (каковы служаки!). А уж средний лагерный комсостав и прежде того был полностью советский. Они продолжали учиться: сперва на факультетах права Наркомпроса (да, Наркомпроса! И не бесправия, а - права!), с 1931 года это стали исправ-труд-отделения институтов Права НКЮ в Москве, Ленинграде, Казани, Саратове и Иркутске. Выпускалось оттуда 70% рабочих и 70% коммунистов! С 1928 года постановлением Совнаркома и никогда не возражающего вцика еще были расширены и режимные полномочия этих орабоченных и окоммунизированных начальников мест заключения, - а вот поди ж ты, человеколюбия почему-то не получилось! Пострадало от них миллионов людей больше, чем от фашистов, - да ведь не пленных, не покорённых, а - своих соотечественников, на родной земле!
Кто это нам объяснит? Мы не можем...
Сходство жизненных путей и сходство положений - рождает ли сходство характеров? Вообще - нет. Для людей, значительных духом и разумом - нет, у них свои решения, свои особенности, и очень бывают неожиданные. Но у лагерщиков, прошедших строгий отрицательный отбор - нравственный и умственный, - у них сходство характеров разительное и, вероятно, без труда мы сумеем проследить их основные всеобщие черты.
С п е с ь. Он живёт на отдельном острове, слабо связан с далёкой внешней властью, и на этом острове он - безусловно первый: ему униженно подчинены все зэки, да и вольные тоже. У него здесь - самая большая звезда на погонах. Власть его не имеет границ и не знает ошибок: всякий жалобщик всегда оказывается неправ (подавлен). У него - лучший на острове дом. Лучшее средство передвижения. Приближенные к нему следующие лагерщики тоже весьма возвышены. А так как вся предыдущая жизнь не заложила в них ни искры критической способности, - то им и невозможно понять себя иначе, как особую расу - прирождённых властителей. Из того, что никто не в силах сопротивляться, они выводят, что крайне мудро властвуют, что это - их талант ( "организационный" ). Каждый день и каждый обиходный случай даёт им зримо видеть своё превосходство: перед ними встают, вытягиваются, кланяются, по зову их не подходят, а подбегают, с приказом их не уходят, а убегают. И если он (Бамлаг, Дукельский) выходит к воротам посмотреть, как, замыкаемая овчарками, идёт колонна грязного сброда его рабочих, то сам плантатор - в белоснежном летнем костюме. И если они (Унжлаг) надумали поехать верхом осмотреть работы на картофельном поле, где ворочаются женщины в чёрных одеждах, увязая в грязи по пузо и пытаются копать картошку (впрочем, вывезти её не успеют и весной перекопают на удобрение) - то в начищенных своих сапогах и в шерстяных безупречных мундирах они проезжают, элегантные всадники, мимо утопающих рабынь как подлинные олимпийцы.
Из самодовольства всегда обязательно следует т у п о с т ь. Заживо обожествленный всё знает доконечно, ему не надо читать, учиться, и никто не может сообщить ему ничего, достойного размышления. Среди сахалинских чиновников Чехов встречал умных, деятельных, с научными наклонностями, много изучавших местность и быт, писавших географические и этнографические исследования, - но даже для смеха нельзя представить себе на всём Архипелаге одного такого лагерщика! И если Кудлатый (начальник одной из усть-вымьских командировок) решил, что выполнение государственных норм на 100% ещё не есть никакие сто процентов, а должно быть выполнено его (взятое из головы) сменное задание, иначе всех сажает на штрафной паёк - переубедить его невозможно. Выполнив 100%, все получают штрафной паёк. В кабинете Кудлатого - стопы ленинских томов. Он вызывает В. Г. Власова и поучает: "Вот тут Ленин пишет, как надо относиться к паразитам". (Под паразитами он понимает заключённых, выполнивших только 100%, а под пролетариатом - себя. Это у них в голове укладывается рядом: вот моё поместье, и я пролетарий.)
Да старые крепостники были образованы не в пример: они ж многие в Петербургах учились, а иные и в Геттингенах. Из них смотришь, Аксаковы выходили, Радищевы, Тургеневы. Но из наших эмведешников никто не вышел и не выйдет. А главное - крепостники или сами управляли своими имениями или хоть чуть-чуть в хозяйстве своём разбирались. Но чванные офицеры МВД, осыпанные всеми видами государственных благ, никак не могут взять на себя еще и труд хозяйственного руководства. Они ленивы для этого и тупы. И они обволакивают своё безделье туманом строгости и секретности. И так получается, что государство вынуждено рядом со всей их золотопогонной иерархией воздвигать ещё такую же вторую из трестов и комбинатов.
С а м о в л а с т и е. Самодурство. В этом лагерщики вполне сравнялись с худшими из крепостников XVIII и XIX века. Бесчисленны примеры бессмысленных распоряжений, единственная цель которых - показать власть. Чем дальше в Сибирь и на Север - тем больше, но вот и в Химках, под самой Москвой (теперь уже - в Москве) майор Волков замечает 1-го мая, что зэки не веселы. Приказывает: "Всем веселиться немедленно! Кого увижу скучным - в кондей!" А чтоб развеселить инженеров - шлёт к ним блатных девок с третьим сроком петь похабные частушки. - Скажут, что это - не самодурство, а политическое мероприятие, хорошо. В тот же лагерь привезли новый этап. Один новичок, Ивановский, представляется как танцор Большого театра. "Что? Артист? - свирепеет Волков. - В кондей на двадцать суток! Пойди сам и доложи начальнику шизо!" Спустя время позвонил: "Сидит артист?" "Сидит" - "Сам пришел?" "Сам" - "Ну, выпустить его! Назначаю его помкоменданта". (Этот же Волков, мы уже писали, велел остричь наголо женщину за то, что волосы красивые.)
Не угодил начальнику олпа хирург Фустер, испанец. "Послать его на каменный карьер!" Послали. Но вскоре заболел сам начальник, и нужна операция. Есть другие хирурги, можно поехать и в центральную больницу, нет, он верит только Фустеру! Вернуть Фустера с карьера! Будешь делать мне операцию! (Но умер на столе.)
А у одного начальника вот находка: з/к инженер-геолог Казак, оказывается, имеет драматический тенор, до революции учился в Петербурге у итальянца Репетто. И начальник лагеря открывает голос также и у себя. 1941-42 годы, где-то идёт война, но начальник хорошо защищен бронью и берёт уроки пения у своего крепостного. А тот чахнет, доходит, посылает запросы о своей жене, и жена его О. П. Казак из ссылки ищет мужа через гулаг. Розыски сходятся в руках начальника, и он может связать мужа и жену, однако не делает этого. Почему? Он "успокаивает" Казака что жена его... Сослана, но живёт сытно (педагог, она работает в Заготзерно уборщицей, потом в колхозе). И - продолжает брать уроки пения. Когда в 1943 году Казак уже совсем при смерти, начальник милует его, помогает сактировать и отпускает умереть к жене. (Так еще не злой начальник!)
Всем лагерным начальникам свойственно о щ у щ е н и е в о т ч и н ы. Они понимают свой лагерь не как часть какой-то государственной системы, а как вотчину, безраздельно отданную им, пока они будут находиться в должности. Отсюда - и всё самовольство над жизнями, над личностями, отсюда и хвастовство друг перед другом. Начальник одного кенгирского лагпункта: "А у меня профессор в бане работает!" Но начальник другого лагпункта, капитан Стадников, режет под корень: "А у меня - академик дневальным, параши носит!"
Жадность, с т я ж а т е л ь с т в о. Это черта среди лагерщиков - самая универсальная. Не каждый туп, не каждый самодур - но обогатиться за счёт бесплатного труда зэков и за счёт государственного имущества старается каждый, будь он главный в этом месте начальник или подсобный. Не только сам я не видел, но никто из моих друзей не мог припомнить бескорыстного лагерщика, и никто из пишущих мне бывших зэков тоже не назвал такого.
В их жажде как можно больше урвать никакие многочисленные законные выгоды и преимущества не могут их насытить. Ни высокая зарплата (с двойными и тройными надбавками "за полярность", "за отдалённость", "за опасность"). Ни - премирование (предусмотренное для руководящих сотрудников лагеря 79-й статьей Исправ-Труд. Кодекса 1933 года - того самого кодекса, который не мешал установить для заключённых 12-часовой рабочий день и без воскресений). Ни - исключительно выгодный расчёт стажа (на Севере, где расположена половина Архипелага, год работы засчитывается за два, а всего-то для "военных" до пенсии надо 20 лет. Таким образом, окончив училище 22-х лет, офицер МВД может выйти на полную пенсию и ехать жить в Сочи в 32 года!)
Нет! Но каждый обильный или скудный канал, по которому могут притекать бесплатные услуги, или продукты, или предметы - всегда используется каждым лагерщиком взагрёб и взахлёб. Еще на Соловках начальники стали присваивать себе из заключённых - кухарок, прачек, конюхов, дровоколов. С тех пор никогда не прерывался (и сверху никогда не запрещался) этот выгодный обычай, и лагерщики брали себе также скотниц, огородников или преподавателей к детям. И в годы самого пронзительного звона о равенстве и социализме, например в 1933-м, в Бамлаге, любой вольнонаёмный за небольшую плату в кассу лагеря, мог получить личную прислугу из заключённых. В Княж-Погосте тётя Маня Уткина обслуживала корову начальника лагеря - и была за то награждена стаканом молока в день. И по нравам гулага это было щедро. (А ещё верней по нравам гулага, чтоб корова была не начальникова, а - "для улучшения питания больных", но молоко бы шло начальнику.)
Не стаканами, а ведрами и мешками, кто только мог съесть или выпить за счёт пайка заключённых - обязательно это делал! Перечтите, читатель, письмо Липая из главы 9, этот вопль наверно бывшего каптера. Ведь не из голода, не по нужде, не по бедности эти Курагин, Пойсуйшапка и Игнатченко тянули мешки и бочки из каптерки, а просто: отчего же не поживиться за счёт безответных, беззащитных и умирающих с голоду рабов? А тем более во время войны, когда все вокруг хапают? Да не живи так, над тобой другие смеяться будут! (Уже не выделяю особым свойством их предательство по отношению к придуркам, попавшимся на недостаче.) Вспоминают и колымчане: кто только мог потянуть из общего котла заключённых - начальник лагеря, начальник режима, начальник КВЧ, вольнонаёмные служащие, дежурные надзиратели - обязательно тянули. А вахтёры - чай сладкий таскали на вахту! Хоть ложечку сахара, да за счёт заключённого слопать! От умирающего отнять - ведь слаже...
Начальников КВЧ лучше не вспоминать - смех один. Всё тащат, да мелочно как-то (крупней им не разрешено). Вызовет начальник КВЧ каптера и даёт ему свёрток - рваные ватные брюки, завёрнутые в "Правду" - на' мол, а мне новые принеси. А с Калужской заставы начальник КВЧ в 1945-46 годах каждый день уносил за зону вязанку дровишек, собранную для него зэками на строительстве. (И потом еще по Москве ехал в автобусе - шинель и вязанка дровишек, тоже жизнь несладкая...)
Лагерным хозяевам мало, что сами они и семьи их обуваются и одеваются у лагерных мастеров (даже костюм "голубь мира" к костюмированному балу для толстухи жены начальника олпа шьётся на хоздворе). Им мало, что там изготовляют им мебель и любую хозяйственную снасть. Им мало, что там же льют им и дробь (для браконьерской охоты в соседнем заповеднике). Им мало, что свиньи их кормятся с лагерной кухни. Мало! От старых крепостников тем и отличаются они, что власть их - не пожизненна и не наследственна. И оттого крепостники не нуждались воровать сами у себя, а у лагерных начальников голова только тем и занята, как у себя же в хозяйстве что-нибудь украсть.
Я скудно привожу примеры, только чтоб не загромождать изложения. Из нашего лагеря на Калужской заставе мрачный горбун Невежин никогда не уходил с пустыми руками, так и шел в долгой офицерской шинели и нёс или ведёрко с олифой, или стекла, или замазку, в общем в количествах тысячекратно превышающих нужды одной семьи. А пузатый капитан, начальник 15-го олпа с Котельнической набережной, каждую неделю приезжал в лагерь на легковой машине за олифой и замазкой (в послевоенной Москве это было золото). И всё это предварительно воровали для них из производственной зоны и переносили в лагерную - те самые зэки, которые получили по 10 лет за снопик соломы или пачку гвоздей! Но мы-то, русские, давно исправились, и у себя на родине освоились, и нам это только смешно. А вот каково было военнопленным немцам в ростовском лагере! - начальник посылал их ночами воровать для себя стройматериалы: он и другие начальники строили себе дома. Что могли понять в этом смирные немцы, если они знали, что тот же начальник за кражу котелка картошки посылал их под трибунал и там лепили им 10 лет и 25? Немцы придумали: приходили к переводчице С. И подавали ей оправдательный документ: заявление, что такого-то числа идут воровать вынужденно. (А строили они железнодорожные сооружения и из-за постоянной кражи цемента те клались почти на песке.)
Зайдите сейчас в Экибастузе в дом начальника шахтоуправления Д. М. Матвеева (это он - из-за свёртывания гулага в шахтоуправлении, а то был начальник Экибастузского лагеря с 1952 года.) Дом его набит картинами, резьбой и другими вещами, сделанными бесплатными руками туземцев.
П о х о т ь. Это не у каждого, конечно, это с физиологией связано, но положение лагерного начальника и совокупность его прав открывали полный простор гаремным наклонностям. Начальник буреполомского лагпункта Гринберг всякую новоприбывшую пригожую молодую женщину тотчас же требовал к себе. (И что она могла выбрать ещё, кроме смерти?) В Кочемасе начальник лагеря Подлесный был любитель ночных облав в женских бараках (как мы видели и в Ховрино). Он самолично сдёргивал с женщин одеяла, якобы ища спрятанных мужчин. При красавице-жене он одновременно имел трёх любовниц из зэчек. (Однажды, застрелив одну из них по ревности, застрелился и сам.) Филимонов, начальник КВО всего Дмитлага был снят "за бытовое разложение" и послан исправляться (в той же должности) на Бамлаг. Здесь продолжал широко пьянствовать и блудить, и свою наложницу бытовичку сделал... Начальницей КВЧ. (Сын его сошелся с бандитами и вскоре сам сел за бандитизм.)
З л о с т ь, ж е с т о к о с т ь. Не было узды ни реальной, ни нравственной, которая бы сдерживала эти свойства. Неограниченная власть в руках ограниченных людей всегда приводит к жестокости. (И всё это сходство в пороках с крепостниками мы приводим вовсе не для красного словца. Сходство это, увы, показывает, что натура наших соотечественников ничуть не изменилась за 200 лет: дайте столько же власти и будут те же пороки!)
Как дикая плантаторша, носилась на лошади среди своих рабынь Татьяна Меркулова, женщина-зверь (13-й лесоповальный женский ОЛП Унжлага). Майор Громов, по воспоминанию Пронмана, ходил больной в тот день, когда не посадил нескольких человек в БУР. Капитан Медведев (3-й лагпункт Усть-Вымь-Лага) по несколько часов ежедневно сам стоял на вышке и записывал мужчин, заходящих в женбарак, чтобы следом посадить. Он любил иметь всегда полный изолятор. Если камеры изоляторов не были набиты, он ощущал неполноту жизни. По вечерам он любил выстроить зэков и читать им внушения вроде: "Ваша карта бита! Возврата на волю вам не будет никогда, и не надейтесь!" В том же Устьвымьлаге начальник лагпункта Минаков (бывший замнач Краснодарской тюрьмы, отсидевший два года за превышение власти в ней и уже вернувшийся в партию) самолично сдёргивал отказчиков за ноги с нар; среди тех попались блатари, стали сопротивляться, размахивать досками; тогда он велел во всём бараке выставить рамы (25 градусов мороза) и через проломы плескать внутрь воду ведрами.
Они все знали (и туземцы знали): здесь телеграфные провода кончились! Развилась у плантаторов и злоба с вывертом, то что называется садизм. Перед начальником спецотдела Буреполома Шульманом построен новый этап. Он знает, что этот этап весь идёт сейчас на общие работы. Всё же он не отказывает себе в удовольствии спросить: "Инженеры есть? Поднимите руки!" Поднимается с десяток над лицами, засветившимися надеждой. "Ах, вот как! А может и академики есть? Сейчас принесут карандаши!" И подносят... Ломы. Начальник вильнюсской колонии лейтенант Карев видит среди новичков младшего лейтенанта Бельского (тот еще в сапогах, в обтрёпанной офицерской форме). Еще недавно этот человек был таким же советским офицером, как и Карев, такой же погон носил с одним просветом. Что ж, пробуждается в Кареве сочувствие при виде этой обтрёпанной формы? Удерживается ли по крайней мере безразличие? Нет - желание унизить выборочно! И он распоряжается поставить его (вот именно не меняя форму на лагерную) возить навоз на огороды. В баню той же колонии приезжали ответработники литовской УИТЛК, ложились на полки и мыть себя заставляли не просто заключённых, а обязательно Пятьдесят Восьмую. Да присмотритесь к их лицам, они ведь ходят и сегодня среди нас, вместе с нами могут оказаться в поезде (не ниже, конечно, купированного), в самолёте. У них венок в петлице, неизвестно что венчающий венок, а погоны уже не стали правда голубые (стесняются), но кантик голубенький или даже красный, или малиновый. На их лицах - задубеневшая отложившаяся жестокость и всегда мрачно-недовольное выражение. Казалось бы, всё хорошо в их жизни, а вот выражение недовольное. То ли кажется им, что они еще что-то лучшее упускают? То ли уж за все злодейства метит Бог шельму непременно? - В вологодских, архангельских, уральских поездах в купированных вагонах - повышенный процент этих военных. За окном мелькают облезлые лагерные вышки. "Ваше хозяйство?" - спрашивает сосед. Военный кивает удовлетворительно, даже гордо: "Наше". "Туда и едете?" "Да". "И жена работает тоже?" "Девяносто получает. Да я две с половиной сотни (майор). Двое детей. Не разгонишься". Вот этот например, даже с городскими манерами, очень приятный собеседник для поезда. Замелькали колхозные поля, он объясняет: "В сельском хозяйстве значительно лучше пошли дела. Они теперь сеют, что хотят". (А когда из пещеры первый раз вылезли засевать лесной пожог - не "что хотели" сеяли?..)
В 1962 году ехал я через Сибирь в поезде первый раз вольным. И надо же! - в купе оказался молодой эмведешник, только что выпущенный из Тавдинского училища и ехавший в распоряжение иркутского УИТЛ. Я притворился сочувственным дурачком, и он рассказывал мне, как стажировку проходили в современных лагерях, и какие эти заключённые нахальные, бесчувственные и безнадежные. На его лице еще не установилась эта постоянная жестокость, но показал он мне торжественный снимок 3-го выпуска Тавды, где были не только мальчики, но и давние лагерщики, добиравшие образование (по дрессировке, сыску, лагереведению и марксизму-ленинизму) больше для пенсии уже, чем для службы, - и я хоть и видел виды, однако ахнул. Чернота души выбивается в лица! Как же умело отбирают их из человечества!
В лагере военнопленных Ахтме (Эстония) был такой случай: русская медсестра вступила в близость с военнопленным немцем, это обнаружили. ЕЁ не просто изгнали из своей благородной среды - о, нет! Для этой женщины, носившей русские офицерские погоны, сколотили близ вахты за зоной тесовую будку (трудов не пожалели) с кошачьим окошком. В этой будке продержали женщину неделю, и каждый вольный, приходящий "на работу" и уходящий с неё - бросал в будку камнями, кричал "б... Немецкая!" и плевал.
Вот так они и отбираются.
Поможем сохранить для истории фамилии колымских лагерщиков-палачей, не знавших (конец 30-х годов) границ своей власти и изобретательной жестокости: Павлов, Вишневецкий, Гакаев, Жуков, Комаров, Кудряшев М. А., Логовиненко. Меринов, Никишов, Резников, Титов, Василий "Дуровой". Упомянем и Светличного, знаменитого истязателя из Норильска, много жизней числят зэки за ним.
Уж кто-нибудь без нас расскажет о таких монстрах, как Чечев (разжалованный из прибалтийского минвнудела в начальники Степлага); Тарасенко (начальник Усольлага); Коротицын и Дидоренко из Каргопольлага; о свирепом Барабанове (начальник Печорлага с конца войны); о Смирнове (начальник режима Печжелдорлага); майоре Чепиге (начальник режима Воркутлага). Только перечень этих знаменитых имен занял бы десятки страниц. Моему одинокому перу за ними за всеми не угнаться. Да и власть по-прежнему у них. Не отвели мне еще конторы собирать эти материалы и через всесоюзное радио не предлагают обратиться.
А я еще о Мамулове, и хватит. Это всё тот же ховринский Мамулов, чей брат был начальником секретариата Берия. Когда наши освободили пол-Германии, многие крупные эмведисты туда ринулись, и Мамулов тоже. Оттуда погнал он эшелоны с запломбированными вагонами - на свою станцию, Ховрино. Вагоны вгонялись в лагерную зону, чтоб не видели вольные железнодорожники (как бы "ценное оборудование" для завода) - а уж свои зэки разгружали, их не стеснялись. Тут навалом набросано было всё, что наспех берут ошалевшие грабители: вырванные из потолка люстры, мебель музейная и бытовая, сервизы, кое-как увёрнутые в комканые скатерти, и кухонная утварь, платья бальные и домашние, бельё женское и мужское, цветные фраки, цилиндры и даже трости! Здесь это бережно теперь сортировалось и что цело - везлось по квартирам, раздавалось знакомым. Привёз Мамулов из Германии и целый парк трофейных автомашин, даже 12-летнему сыну (как-раз возраст малолетки!) Подарил "Opel-кадета". На долгие месяцы портновская и сапожная лагерные мастерские были завалены перешивкой привезённого ворованного. Да у Мамулова не одна ж была квартира в Москве и не одна женщина, которую надо было обеспечить! Но любимая его квартира была загородная, при лагере. Сюда приезжал иногда и сам Лаврентий Павлович. Привозили из Москвы всамделишний хор цыган и даже допускали на эти оргии двух зэков - гитариста Фетисова и плясуна Малинина (из ансамбля песни и пляски Красной армии), предупредив их: если где слово расскажете - сгною! Мамулов вот был какой: с рыбалки возвращались, тащили лодку через огород какого-то деда, и потоптали. Дед как бы забурчал. Чем же наградить его? А избил его своими кулаками так, что тот в землю только хрипел. За моё же жито и меня же бито...
Но я чувствую, что рассказ мой становится однообразным. Я, кажется повторяюсь? Или мы об этом уже где-то читали, читали, читали?..
Мне возражают! Мне возражают! Да, были отдельные факты... Но главным образом при Берии... Но почему вы не даёте светлых примеров? Но опишите же и хороших! Но покажите нам наших отцов родных...
Нет уж, кто видел, тот пусть и показывает. А я - не видел. Я общим рассуждением уже вывел, что лагерный начальник не может быть хорошим - он должен тогда голову свернуть или быть вытолкнут. Ну, допустите на минуту: вот лагерщик задумал творить добро и сменить собачий режим своего лагеря на человеческий, - так дадут ему? Разрешат? Допустят? Как это самовар на мороз вынести да он бы там нагревался?
Вот так я согласен принять: "хорошие" это те, кто никак не вырвется, кто еще не ушел, но уйдёт. Например, у директора московской обувной фабрики М. Герасимова отняли партбилет, а из партии не исключили (и такая форма была). А пока его - куда? Послали лагерщиком (Усть-Вымь). Так вот, говорят, он очень тяготился должностью, с заключёнными был мягок. Через 5 месяцев вырвался и уехал. Можно поверить: эти 5 месяцев он был хорошим. Вот, мол, в Ортау был (1944) начальник лагпункта Смешко, от него дурного не видели, - так и он рвался уйти. В усвитле начальник отдела (1946) бывший лётчик Морозов хорошо относился к заключённым - так зато к нему начальство дурно. Или вот капитан Сиверкин, говорят, в Ныроблаге был хорошим. Так что? Послали его в Парму, на штрафную командировку. И два у него были занятия - пил горькую да слушал западное радио, оно в их местности слабо глушилось (1952 г.). Вот и сосед мой по вагону, выпускник Тавды, тоже ещё с добрыми порывами: в коридоре оказался безбилетный парень, сутки на ногах. Говорит: "Потеснимся, дадим место? Пусть поспит." Но дозвольте ему годик послужить начальником - и он иначе сделает, он пойдёт к проводнице: "Выведите безбилетника!" Разве неправда?
Ну, честно скажу, знал я одного очень хорошего эмведешника, правда не лагерщика, а тюремщика - подполковника Цуканова. Одно короткое время он был начальником марфинской спецтюрьмы. Не я один, но все тамошние зэки признают: зла от него не видел никто, добро видели все. Как только мог он изогнуть инструкцию в пользу зэков - обязательно гнул. В чём только мог послабить - непременно послаблял. Но что ж? Перевели нашу спецтюрьму в разряд более строгих - и он был убран. Он был немолод, служил в МВД долго. Не знаю - как. Загадка.
Да вот еще Арнольд Раппопорт уверяет меня, что инженер-полковник Мальцев Михаил Митрофанович, армейский сапёр, с 1943 по 1947-й начальник воркутлага (и строительства и самого лагеря) - был, мол, хороший. В присутствии чекистов подавал руку заключённым инженерам и называл их по имени-отчеству. Профессиональных чекистов не терпел, пренебрегал начальником Политотдела полковником Кухтиковым. Когда ему присвоили звание гебистское - генерального комиссара третьего ранга, он не принял (может ли так быть?): я инженер. И добился своего: стал обычным генералом. За годы его правления, уверяет Раппопорт, не было создано на Воркуте ни одного лагерного дела (а ведь это годы - военные, самое время для дел), жена его была прокурором города Воркуты и парализовала творчество лагерных оперов. Это очень важное свидетельство, если только А. Раппопорт не поддаётся невольным преувеличениям из-за своего привилегированного инженерного положения в то время. Мне как-то плохо верится: почему тогда не сшибли этого Мальцева? Ведь он должен был всем мешать! Понадеемся, что когда-нибудь кто-нибудь установит здесь истину. (Командуя сапёрной дивизией под Сталинградом, Мальцев мог вызвать командира полка перед строй и собственноручно его застрелить. На Воркуту он и попал как опальный, да не за это, за другое что-то.)
В этом и других подобных случаях память и личные наслоения иногда искажают воспоминания. Когда говорят о хороших, хочется спросить: хорошие - к кому? Ко всем ли?
И бывшие фронтовики - совсем не лучшая замена исконным эмведешникам. Чульпенёв свидетельствует, что становилось не лучше, а хуже, когда старый лагерный пёс сменялся (в конце войны) подраненым фронтовиком вроде комиссара полка Егорова. Совсем ничего не понимая в лагерной жизни, они делали беспечные поверхностные распоряжения и уходили за зону пьянствовать с бабами, отдавая лагерь во власть мерзавцев из придурков.
Однако, те, кто особенно кричит о "хороших чекистах" в лагерях, а это - благонамеренные ортодоксы, имеют в виду "хороших" не в том смысле, в котором понимаем мы: не тех, кто пытался бы создать общую человечную обстановку для всех ценой отхода от зверских инструкций гулага. Нет, "хорошими" считают они тех лагерщиков, кто честно выполнял все псовые инструкции, загрызал и травил всю толпу заключённых, но поблажал бывшим коммунистам. (Какая у благонамеренных широта взгляда! Всегда они - наследники общечеловеческой культуры!..)
Такие "хорошие" конечно были, и немало. Да вот и Кудлатый с томами Ленина - чем не такой? О таком рассказывает Дьяков, вот благородство: начальник лагеря во время московской командировки посетил семью сидящего у него ортодокса, а вернулся - и приступил к исполнению всех псовых обязанностей. И генерал Горбатов "хорошего" колымского припоминает: "Нас привыкли считать какими-то извергами, но это мнение ошибочное. Нам тоже приятно сообщать радостное известие заключённому". (А письмо жены Горбатова, где она предваряла о пересмотре дела, исчеркано было цензурой; - что' ж лишили они себя удовольствия сообщить приятное? Но Горбатов тут и противоречия не видит: начальство говорит - армейский генерал верит...) А чем этот "хороший" колымский пёс озабочен - чтоб Горбатов не рассказал "наверху" о произволе в его лагере. Из-за того и вся приятная беседа. К концу же: "Будьте осторожны в разговорах." (И Горбатов опять ничего не понял...)
Вот и Левкович пишет в "Известиях", как называется, страстную, а по-нашему - заданную статью: что знала-де она в лагерях несколько добрых, умных, строгих, печальных, усталых и т. Д. Чекистов, и такой Капустин в Джамбуле пытался сосланных жен коммунистов устраивать на работу - и из-за этого был вынужден застрелиться. - Тут уж полный бред. Мели, Емеля... Комендант обязан устраивать ссыльных на работу, даже насильственным путём. И если он действительно застрелился - так или проворовался, или с бабами запутался. - А центральный орган бывшего ВЦИК (того самого, что утвердил все гулаговские жестокости) гнёт вот куда: коль бывали добрые помещики - так никакого крепостного права не было вообще...
Да, вот же еще "хороший"! - наш экибастузский подполковник Матвеев. При Сталине острые зубы казал и лязгал, а умер Папаша, Берия слетел - и стал Матвеев первым либералом, отец туземцев! Ну, и до следующего ветра. (Но натихую поучал бригадира Александрова и в этот год: "Кто вас не слушает - бейте в морду, вам ничего не будет, обещаю!")
Нет, до ветру нам таких "хороших"! Такие все "хорошие" дешево сто'ят. По нам тогда они хороши, когда сами в лагерь садятся.
И - садились иные. Только суд был над ними - не за ТО.
___
Лагерный надзор считается младшим командным составом МВД. Это - гулаговские унтеры. Та самая их и задача - тащить и не пущать. На той же гулаговской лестнице они стоят, только пониже. Оттого у них прав меньше, а свои руки приложить приходится чаще. Они, впрочем, на это не скупятся, и если нужно искровянить кого в штрафном изоляторе или в надзирательской комнате, то втроём смело бьют одного, хоть до-полёгу. Год от года они на своей службе грубеют и не заметишь на них ни облачка сожаления к мокнущим, мёрзнущим, голодным, усталым и умирающим арестантам. Заключённые перед ними - так же бесправны и беззащитны, как и перед большим начальством, так же можно на них давить - и чувствовать себя высоким человеком. И выместить злость, проявить жестокость - в этом преграда им не поставлена. А когда бьёшь безнаказанно - то, начав, покинуть не хочется. Произвол растравляет, и самого себя таким уж грозным чувствуешь, что и себя боишься. Своих офицеров надзиратели охотно повторяют и в поведении, и в чертах характера - но нет на них того золота, и шинели грязноваты, и всюду они пешком, прислуги из заключённых им не положено, сами копаются в огороде, сами ходят и за скотиной. Ну, конечно, дёрнуть зэка к себе домой на полдня - дров поколоть, полы помыть - это можно, но не очень размашисто. За счёт работающих - нельзя, значит за счёт отдыхающих. (Табатеров - Березники, 1930 - только прилёг после ночной двенадцатичасовой смены, надзиратель его разбудил и послал к себе домой работать. А попробуй не пойди!..) Вотчины нет у надзирателей, лагерь им всё-таки - не вотчина, а - служба, оттого нет ни той спеси, ни того размаха в самовластии. Стоит перед ними преграда и в воровстве. Здесь - несправедливость: у начальства и без того денег много - так им и брать можно много, а у надзора куда меньше - и брать разрешено меньше. Уже из каптерки мешком тебе не дадут - разве сумочкой малой. (Как сейчас вижу крупнолицего льноволосого сержанта Киселева: зашел в бухгалтерию (1945 г.) И командует: "не выписывать ни грамма жиров на кухню зэ-ка! Только вольным!" (жиров не хватало). Всего-то и преимуществ - жиров по норме...) Сшить что-нибудь себе в лагерной мастерской - надо разрешение начальника, да в очередь. Ну вот на производстве можно заставить зэка что-нибудь по мелочи сделать - запаять, подварить, выковать, выточить. А крупней табуретки не всегда и вынесешь. Это ограничение в воровстве больно обижает надзирателей, а жен их особенно, и от того много бывает горечи против начальства, оттого жизнь еще кажется сильно несправедливой, и появляются в груди надзирательской струны-не струны, но такие незаполненности, пустоты, где отзывается стон человеческий. И бывают способны низшие надзиратели иногда с зэками сочувственно поговорить. Не так это часто, но и не вовсе редко. Во всяком случае, в надзирателе, тюремном и лагерном, встретить человека бывает можно, каждый заключённый встречал на своем пути не одного. В офицере же - почти невозможно.
Это, собственно, общий закон об обратной зависимости социального положения и человечности.
Настоящие надзиратели - это те, кто служит в лагерях по 15 и по 25 лет. Кто, однажды поселясь в далёких этих проклятых местах, - уж оттуда и не вылезает. Устав и распорядок они однажды утвердят в голове - и ничего во всю жизнь им больше ни читать, ни знать не надо, только слушай радио, московскую первую программу. Вот их-то корпус и составляет для нас - тупо-невыразительное, непреклонное, недоступное никакой мысли лицо гулага.
Только в годы войны состав надзора исказился и замутился. Военные власти впопыхах пренебрегли безупречностью службы надзора, и кого-то выхватили на фронт, а взамен стали попадать сюда солдаты войсковых частей после госпиталя - но этих еще отбирали потупей и пожесточе. А то попадали старики: сразу из дому по мобилизации и сюда. И вот среди этих-то, седоусых, очень были добродушные непредвзятые люди - разговаривали ласково, обыскивали кое-как, ничего не отнимали и ещё шутили. Никогда от них не бывало жалобы и рапорта на карцер. Но после войны они вскоре демобилизовались, и больше таких не стало.
Необычны были для надзорсостава и такие (тоже надзиратели военного времени), как студент Сенин, я о нём уже писал, и еще один еврей-надзиратель в нашем лагере на Калужской - пожилой, совершенно гражданского вида, очень спокойный, не придирчивый, никому от него не было зла. Он так нестрого держался, что раз я осмелился у него спросить: "Скажите, кто вы по гражданской специальности?" Он не обиделся, посмотрел на меня спокойными глазами и тихо ответил: "Коммерсант". До нашего лагеря во время войны он служил в Подольском, где как говорил, каждый день войны умирало от истощения 13-14 человек (вот уже 20 тысяч смертей!) В "войсках" НКВД он, видимо, перебывал войну, а теперь нужно было ему проявить умение и не застрять здесь навечно.
А вот старшина Ткач, гроза и помначрежима экибастузского лагеря, пришелся к надзорсоставу как влитый, будто от пелёнок он только тут и служил, будто и родился вместе с гулагом. Это было - всегда застывшее зловещее лицо под чёрным чубом. Страшно было оказаться просто рядом с ним или встретиться с ним на лагерной дорожке: он не проходил мимо, чтоб не причинить человеку зла - вернуть его, заставить работать, отнять, напугать, наказать, арестовать. Даже после вечерней проверки, когда бараки запирались на замок, но, в летнее время, зарешеченные окна были открыты. Ткач неслышно подкрадывался к окнам, подслушивал, потом заглядывал, - вся комната шарахалась - а он за подоконником, как чёрная ночная птица, через решетку объявлял наказания: за то, что не спят, за то, что разговаривают, за то, что пользуются запрещенным.
И вдруг - исчез Ткач навсегда. И пронёсся по лагерю слух (проверить точно мы его не могли, но такие упорные слухи обычно верны), что он разоблачен как фашистский палач с оккупированной территории, арестован и получил четвертную. Это было в 1952 году.
Как случилось, однако, что фашистский палач (никак не долее, чем трехлетний) семь лет после войны был на лучшем счету в МВД? А?
___
"Конвой открывает огонь без предупреждения!" В этом заклинании - весь особый статут конвоя, его власти над нами по ту сторону закона.
Служба конвоя, когда и войны нет - как фронтовая. Конвою - не страшны никакие разбирательства и объяснений ему давать не придется. Всякий стрелявший прав. Всякий убитый виноват, что хотел бежать или переступил черту.
Вот два убийства на лагпункте Ортау (а на число лагпунктов умножайте). Стрелок вёл подконвойную группу, бесконвойный подошел к своей девушке, идущей в группе, пошел рядом. - "Отойди!" - "А тебе жалко?" Выстрел. Убит. Комедия суда, стрелок оправдан: оскорблен при исполнении служебных обязанностей.
К другому стрелку, на вахте, подбежал ээк с обходным листком (завтра ему освобождаться), попросил: "пусти, я в прачечную (за зону) сбегаю, мигом!" - "Нельзя". - "Так завтра же я буду вольный, дурак!" Застрелил. И даже не судили.
А в пылу работы как легко заключённому не заметить этих затёсов на деревьях, которые и есть воображаемый пунктир, лесное оцепление вместо колючей проволоки. Вот Соловьев (бывший армейский лейтенант) повалил ель и, пятясь, очищает её от сучьев. Он видит только своё поваленное дерево. А конвоир "таншаевский волк" прищурился и ждет, он не окликнет зэка - "поберегись!" Он ждет - и вот Соловьев, не замечая, переступил зону, продолжая пятиться вдоль ствола. Выстрел! Разрывная пуля, и разворочено лёгкое. Соловьев убит, а таншаевскому волку - 100 рублей премия. ("Таншаевские волки" - это близ Буреполома местные жители Таншаевского района, которые все поступали в вохру - во время войны, чтоб от дома ближе и на фронт не идти. Это - тот самый таншаевский район, где дети кричали: "Мама! Селёдка идёт!")
Эта беспрекословность отношений между конвоем и заключёнными, постоянное право охраны употребить пулю вместо слова - не может остаться без влияния на характер вохровских офицеров и самих вохровцев. Жизнь заключённых отдаётся в их власть хотя не на полные сутки, но зато уже сполна и доглубока. Туземцы для них - никак не люди, это какие-то движущиеся ленивые чучела, которых довёл их рок считать, да побыстрее прогнать на работу и с работы, да на работе держать погуще.
Но еще больше сгущался произвол в офицерах вохры. У этих молоденьких лейтенантиков создавалось злобно-своевольное ощущение власти над бытием. Одни - только громогласные (старший лейтенант чёрный в Ныроблаге), другие - наслаждаясь жестокостью и даже перенося её на своих солдат (лейтенант Самутин, там же), третьи не знали уже ни в чём запрета своему всесилию. Командир вохры Невский (Усть-Вымь, 3-й лагпункт) обнаружил пропажу своей собачки - не служебной овчарки, а любимой собачки. Он пошел искать её разумеется в зону и как раз застал пятерых туземцев, разделывавших труп. Он вынул пистолет и одного убил на месте. (Никаких административных последствий этот случай не имел, кроме наказания штрафным изолятором остальных четверых.)
В 1938 г. В Приуралье на реке Вишере с ураганною быстротою налетел лесной пожар - от леса да на два лагпункта. Что делать с зэками? Решать надо было в минуты, согласовывать некогда. Охрана не выпустила их - и все сгорели. Так - спокойнее. А если б выпущенные да разбежались - судили бы охрану.
Лишь в одном ограничивала вохровская служба клокочущую энергию своих офицеров: взвод был основной единицей, и всё всесилие кончалось взводом, а погоны - двумя малыми звёздочками. Продвижение в дивизионе лишь удаляло от реальной взводной власти, было тупиковым.
Оттого самые властолюбивые и сильные из вохровцев старались перескочить во внутреннюю службу МВД и продвигаться уже там. Некоторые известные гулаговские биографии именно таковы. Уже упомянутый Антонов, вершитель заполярной "мёртвой дороги", вышел из командиров вохры, и образование имел - всего четырехклассное.
Нет сомнения, что отбору стрелковой охраны МВД придавалось большое значение в министерстве, да и военкоматы имели на то тайное указание. Много тайной работы ведут военкоматы, мы к ним относимся добродушно. Почему, например, так решительно отказались от идеи территориальных войск 20-х годов (проект Фрунзе), и даже наоборот, с исключительным упорством усылают новобранцев служить в армии как можно дальше от своей местности (азербайджанцев - в Эстонию, латышей - на Кавказ)? Потому что войска должны быть чужды местному населению желательно и по расе (как проверено в Новочеркасске в 1962 году). Так и в подборе конвойных войск не без умысла было достигнуто повышенное число татар и других нацменов: их меньшая просвещенность, их худшая осведомленность были ценностью для государства, крепостью его.
Но настоящее научное комплектование и дрессировка этих войск начались лишь одновременно с Особлагами - с конца 40-х и начала 50-х годов. Стали брать туда только 19-летних мальчиков и сразу же подвергать их густому идеологическому облучению. (Об этом конвое мы еще будем говорить отдельно.)
А до того времени как-то руки не доходили в гулаге. Да просто весь наш, хотя и социалистический, народ еще не доразвился, не поднялся до того стойкого жестокого уровня, чтобы поставлять достойную лагерную охрану! Состав вохры бывал пёстр и переставал быть той стеной ужаса, как замыслен. Особенно размягчился он в годы советско-германской войны: лучших тренированных ("хорошей злобности") молодых ребят приходилось передавать на фронт, а в вохру тянулись хилые запасники, по здоровью не годные к действующей армии, а по злобности совсем не подготовленные к гулагу (не в те годы воспитывались). В самые беспощадные голодные военные лагерные годы это расслабление вохры (где оно было, не везде-то было!) - хоть отчасти облегчало жизнь заключённых.
Нина Самшель вспоминает о своём отце, который вот так в пожилом возрасте в 1942 году был призван в армию, а направлен служить охранником в лагерь Архангельской области. Переехала к нему и семья. "Дома отец горько рассказывал о жизни в лагере, и о хороших людях там. Когда папе приходилось на сельхозе охранять бригаду одному (вот тоже еще военное время - на всю бригаду один стрелок! - разве не облегчение?), то я часто ходила к нему туда, и он разрешал мне разговаривать с заключёнными. Отца заключённые очень уважали: он никогда им не грубил, и отпускал их по просьбам, например в магазин, и они у него никогда не убегали. Они мне говорили: "вот если бы все конвойные были такие, как твой папа". Он знал, что много людей сидит невинных и всегда возмущался, но только дома - во взводе сказать так было нельзя, за это судили". По окончанию войны он сразу демобилизовался.
Но и по Самшелю нельзя верстать вохру военного времени. Доказывает это дальнейшая судьба его: уже в 1947-м он был по 58-й посажен и сам! В 1950-м в присмертном состоянии сактирован и через 5 месяцев дома умер.
После войны эта разболтанная охрана еще оставалась год-два, и как-то повелось, что многие вохровцы стали о своей службе тоже говорить "срок": "Вот когда срок кончу". Они понимали позорность своей службы, о которой дома-то не расскажешь. В том же Ортау один стрелок нарочно украл предмет из КВЧ, был разжалован, судим и тут же амнистирован - и стрелки завидовали ему: вот додумался! Молодец!
Н. Столярова вспоминает стрелка, который задержал её в начале побега - и скрыл её попытку, она не была наказана. Еще один застрелился от любви к зэчке, отправленной на этап. До введения подлинных строгостей на женских лагпунктах между женщинами и конвоирами частенько возникаяи дружелюбные, добрые, а то и сердечные отношения. Даже наше великое государство не управлялось повсюду подавить добро и любовь!..

Предыдущая страница 20 Следующая страница


21 Александр Солженицын

Молодые пополнения послевоенных лет тоже не сразу стали такими, как хотел гулаг. Когда в ныроблагской стрелковой охране бунтовал Владилен Задорный (о нём еще будет), то сверстники-сослуживцы относились к его сопротивлению очень сочувственно.
Особую полосу в истории лагерной охраны составляет самоохрана. Еще ведь в первые послереволюционные годы было провозглашено, что самоокарауливание есть обязанность советских заключённых. Не без успеха это было применено на Соловках, очень широко на Беломорканале и на Волгоканале: всякий социально-близкий, не желавший катать тачку, мог взять винтовку против своих товарищей.
Не будем утверждать, что это был специальный дьявольский расчёт на моральное разложение народа. Как всегда в нашей полувековой новейшей истории, высокая светлая теория и ползучая моральная низость как-то естественно переплетались, легко обращаясь друг в друга. Но из рассказов старых зэков известно, что самоохранники были жестоки к своим братьям, тянулись выслужиться, удержаться в собачьей должности, иногда и сводили старые счёты выстрелом наповал.
Да это и в юридической литературе отмечено: "во многих случаях лишенные свободы выполняют свои обязанности по охране колонии и поддержанию порядка лучше, чем штатные надзиратели."
Нет, скажите, - чему дурному нельзя научить народ? Людей? Человечество?..
Это цитата - из 30-х годов, а Задорный подтверждает и о конце 40-х: самоохранники были озлоблены к своим товарищам, ловили формальный повод и застреливали. Причём в Парме, штрафной командировке Ныроблага, сидела только Пятьдесят Восьмая и самоохрана была из Пятьдесят Восьмой! Политические...
Рассказывает Владилен о таком самоохраннике - Кузьме, бывшем шофере, молодом парне лет двадцати с небольшим. В 1949 году он получил десятку по 58-10. Как жить? Другого пути не нашел. В 1952-м Владилен уже застал его самоохранником. Положение мучило его, он говорил, что не выдержит этой ноши - винтовки; идя в конвой, часто не заряжал её. Ночами плакал, называя себя шкурой продажной и даже хотел застрелиться. У него был высокий лоб, нервное лицо. Он стихи любил и уходил с Владиленом читать их в тайгу. А потом опять за винтовку...
И такого знал он самоохранника как Александр Лунин, уже пожилой, седые волосы венчиком около лба, располагающая добрая улыбка. На войне он был пехотный лейтенант, потом - предколхоза. Он получил десятку (по бытовой) за то, что не уступил райкому, чего тот требовал, а раздал самовольно колхозникам. Значит, каков человек! - ближние были ему дороже себя. А вот в Ныроблаге стал самоохранником, даже у начальника лагпункта Промежуточная заработал скидку срока.
Границы человека! Сколько не удивляйся им, не постигнешь...

Глава 21. Прилагерный мир

Как кусок тухлого мяса зловонен не только по поверхности своей, но и окружен еще молекулярным зловонным облаком, так и каждый остров Архипелага создаёт и поддерживает вокруг себя зловонную зону. Эта зона, более охватная, чем сам Архипелаг, - зона посредническая, передаточная между малой зоной каждого отдельного острова - и Большой Зоной всей страны.
Всё, что рождается самого заразного в Архипелаге - в людских отношениях, нравах, взглядах и языке, по всеобщему в мире закону проникания через растительные и животные перегородки - просачивается сперва в эту передаточную зону, а потом уже расходится и по всей стране. Именно здесь, в передаточной зоне, сами собой проверяются и отбираются элементы лагерной идеологии и культуры - достойные войти в культуру общегосударственную. И когда лагерные выражения звенят в коридорах нового здания МГУ, или столичная независимая женщина выносит вполне лагерное суждение о сути жизни - не удивляйтесь: это достигло сюда через передаточную зону, через прилагерный мир.
Пока власть пыталась (а может быть и не пыталась) перевоспитать заключённых через лозунги, культурно-воспитательную часть, почтовую цензуру и оперуполномоченных - заключённые быстрее перевоспитали всю страну посредством прилагерного мира. Блатное миропонимание, сперва подчинив Архипелаг, легко перекинулось дальше и захватило всесоюзный идеологический рынок, пустующий без идеологии более сильной. Лагерная хватка, жестокость людских отношений, броня бесчувствия на сердце, враждебность всякой добросовестной работе - всё это без труда покорило прилагерный мир, а затем и глубоко отразилось на всей воле.
Так Архипелаг мстит Союзу за своё создание.
Так никакая жестокость не проходит нам даром.
Так дорого платим мы всегда, гоняясь за тем, что подешевле.
___
Перечислять эти места, местечки и посёлки - почти то же, что повторять географию Архипелага. Ни одна лагерная зона не может существовать сама по себе - близ неё должен быть посёлок вольных. Иногда этот посёлок при каком-нибудь временном лесоповальном лагпункте простоит несколько лет - и вместе с лагерем исчезнет. Иногда он вкоренится, получит имя, поселковый совет, подъездную дорогу - и останется навсегда. А иногда из этих посёлков вырастают знаменитые города - такие как Магадан, Дудинка, Игарка, Темир-Тау, Балхаш, Джезказган, Ангрен, Тайшет, Братск, Сов. Гавань. Посёлки эти гноятся не только на диких отшибах, но и в самом туловище России у донецких и тульских шахт, близ торфоразработок, близ сельскохозяйственных лагерей. Иногда заражены и относятся к прилагерному миру целые районы, как Таншаевский. А когда лагерь впрыснут в тело большого города, даже самой Москвы - прилагерный мир тоже существует, но не особым посёлком, а теми отдельными людьми, которые ежевечерне растекаются от него троллейбусами и автобусами и ежеутренне стягиваются к нему опять (передача заразы вовне в этом случае идёт ускоренно. )
Еще есть такие городки как Кизел (на пермской горнозаводской ветке); они начали жить до всякого Архипелага, но затем оказались в окружении множества лагерей - и так превратились в одну из провинциальных столиц Архипелага. Такой город весь дышит лагерным окружением, офицеры-лагерщики и группы солдат охраны ходят и ездят по нему густо, как оккупанты; лагерное управление - главное учреждение города; телефонная сеть - не городская, а лагерная; маршруты автобусов все ведут из центра города в лагеря; все жители кормятся от лагерей.
Из таких провинциальных столиц Архипелага крупнейшая - Караганда. Она создана и наполнена ссыльными и бывшими заключёнными, так что старому зэку по улице и пройти нельзя, чтобы то и дело не встречать знакомых. В ней - несколько лагерных управлений. И как песок морской рассыпано вокруг неё лагпунктов.
Кто же живёт в прилагерном мире? 1) Коренные местные жители (их может и не быть); 2) вохра - военизированная охрана; 3) Лагерные офицеры и их семьи; 4) Надзиратели с семьями (надзиратели, в отличие от охраны, всегда живут по-домашнему, даже когда числятся на военной службе); 5) Бывшие зэки (освободившиеся из этого или соседнего лагеря); 6) Разные ущемленные - полурепрессированные, с "нечистыми" паспортами. (Они, как бывшие зэки, живут здесь не по доброй воле, а по заклятью: им если и не указана прямо эта точка, как ссыльным, то во всяком месте им будет хуже с работой и жильём, а может быть и совсем доить не дадут.); 7) Производственное начальство. Это - люди высокопоставленные, всего несколько человек на большой посёлок. (Иногда их тоже может не быть); 8) Собственно вольняшки, всё наброд да приволока - разные приблудные, пропащие и приехавшие на лихие заработки. Ведь в этих далёких гиблых местах можно работать втрое хуже, чем в метрополии, и получать вчетверо бо'льшую зарплату: за полярность, за удалённость, за неудобства, да еще приписывая себе труд заключённых. К тому ж многие стягиваются сюда по вербовке, по договорам и еще получают подъёмные. Для тех, кто умеет мыть золото из производственных нарядов, прилагерный мир - Клондайк. Сюда тянутся с поддельными дипломами, сюда приезжают авантюристы, проходимцы, рвачи. Выгодно ехать сюда тем, кому нужна бесплатно чужая голова (полуграмотному геологу геологи-зэки и проведут полевые наблюдения, и обработают их, и выводы сделают, а он потом хоть диссертацию защищай в метрополии). Сюда забрасывает неудачников и просто горьких пьяниц. Сюда приезжают после крушения семей или скрываясь от алиментов. Ещё бывают здесь молодые выпускники техникумов, кому не удалось при распределении благополучно славировать. Но с первого дня приезда сюда они начинают рваться назад в цивилизованный мир, и кому не удаётся это за год, то уже за два обязательно. А есть среди вольняшек и совсем другой разряд: уже пожилых, уже десятки лет живущих в прилагерном мире и так придышавшихся к нему, что другого мира, слаще, - им не надо. Закрывается их лагерь, или перестаёт начальство платить им, сколько они требуют - они уезжают, но непременно в другую такую же прилагерную зону, иначе они жить не могут. Таков был Василий Аксентьевич Фролов, великий пьяница, жулик, и "знатный мастер литья", о котором здесь много можно было бы рассказать, да уж он у меня описан. Не имея никакого диплома, а мастерство своё последнее пропив, он меньше 5000 в месяц дохрущевскими деньгами не получал.
В самом общем смысле слово вольняшка значит - всякий вольный, то есть еще не посаженный или уже освобожденный гражданин Советского Союза, стало быть и всякий гражданин прилагерного мира. Но чаще это слово употребляется на Архипелаге в узком смысле: вольняшка - это тот вольный, кто работает в одной производственной зоне с заключёнными. Поэтому приходящие туда работать из группы (1), (5) и (6) - тоже вольняшки.
Вольняшек берут прорабами, десятниками, мастерами, зав. Складами, нормировщиками. Еще берут их на те должности, где использование заключённых сильно бы затруднило конвоирование: шофёрами, возчиками, экспедиторами, трактористами, экскаваторщиками, скреперистами, линейными электриками, ночными кочегарами.
Эти вольняшки второго разряда, простые работяги, как и зэки, тотчас и запросто сдруживались с нами, и делали всё, что запрещалось лагерным режимом и уголовным законом: охотно бросали письма зэков в вольные почтовые ящики посёлка; носильные вещи, замотанные зэками в лагере, продавали на вольной толкучке, вырученные за то деньги брали себе, а зэкам несли чего-нибудь пожрать; вместе с зэками разворовывали также и производство; вносили или ввозили в производственную зону водку (при строгом осмотре на вахте - пузырьки с засмоленными горлышками спускали в бензобаки автомашин).
А там, где можно было работу заключённых записать на вольных (не брезговали и на самих себя записывать десятники и мастера) - это делалось непременно: ведь работа, записанная на заключённого - пропащая, за неё денег не заплатят, а дадут пайку хлеба. Так в некарточные времена был смысл закрыть наряд зэку лишь кое-как, чтоб неприятностей не было, а работу переписать на вольного. Получив за неё деньги, вольняшка и сам ел-пил и зэков своих подкармливал.
Так в общем отношения зэков с вольняшками нельзя назвать враждебными, а скорее дружественными. К тому ж эти потерянные, полупьяные, разоренные люди живей прислушивались к чужому горю, были способны внять беде посаженного и несправедливости его посадки. На что по должности закрывали глаза офицеры, надзор и охрана, на то открыты были глаза непредвзятого человека.
Сложней были отношения зэков с десятниками и мастерами. Как "командиры производства", они поставлены были давить заключённых и погонять. Но с них спрашивали и ход самого производства, а его не всегда можно было вести в прямой вражде с зэками: не всё достигается палкой и голодом, что-то надо и по доброму согласию, и по склонности и по догадке. Только те десятники были успешливы, кто ладил с бригадирами и лучшими мастерами из заключённых. Сами-то десятники бывали мало того что пьяницы, что расслаблены и отравлены постоянным использованием рабского труда, но и неграмотны, совсем не знали своего производства или знали дурно, и оттого еще сильней зависели от бригадиров.
И как же интересно тут сплетались иногда русские судьбы! Вот пришел перед праздником напьяне' плотницкий десятник Федор Иванович Муравлев и бригадиру маляров Синебрюхову, отличному мастеру, серьёзному, стойкому парню, сидящему уже десятый год, открывается:
- Что? Сидишь, кулацкий сынок? Твой отец всё землю пахал да коров набирал - думал в царство небесное взять. И где он теперь? В ссылке умер? И тебя посадил? Не-ет, мой отец был поумней: он сызмалетства всё дочиста пропивал, изба голая, в колхоз и курицы не сдал, потому что нет ничего - и сразу бригадир. И я за ним водку пью, горя не знаю.
И получалось, что он прав: Синебрюхову после срока в ссылку ехать, а Муравлев - председатель месткома строительства.
Правда, от этого председателя месткома и десятника прораб Буслов не знал, как и избавиться (избавиться невозможно: нанимает их отдел кадров, а не прораб, отдел же кадров по симпатии подбирает частенько бездельников или дураков). За все материалы и фонд заработной платы прораб отвечает своим карманом, а Муравлев то по неграмотности, а то и по простодушию (он совсем не вредный парень, да бригадиры ж ему за то еще и подносят) транжирит этот самый фонд, подписывает непродуманные наряды (заполняют их бригадиры сами), принимает дурно-сделанную работу, а потом надо ломать и делать заново. И Буслов рад был бы такого десятника заменить на инженера-зэка, работающего с киркой, но из бдительности не велит отдел кадров.
- Ну, вот говори: какой длины балки у тебя сейчас есть на строительстве, а?
Муравлев вздыхал тяжело:
- Я пока стесняюсь вам точно сказать...
И чем пьяней был Муравлев, тем дерзее разговаривал он с прорабом. Тогда прораб надумывал взять его в письменную осаду. Не щадя своего времени, он начинал писать ему все приказания письменно (копии подшивая в папку). Приказания эти, разумеется, не выполнялись и росло грозное дело. Но не терялся и председатель месткома. Он раздобывал половину измятого тетрадного листика и за полчаса выводил мучительно и коряво:
"довожу довашего сведенье о Том что все механизмы которые имеются для плотниских работ в не исправном виде тоесть в Плохом состоянии и исключительно не работают".
Прораб - это уже иная степень производственного начальства, это для заключённых - постоянный пригнёт и постоянный враг. Прораб уже не входит с бригадирами ни в дружеские отношения, ни в сделки. Он режет их наряды, разоблачает их тухту (сколько ума хватает) и всегда может наказать бригадира и любого заключённого через лагерное начальство:
"Начальнику лагпункта лейтенанту товарищу.....
Прошу вас самым строгим образом наказать (желательно - в карцер, но с выводом на работу) бригадира бетонщиков з/к Зозулю и десятника з/к Орачевского за отливку плит толще указанного размера, в чём выразился перерасход бетона.
Одновременно сообщаю вам, что сего числа при обращении ко мне по поводу записи объёма работ в наряды, з/к бригадир Алексеев нанёс десятнику товарищу Тумаркину оскорбление, назвав его ослом. Такое поведение з/к Алексеева, подрывающего авторитет вольнонаёмного руководства, считаю крайне нежелательным и даже опасным и прошу принять самые решительные меры вплоть до отсылки на этап.
Старший прораб Буслов".
Этого Тумаркина в подходящую минуту Буслов и сам называл ослом, но заключённый бригадир по цене своей достоин был этапа.
Такие записочки посылал Буслов лагерному начальству что ни день. В лагерных наказаниях он видел высший производственный стимул. Буслов был из тех производственных начальников, которые вжились в систему гулага и приноровились, как тут надо действовать. Он так и говорил на совещаниях: "Я имею длительный опыт работы с зэ-ка' зэ-ка' и не боюсь их угроз прибить, понимаете ли, кирпичом." Но, жалел он, гулаговские поколения становились не те. Люди, попавшие в лагерь после войны и после Европы, приходили какие-то непочтительные. "А вот работать в 37-м году, понимаете ли, было просто приятно. Например, при входе вольнонаёмного зэ-ка зэ-ка обязательно вставали". Буслов знал и как обмануть заключённых и как послать на опасные места, он никогда не щадил ни сил их, ни желудка, ни тем более самолюбия. Длинноносый, длинноногий, в жёлтых американских полуботинках, полученных через ЮНРРА для нуждающихся советских граждан, он вечно носился по этажам строительства, зная, что иначе во всех его углах и закоулках ленивые грязные существа зэ-ка зэ-ка будут сидеть, лежать, греться, искать вшей и даже совокупляться, несмотря на разгар короткого десятичасового рабочего дня, а бригадиры будут толпиться в нормировочной и писать в нарядах тухту.
И изо всех десятников на одного только он полагался отчасти - на Федора Васильевича Горшкова. Это был щуплый старичок с растопыренными седыми усами. Он в строительстве тонко разбирался, знал и свою работу и смежную, а главное необычное среди вольняшек его свойство было то, что он был искренне заинтересован в исходе строительства: не карманно, как Буслов (вычтут или премируют? Выругают или похвалят?), а внутренне, как если б строил всё огромное здание для себя и хотел получше. Пил он тоже осторожно, не теряя из виду стройки. Но был в нём и крупный недостаток: не прилажен он был к Архипелагу, не привык держать заключённых в страхе. Он тоже любил ходить по строительству и доглядывать своими глазами сам, однако он не носился, как Буслов, не настигал, кто там обманывает, а любил посидеть с плотниками на балках, с каменщиками на кладке, со штукатурами у растворного ящика и потолковать. Иногда угощал заключённых конфетами - это диковинно было нам. От одной работы он никак не мог отстать и в старости - от резки стекла. Всегда у него в кармане был свой алмаз, и если только при нём резали стекло, он тотчас начинал гудеть, что режут не как надо, отталкивал стекольщиков и резал сам. Уехал Буслов на месяц в Сочи - Федор Васильевич его заменял, но наотрез отказался сесть в его кабинет, оставался в общей комнате десятников.
Всю зиму ходил Горшков в старорусской короткой поддевке. Воротник её оплешивел, а материал верха держался замечательно. Раговорились об этой поддевке, что носит её Горшков уже тридцать второй год, не снимая, а до этого еще сколько-то лет его отец надевал по праздникам - и так выяснилось, что отец его Василий Горшков был казённый десятник. Вот тогда и понятно стало, отчего Федор Васильевич так любит камень, дерево, стекло и краску - с малолетства он и вырос на постройках. Но хоть десятники тогда назывались казёнными, а сейчас так не называются - казёнными-то они стали имено теперь, а раньше это были - артисты.
Федор Васильевич и сейчас похваливал старый порядок:
- - Что' теперь прораб? Он же копейки не может переложить из статьи в статью. А раньше придёт подрядчик к рабочим в субботу: "Ну, ребята, до бани или после?" Мол, "после, после, дядя!" "Ну, нате вам деньги на баню, а оттуда в такой-то трактир." Ребята из бани валят гурьбой, а уж он их в трактире ждет с водкой, закуской, самоваром... Попробуй-ка в понедельник поработать плохо.
Для нас теперь всё названо и всё известно: это была потогонная система, бессовестная эксплоатация, игра на низких инстинктах человека. И выпивка с закуской не стоила того, что выжимали из рабочего на следующей неделе.
А пайка, сырая пайка, выбрасываемая равнодушными руками из окна хлеборезки - разве стоила больше?..
___
И вот все эти восемь разрядов вольных жителей варятся и толкутся на тесном пространстве прилагерного пятачка: от лагеря до леса, от лагеря до болота, от лагеря до рудника. Восемь разных категорий, разных рангов и классов - и всем им надо поместиться в этом засмраженном тесном посёлке, все они друг другу "товарищи" и в одну школу посылают детей.
Товарищи они такие, что, как святые в облаках, плавают надо всеми остальными два-три здешних магната (в Экибастузе - Хищук и Каращук, директор и главный инженер треста. Фамилий не выдумываю!). А ниже строго разделяясь, строго соблюдая перегородки, следует начальник лагеря, командир конвойного дивизиона, другие чины треста, и офицеры лагеря, и офицеры дивизиона, и где-то директор орса, и где-то директор школы (но не учителя). Чем выше, тем ревнивее соблюдаются эти перегородки, тем больше значения имеет, какая баба к какой может пойти полузгать семячки (они не княгини, они не графини, так тем оглядчивей они следят, чтобы не уронить своего положения!). О, обречённость жить в этом узком мире вдали от других чистопоставленных семей, но живущих в удобных просторных городах. Здесь все вас знают, и вы не можете просто пойти в кино, чтобы себя не уронить, и уж, конечно, не пойдёте в магазин (тем более, что лучшее и свежее вам принесут домой). Даже и поросёнка своего держать как будто неприлично: ведь унизительно жене такого-то кормить его из собственных рук! (Вот почему нужна прислуга из лагеря.) И в нескольких палатах поселковой больницы как трудно отделиться от драни и дряни и лежать среди приличных соседей. И детей своих милых приходится посылать за одну парту с кем?
Но ниже эти разгородки быстро теряют свою резкость и значение, уже нет придирчивых охотников следить за ними. Ниже - разряды неизбежно смешиваются, встречаются, покупают-продают, бегут занять очередь, ссорятся из-за профсоюзных Ёлочных подарков, беспорядочною перемежкою сидят в кино - и настоящие советские люди и совсем недостойные этого звания.
Духовные центры таких посёлков - главная Чайная в каком-нибудь догнивающем бараке, близ которой выстраиваются грузовики и откуда воющие песни, рыгающие и заплетающие ногами пьяные разбредаются по всему посёлку; и среди таких же луж и мессива грязи второй духовный центр - Клуб, заплёванный семячками, затоптанный сапогами, с засиженной мухами стенгазетой прошлого года, постоянно бубнящим динамиком над дверью, с матерщиной на танцах и поножовщиной после киносеанса. Стиль здешних мест - "не ходи поздно", и идя с девушкой на танцы, самое верное дело - положить в перчатку подкову. (Ну, да и девушки тут такие, что от иной - семеро парней разбегутся.)
Этот клуб - надсада офицерскому сердцу. Естественно, что офицерам ходить на танцы в такой сарай и среди такой публики - совершенно невозможно. Сюда ходят, получив увольнительную, солдаты охраны. Но беда в том, что молодые бездетные офицерские жены тоже тянутся сюда, и без мужей. И получается так, что они танцуют с солдатами! - рядовые солдаты обнимают спины офицерских жен, а как же завтра на службе ждать от них беспрекословного подчинения? Ведь это выходит - на равную ногу, и никакая армия так не устоит! Не в силах унять своих жен, чтоб не ходили на танцы, офицеры добиваются запрещения ходить туда солдатам (уж пусть обнимают жен какие-нибудь грязные вольняшки!). Но так вносится трещина в стройное политвоспитание солдат: что мы все - счастливые и равноправные граждане советского государства, а враги де наши - за проволокой.
Много таких сложных напряжений глубится в прилагерном мире, много противоречий между его восемью разрядами. Перемешанные в повседневной жизни с репрессированными и полурепрессированными, честные советские граждане не упустят попрекнуть их и поставить на место, особенно если пойдёт о комнате в новом бараке. А надзиратели, как носящие форму МВД, претендуют быть выше простых вольных. А еще обязательно есть женщины, попрекаемые всеми за то, что без них пропали бы одинокие мужики. А еще есть женщины, замыслившие иметь мужика постоянного. Такие ходят к лагерной вахте, когда знают, что будет освобождение, и хватают за рукава незнакомых: "Иди ко мне! У меня угол есть, согрею. Костюм тебе куплю! Ну, куда поедешь? Ведь опять посадят!"
А еще есть над посёлком оперативное наблюдение, есть свой кум, и свои стукачи, и мотают жилы; кто это принимает письма от зэков и кто это продавал лагерное обмундирование за углом барака.
И уж конечно меньше, чем где бы то ни было в Союзе, есть у жителей прилагерного мира ощущение Закона и барачной комнаты своей - как Крепости. У одних паспорт помаранный, у других его вовсе нет, третьи сами сидели в лагере, четвёртые - члены семьи, и так все эти независимые расконвоированные граждане еще послушнее, чем заключённые, окрику человека с винтовкой, еще безропотнее против человека с револьвером. Видя их, они не вскидывают гордой головы "не имеете права!", а сжимаются и гнутся - как бы прошмыгнуть.
И это ощущение бесконтрольной власти штыка и мундира так уверенно реет над просторами Архипелага со всем его прилагерным миром, так передаётся каждому, вступающему в этот край, что вольная женщина (П-чина) с девочкой, летящая красноярской трассой на свидание к мужу в лагерь, по первому требованию сотрудников МВД в самолёте даёт обшарить, обыскать себя и раздеть догола девочку. (С тех пор девочка постоянно плакала при виде Голубых).
Но если кто-нибудь скажет теперь, что нет печальнее этих прилагерных окрестностей и что прилагерный мир - клоака, мы ответим: кому как.
Вот якут Колодезников за отгон чужого оленя в тайгу получил в 1932 году три года и, по правилам глубокомысленных перемещений, с родной Колымы был послан отбывать под Ленинград. Отбыл, и в самом Ленинграде был, и привёз семье ярких тканей, и всё ж много лет потом жаловался землякам и зэкам, присланным из Ленинграда:
- Ох, скучно там у вас! Ох, плохо!..

Глава 22. Мы строим

После всего сказанного о лагерях, так и рвется вопрос: да полно! Да выгоден ли был государству труд заключённых? А если не выгоден - так стоило ли весь Архипелаг затевать?
В самих лагерях среди зэков обе точки зрения на это были, и любили мы об этом спорить.
Конечно, если верить вождям - спорить тут не о чем. Товарищ Молотов, когда-то второй человек государства, изъявил VI съезду Советов СССР по поводу использования труда заключённых: "Мы делали это раньше, делаем теперь и будем делать впредь. Это выгодно для общества. Это полезно для преступников".
Не для государства это выгодно, заметьте! - для самого общества. А для преступников - полезно. И будем делать впредь! И о чём же спорить?
Да и весь порядок сталинских десятилетий, когда прежде планировались строительства, а потом уже - набор преступников для них, подтверждает, что правительство как бы не сомневалось в экономической выгоде лагерей. Экономика шла впереди правосудия.
Но очевидно, что заданный вопрос требует уточнения и расчленения:
- - оправдывают ли себя лагеря в политическом и социальном смысле?
- - оправдывают ли они себя экономически?
- - самоокупаются ли они? (при кажущемся сходстве второго и третьего вопроса здесь есть различие).
На первый вопрос ответить не трудно: для сталинских целей лагеря были прекрасным местом, куда можно было загонять миллионы - для испугу. Стало быть, политически они себя оправдывали. Лагеря были также корыстно-выгодны огромному социальному слою - несчётному числу лагерных офицеров: они давали им "военную службу" в безопасном тылу, спецпайки, ставки, мундиры, квартиры, положение в обществе. Также пригревались тут и тьмы надзирателей, и лбов-охранников, дремавших на лагерных вышках (в то время, как тринадцатилетних мальчишек сгоняли в ремесленные училища). Все эти паразиты всеми силами поддерживали Архипелаг - гнездилище крепостной эксплоатации. Всеобщей амнистии боялись они как моровой язвы.
Но мы уже поняли, что в лагеря набирались далеко не только инакомыслящие, далеко не только те, кто выбивался со стадной дороги, намеченной Сталиным. Набор в лагеря явно превосходил политические нужды, превосходил нужды террора - он соразмерялся (может быть только в сталинской голове) с экономическими замыслами. Да не лагерями ли (и ссылкой) вышли из кризисной безработицы 20-х годов. С 1930 года не рытьё каналов изобреталось для дремлющих лагерей, но срочно соскребались лагеря для задуманных каналов. Не число реальных "преступников" (или даже "сомнительных лиц") определило деятельность судов, но - заявки хозяйственных управлений. При начале Беломора сразу сказалась нехватка соловецких зэков, и выяснилось, что три года - слишком короткий, нерентабельный срок для Пятьдесят Восьмой, что надо засуживать их на две пятилетки сразу.
В чём лагеря оказались экономически-выгодными - было предсказано еще Томасом Мором, прадедушкой социализма, в его "Утопии". Для работ унизительных и особо-тяжелых, которых никто не захочет делать при социализме - вот для чего пришелся труд зэков. Для работ в отдаленных диких местностях, где много лет можно будет не строить жилья, школ, больниц и магазинов. Для работ кайлом и лопатой - в расцвете двадцатого века. Для воздвижения великих строек социализма, когда к этому нет еще экономических средств.
На великом Беломорканале даже автомашина была в редкость. Всё создавалось, как в лагере говорят, "пердячим паром".
На еще более великом Волгоканале (в 7 раз большем по объёму работ, чем Беломор и сравнимом с Панамском и Суэцким) было прорыто 128 километров длины глубиною более 5 метров с шириной вверху 85 метров и всё почти - киркой, лопатой и тачкой. Будущее дно Рыбинского моря было покрыто массивами леса. Весь его свалили вручную, не видавши в глаза электропил, а уж сучья и хворост жгли полные инвалиды.
Кто бы это, если не заключённые, работали б на лесоповале по 10 часов, еще идя в предутренней темноте 7 километров до леса и столько же вечером назад, при тридцатиградусном морозе и не зная в году других выходных кроме 1 мая и 7 ноября? (Волголаг, 1937).
Кто бы это, если не туземцы, корчевали бы пни зимой? На открытых приисках Колымы тащили бы лямками на себе короба с добытою породою? Лес, поваленный в километре от реки Коин (притока Выми) по глубокому снегу на финских подсанках тянули бы по двое, впрягшись в хомуты (петля хомута для мягкости обшивалась лоскутьями ветхой одежды, хомут надевался через одно плечо)?
Правда, уверяет нас полномочный журналист Ю. Жуков, что подобно тому и комсомольцы строили Комсомольск-на-Амуре (1932 год): валили без топоров, не имея кузни, не получая хлеба и вымирая от цынги. И восхищается: ах, как мы героически строили! А не подобней ли было бы возмутиться: кто это, не любя своего народа, послал их так строить? Да что ж возмущаться? Мы-то знаем, какие "комсомольцы" строили Комсомольск. Теперь пишут, что те "комсомольцы" и Магадан основали.
А кого можно было в Джезказганские рудники на 12-часовой рабочий день спускать на сухое бурение? - туманом стоит силикатная пыль от вмещающей породы, масок нет, и через 4 месяца с необратимым силикозом отправляют человека умирать. Кого можно было в неукрепленные от завалов, в не защищенные от затопления шахты спускать на лифтах без тормозных башмаков? Для кого одних в XX веке не надо было тратиться на разорительную технику безопасности?
И как же это лагеря были экономически невыгодны?..
Прочтите, прочтите в "мёртвой дороге" Побожия эту картину высадки и выгрузки с лихтеров на реке Таз, эту полярную Илиаду сталинской эпохи: как в дикой тундре, где не ступала человеческая нога, муравьи-заключённые под муравьиным конвоем тащат на себе тысячи привезённых брёвен, и строят причалы, и кладут рельсы, и катят в эту тундру паровозы и вагоны, которым никогда не суждено уйти отсюда своим ходом. Они спят по 5 часов в сутки на голой земле, окруженной табличками "зона".
И он же описывает дальше, как заключённые прокладывают по тундре телефонную линию: они живут в шалашах из веток и мха, комары разъедают их незащищенные тела, от болотной жижи не просыхает их одежда, уж тем более обувь. Трасса их разведана кое-как, проложена не лучшим способом (и обречена на переделку), для столбов нет леса вблизи, и они на два-три дня (!) Уходят в сторону, чтобы оттуда притащить на себе столбы.
Не случилось другого Побожия рассказать, как перед войной строили другую железную дорогу - Котлас-Воркута, где под каждою шпалой по две головы осталось. Да что железную! - как прежде той железной клали рядом простую лежневку через непроходимый лес - тощие руки, тупые топоры да штыки-бездельники.
И кто ж бы это без заключённых делал? И как же это вдруг лагеря - да невыгодны?
Лагеря были неповторимо выгодны покорностью рабского труда и его дешевизной - нет, даже не дешевизной, а - бесплатностью, потому что за покупку античного раба всё же платили деньги, за покупку же лагерника - никто не платил.
Даже на послевоенных лагерных совещаниях признавали индустриальные помещики: "з/к з/к сыграли большую роль в работе тыла, в победе".
Но на мраморе над костями никто никогда не надпишет забытые их имена.
Как незаменимы были лагеря, это выяснилось в хрущевские годы во время хлопотливых и шумных комсомольских призывов на целину и на стройки Сибири.
Другое же дело - самоокупаемость. Слюнки на это текли у государства давно. Еще "Положение о местах заключения" 1921 года хлопотало: "содержание мест заключения должно по возможности окупаться трудом заключённых". С 1922 года некоторые местные исполкомы, вопреки своей рабоче-крестьянской природе, проявили "тенденции аполитического делячества", а именно: не только добивались самоокупаемости мест заключения, но еще старались выжать из них прибыль в местный бюджет, осуществить хозрасчёт с превышением. Требовал самоокупаемости мест заключения также и исправительно-трудовой кодекс 1924 года. В 1928 г. На 1-м всесоюзном совещании пенитенциарных деятелей настаивали упорно, что обязателен "возврат государству всей сетью предприятий мест заключения затрат государства на места заключения".
Очень, очень хотелось лагерьки иметь - и чтоб бесплатно! С 1929 года все исправ.-труд. Учреждения страны включены в народно-хозяйственный план. А с 1 января 1931 года декретирован переход всех лагерей и колоний РСФСР и Украины на полную самоокупаемость!
И что же! Сразу успех, разумеется! В 1932-м юристы торжествуют: "расходы на исправительно-трудовые учреждения сокращаются (этому поверить можно), а условия содержания лишенных свободы с каждым годом улучшаются (?).
Стали б мы удивляться, стали б мы добиваться - откуда ж это? Как? Если б на шкуре своей не знали, ка'к то содержание улучшалось дальше...
Да оно, если рассудить, так и не трудно совсем. Что' нужно? Уравнять расходы на лагеря с доходами от них? Расходы, как мы читаем, сокращаются. А увеличить доходы еще проще: надо прижать заключённых! Если в соловецкий период Архипелага на принудительный труд делалась официальная 40%-ная скидка (считалось почему-то, что труд из-под палки не так производителен), то уже с Беломора, введя "шкалу желудка", открыли учёные гулага, что наоборот: принудительный-то голодный труд самый производительный в мире и есть! Украинское управление лагерей, когда велели им перейти с 1931 года на самоокупаемость, та'к прямо и решило: по сравнению с предыдущими годами увеличить производительность труда в наступающем ни много, ни мало - на 242% (двести сорок два процента!) - то есть сразу в три с половиной раза увеличить и безо всякой механизации! (Да ведь как научно разочли: двести сорок да еще два процента! Одного только не знали товарищи: что называется это большой скачок под тремя красными знаменами.)
И ведь как знал гулаг, куда ветер дует! Тут подсыпались как-раз и бессмертно-исторические Шесть Условий Товарища Сталина - а средь них-то - хозрасчёт - а у нас уже есть! А у нас уже есть! А еще там: использование специалистов! А это нам проще всего: взять инженеров с общих работ! Поставить производственными придурками! (Начало 30-х годов было для технической интеллигенции на Архипелаге самым льготным временем: она почти не влачила общих работ, даже новичков устраивали сразу по специальности. До того, в 20-е годы, инженеры и техники втуне погибали на общих потому, что не было им разворота и применения. После того, с 37-го и по 50-е, забыт был хозрасчёт и все исторические Шесть Условий, а исторически-главной стала тогда Бдительность - и просачивание инженеров поодиночке в придурки сменилось волнами изгнания их всех на общие.) Да и дешевле ведь иметь инженера заключённого, а не вольного: ему ж зарплаты платить не надо! Опять выгода, опять хозрасчёт! Опять-таки прав товарищ Сталин!
Так что издалека эту линию тянули, верно её вели: сделать Архипелаг бесплатным!
Но как ни лезли, как ни рвались, как ногти все о скалы ни изломали, как ведомости выполнений по двадцать раз ни исправляли, и до дыр тёрли - а не было самоокупаемости на Архипелаге - и никогда её не будет! И никогда тут расходов с доходами не уравнять, и приходится нашему молодому рабоче-крестьянскому государству (а потом и пожилому общенародному) волочить на себе этот грязно-кровавый мешок.
И вот причины. Первая и главная - несознательность заключённых, нерадивость этих тупых рабов. Не только не дождешься от них социалистической самоотверженности, но даже не выказывают они простого капиталистического прилежания. Только и смотрят они, как развалить обувь - и не идти на работу; как испортить лебёдку, свернуть колесо, сломать лопату, утопить ведро - чтоб только повод был посидеть-покурить. Всё, что лагерники делают для родного государства - откровенная и высшая халтура: сделанные ими кирпичи можно ломать руками, краска с панелей облезает, штукатурка отваливается, столбы падают, столы качаются, ножки отскакивают, ручки отрываются. Везде - недосмотры и ошибки. То и дело надо уже прибитую крышку отдирать, уже заваленную траншею откапывать, уже выложенные стены долбить ломом и шлямбуром. - В 50-е годы привезли в Степлаг новенькую шведскую турбину. Она пришла в срубе из брёвен, как бы избушка. Зима была, холодно, так влезли проклятые зэки в этот сруб между брёвнами и турбиной и развели костёр погреться. Отпаялась серебряная пайка лопастей - и турбину выбросили. Стоила она три миллиона семьсот тысяч. Вот тебе и хозрасчёт!
А при зэках - и это вторая причина - вольным тоже как бы ничего не надо, будто строят не своё, а на чужого дядю, еще и воруют крепко, очень крепко воруют. (Строили жилой дом и разокрали вольняшки несколько ванн, - а их отпущено по числу квартир. Как же дом сдавать? Прорабу, конечно, признаться нельзя, он торжественно показывает приёмочной комиссии 1-ю лестничную клетку, да в каждую ванную не преминет зайти, каждую ванну покажет. Потом ведёт комиссию во 2-ю клетку, в 3-ю, и неторопясь, и всё в ванные заходит - а проворные обученные зэки под руководством опытного сан-технического десятника тем временем выламывают ванны из квартир 1-й клетки, чердаком на цыпочках волокут их в 4-ю и там срочно устанавливают и вмазывают до подхода комиссии. И кто прохлопал - пусть потом рассчитывается... Это бы в кинокомедии показать, так не пропустят: нет у нас в жизни ничего смешного, всё смешное на Западе!)
Третья причина - несамостоятельность заключённых, их неспособность жить без надзирателей, без лагерной администрации, без охраны, без зоны с вышками, без Планово-Производственной, учётно-Распределительной, Оперативно-Чекистской и Культурно-Воспитательной части, без высших лагерных управлений вплоть до самого гулага; без цензуры, без шизо, без бура, без придурков, без каптерок и складов; неспособность передвигаться без конвоя и без собак. И так приходится государству на каждого работающего туземца содержат хоть по одному надсмотрщику (а у надсмотрщика - семья!). Да и хорошо, что так, а то на что б эти надсмотрщики жили?
И еще умники-инженера' высказывают четвёртую причину: что, мол, необходимость за каждым шагом ставить зону, усилять конвой, выделять дополнительный, - стесняет, мол, им, инженера'м, технический маневр, вот, как например, при высадке на р. Таз, и оттого дескать всё не во время делается и дороже обходится. Но это уже - объективная причина, это - отговорка. Вызвать их на партбюро, пропесочить хорошо - и причина отпадёт. Пусть голову ломают, выход находят.
А еще сверх этих причин бывают естественные и вполне простительные недосмотры самого Руководства. Как говорил товарищ Ленин, не ошибается тот, кто ничего не делает.
Например, как ни планируй земляные работы - редко они в лето приходятся, а всегда почему-то на осень да на зиму, на грязь да на мороз.
Или вот на ключе Заросшем прииска Штурмового (Колыма) в марте 1938-го поставили 500 человек бить шурфы 8-10 м. В вечной мерзлоте. Сделали (половина зэков подохла). Надо бы взрывать, так раздумались: низко содержание металла. Покинули. В мае затекли шурфы, пропала работа. А через два года опять же в марте, в колымский мороз, хватились: да шурфовать же! Да то самое место! Да срочно! Да людей не жалеть! Так это ж расходы лишние...
Или на реке Сухоне около посёлка Опоки - навози'ли, насыпали заключённые плотину. А паводок тут же её и сбил. Всё, пропало.
Или вот Талажскому лесоповалу Архангельского управления запланировали выпускать мебель, но упустили запланировать им поставки древесины, из которой эту мебель делать. План есть план, надо выполнять! Пришлось Талаге специальные бригады держать на выловке из реки аварийной древесины - то есть, отставшей от основного сплава. Не хватало. Тогда стали наскоками целые плота себе отбивать и растаскивать. Но ведь плоты эти у кого-то другого в плане, теперь их не хватит. А ребятам-молодцам Талага выписывать нарядов не может: ведь воровство. Вот такой хозрасчёт...
Или как-то в устьвымьлаге (1943) хотели перевыполнить план молевого (отдельными брёвнами) сплава, нажали на лесоповал, выгнали всех могущих и не могущих, и собралось в генеральной запони слишком много древесины - 200.000 кубометров. Выловить её до зимы не успели, она вмёрзла в лёд. А ниже запони - железнодорожный мост. Если весной лес не распадётся на брёвна, а пойдёт целиком - сшибет мост, лёгкое дело, начальника - под суд. И пришлось: выписывать динамит вагонами; опускать его зимой на дно; рвать замёрзшую сплотку и потом побыстрей выкатывать эти брёвна на берег - и сжигать (весной они уже не будут годны для пиломатериалов). Этой работой занят был целый лагпункт, двести человек, им за работу в ледяной воде выписывали сало - но ни одной операции нельзя было оправдать нарядом, потому что всё это было лишнее. И сожженный лес - тоже пропал. Вот тебе и самоокупаемость.
А весь печжелдорлаг строил дорогу на Воркуту - извилистую, как попало. А потом уже готовую дорогу стали выпрямлять. Это - за какой счёт? А железная дорога Лальск (на р. Лузе) - Пинюг (и даже до Сыктывкара думали её тянуть)? В 1938 г. Какие крупные лагеря там согнали, 45 километров той дороги построили - бросили... Так всё и пропало.
Ну, да эти небольшие ошибки во всякой работе неизбежны. Никакой Руководитель от них не застрахован.
А вся эта дорога Салехард-Игарка с 1949 года - ведь вся оказалась лишняя, нечего по ней возить, И - тоже бросили. Так ведь это ошибка - страшно сказать ЧЬЯ. Ведь - Самого...
До того иногда доведут этим хозрасчётом, что начальник лагеря не знает, куда от него деваться, как концы сводить. Инвалидному лагерю Кача под Красноярском (полторы тысячи инвалидов!) После войны тоже велели быть всем на хозрасчёте: делать мебель! Так лес эти инвалиды валили лучковыми пилами (не лесоповальный лагерь - и не положена им механизация), до лагеря везли лес на коровах (транспорт им тоже не положен, а молочная ферма есть). Себестоимость дивана оказывалась 800 рублей, а продажная цена - 600!.. Так уж само лагерное начальство заинтересовано было как можно больше инвалидов перевести в 1 группу или признать больными и не вывести за зону: тогда сразу с убыточного хозрасчёта они переводились на надежный госбюджет.
От всех этих причин не только не самоокупается Архипелаг, но приходится стране еще дорого доплачивать за удовольствие его иметь.
А еще усложняется хозяйственная жизнь Архипелага тем, что этот великий общегосударственный социалистический хозрасчёт нужен целому государству, нужен гулагу - но начальнику отдельного лагеря на него наплевать - ну, поругают немного, ну, от премии отщипнут (а дадут всё же). Главный же доход, и простор, главное удобство и удовольствие для всякого начальника отдельного лагеря - иметь самостоятельное натуральное хозяйство, иметь своё уютное маленькое поместье, вотчину. Как в Красной армии, так и среди офицеров МВД, не в шутку вовсе, а серьёзно развилось и укрепилось обстоятельное, уважительное, гордое и приятное слово - хозяин. Как сверху над страной стоял один Хозяин, так и командир каждого отдельного подразделения должен быть обязательно - Хозяин.
Но при той жестокой гребёнке групп А-Б-В-Г, которую запустил навсегда в гриву гулага беспощадный Френкель, хозяину надо было извернуться, чтобы хитро протащить через эту гребёнку такое количество рабочих, без которых никак не могло построиться своё вотчинное хозяйство. Там, где по штатам гулага полагался один портной, надо было устроить целую портняжную мастерскую, где один сапожник - сапожную мастерскую, а сколько еще других полезнейших мастеров хотелось бы иметь у себя под рукой! Отчего, например, не завести парники и иметь парниковую зелень к офицерскому столу? Иногда даже, у разумного начальника, - завести и большое подсобное огородное хозяйство, чтобы подкармливать овощами даже и заключённых - они отработают, это просто выгодно самому хозяину, но откуда взять людей?
А выход был - поднагрузить всё тех же заключённых работяг, да немножко обмануть гулаг, да немножко - производство. Для больших внутризонных работ, какой-нибудь постройки - можно было заставить всех заключённых проработать в воскресенье или вечерком после рабочего (10-часового) дня. Для постоянной же работы раздували цифры выхода бригад: рабочие, оставшиеся в зоне, считались вышедшими со своей бригадой на производство - и оттуда бригадир должен был принести на них процент, то есть часть выработки, отобранной у остальных бригадников (и без того не выполняющих нормы). Работяги больше работали, меньше ели - но укреплялось поместное хозяйство, и разнообразнее и приятнее жилось товарищам офицерам.
А в некоторых лагерях у начальника был большой хозяйственный замах, да еще находил он инженера с фантазией - и в лагерной зоне вырастал могучий хоздвор, уже проводимый и по бумагам, уже с открытыми штатами и берущийся выполнять промышленные задания. Но в плановое снабжение материалами и инструментами он втиснуться не мог, поэтому не имея ничего, должен был делать всё.
Расскажем об одном хоздворе - Кенгирского лагеря. О портняжной, скорняжной, переплётной, столярной и других подобных мастерских тут даже упоминать не будем, это пустяки. Кенгирский хоздвор имел свою литейку, свою слесарную мастерскую и даже - как раз в середине XX века - кустарно изготовил свой сверлильный и точильный станки! Токарного, правда, сами сделать не смогли, но тут употреблен был лагерный лендлиз: станок среди бела дня украли с производственного объекта. Устроено это было так: подогнали лагерный грузовик, дождались, когда начальник цеха ушел - целой бригадой кинулись на станок, пересобачили его на грузовик, а тот легко прошел через вахту, потому что с охраной было договорено, охранный дивизион - такие же МВД, - и с ходу завезли станок в лагерь, а уж туда никто из вольняшек доступа не имеет. И всё! Какой спрос с тупых безответственных туземцев? Начальник цеха рвет и мечет - куда делся станок? - а они ничего не знают: разве был станок? Мы не видели. - Самые важные инструменты доставлялись в лагерь так же, но легче - в кармане и под полой.
Как-то взялся хоздвор отливать для обогатительной фабрики Кенгира крышки канализационных люков. Получались. Но не стало чугуна - откуда ж лагерю настачиться в конце концов? Тогда с неё же, с этой обогатительной фабрики, поручили заключённым воровать первоклассные английские чугунные кронштейны (оставшиеся еще от дореволюционной концессии), в лагере их переплавляли и отвозили обогатительной фабрике люками, за что лагерю переводили деньги.
Теперь читатель понимает, как такой деятельный хоздвор укреплял самоокупаемость да и всю экономику страны.
И чего только не брался делать этот хоздвор! - не за всё бы взялся и Крупп. Брались делать большие глиняные трубы для канализации. Ветряк. Соломорезки. Замки. Водяные насосы. Ремонтировать мясорубки. Сшивать трансмиссионные ремни. Чинить автоклавы для больницы. Точить свёрла для трепанации черепа. Да ведь чего не возьмётся делать безвыходность! Проголодаешься - догадаешься! Ведь если сказать: не сумеем, не сможем, - завтра погонят за зону. А в хоздворе намного вольготней: ни развода, ни ходьбы под конвоем, да и работать помедленней, да и себе что-то сделаешь. Больница за заказ расплачивается "освобождением" на два денька, кухня - "добавком", кто-то махоркой, а начальство еще и казенного хлебца подбросит.
И смешно, и занятно. Инженерам вечная головоломка: из чего? Как? Кусок подходящего железа, найденный где-нибудь на свалке, часто менял всю задуманную конструкцию. - Ветряк сделали, а вот пружины, которая поворачивала бы его по ветру, не нашли. Пришлось просто привязать две верёвки и наказать двум зэкам: как ветер изменится, так бежать и за верёвки поворачивать ветряк. - Делали и свои кирпичи: женщина резала струной подающуюся глиняную полосу по длине будущих кирпичей, а дальше они шли на траспортёр, который ей же, этой женщине и следовало приводить в движение. Но чем? Ведь руки её заняты. О, бессмертная изобретательность хитрых зэков! Придумали такие две оглобельки, которые плотно прилегали к тазу работницы, и пока она руками отрезала кирпичи, - сильным и частым вилянием таза одновременно двигала и ленту конвейера! Увы, фотографии такой показать читателю мы не сможем.
А кенгирский помещик уверился окончательно: нет на земле ничего такого, чего не мог бы сделать его хоздвор. И, однажды вызвав главного инженера, приказал: приступить к срочному изготовлению стекла оконного и графинов! Как же его делают? Ребята не знали. Заглянули в завалявшийся том энциклопедического словаря. Общие слова, рецепта нет. Всё же соду заказали, нашли где-то и кварцевый песок, привезли. А главное - дружкам заказывали носить битое стекло с объектов, строивших "новый город" - там много его били. Всё это заложили в печь, плавили, мешали, протягивали - получились листы оконного стекла! - да только с одной стороны толщина сантиметр, а к другой сходится до 2-х миллиметров. Через такое стекло узнать своего хорошего приятеля - никак невозможно. А срок подходит - показывать продукцию начальнику. Как живёт зэк? Одним днём: сегодня бы пережить, а уж завтра - как-нибудь. Украли с объекта готовых нарезанных стекол, принесли на хоздвор и показали начальнику лагеря. Остался доволен: "Молодцы! Как настоящее! Теперь приступайте к массовому производству!" - "Больше не сможем, гражданин начальник." - "Да почему ж?" - "Видите, в оконное стекло обязательно молибден идёт. У нас было немножко, а вот кончился." - "И нигде достать нельзя?" - "Да где ж его достанешь?" - "Жаль. А графины без этого молибдена пойдут?" - "Графины пожалуй пойдут". - "Ну, валите". - Но и графины выдувались все скособоченные и почему-то неожиданно сами разваливались. Взял надзиратель такой графин получить молоко - и остался с одним горлышком в руках, молоко пролилось. "Ах, мерзавцы! - ругался он. - Вредители! Фашисты! Всех вас перестрелять!"
Когда в Москве на улице Огарева для расчистки под новые здания ломали старые, простоявшие более века, то балки из междуэтажных перекрытий не только не выбрасывались, не только не шли на дрова - но на столярные изделия! Это было ЗВЕНЯЩЕЕ чистое дерево. Такова была у наших прадедов просушка.
Мы же всё спешим, нам всё некогда. Неужели еще ждать, пока балки высохнут? На Калужской заставе мы мазали балки новейшими антисептиками - и всё равно балки загнивали, в них появлялись грибки, да так проворно, что еще до сдачи здания приходилось взламывать полы и на ходу менять эти балки.
Поэтому через сто лет всё, что строили мы, зэки, да и вся страна, наверняка не будет так звенеть, как те старые балки с улицы Огарева.
В день, когда СССР, трубно гремя, запустил в небо первый искусственный спутник, - против моего окна в Рязани две пары вольных женщин, одетых в грязные зэковские бушлаты и ватные брюки, носили раствор на 4-й этаж носилками.
- Верно, верно, это так, - возразят мне. - Но что вы скажете? - а всё-таки она вертится!
Вот этого у неё не отнять, чёрт возьми! - она вертится!
___
Уместно было бы закончить эту главу долгим списком работ, выполненных заключёнными хотя бы с первой сталинской пятилетки и до хрущевских времён. Но я, конечно, не в состоянии его написать. Я могу только начать его, чтобы желающие вставляли и продолжали.
- Беломорканал (~1932), Волгоканал (~1936), Волгодон (~1952);
- ж-д Котлас-Воркута, ветка на Салехард;
- ж-д Рикасиха-Молотовск;
- ж-д Салехард-Игарка (брошена);
- ж-д Лальск-Пинюг (брошена);
- ж-д Караганда-Моинты-Балхаш (1936);
- ж-д по правому берегу Волги;
- ж-д рокадные вдоль финской и персидской границ;
- ж-д вторые пути Сибирской магистрали (1933-35 годы, около 4000 км);
- ж-д Тайшет-Лена (начало бама);
- ж-д Комсомольск-Сов. Гавань;
- ж-д на Сахалине от ст. Победино на соединение с японской сетью;
- ж-д к Улан-Батору и шоссейные дороги в Монголии;
- автотрасса Москва-Минск (1937-38);
- автотрасса Ногаево-Атка-Нера;
- постройка Куйбышевской ГЭС;
- постройка Нижнетуломской ГЭС (близ Мурманска);
- постройка Усть-Каменогорской ГЭС;
- постройка Балхашского медеплавильного комбината (~1934-35);
- постройка Соликамского бумкомбината;
- постройка Березниковского химкомбината;
- постройка Магнитогорского комбината (частично);
- постройка Кузнецкого комбината (частично);
- постройка заводов, мартенов;
- постройка Московского Государственного Университета им. М. В. Ломоносова (1950-1953, частично);
- строительство города Комсомольска на Амуре;
- строительство города Сов. Гавани;
- строительство города Магадана;
- строительство города Норильска;
- строительство города Дудинки;
- строительство города Воркуты;
- строительство города Молотовска (Северодвинска) - с 1935 г.;
- строительство города Дубна;
- строительство порта Находки;
- нефтепровод Сахалин-материк;
- постройка почти всех объектов атомной промышленности;
- добыча радиоактивных элементов (уран и радий - под Челябинском, Свердловском, Турой);
- работа на разделительных и обогатительных заводах (1945-1948);
- добыча радия в Ухте; нефтеобработка на Ухте, получение тяжелой воды;
- угледобыча в бассейнах Печорском, Кузнецком, месторождениях Карагандинском, Сучанском и др.
- - рудодобыча в Джезказгане, Южной Сибири, Бурят-Монголии, Шории, Хакассии, на Кольском полуострове;
- - золотодобыча на Колыме, Чукотке, в Якутии, на острове Вайгач, в Майкаине (Баян-Аульского района);
- - добыча аппатитов на Кольском полуострове (с 1930 г.);
- - добыча плавикового шпата в Амдерме (с 1936 г.);
- - добыча редких металлов (месторождение "Сталинское", Акмолинской области) (до 50-х годов).
- - лесозаготовки для экспорта и внутренних нужд страны. Весь европейский русский Север и Сибирь.
Бесчисленных лесоповальных лагпунктов мы перечислить не в силах, это половина Архипелага. Убедимся с первых же наименований: лагеря по р. Коин; по р. Уфтюге Двинской; по р. Нем, притоке Вычегды (высланные немцы); на Вычегде близ Рябова; на Сев. Двине близ Черевкова; на Малой Северной Двине близ Аристова...
Да возможно ли составить такой список?.. На каких картах или в чьей памяти сохранились эти тысячи временных лесных лагучастков, разбитых на год, на два, на три, пока не вырубили ближнего лесу, а потом снятых начисто? Да почему только лесозаготовки? А полный список всех островков Архипелага, когда-либо бывших над поверхностью - знаменитых устойчивых по десяткам лет лагерей и кочующих точек вдоль строительства трасс, и могучих отсидочных централов и лагерных палаточно-жердевых пересылок? И разве взялся бы кто-нибудь нанести на такую карту еще и КПЗ? Еще и тюрьмы каждого города (а их там по несколько)? Еще и сельхозколонии с их покосными и животноводческими подкомандировками? Еще и мелкие промколонии, как семячки засыпавшие города? А Москву да Ленинград пришлось бы отдельно крупно вычерчивать. (Не забыть лагучасток в полукилометре от Кремля - начало строительства Дворца Советов). Да в 20-е годы Архипелаг был один, а в 50-е - совсем другой, совсем на других местах. Как представить движение во времени? Сколько надо карт? А Ныроблаг, или Устьвымьлаг, или Соликамские или Потьминские лагеря должны быть целой областью заштрихованной - но кто из нас те границы обошел?
Надеемся мы всё же увидеть и такую карту.
- - погрузка леса на пароходы в Карелии (до 1930 г. После призывов английской печати не принимать леса, груженного заключёнными, - зэков спешно сняли с этих работ и убрали вглубь Карелии);
- - поставки фронту во время войны (мины, снаряды, упаковка к ним, шитьё обмундирования);
- - строительство совхозов Сибири и Казахстана...
И даже упуская все 20-е годы и производство домзаков, исправдомов, исправтруддомов - чем занимались, что изготовляли четверть столетия (1929-1953) сотни промколоний, без которых нет приличного города в стране?
А что вырастили сотни и сотни сельхозколоний?
Легче перечислить, чем заключённые никогда не занимались: изготовлением колбасы и кондитерских изделий.
Конец третьей части

* Часть четвёртая. Душа и колючая проволока *

Говорю вам тайну: не все мы умрём, но все изменимся.
1-е послание к коринфянам, 15,51.

Глава 1. Восхождение

А годы идут...
Не частоговоркой, как шутят в лагере - "зима-лето, зима-лето", а - протяжная осень, нескончаемая зима, неохотливая весна, и только лето короткое. На Архипелаге - короткое лето.
Даже один год - у-у-у, как это долго! Даже в одном году сколько ж времени тебе оставлено думать? Уж триста тридцать-то раз в году ты потолчешься на разводе и в моросящий слякотный дождичек, и в острую вьюгу и в ядрёный неподвижный мороз. Уж триста тридцать-то дней ты поворочаешь постылую чужую работу с незанятой головой. И триста тридцать вечеров пожмёшься мокрый, озябший на съёме, ожидая пока конвой соберётся с дальних вышек. Да проходка туда. Да проходка назад. Да склонясь над семьюстами тридцатью мисками баланды, над семьюстами тридцатью кашами. Да на вагонке твоей, просыпаясь и засыпая. Ни радио, ни книги не отвлекут тебя, их нет, и слава Богу.
И это - только один год. А их - десять. Их - двадцать пять...
А еще когда в больничку сляжешь дистрофиком - вот там тоже хорошее время - подумать.
Думай! Выводи что-то и из беды.
Всё это бесконечное время ведь не бездеятельны мозг и душа заключённых?! Они издали в массе похожи на копошащихся вшей, но ведь они - венец творения, а? Ведь когда-то и в них вдохнута была слабенькая искра Божья? Так что теперь стало с ней?
Считалось веками: для того и дан преступнику срок, чтобы весь этот срок он думал над своим преступлением, терзался, раскаивался и постепенно бы исправлялся.
Но угрызений совести не знает Архипелаг гулаг! Из ста туземцев - пятеро блатных, их преступления для них не укор, а доблесть, они мечтают впредь совершать их еще ловчей и нахальней. Раскаиваться им - не в чем. Еще пятеро - брали крупно, но не у людей: в наше время крупно взять можно только у государства, которое само-то мотает народные деньги без жалости и без разумения - так в чём такому типу раскаиваться? Разве в том, что возьми больше и поделись - и остался бы на свободе? А еще у восьмидесяти пяти туземцев - и вовсе никакого преступления не было. В чём раскаиваться? В том, что думал то', что думал? (Впрочем, так задолбят и задурят иного, что раскаивается - какой он испорченный... Вспомним отчаяние Нины Перегуд, что она недостойна Зои Космодемьянской.) Или в безвыходном положении сдался в плен? В том, что при немцах поступил на работу вместо того, чтобы подохнуть от голода? (Впрочем, так перепутают дозволенное и запрещенное, что иные терзаются: лучше б я умер, чем зарабатывал этот хлеб.) В том, что, бесплатно работая в колхозе, взял с поля накормить детей? Или с завода вынес для того же?
Нет, ты не только не раскаиваешься, но чистая совесть как горное озеро светит из твоих глаз. (И глаза твои, очищенные страданием, безошибочно видят всякую муть в других глазах, например - безошибочно различают стукачей. Этого ви'дения глазами правды за нами не знает ЧКГБ - это наше "секретное оружие" против неё - в этом плошает перед нами ГБ.)
В нашем почти поголовном сознании невиновности росло главное отличие нас - от каторжников Достоевского, от каторжников П. Якубовича. Там - сознание заклятого отщепенства, у нас - уверенное понимание, что любого вольного вот так же могут загрести, как и меня; что колючая проволока разделила нас условно. Там у большинства - безусловное сознание личной вины, у нас - сознание какой-то многомиллионной напасти.
А от напасти - не пропа'сти. Надо её пережить.
Не в этом ли причина и удивительной редкости лагерных самоубийств? Да, редкости, хотя каждый отсидевший, вероятно, вспомнит случай самоубийства. Но еще больше он вспомнит побегов. Побегов-то было наверняка больше, чем самоубийств! (Ревнители социалистического реализма могут меня похвалить: провожу оптимистическую линию.) И членоповреждений было гораздо больше, чем самоубийств! - но это тоже действие жизнелюбивое, простой расчёт - пожертвовать частью для спасения целого. Мне даже представляется, что самоубийств в лагере было статистически, на тысячу населения, меньше, чем на воле. Проверить этого я не могу, конечно.
Ну вот вспоминает Скрипникова, как в 1931-м в Медвежегорске в женской уборной повесился мужчина лет тридцати - и повесился-то в день освобождения! - так может, из отвращения к тогдашней воле? (За два года перед тем его бросила жена, но он тогда не повесился.) - Ну вот в клубе центральной усадьбы Буреполома повесился конструктор Воронов. - Коммунист и партработник Арамович, пересидчик, повесился в 1947-м на чердаке мехзавода в Княж-Погосте. - В Краслаге в годы войны литовцы, доведённые до полного отчаяния, а главное - всей жизнью своей не подготовленные к нашей жестокости, шли на стрелков, чтобы те их застрелили. - В 1949-м в следственной камере во Владимире Волынском молодой парень, сотрясённый следствием, уже было повесился, да Боронюк его вынул. - На Калужской заставе бывший латышский офицер, лежавший в стационаре санчасти, крадучись стал подниматься по лестнице - она вела в еще недостроенные пустые этажи. Медсестра-зэчка хватилась его и бросилась вдогонку. Она настигла его в открытом балконном проёме 6-го этажа. Она вцепилась в его халат, но самоубийца отделился от халата, в одном белье поспешно вступил в пустоту - и промелькнул белой молнией на виду у оживлённой Большой Калужской улицы в солнечный летний день. - Немецкая коммунистка Эми, узнав о смерти мужа, вышла из барака на мороз неодетая, простудиться. Англичанин Келли во Владимирском тоне виртуозно перерезал вены при открытой двери камеры и надзирателе на пороге.
Повторяю, еще многие могут рассказать подобные случаи, - а всё-таки на десятки миллионов сидевших их будет немного. Даже среди этих примеров видно, что большой перевес самоубийств падает на иностранцев, на западников: для них переход на Архипелаг - это удар оглушительнее, чем для нас; вот они и кончают. И еще - на благонамеренных (но не на твёрдочелюстных). Можно понять ведь у них в голове всё должно смешаться и гудеть, не переставая. Как устоишь? (Зося Залесская, польская дворянка, всю жизнь отдавшая "делу коммунизма" путём службы в советской разведке, на следствии трижды кончала с собой: вешалась - вынули, резала вены - помешали, скакнула на подоконник 7 этажа - дремавший следователь успел схватить её за платье. Трижды спасли, чтобы расстрелять. )
А вообще как верно истолковать самоубийство? Вот Анс Бернштейн настаивает, что самоубийцы - совсем не трусы, что для этого нужна большая сила воли. Он сам свил верёвку из бинтов и душился, поджав ноги. Но в глазах появлялись зелёные круги, в ушах звенело - и он всякий раз непроизвольно опускал ноги до земли. Во время последней пробы оборвалась верёвка - и он испытал радость, что остался жив.
Я не спорю, для самоубийства может быть и в самом крайнем отчаянии еще нужно приложить волю. Долгое время я не взялся бы совсем об этом судить. Всю жизнь я уверен был, что ни в каких обстоятельствах даже не задумаюсь о самоубийстве. Но не так давно протащило меня через мрачные месяцы, когда мне казалось, что погибло всё дело моей жизни, особенно если я останусь жить. И я ясно помню это отталкивание от жизни, приливы этого ощущения, что умереть - легче, чем жить. По-моему, в таком состоянии больше воли требует остаться жить, чем умереть. Но, вероятно, у разных людей и при разной крайности это по-разному. Поэтому и существуют издавна два мнения.
Очень эффектно вообразить, что вдруг бы все невинно-оскорбленные миллионы стали бы повально кончать самоубийством, досаждая правительству двояко: и доказательством своей правоты и лишением даровой рабочей силы. И вдруг бы правительство размягчилось? И стало бы жалеть своих подданных?.. Едва ли. Сталина бы это не остановило, он занял бы с воли еще миллионов двадцать.
Но не было этого! Люди умирали сотнями тысяч и миллионами, доведённые уж кажется до крайней крайности - а самоубийств почему-то не было! Обречённые на уродливое существование, на голодное истощение, на чрезмерный труд - не кончали с собой!
И, раздумавшись, я нашел такое доказательство более сильным. Самоубийца - всегда банкрот, это всегда - человек в тупике, человек, проигравший жизнь и не имеющий воли для продолжения борьбы. Если же эти миллионы беспомощных жалких тварей всё же не кончали с собой - значит жило в них какое-то непобедимое чувство. Какая-то сильная мысль.
Это было чувство всеобщей правоты. Это было ощущение народного испытания - подобного татарскому игу.
___
Но если не в чем раскаиваться - о чём, о чём всё время думает арестант? "Сума да тюрьма - дадут ума". Дадут. Только - куда его направят?
Так было у многих, не у одного меня. Наше первое тюремное небо - были чёрные клубящиеся тучи и чёрные столбы извержений, это было небо Помпеи, небо Судного дня, потому что арестован был не кто-нибудь, а Я - средоточие этого мира.
Наше последнее тюремное небо было бездонно-высокое, бездонно-ясное, даже к белому от голубого.
Начинаем мы все (кроме верующих) с одного: хватаемся рвать волосы с головы - да она острижена наголо!.. Ка'к мы могли?! Как не видели наших доносчиков? Как не видели наших врагов? (И ненависть к ним! И как им отомстить?) И какая неосторожность! Слепость! Сколько ошибок! Как исправить? Скорей исправлять! Надо написать... Надо сказать... Надо передать...
Но - ничего не надо. И ничто не спасёт. В положенный срок мы подписываем 206-ю статью, в положенный - выслушиваем очный приговор трибунала или заочный - ОСО.
Начинается полоса пересылок. Вперемежку с мыслями о будущем лагере мы любим теперь вспоминать наше прошлое: как хорошо мы жили! (даже если плохо). Но сколько неиспользованных возможностей! Сколько неизмятых цветов!.. Когда' теперь это наверстать?.. Если я доживу только - о, как по-новому, как умно я буду жить! День будущего освобождения? - он лучится как восходящее солнце!
И вывод: дожить до него! Дожить! Любой ценой!
Это просто словесный оборот, это привычка такая: "любой ценой".
А слова наливаются своим полным смыслом, и страшный получается зарок: выжить любой ценой!
И тот, кто даст этот зарок, кто не моргнёт перед его багровой вспышкой - для того своё несчастье заслонило и всё общее, и весь мир.
Это - великий развилок лагерной жизни. Отсюда - вправо и влево пойдут дороги, одна будет набирать высоты, другая низеть. Пойдёшь направо - жизнь потеряешь, пойдешь налево - потеряешь совесть.
Самоприказ "дожить!" - естественный всплеск живого. Кому не хочется дожить? Кто не имеет права дожить? Напряженье всех сил нашего тела! Приказ всем клеточкам: дожить! Могучий заряд введён в грудную клетку, и электрическим облаком окружено сердце, чтоб не остановиться. Заполярною гладью в метель за пять километров в баню ведут тридцать истощенных, но жилистых зэков. Банька - не сто'ит тёплого слова, в ней моются по шесть человек в пять смен, дверь открывается прямо на мороз, и четыре смены выстаивают там до или после мытья - потому что нельзя отпускать без конвоя. И не только воспаления лёгких, но насморка нет ни у кого. (И десять лет так моется один старик, отбывая срок с пятидесяти до шестидесяти. Но вот он свободен, он - дома. В тепле и холе он сгорает в месяц. Не стало приказа - дожить...)
Но просто "дожить" еще не значит - любой ценой. "Любая цена" - это значит: ценой другого.
Признаем истину: на этом великом лагерном развилке, на этом разделителе душ - не бо'льшая часть сворачивает направо. Увы - не большая. Но, к счастью - и не одиночки. Их много, людей - кто так избрал. Но они о себе не кричат, к ним присматриваться надо. Десятки раз поднимался и перед ними выбор, а они знали да знали своё.
Вот Арнольд Сузи, лет около пятидесяти попавший в лагерь. Он никогда не был верующим, но всегда был исконно-добропорядочным, никакой другой жизни он не вёл - и в лагере он не начинает другой. Он - "западный", он, значит, вдвойне неприспособленный, всё время попадает впросак, в тяжелое положение, он и на общих работает, он и в штрафной зоне сидит - и выживает, выживает точно таким, каким пришел в лагерь. Я знал его вначале, знал - после, и могу засвидетельствовать. Правда, три серьёзных облегчающих обстоятельства сопутствуют ему в лагерной жизни: он признан инвалидом, он получает несколько лет посылки и благодаря музыкальным способностям немного подкармливается художественной самодеятельностью. Но эти три обстоятельства могут только объяснить, почему он остался в живых. Не было бы их - он бы умер, но он бы не переменился. (А те, кто умерли - может быть потому и умерли, что не переменились?)
А Тарашкевич, совсем простой бесхитростный человек, вспоминает: "много было заключённых, которые за пайку и за глоток махорочного дыма готовы были пресмыкаться. Я доходил, но был душою чист: на белое всегда говорил белое".
Что тюрьма глубоко перерождает человека, известно уже много столетий. Бесчисленны здесь примеры - таких, как Сильвио Пеллико: отсидев 8 лет, он превратился из яростного карбонария в смиренного католика. У нас всегда вспоминают Достоевского. А Писарев? Что осталось от его революционности после Петропавловки? Можно спорить, хорошо ли это для революции, но всегда эти изменения идут в сторону углубления души. Ибсен писал: "От недостатка кислорода и совесть чахнет". Э, нет! Совсем не так просто! Наоборот даже как раз! Вот генерал Горбатов - с молодости воевал, в армии продвигался, задумываться ему было некогда. Но сел в тюрьму, и как хорошо - стали в памяти подыматься разные случаи: то как он заподозрел невиновного в шпионстве; то как он по ошибке велел расстрелять совсем не виновного поляка. (Ну когда б это еще вспомнил! Небось после реабилитации уже не очень вспоминал?) Об этих душевных изменениях узников писалось достаточно, это поднялось уже на уровень теории тюрьмоведения. Вот например в дореволюционном "Тюремном вестнике" пишет Лученецкий: "Тьма делает человека более чувствительным к свету; невольная бездеятельность возбуждает в нём жажду жизни, движения, работы; тишина заставляет глубоко вдуматься в своё "я", в окружающие условия, в своё прошлое, настоящее и подумать о будущем".
Наши просветители, сами не сидевшие, испытывали к узникам только естественное стороннее сочувствие; однако Достоевский, сам посидевший, ратовал за наказания! Об этом стоит задуматься.
И пословица говорит: "Воля портит, неволя учит".
Но Пеллико и Лученецкий писали о тюрьме. Но Достоевский требовал наказаний - тюремных. Но неволя учит - какая?
Лагерь ли?..
Тут задумаешься.
Конечно, по сравнению с тюрьмой, наш лагерь ядовит и вреден.
Конечно, не о душах наших думали, когда вспучивали Архипелаг. Но всё-таки: неужели же в лагере безнадежно устоять?
И больше того: неужели в лагере нельзя возвыситься душой?
Вот Э. К., почти 1940-го года рождения, из тех мальчиков, кто уже при Хрущеве сбирались стихи читать на площади Маяковского, а их гребли в воронок. Из лагеря, из потьминского лагеря, он пишет своей девушке: "Здесь поубавилось пустяков и суеты... Я пережил поворот... Здесь прислушиваешься к тому голосу изнутри, который в довольстве и тщеславии заглушен был рёвом извне."
На лагпункте Самарка в 1946 году доходит до самого смертного рубежа группа интеллигентов: они изморены голодом, холодом, непосильной работой - и даже сна лишены, спать им негде, бараки-землянки еще не построены. Идут они воровать? Стучать? Хнычут о загубленной жизни? Нет! Предвидя близкую, уже не в неделях, а в днях смерть, вот как они проводят свой последний бессонный досуг, сидя у стеночки: Тимофеев-Рессовский собирает из них "семинар", и они спешат обменяться тем, что одному известно, а другим нет, - они читают друг другу последние лекции. Отец Савелий - "о непостыдной смерти", священник из академистов - патристику, униат - что-то из догматики и каноники, энергетик - о принципах энергетики будущего, экономист (ленинградец) - как не удалось, не имея новых идей, построить принципы советской экономики. Сам Тимофеев-Рессовский рассказывает им о принципах микрофизики. От раза к разу они не досчитываются участников: те уже в морге...
Вот кто может интересоваться всем этим, уже костенея предсмертно - вот это интеллигент!
Позвольте, вы - любите жизнь? Вы, вы! Вот которые восклицают, и напевают и приплясывают: "Люблю тебя, жизнь! Ах, люблю тебя, жизнь!" Любите? Так вот и любите! Лагерную - тоже любите! Она - тоже жизнь!
"Там, где нет борьбы с судьбой,
Там воскреснешь ты душой..."
Ни черта вы не поняли. Там-то ты и размякнешь.
У дороги нашей, выбранной, - виражи и виражи. В гору? Или в небо? Пойдёмте, поспотыкаемся.
День освобождения? Что он нам может дать через столько лет? Изменимся неузнаваемо мы, и изменятся наши близкие - и места, когда-то родные, покажутся нам чужее чужих.
Мысль о свободе с какого-то времени становится даже насильственной мыслью. Надуманной. Чужой.
День "освобождения"! Как будто в этой стране есть свобода! Или как будто можно освободить того, кто прежде сам не освободился душой.
Сыпятся камни из-под наших ног. Вниз, в прошлое.
Это прах прошлого.
Мы подымаемся.
___

Предыдущая страница 21 Следующая страница


Архипелаг ГУЛаг 22

Хорошо в тюрьме думать, но и в лагере тоже неплохо. Потому, главное, что нет собраний. Десять лет ты свободен от всяких собраний! - это ли не горный воздух? Откровенно претендуя на твой труд и твоё тело до изнеможения и даже до смерти, лагерщики отнюдь не посягают на строй твоих мыслей. Они не пытаются ввинчивать твои мозги и закреплять их на месте. И это создаёт ощущение свободы гораздо большее, чем свобода ног бегать по плоскости.
Тебя никто не уговаривает подавать в партию. Никто не выколачивает с тебя членских взносов в добровольные общества. Нет профсоюза, такого же твоего "защитника", как казённый адвокат в трибунале. Не бывает и производственных совещаний. Тебя не могут избрать ни на какую должность, не могут назначить никаким уполномоченным, а самое главное - не заставят тебя быть агитатором. Ни - слушать агитацию. Ни - кричать по дёргу нитки: "требуем!.. Не позволим!" Ни - тянуться на участок свободно и тайно голосовать за одного кандидата. От тебя не требуют социалистических обязательств. Ни - критики своих ошибок. Ни статей в стенгазету. Ни - интервью областному корреспонденту.
Свободная голова - это ли не преимущество жизни на Архипелаге?
И еще одна свобода: тебя не могут лишить семьи и имущества - ты уже лишен их. Чего нет - того и Бог не возьмёт. Это - основательная свобода.
Хорошо в заключении думать. Самый ничтожный повод даёт тебе толчок к длительным и важным размышлениям. За кои веки, один раз в три года, привезли в лагерь кино. Фильм оказывается - дешевейшая "спортивная" комедия - "Первая перчатка". Скучно. Но с экрана настойчиво вбивают зрителям мораль:
"Важен результат, а результат не в вашу пользу".
Смеются на экране. В зале тоже смеются. Щурясь, при выходе на освещенный солнцем лагерный двор, ты обдумываешь эту фразу. И вечером обдумываешь её на своей вагонке. И в понедельник утром на разводе. И еще сколько угодно времени обдумываешь - когда б ты мог ею так заняться? И медленная ясность спускается в твою голову.
Это - не шутка. Это - заразная мысль. Она давно уже привилась нашему отечеству, а её - еще и еще подпускают. Представление о том, что важен только материальный результат, настолько у нас въелось, что когда, например, объявляют какого-нибудь Тухачевского, Ягоду или Зиновьева - изменниками, снюхавшимися с врагом, то народ только ахает и многоустно удивляется: "чего ему не хватало?!"
Вот это - нравственный уровенёк! Вот это - мерочка! "Чего ему не хватало?" Поскольку у него было жратвы от пуза, и двадцать костюмов, и две дачи, и автомобиль, и самолёт, и известность - чего ему не хватало?!! Миллионам наших соотечественников невместимо представить, чтобы человеком (я не говорю сейчас об этих именно троих) могло двигать что-нибудь, кроме корысти!
Настолько все впитали и усвоили: "важен результат".
Откуда это к нам пришло?
Сперва - от славы наших знамён и так называемой "чести нашей родины". Мы душили, секли и резали всех наших соседей, расширялись - и в отечестве утверждалось: важен результат.
Потом от наших Демидовых, Кабаних и Цыбукиных. Они карабкались, не оглядываясь, кому обламывают сапогами уши, и всё прочней утверждалось в когда-то богомольном прямодушном народе: важен результат.
А потом, - от всех видов социалистов, и больше всего - от новейшего непогрешимого нетерпеливого Учения, которое всё только из этого и состоит: важен результат! Важно сколотить боевую партию! Захватить власть! Удержать власть! Устранить противников! Победить в чугуне и стали! Запустить ракеты!
И хотя для этой индустрии и для этих ракет пришлось пожертвовать и укладом жизни, и целостью семьи, и здравостью народного духа и самой душою наших полей, лесов и рек, - наплевать! Важен результат!!
Но это - ложь! Вот мы годы горбим на всесоюзной каторге. Вот мы медленными годовыми кругами восходим в понимании жизни - и с высоты этой так ясно видно: не результат важен! Не результат - а ДУХ! Не что сделано - а как. Не что достигнуто - а какой ценой.
Вот и для нас, арестантов - если важен результат, то верна и истина: выжить любой ценой. Значит: стать стукачом, предавать товарищей - за это устроиться тепло, а может быть и досрочку получить, В свете Непогрешимого Учения тут, очевидно нет ничего дурного. Ведь если делать так, то результат будет в нашу пользу, а важен - результат.
Никто не спорит: приятно овладеть результатом. Но не ценой потери человеческого образа.
Если важен результат - надо все силы и мысли потратить на то, чтоб уйти от общих. Надо гнуться, угождать, подличать - но удержаться придурком. И тем - уцелеть.
Если важна суть - то пора примириться с общими. С лохмотьями. С изодранной кожей рук. С меньшим и худшим куском. И может быть - умереть. Но пока жив - с гордостью потягиваться ломящею спиной. Вот когда - перестав бояться угроз и не гонясь за наградами - стал ты самым опасным типом на совиный взгляд хозяев. Ибо - чем тебя взять?
Тебе начинает даже нравиться нести носилки с мусором (да, но не с камнем!) И разговаривать с напарником о том, как кино влияет на литературу. Тебе начинает нравиться присесть на опустевшее растворное корытце и закурить около своей кирпичной кладки. И ты просто горд, если десятник, проходя мимо, прищурится на твою вязку, посмотрит в створ со стеной и скажет:
- Это ты клал? Ровненько.
Ни на что тебе не нужна эта стена и не веришь ты, что она приблизит счастливое будущее народа, но, жалкий оборванный раб, у этого творения своих рук ты сам себе улыбнешься.
Дочь анархиста Галя Бенедиктова работала в санчасти медсестрой, но видя, что это - не лечение, а только личное устройство - из упрямства ушла на общие, взяла кувалду, лопату. И говорит, что духовно это её спасло.
Доброму и сухарь на здоровье, а злому и мясное не впрок.
(Так-то оно так, но - если и сухаря нет?..)
___
И если только ты однажды отказался от этой цели - "выжить любой ценой", и пошел, куда идут спокойные и простые - удивительно начинает преображать неволя твой прежний характер. Преображать в направлении, самом для тебя неожиданном.
Казалось бы - здесь должны вырастать в человеке злобные чувства, смятенье зажатого, беспредметная ненависть, раздражение, нервность. А ты и сам не замечаешь, как, в неощутимом течении времени, неволя воспитывает в тебе ростки чувств противоположных.
Ты был резко-нетерпелив когда-то, ты постоянно спешил, и постоянно не хватало тебе времени. Тебе отпущено теперь его с лихвой, ты напитался им, его месяцами и годами, позади и впереди - и благодатной успокаивающей жидкостью разливается по твоим сосудам - терпение.
Ты подымаешься...
Ты никому ничего не прощал прежде, ты беспощадно осуждал и так же невоздержанно превозносил - теперь всепонимающая мягкость стала основой твоих некатегорических суждений. Ты слабым узнал себя - можешь понять чужую слабость. И поразиться силе другого. И пожелать перенять.
Камни шуршат из-под ног. Мы подымаемся...
Бронированная выдержка облегает с годами сердце твоё и всю твою кожу. Ты не спешишь с вопросами, не спешишь с ответами, твой язык утратил эластичную способность лёгкой вибрации. Твои глаза не вспыхнут радостью при доброй вести и не потемнеют от горя.
Ибо надо еще проверить, так ли это будет. И еще разобраться надо - что' радость, а что' горе.
Правило жизни твоё теперь такое: не радуйся, нашедши, не плачь, потеряв.
Душа твоя, сухая прежде, от страдания сочает. Хотя бы не ближних, по-христиански, но близких ты теперь научаешься любить.
Тех близких по духу, кто окружает тебя в неволе. Сколько из нас признают: именно в неволе в первый раз мы узнали подлинную дружбу!
И еще тех близких по крови, кто окружал тебя в прежней жизни, кто любил тебя, а ты их - тиранил...
Вот благодарное и неисчерпаемое направление для твоих мыслей: пересмотри свою прежнюю жизнь. Вспомни всё, что ты делал плохого и постыдного и думай - нельзя ли исправить теперь?..
Да, ты посажен в тюрьму зряшно, перед государством и его законами тебе раскаиваться не в чем.
Но - перед совестью своей? Но - перед отдельными другими людьми?..
...После операции я лежу в хирургической палате лагерной больницы. Я не могу пошевелиться, мне жарко и знобко, но мысль не сбивается в бред - и я благодарен доктору Борису Николаевичу Корнфельду, сидящему около моей койки и говорящему целый вечер. Свет выключен, чтоб не резал глаза. Он и я - никого больше нет в палате.
Он долго и с жаром рассказывает мне историю своего обращения из иудейской религии в христианскую. Обращение это совершил над ним, образованным человеком, какой-то однокамерник, беззлобный старичок вроде Платона Каратаева. Я дивлюсь его убеждённости новообращенного, горячности его слов.
Мы мало знаем друг друга, и не он лечит меня, но просто не с кем ему поделиться здесь. Он - мягкий обходительный человек, ничего дурного я не вижу в нём и не знаю о нём. Однако, настораживает то, что Корнфельд уже месяца два живёт безвыходно в больничном бараке, заточил себя здесь, при работе, и избегает ходить по лагерю.
Это значит - он боится, чтоб его не зарезали. У нас в лагере недавно пошла такая мода - резать стукачей. Очень внушительно отзывается. Но кто' может поручиться, что режут только стукачей? Одного зарезали явно в сведении низких личных счётов. И поэтому - самозаточение Корнфельда в больнице еще нисколько не доказывает, что он - стукач.
Уже поздно. Вся больница спит. Корнфельд заканчивает свой рассказ так:
- И вообще, вы знаете, я убедился, что никакая кара в этой земной жизни не приходит к нам незаслуженно. По видимости, она может прийти не за то, в чём мы на самом деле виноваты. Но если перебрать жизнь и вдуматься глубоко - мы всегда отыщем то наше преступление, за которое теперь нас настиг удар.
Я не вижу его лица. Через окно входят лишь рассеянные отсветы зоны, да желтым электрическим пятном светится дверь из коридора. Но такое мистическое знание в его голосе, что я вздрагиваю.
Это - последние слова Бориса Корнфельда. Он бесшумно уходит ночным коридором в одну из соседних палат и ложится там спать. Все спят, ему уже не с кем сказать ни слова. Засыпаю и я.
А просыпаюсь утром от беготни и тяжелого переступа по коридору: это санитары несут тело Корнфельда на операционный стол. Восемь ударов штукатурным молотком нанесены ему, спящему, в череп (у нас принято убивать тотчас же после подъёма, когда отперты бараки, но никто еще не встал, не движется). На операционном столе он умирает, не приходя в сознание.
Так случилось, что вещие слова Корнфельда - были его последние слова на земле. И, обращенные ко мне, они легли на меня наследством. От такого наследства не стряхнешься, передёрнув плечами.
Но я и сам к тому времени уже дорос до сходной мысли.
Я был бы склонен придать его словам значение всеобщего жизненного закона. Однако тут запутаешься. Пришлось бы признать, что наказанные еще жесточе, чем тюрьмою - расстрелянные, сожженные - это некие сверхзлодеи. (А между тем - невинных-то и казнят ретивее всего.) И что' бы тогда сказать о наших явных мучителях: почему не наказывает судьба их? Почему они благоденствуют?
(Это решилось бы только тем, что смысл земного существования - не в благоденствии, как все мы привыкли считать, а - в развитии души. С такой точки зрения наши мучители наказаны всего страшней: они свинеют, они уходят из человечества вниз. С такой точки зрения наказание постигает тех, чье развитие - о б е щ а е т.)
Но что-то есть прихватчивое в последних словах Корнфельда, что для себя я вполне принимаю. И многие примут для себя.
На седьмом году заключения я довольно перебрал свою жизнь и понял, за что' мне всё: и тюрьма, и довеском - злокачественная опухоль. Я б не роптал, если б и эта кара не была сочтена достаточной.
Кара? Но - чья?
Ну, придумайте - чья?
В той самой послеоперационной, откуда ушел на смерть Корнфельд, я пролежал долго, и всё один, бессонными ночами перебирая и удивляясь собственной жизни и её поворотам. По лагерной уловке я свои мысли укладывал в рифмованные строчки, чтобы запомнить. Верней всего теперь и привести их, - как они были, с подушки больного, когда за окнами сотрясался каторжный лагерь после мятежа.
Да когда ж я так до'пуста, до'чиста
Всё развеял из зёрен благих?
Ведь провёл же и я отрочество
В светлом пении храмов Твоих!
Рассверкалась премудрость книжная,
Мой надменный пронзая мозг,
Тайны мира явились - постижными,
Жребий жизни - податлив как воск.
Кровь бурлила - и каждый вы'полоск
Иноцветно сверкал впереди, -
И, без грохота, тихо рассыпалось
Зданье веры в моей груди.
Но пройдя между быти и небыти,
Упадав и держась на краю,
Я смотрю в благодарственном трепете
На прожитую жизнь мою.
Не рассудком моим, не желанием
Освещен её каждый излом -
Смысла Высшего ровным сиянием,
Объяснившимся мне лишь потом.
И теперь, возвращенною мерою
Надчерпнувши воды живой, -
Бог Вселенной! Я снова верую!
И с отрекшимся был Ты со мной...
Оглядясь, я увидел как всю сознательную жизнь не понимал ни себя самого, ни своих стремлений. Мне долго мнилось благом то, что было для меня губительно, и я всё порывался в сторону, противоположную той, которая была мне истинно-нужна. Но как море сбивает с ног валами неопытного купальщика и выбрасывает на берег - так и меня ударами несчастий больно возвращало на твердь. И только так я смог пройти ту самую дорогу, которую всегда и хотел.
Согнутой моей, едва не подломившейся спиной дано было мне вынести из тюремных лет этот опыт: как человек становится злым и как добрым. В упоении молодыми успехами я ощущал себя непогрешимым и оттого был жесток. В переизбытке власти я был убийца и насильник. В самые злые моменты я был уверен, что делаю хорошо, оснащен был стройными доводами. На гниющей тюремной соломке ощутил я в себе первое шевеление добра. Постепенно открылось мне, что линия, разделяющая добро и зло проходит не между государствами, не между классами, не между партиями - она проходит через каждое человеческое сердце - и черезо все человеческие сердца. Линия эта подвижна, она колеблется в нас с годами. Даже в сердце, объятом злом, она удерживает маленький плацдарм добра. Даже в наидобрейшем сердце - неискоренённый уголок зла.
С тех пор я понял правду всех религий мира: они борются со злом в человеке (в каждом человеке). Нельзя изгнать вовсе зло из мира, но можно в каждом человеке его потеснить.
С тех пор я понял ложь всех революций истории: они уничтожают только современных им носителей зла (а не разбирая впопыхах - и носителей добра) - само же зло, еще увеличенным, берут себе в наследство.
К чести XX века надо отнести Нюрнбергский процесс: он убивал саму злую идею, очень мало - зараженных ею людей (конечно, не Сталина здесь заслуга, уж он бы предпочел меньше растолковывать, а больше расстреливать). Если к ХХI-му веку человечество не взорвет и не удушит себя - может быть это направление и восторжествует?..
Да если оно не восторжествует - то вся история человечества будет пустым топтаньем, без малейшего смысла! Куда и зачем мы тогда движемся? Бить врага дубиной - это знал и пещерный человек.
"Познай самого себя"! Ничто так не способствует пробуждению в нас всепонимания, как теребящие размышления над собственными преступлениями, промахами и ошибками. После трудных неоднолетних кругов таких размышлений говорят ли мне о бессердечии наших высших чиновников, о жестокости наших палачей - я вспоминаю себя в капитанских погонах и поход батареи моей по Восточной Пруссии, объятой огнем, и говорю:
- А разве мы - были лучше?..
Досадуют ли при мне на рыхлость Запада, его политическую недальновидность, разрозненность и растерянность - я напоминаю:
- А разве мы, не пройдя Архипелага, - были твёрже? Сильнее мыслями?
Вот почему я оборачиваюсь к годам своего заключения и говорю, подчас удивляя окружающих:
- БЛАГОСЛОВЕНИЕ ТЕБЕ, ТЮРЬМА!
Прав был Лев Толстой, когда мечтал о посадке в тюрьму. С какого-то мгновенья этот гигант стал иссыхать. Тюрьма была, действительно, нужна ему, как ливень засухе!
Все писатели, писавшие о тюрьме, но сами не сидевшие там, считали своим долгом выражать сочувствие к узникам, а тюрьму проклинать. Я - достаточно там посидел, я душу там взрастил и говорю непреклонно:
- БЛАГОСЛОВЕНИЕ ТЕБЕ ТЮРЬМА, что ты была в моей жизни!
(А из могил мне отвечают: Хорошо тебе говорить, когда ты жив остался!)

Глава 2. Или растление?

Но меня останавливают: вы не о том совсем! Вы опять сбились на тюрьму! А надо говорить о лагере.
Да я, кажется, и о лагере говорил. Ну хорошо, умолкну. Дам место встречным мыслям. Многие лагерники мне возразят и скажут, что никакого "восхождения" они не заметили, чушь, а растление - на каждом шагу.
Настойчивее и значительнее других (потому что у него это уже всё написано) возразит Шаламов:
"В лагерной обстановке люди никогда не остаются людьми, лагеря не для этого созданы".
"Все человеческие чувства - любовь, дружба, зависть, человеколюбие, милосердие, жажда славы, честность - ушли от нас с мясом мускулов... У нас не было гордости, самолюбия, а ревность и страсть казались марсианскими понятиями... Осталась только злоба - самое долговечное человеческое чувство".
"Мы поняли, что правда и ложь - родные сестры".
"Дружба не зарождается ни в нужде, ни в беде. Если дружба между людьми возникает - значит, условия недостаточно трудны. Если беда и нужда сплотили - значит, они не крайние. Горе недостаточно остро и глубоко, если можно разделить его с друзьями".
Только на одно различение здесь согласится Шаламов: восхождение, углубление, развитие людей возможно в тюрьме. А
"...лагерь - отрицательная школа жизни целиком и полностью. Ничего нужного, полезного никто оттуда не вынесет. Заключенный обучается там лести, лганью, мелким и большим подлостям... Возвращаясь домой, он видит, что не только не вырос за время лагеря, но интересы его стали бедными, грубыми".
С различением таким согласна и Е. Гинзбург: "тюрьма возвышала людей, лагерь растлевал". Да и как же тут возразить?
В тюрьме (в одиночке, да и не в одиночке) человек поставлен в противостояние со своим горем. Это горе - гора, но он должен вместить его в себя, освоиться с ним и переработать его в себе, а себя в нём. Это - высшая моральная работа, это всех и всегда возвышало. Поединок с годами и стенами - моральная работа и путь к возвышению (коли ты его одолеешь). Если годы эти ты разделяешь с товарищем, то не надо тебе умереть для его жизни, и ему не надо умереть, чтобы ты выжил. Есть путь у вас вступить не в борьбу, а в поддержку и обогащение.
А в лагере этого пути, кажется, у вас и нет. Хлеб не роздан равномерно кусочками, а брошен в свалку - хватай! Сбивай соседей и рви у них! Хлеба выдано столько, чтоб на каждого выжившего приходился умерший или двое. Хлеб подвешен на сосне - свали её. Хлеб заложен в шахте - полезай да добудь. Думать ли тебе о своём горе, о прошлом и будущем, о человечестве и о Боге? Твоя голова занята суетными расчётами, сейчас заслоняющими тебе небо, завтра - уже не сто'ящими ничего. Ты ненавидишь труд - он твой главный враг. Ты ненавидишь окружающих - твоих соперников по жизни и смерти. Ты исходишь от напряженной зависти и тревоги, что где-то сейчас за спиною делят тот хлеб, что мог достаться тебе, где-то за стеною вылавливают из котла ту картофелину, которая могла попасть в твою миску.
Лагерная жизнь устроена так, что зависть со всех сторон клюет душу, даже и самую защищенную от неё. Зависть распространяется и на сроки и на самую свободу. Вот в 45-м году мы, Пятьдесят Восьмая, провожаем за ворота бытовиков (по сталинской амнистии). Что мы испытываем к ним? Радость за них, что идут домой? Нет, зависть, ибо несправедливо их освобождать, а нас держать. Вот В. Власов, получивший двадцатку, первые 10 лет сидит спокойно - ибо кто же не сидит 10 лет? Но в 1947-48 многие начинают освобождаться - и он завидует, нервничает, изводится: как же он-то получил 20? Как обидно эту вторую десятку сидеть. (Не спрашивал я его, но предполагаю: а стали те возвращаться в лагерь повторниками, ведь он должен был - успокоиться?). А вот в 1955-56 годах массово освобождается Пятьдесят Восьмая, а бытовики остаются в лагере. Что они испытывают? Ощущение справедливости, что многострадальная Статья после сорока лет непрерывных гонений наконец помилована? Нет, повсеместную зависть (я много писем таких получил в 1963 году); освободили "врагов, которые не нам, уголовникам, чета", а мы - сидим? За что?..
Ещё ты постоянно сжат страхом: утерять и тот жалкий уровень, на котором ты держишься, утерять твою еще не самую тяжелую работу, загреметь на этап, попасть в Зону Усиленного Режима. А еще тебя бьют, если ты слабее всех, или ты бьешь того, кто слабее тебя. Это ли не растление? Душевным лишаем называет старый лагерник А. Рубайло это быстрое запаршивленье человека под внешним давлением.
В этих злобных чувствах и напряженных мелочных расчётах - когда же и на чём тебе возвышаться?
Чехов еще и до наших ИТЛ разглядел и назвал растление на Сахалине. Он пишет верно: пороки арестантов - от их подневольности, порабощения, страха и постоянного голода. Пороки эти: лживость, лукавство, трусость, малодушие, наушничество, воровство. Опыт показал каторжному, что в борьбе за существование обман - самое надежное средство.
Не десятерицею ли всё это и у нас?.. Так впору не возражать, не защищать мнимое какое-то лагерное "возвышение", а описать сотни, тысячи случаев подлинного растления. Приводить примеры, как никто не может устоять против лагерной философии, выраженной джезказганским Яшкой-нарядчиком: "чем больше делаешь людям гадости, тем больше тебя будут уважать". Рассказать, как недавние солдаты-фронтовики (Краслаг, 1942 года) лишь чуть заглотнув блатного воздуха - потянулись и сами жучковать - литовцев прихватывать, и на их продуктах и вещах поправляться самим, а вы хоть пропадите, зелёные! Как начинали хилять за вора некоторые власовцы, убедясь, что только так в лагере и проживешь. О том доценте литературы, который стал блатным Паханом. Удивиться как заразлива эта лагерная идеология - на примере чульпенёва. Чульпенёв выдержал семь лет общего лесоповала, стал знаменитым лесорубом, но попал в больницу со сломанной ногой, а после неё предложили ему поработать нарядчиком. Никакой в этом не было ему необходимости, два с половиной оставшихся года он уже уверенно мог дотянуть лесорубом, начальство с ним носилось - но как уклониться от соблазна? Ведь по лагерной философии "дают - бери!". И чульпенёв идёт в нарядчики - всего-то на шесть месяцев, самых беспокойных, тёмных, тревожных в своём сроке. (И вот срок миновал давно, и о соснах он рассказывает с простодушной улыбкой, - но камень на сердце лежит от тех, кто умер от его дово'да: двухметровый латыш, капитан дальнего плавания, - да он ли один?..)
До какого "душевного лишая" можно довести лагерников сознательным науськиванием друг на друга! В Унжлаге в 1950 г. Уже тронутая в рассудке Моисеевайте (но попрежнему водимая конвоем на работу), не замечая оцепления пошла "к маме". ЕЁ схватили, у вахты привязали к столбу и объявили, что "за побег" весь лагерь лишается ближайшего воскресенья (обычный приём). Так возвращавшиеся с работы бригады плевали в привязанную, кто и бил: "Из-за тебя, сволочи, выходного не будет!" Моисеевайте блаженно улыбалась.
А сколько растления вносит то демократическое и прогрессивное "самоокарауливание" а по-нашему - самоохрана, еще в 1918 году провозглашенное? Ведь это - одно из главных русл лагерного растления: позвать арестанта в самоохрану! Ты - пал, ты - наказан, ты - вырван из жизни, - но хочешь быть не на самом низу? Хочешь еще над кем-то выситься с винтовкой? Над братом своим? На! Держи! А побежит - стреляй! Мы тебя даже товарищем будем звать, мы тебе - красноармейский паёк.
И - гордится. И - холопски сжимает ложе. И стреляет. И - строже еще, чем чисто-вольные охранники. (Как угадать: тут действительно курослепая вера в "социальную самодеятельность"? Или ледяной презрительный расчёт на самые низкие человеческие чувства?)
Да ведь не только самоохрана: и самонадзор, и самоугнетение - вплоть до начальников олпов все были из зэков в 30-е годы. И заведующий транспортом. И заведующий производством. (А как же иначе, если 37 чекистов на 100 тысяч зэков Беломорканала?) Да оперуполномоченные - и те были из зэков!! Дальше в "самодеятельности" уже и идти некуда: сами над собой следствие вели! Сами против себя стукачей заводили!
Да. Да. Но я этих бесчисленных случаев растления не стану рассматривать здесь. Они - всем известны, их уже описывали и будут. Довольно с меня признать их. Это - общее направление, это - закономерность.
Зачем о каждом доме повторять: а в мороз его выхолаживает. Удивительнее заметить, что есть дома, которые и в мороз держат тепло.
Шаламов говорит: духовно обеднены все, кто сидел в лагерях. А я как вспомню или как встречу бывшего зэка - так личность.
Шаламов и сам в другом месте пишет: ведь не стану же я доносить на других! Ведь не стану же я бригадиром, чтобы заставлять работать других.
А отчего это, Варлам Тихонович? Почему это вы вдруг не станете стукачом или бригадиром, раз никто в лагере не может избежать этой наклонной горки растления? Раз правда и ложь - родные сестры? Значит, за какой-то сук вы уцепились? В какой-то камень вы упнулись - и дальше не поползли? Может, злоба всё-таки - не самое долговечное чувство? Своей личностью и своими стихами не опровергаете ли вы собственную концепцию?
А как сохраняются в лагере (уж мы прикасались не раз) истые религиозные люди? На протяжении этой книги уже замечали их уверенное шествие через Архипелаг - какой-то молчаливый крестный ход с невидимыми свечами. Как от пулемёта падают среди них - и следующие заступают, и опять идут. Твёрдость, не виданная в XX веке! И как нисколько это не картинно, без декламации. Вот какая-нибудь тётя Дуся Чмиль - круглолицая спокойная совсем неграмотная старушка. Окликает конвой:
- Чмиль! Статьи!
Она мягко незлобливо отвечает:
- Да что ты, батюшка, спрашиваешь? Там же написано, я всех не помню. (У неё - букет из пунктов 58-й).
- Срок!
Вздыхает тётя Дуся. Она не потому так сбивчиво отвечает, чтоб досадить конвою. Она простодушно задумывается над этим вопросом: срок? Да разве людям дано знать сроки?..
- Какой срок!.. Пока Бог грехи отпустит - потоль и сидеть буду.
- Дура, ты, дура! - смеется конвой. - Пятнадцать лет тебе, и все отсидишь, еще может и больше.
Но проходит два с половиной года её срока, никуда она не пишет - и вдруг бумажка: освободить!
Как не позавидовать этим людям? Разве обстановка к ним благоприятнее? Едва ли! Известно, что "монашек" только и держали с проститутками и блатными на штрафных олпах. А между тем, кто из верующих - растлился? Умирали - да, но - не растлились?
А как объяснить, что некоторые шаткие люди именно в лагере обратились к вере, укрепились ею и выжили не растленными?
И многие еще, разрозненные и незаметные, переживают свой урочный поворот и не ошибаются в выборе. Те, кто успевают заметить, что не им одним худо - но рядом еще хуже, еще тяжелей.
А все, кто под угрозой штрафной зоны и нового срока - отказались стать стукачами?
Как вообще объяснить Григория Ивановича Григорьева, почвоведа? Учёный, добровольно пошел в 1941 году в народное ополчение, дальше известно - плен под Вязьмою. Весь плен немецкий провёл в лагере. Дальше известно - посажен у нас. Десятка. Я познакомился с ним зимою на общих работах в Экибастузе. Прямота так и светилась из его крупных спокойных глаз, какая-то несгибаемая прямота. Этот человек никогда не умел духовно гнуться - и в лагере не согнулся, хотя из десяти лет только два работал по специальности и почти весь срок не получал посылок. Со всех сторон в него внедряли лагерную философию, лагерное тление, но он не способился усвоить. В Кемеровских лагерях (Антибесс) его напорно вербовал опер. Григорьев ответил вполне откровенно: "Мне противно с вами разговаривать. Найдется у вас много охотников и без меня." - "На карачках приползешь, сволочь!" - "Да лучше на первом суку повешусь." И послан был на штрафной. Вынес там полгода. - Да что, он делал ошибки еще более непростительные: попав на сельхозподкомандировку, он отказался от предложенного (как почвоведу) бригадирства! - с усердием же полол и косил. Да еще глупей: в Экибастузе на каменном карьере он отказался быть учётчиком - лишь по той причине, что пришлось бы для работяг приписывать тухту, за которую потом, очнувшись, будет расплачиваться (да еще будет ли?) Вечно-пьяный вольный десятник. И пошел ломать камень! Чудовищная неестественная его честность была такова, что ходя с бригадой овощехранилища на переработку картошки - он не воровал её там, хотя все воровали. Будучи устроен в привилегированной бригаде мехмастерских у приборов насосной станции - покинул это место лишь потому, что отказался стирать носки вольному холостому прорабу Трейвишу (уговаривали бригадники: да не всё ли равно тебе, какую работу делать? Нет, оказывается не всё равно!). Столько раз избирал он худший и тяжелый жребий только бы не искривиться душой! - и не искривился ничуть, я этому свидетель. Больше того: по удивительному влиянию светлого непорочного духа человека на его тело (теперь в такое влияние совсем не верят, не понимают) - организм уже немолодого (близ 50-ти лет) Григория Ивановича в лагере укреплялся: у него совсем исчез прежний суставной ревматизм, а после перенесённого тифа он стал особенно здоров: зимой ходил в бумажных мешках, проделывая в них дырки для головы и рук - и не простужался!
Так не вернее ли будет сказать, что никакой лагерь не может растлить тех, у кого есть устоявшееся ядро, а не та жалкая идеология "человек создан для счастья", выбиваемая первым ударом нарядчикова дрына?
Растлеваются в лагере те, кто до лагеря не обогащен был никакой нравственностью, никаким духовным воспитанием. (Случай - вовсе не теоретический, за наше славное пятидесятилетие таких выросло - миллионы.)
Растлеваются в лагере те, кто уже и на воле растлевался или был к тому подготовлен. Потому что и на воле растлеваются, да отменней лагерников иногда.
Тот конвойный офицер, который велел привязать Моисеевайте к столбу для глумления - он не больше растлен, чем плевавшие лагерники?
И уж заодно: а все ли из бригад в неё плевали? Может, из бригады - лишь по два человека? Да наверное так.
Татьяна Фалике пишет: "Наблюдения за людьми убедили меня, что не мог человек стать подлецом в лагере, если не был им до него".
Если человек в лагере круто подлеет, так может быть: он не подлеет, а открывается в нём его внутреннее подлое, чему раньше просто не было нужды?
М. А. Войченко считает так: "В лагере бытие не определяло сознание, наоборот, от сознания и неотвратимой веры в человеческую сущность зависело: сделаться тебе животным или остаться человеком".
Крутое, решительное заявление... Но не он один так думает. Художник Ивашев-Мусатов с горячностью доказывает то же.
Да, лагерное растление было массовым. Но не только потому, что ужасны были лагеря, а потому еще, что мы, советские люди, ступали на почву Архипелага духовно безоружными - давно готовыми к растлению, еще на воле тронутые им, и уши развешивали слушать от старых лагерников "как надо в лагере жить".
А как надо жить (и как умереть) мы обязаны знать и без всякого лагеря.
И может быть, Варлам Тихонович, дружба в нужде и беде вообще-то между людьми возникает, и даже в крайней беде, - да не между такими сухими и гадкими людьми, как мы, при воспитании наших десятилетий?
Если уж растление так неизбежно, то почему Ольга Львовна Слиозберг не покинула замерзающую подругу на лесной дороге, а осталась почти наверное погибнуть с нею сама - и спасла? Уж эта ли беда - не крайняя?
Если уж растление так неизбежно, то откуда берётся Василий Мефодьевич Яковенко? Он отбыл два срока, только что освободился и жил вольняшкой на Воркуте, только-только начинал ползать без конвоя и обзаводиться первым гнёздышком. 1949 год. На Воркуте начинаются посадки бывших зэков, им дают новые сроки. Психоз посадок! Среди вольняшек - паника! Как удержаться? Как быть понезаметнее? Но арестован Я. Д. Гродзенский, друг Яковенко по воркутинскому же лагерю, он доходит на следствии, передач носить некому. И Яковенко - бесстрашно носит передачи! Хотите, псы, - гребите и меня!
Отчего же этот не растлился?
А в с е уцелевшие не припомнят ли того, другого, кто ему в лагере руку протянул и спас в крутую минуту?
Да, лагеря были рассчитаны и направлены на растление. Но это не значит, что каждого им удавалось смять.
Как в природе нигде никогда не идёт процесс окисления без восстановления (одно окисляется, а другое в это самое время восстанавливается), так и в лагере (да и повсюду в жизни) не идёт растление без восхождения. Они - рядом.
В следующей части я еще надеюсь показать, как в других лагерях - в Особых, создалось с какого-то времени иное поле: процесс растления был сильно затруднён, а процесс восхождения стал привлекателен даже для лагерных шкур.
___
Да, ну а - исправление? А с исправлением-то как же? ("Исправление" - это понятие общественно-государственное и не совпадает с восхождением.) Все судебные системы мира, не одна наша, мечтают о том, чтобы преступники не просто отбывали срок, но исправлялись бы, то есть чтобы другой раз не увидеть их на скамье подсудимых, особенно по той же статье.
Достоевский восклицает: "Кого когда исправила каторга?"
Идеал исправления был и в русском пореформенном законодательстве (весь чеховский "Сахалин" исходит из этого идеала). Но успешно ли осуществлялся?
П. Якубович над этим много думал и пишет: террористический режим каторги "исправляет" лишь не развращенных - но они и без этого второй раз не совершат преступления. А испорченного этот режим только развращает, заставляет быть хитрым, лицемерным, по возможности не оставлять улик.
Что ж сказать о наших ИТЛ?! Теоретики тюрьмоведения (Gefaengniskunde) всегда считали, что заключение не должно доводить до совершенного отчаяния, должно оставлять надежду и выход. Читатель уже видел, что наши ИТЛ доводили только и именно до совершенного отчаяния.
Чехов верно сказал: "Углубление в себя - вот что действительно нужно для исправления". Но именно углубления в себя больше всего боялись устроители наших лагерей. Общие бараки, бригады, трудовые коллективы именно и призваны были рассеять, растерзать это опасное самоуглубление.
Какое ж в наших лагерях исправление! - только порча: усвоение блатной воровской морали, усвоение жестоких лагерных нравов как общего закона жизни ("криминогенные места" на языке тюрьмоведов, школа преступности). И. Г. Писарев, кончающий долгий срок, пишет (1963 год): "Становится тяжело особенно потому, что выйдешь отсюда неизлечимым нервным уродом, с непоправимо разрушенным здоровьем от недоедания и повсечасного подстрекательства. Здесь люди портятся окончательно. Если этот человек до суда называл и лошадь на "вы", то теперь на нём и пломбу негде ставить. Если на человека семь лет говорить "свинья" - он и захрюкает... Только первый год карает преступника, а остальные ожесточают, он прилаживается к условиям, и всё. Своей продолжительностью и жестокостью закон карает больше семью, чем преступника".
Вот другое письмо. "Больно и страшно, ничего не видя и ничего не сделав в жизни, уйти из неё, и никому нет дела до тебя, кроме, наверно, матери, которая не устаёт ждать всю жизнь".
А вот поразмышлявший немало Александр Кузьмич К. (пишет в 1963 году):
"Заменили мне расстрел 20-ю годами каторги, но, честное слово, не считаю это благодеянием... Я испытал на своих коже и костях те "ошибки", которые теперь так принято именовать - они ничуть не легче Майданека и Освенцима. Как отличить грязь от истины? Убийцу от воспитателя? Закон от беззакония? Палача от патриота? - если он идёт вверх, из лейтенанта стал подполковником, а кокарду на шапке носит очень похожую на ту, которая была до 17-го года?.. Как мне, выходя после 18-ти лет сидки, разобраться во всём хитросплетении?.. Завидую вам, людям образованным, с умом гибким, кому не приходится долго ломать голову, как поступить или приспособиться, чего впрочем и не хочется."
Замечательно сказано: "и не хочется"! С таким чувством выходя - разве он растлен?.. Но тогда - исправлен ли он в государственном смысле? Никак нет. Для государства он просто погублен - ведь вот до чего додумался: от Освенцима не отличается, и кокарда не отличается.
Того "исправления", которого хотело бы (?) Государство, оно вообще никогда не достигает в лагерях. "Выпускники" лагеря научаются только лицемерию - как притвориться исправившимися, и научаются цинизму - к призывам государства, к законам государства, к обещаниям его.
А если человеку и исправляться не от чего? Если он и вообще не преступник? Если он посажен за то, что Богу молился, или выражал независимое мнение, или попал в плен, или за отца, или просто по развёрстке, - так что' дадут ему лагеря?
Сахалинский тюремный инспектор сказал Чехову: "Если в конце концов из ста каторжных выходит 15-20 порядочных, то этим мы обязаны не столько исправительным мерам, которые употребляем, сколько нашим русским судам, присылающим на каторгу так много хорошего, надежного элемента".
Что ж, вот это и будет суждение об Архипелаге, если цифру безвинно-поступающих поднять, скажем, до 80-ти, - но и не забыть, что в наших лагерях поднялся также и коэффициент порчи.
Если же говорить не о мясорубке для неугодных миллионов, не о помойной яме, куда швыряют без жалости к своему народу, - а о серьёзной исправительной системе, - то тут возникает сложнейший из вопросов: как можно по единому уголовному кодексу давать однообразные уподобленные наказания? Ведь внешне равные наказания для разных людей, более нравственных и более испорченных, более тонких и более грубых, образованных и необразованных, суть наказания совершенно неравные (см. Достоевский "Записки из мёртвого дома" во многих местах).
Английская мысль это поняла, и у них говорят сейчас (не знаю, насколько делают), что наказание должно соответствовать не только преступлению, но и личности каждого преступника.
Например, общая потеря внешней свободы для человека с богатым внутренним миром менее тяжела, чем для человека малоразвитого, более живущего телесно. Этот второй "более нуждается во внешних впечатлениях, инстинкты сильнее тянут его на волю" (Якубович). Первому легче и одиночное заключение, особенно с книгами. (Ах, как некоторые из нас жаждали такого заключения вместо лагерного! При тесноте телу - какие открывает оно просторы уму и душе! Николай Морозов ничем особенным не выдавался ни до посадки, ни - самое удивительное! - после неё. А тюремное углубление дало ему возможность додуматься до планетарного строения атома, до разнозаряженных ядра и электронов - за десять лет до Резерфорда! Но н а м не только не предлагали карандаша, бумаги и книг, а - отбирали последние.) Второй, может быть, и года не вынесет одиночки, просто истает, сморится. Ему - кто-нибудь, только бы товарищи! А первому неприятное общение хуже одиночества. Зато лагерь (где хоть немного кормят) второму гораздо легче, чем первому. И - барак на 400 человек, где все кричат, несут вздор, играют в карты и в домино, гогочут и храпят и черезо всё это еще долдонит постоянное радио, рассчитанное на недоумков. (Лагеря, в которых я сидел, были наказаны отсутствием радио! - вот спасение-то!)
Таким образом, именно система ИТЛ с обязательным непомерным физическим трудом и обязательным участием в унизительно-гудящем многолюдьи была более действенным способом уничтожения интеллигенции, чем тюрьма. Именно интеллигенцию система эта смаривала быстро и до конца.

Глава 3. Замордованная воля

Но и когда уже будет написано, прочтено и по'нято всё главное об Архипелаге гулаге, - еще поймут ли: а что' была наша воля? Что' была та страна, которая десятками лет таскала в себе Архипелаг?
Мне пришлось носить в себе опухоль с крупный мужской кулак. Эта опухоль выпятила и искривила мой живот, мешала мне есть, спать, я всегда знал о ней (хоть не составляла она и полупроцента моего тела, а Архипелаг в стране составлял процентов восемь). Но не тем была она ужасна, что давила и смещала смежные органы, страшнее всего было, что она испускала яды и отравляла всё тело.
Так и наша страна постепенно вся была отравлена ядами Архипелага. И избудет ли их когда-нибудь - Бог весть.
Сумеем ли и посмеем ли описать всю мерзость, в которой мы жили (недалёкую, впрочем, и от сегодняшней)? И если мерзость эту не полновесно показывать, выходит сразу ложь. Оттого и считаю я, что в тридцатые, сороковые и пятидесятые годы литературы у нас не было. Потому что без всей правды - не литература. Сегодня эту мерзость показывают в меру моды - обмолвкой, вставленной фразой, довеском, оттенком - и опять получается ложь.
Это - не задача нашей книги, но попробуем коротко перечислить те признаки вольной жизни, которые определялись соседством Архипелага или составляли единый с ним стиль.
(1). ПОСТОЯННЫЙ СТРАХ. Как уже видел читатель, ни 35-м, ни 37-м, ни 49-м не исчерпаешь перечня наборов на Архипелаг. Наборы шли всегда. Как не бывает минуты, чтоб не умирали и не рождались, так не было и минуты, чтобы не арестовывали. Иногда это подступало близко к человеку, иногда было где-то подальше, иногда человек себя обманывал, что ему ничего не грозит, иногда он сам выходил в палачи, и так угроза ослабевала, - но любой взрослый житель этой страны от колхозника до члена Политбюро всегда знал, что неосторожное слово или движение - и он безвозвратно летит в бездну.
Как на Архипелаге под каждым придурком - пропасть (и гибель) общих работ, так и в стране под каждым жителем - пропасть (и гибель) Архипелага. По видимости страна много больше своего Архипелага - но вся она, и все её жители как бы призрачно висят над его распяленным зевом.
Страх - не всегда страх перед арестом. Тут были ступени промежуточные: чистка, проверка, заполнение анкеты - по распорядку или внеочередное, увольнение с работы, лишение прописки, высылка или ссылка. Анкеты так подробно и пытливо были составлены, что более половины жителей ощущали себя виновными и постоянно мучились подступающими сроками заполнения их. Составив однажды ложную повесть своей жизни, люди старались потом не запутаться в ней. Но опасность могла грянуть неожиданно: сын кадыйского Власова Игорь постоянно писал, что отец его умер. Так он поступил уже в военное училище. Вдруг его вызвали: в три дня представить справку, что отец твой умер. Вот и представь!
Совокупный страх приводил к верному сознанию своего ничтожества и отсутствия всякого права. В ноябре 1938 года Наташа Аничкова узнала, что любимый человек её (незарегистрированный муж) посажен в Орле. Она поехала туда. Огромная площадь перед тюрьмой была запружена телегами, на них - бабы в лаптях, шушунах и с передачами, которых от них не принимали. Аничкова сунулась в окошко в страшной тюремной стене. - Кто вы такая? - строго спросили её. Выслушали. - Так вот, товарищ москвичка, даю вам один совет: уезжайте сегодня, потому что ночью за вами придут! - Иностранцу здесь всё непонятно: почему вместо делового ответа на вопрос чекист дал непрошенный совет? Какое право он имел от свободной гражданки требовать немедленного выезда? И кто это придёт и зачем? - Но какой советский гражданин солжет, что ему непонятно или что случай неправдоподобный? После такого совета спасёшься остаться в чужом городе!
Верно замечает Н. Я. Мандельштам: наша жизнь так пропиталась тюрьмою, что простые многозначительные слова "взяли", "посадили", "сидит", "выпустили", даже без текста, у нас каждый понимает только в одном смысле!
Ощущения беззаботности наши граждане не знали никогда.
(2). ПРИКРЕПЛЕННОСТЬ. Если б можно было легко менять своё место жительства, уезжать оттуда, где тебе стало опасно - и так отряхнуться от страха, освежиться! - люди вели бы себя смелей, могли б и рисковать. Но долгие десятилетия мы были скованы тем порядком, что никакой работающий не мог самовольно оставить работу. И еще - пропиской все были привязаны по местам. И еше - жильём, которого не продашь, не сменишь, не наймёшь. И оттого было смелостью безумной - протестовать там, где живешь, или там, где работаешь.
(3). СКРЫТНОСТЬ, НЕДОВЕРЧИВОСТЬ. Эти чувства заменили прежнее открытое радушие, гостеприимство (еще не убитые и в 20-х годах). Эти чувства - естественная защита всякой семьи и каждого человека, особенно потому, что никто никуда не может уволиться, уехать, и каждая мелочь годами на прогляде и на прослухе. Скрытность советского человека нисколько не избыточна, она необходима, хотя иностранцу может порой показаться сверхчеловеческой. Бывший царский офицер К. У. Только потому уцелел, никогда не был посажен, что, женясь, не сказал ж е н е о своём прошлом. Был арестован брат его, Н. У. - так жена арестованного, пользуясь тем, что они с Н. У. В момент ареста жили в разных городах, скрыла его арест от своего о т ц а и с е с т р ы - чтоб они не проговорились. Она предпочла сказать им, и всем (и потом долго играть), что муж её бросил! Это - тайны одной семьи, рассказанные теперь, через 30 лет. А какая городская семья не имела их?
В 1949 году у соученицы студента В. И. Арестовали отца. В таких случаях все отшатывались и это считалось естественно, а В. И. Не усторонился, открыто выразил девушке сочувствие, искал, чем помочь. Перепуганная таким необычайным поведением, девушка отвергла помощь и участие В. И., она соврала ему, что не верит в правдивость своего арестованного отца, наверно он всю жизнь скрывал своё преступление от семьи. (Только в хрущевское время разговорились: девушка решила тогда, что В. И. - либо стукач, либо член антисоветской организации, ловящей недовольных.)
Это всеобщее взаимное недоверие углубляло братскую яму рабства. Начни кто-нибудь смело открыто высказываться - все отшатывались: "провокация!" Так обречён был на одиночество и отчуждение всякий прорвавшийся искренний протест.
(4). ВСЕОБЩЕЕ НЕЗНАНИЕ. Таясь друг от друга и друг другу не веря, мы сами помогали внедриться среди нас той абсолютной негласности, абсолютной дезинформации, которая есть причина причин всего происшедшего - и миллионных посадок и их массовых одобрений. Ничего друг другу не сообщая, не вопя, не стеня, и ничего друг от друга не узнавая, мы отдались газетам и казённым ораторам. Каждый день нам подсовывали что-нибудь разжигающее, вроде фотографии железнодорожного крушения (вредительского) где-нибудь за 5 тысяч километров. А что' надо было нам обязательно, что на нашей лестничной клетке сегодня случилось - нам неоткуда было узнать.
Как же стать гражданином, если ты ничего не знаешь об окружающей жизни? Только сам захваченный капканом, с опозданием узнаёшь.
(5). СТУКАЧЕСТВО, развитое умонепостижимо. Сотни тысяч оперативников в своих явных кабинетах, и в безвинных комнатах казенных зданий, и на явочных квартирах, не щадя бумаги и своего пустого времени, неутомимо вербовали и вызывали на сдачу донесений такое количество стукачей, которое никак не могло быть им нужно для сбора информации. Вербовали даже заведомо ненужных, неподходящих им людей, кто наверняка не согласится - например, верующую жену умершего в лагере баптистского пресвитера Никитина. Всё же её по несколько часов держали на допросе на ногах, то арестовывали, то переводили на заводе на худшую работу. - Одна из целей такой обильной вербовки была, очевидно: сделать так, чтобы каждый подданный чувствовал на себе дыхание осведомительных труб. Чтобы в каждой компании, в каждой рабочей комнате, в каждой квартире или был бы стукач, или все бы опасались, что он есть.
Я выскажу поверхностное оценочное предположение: из четырех - пяти городских жителей одному непременно хоть один раз за его жизнь да предложили стать стукачом. А то - и гуще. В новейшее время я делал проверки и среди арестантских компаний и среди извечных вольняшек: заводил разговор, кого когда и как вербовали. И так оказалось, что из нескольких человек за столом всем в своё время предлагали!
Н. Я. Мандельштам правильно заключает: кроме цели ослабить связь между людьми, тут была и другая - поддавшиеся на вербовку, стыдясь общественного разоблачения, будут заинтересованы в незыблемости режима.
Скрытность пустила холодные щупальцы по всему народу - она проникла между сослуживцами, между старыми друзьями, между студентами, между солдатами, между соседями, между подрастающими детьми - и даже в приёмной НКВД между женами, принесшими передачи.
(6). ПРЕДАТЕЛЬСТВО КАК ФОРМА СУЩЕСТВОВАНИЯ. При многолетнем постоянном страхе за себя и свою семью человек становится данником страха, подчинённым его. И оказывается наименее опасной формой существования - постоянное предательство.
Самое мягкое, зато и самое распространенное предательство - это ничего прямо худого не делать, но: не заметить гибнущего рядом, не помочь ему, отвернуться, сжаться. Вот арестовали соседа, товарища по работе и даже твоего близкого друга. Ты молчишь, ты делаешь вид, что и не заметил (ты никак не можешь потерять свою сегодняшнюю работу!). Вот на общем собрании объявляется, что изчезнувший вчера - заклятый враг народа. И ты, вместе с ним двадцать лет сгорбленный над одним и тем же столом, теперь своим благородным молчанием (а то и осуждающей речью!) Должен показать, как ты чужд его преступлений (ты для своей дорогой семьи, для близких своих должен принести эту жертву! Какое ты имеешь право не думать о н и х ?). Но остались у арестованного - жена, мать, дети, может быть помочь хоть им? Нет-нет, опасно: ведь это - жена врага, и мать врага, и дети врага (а твоим-то надо получить еще долгое образование)!
Когда арестовали инженера Пальчинского, жена его Нина писала вдове Кропоткина: "Осталась я совсем без средств, никто ничем не помог, все чураются, боятся... Я теперь увидала, что' такое друзья. Исключений очень мало."
Укрыватель - тот же враг! Пособник - тот же враг. Поддерживающий дружбу - тоже враг. И телефон заклятой семьи замолкает. Почта обрывается. На улице их не узнают, ни руки не подают, ни кивают. Тем более в гости не зовут. И не ссужают деньгами. В кипении большого города люди оказываются как в пустыне.
А Сталину только это и нужно! А он смеется в усы, гуталинщик!
Академик Сергей Вавилов после расправы над своим великим братом пошел в лакейские президенты. (Усатый шутник в издёвку придумал, проверял человеческое сердце.) А. Н. Толстой, советский граф, остерегался не только посещать, но деньги давать семье своего пострадавшего брата. Леонид Леонов запретил своей жене, урожденной Сабашниковой, посещать семью её посаженного брата С. М. Сабашникова. А легендарный Димитров, этот лев рыкающий лейпцигского процесса отступился и не спас, предал своих друзей Попова и Танева, когда им, освобожденным по фашистскому суду, вкатили на советской земле по 15 лет "за покушение на товарища Димитрова" (в Краслаге они отбывали).
Положение у семей арестованных было известно какое. Вспоминает В. Я. Кавешан из Калуги: после ареста отца от нас все бежали, как от прокаженных, мне пришлось школу бросить - затравили ребята (растут предатели! Растут палачи!), а мать уволили с работы. Приходилось побираться.
Одну семью арестованного москвича в 1937 г. - мать с ребятишками, милиционеры повезли на вокзал - ссылать. И вдруг, когда вокзал проходили, мальчишка (лет восьми) исчез. Милиционеры искрутились, найти не могли. Сослали семью без этого мальчишки. Оказывается он нырнул под красную ткань, обматывающую высокую разножку под бюстом Сталина, и так просидел, пока миновала опасность. Потом вернулся домой - квартира опечатана. Он к соседям, он к знакомым, он к друзьям папы и мамы - и не только никто не принял этого мальчика в семью, но ночевать не оставили! И он сдался в детдом... Современники! Соотечественники! Узнаёте ли вы свою харю?
И всё это - только легчайшая ступень предательства - отстранение. А сколько еще заманчивых ступеней - и какое множество людей опускалось по ним? Те, кто уволили мать Кавешан с работы - не отстранились? Внесли свою лепту? Те, послушные звонку оперативника, кто послали Никитину на чёрную работу, чтоб скорее стала стукачкой? Да те редакторы, которые бросались вычёркивать имя вчера арестованного писателя?
Маршал Блюхер - вот символ той эпохи: сидел совой в президиуме суда и судил Тухачевского (впрочем, и тот сделал бы так же). Расстреляли Тухачевского - снесли голову и Блюхеру. Или прославленные профессора медицины Виноградов и Шерешевский. Мы помним, как пали они жертвой злодейского оговора в 1952 году - но не менее же злодейский оговор на собратьев своих плетнёва и Левина они подписали в 1936-м. (Венценосец тренировался в сюжете и на душах...)
Люди жили в поле предательства - и лучшие доводы шли на оправдание его. В 1937 году одна супружеская пара ждала ареста - из-за того, что жена приехала из Польши. И согласились они так: не дожидаясь этого ареста, муж донёс на жену! ЕЁ арестовали, а он "очистился" в глазах НКВД и остался на свободе. - всё в том же достославном году старый политкаторжанин Адольф Межов, уходя в тюрьму, произнёс своей единственной любимой дочери Изабелле: "мы отдали жизнь за советскую власть - и пусть никто не воспользуется твоей обидой. Поступай в комсомол!" По суду Межову не запретили переписку, но комсомол потребовал, чтоб дочь не вела её - и в духе отцовского напутствия дочь отреклась от отца.
Сколько было тогда этих отречений! - то публичных, то печатных: "Я, имя рек, с такого-то числа отрекаюсь от отца и матери как от врагов советского народа". Этим покупалась жизнь.
Тем, кто не жил в то время (или сейчас не живёт в Китае) почти невозможно понять и простить. В средних человеческих обществах человек проживает свои 60 лет, никогда не попадая в клещи такого выбора, и сам он уверен в своей добропорядочности и те, кто держат речь на его могиле. Человек уходит из жизни, так и не узнав, в какой колодец зла можно сорваться.
Массовая парша душ охватывает общество не мгновенно. Еще все 20-е годы и начало 30-х многие люди у нас сохраняли душу и представления общества прежнего: помочь в беде, заступиться за бедствующих. Еще и в 1933 году Николай Вавилов и Мейстер открыто хлопотали за всех посаженных вировцев. Есть какой-то минимально-необходимый срок растления, раньше которого не справляется с народом великий Аппарат. Срок определяется и возрастом еще не состарившихся упрямцев. Для России оказалось нужным 20 лет. Когда Прибалтику в 1949 году постигли массовые посадки, - для их растления прошло всего около 5-6 лет, мало, и там семьи, пострадавшие от власти, встречали со всех сторон поддержку. (Впрочем, была и дополнительная причина, укреплявшая сопротивление прибалтов: социальные гонения выглядели как национальное угнетение, а в этом случае люди всегда твёрже стоят на своём.)
Оценивая 1937 год для Архипелага, мы обошли его высшей короной. Но здесь, для воли - этой коррозийной короной предательства мы должны его увенчать: можно признать, что именно этот год сломил душу нашей воли и залил её массовым растлением.
И даже это не было еще концом нашего общества! (Как мы видим теперь, конец вообще никогда не наступил - живая ниточка России дожила, дотянулась до лучших времён, до 1956-го, а теперь уж тем более не умрёт.) Сопротивление не выказалось въявь, оно не окрасило эпохи всеобщего падения, но невидимыми тёплыми жилками билось, билось, билось, билось.
В это страшное время, когда в смятенном одиночестве сжигались дорогие фотографии, дорогие письма и дневники, когда каждая пожелтевшая бумажка в семейном шкафу вдруг расцветала огненным папоротником гибели и сама порывалась кинуться в печь, какое мужество требовалось, чтобы тысячи и тысячи ночей не сжечь, сберечь архивы осужденных (как Флоренского) или заведомо упречных (как философа Федорова)! А какой подпольной антисоветской жгущей крамолой должна была казаться повесть Лидии Чуковской "Софья Петровна"! ЕЁ сохранил Исидор Гликин. В блокадном Ленинграде, чувствуя приближение смерти, он побрёл через весь город отнести её к сестре и так спасти.
Каждый поступок противодействия власти требовал мужества несоразмерного с величиной поступка. Безопаснее было при Александре II хранить динамит, чем при Сталине приютить сироту врага народа - однако, сколько же детей таких взяли, спасли (сами-то дети пусть расскажут). И тайная помощь семьям - была. И кто-то же подменял жену арестованного в безнадежной трехсуточной очереди, чтоб она погрелась и поспала. И кто-то же, с колотящимся сердцем, шел предупредить, что на квартире - засада, и туда возвращаться нельзя. И кто-то давал беглянке приют, хоть сам эту ночь не спал.
Уже поминали мы тех, кто осмеливался не голосовать за казнь Промпартии. А кто-то же ушел на Архипелаг и за защиту своих неприметных безвестных сослуживцев. Сын в отца: сын того Рожанского, Иван, пострадал и сам за защиту своего сослуживца Копелева. На партсобрании ленинградского Детгиза поднялся М. М. Майснер и стал защищать "вредителей в детской литературе" - тотчас же он был и исключен, и арестован. Ведь знал, на что шел! А в военной цензуре (Рязань, 1941) девушка-цензорша порвала криминальное письмо неизвестного ей фронтовика - но заметили, как она рвала в корзину, сложили из кусочков - и посадили её самоё. Пожертвовала собой для неизвестного дальнего человека! (И я-то узнал - лишь потому, что в Рязани. А сколько таких неузнанных случаев?..)
Теперь удобно выражаться, что посадка была - лотерея (Эренбург). Лотерея-то лотерея, да кой-какие номерки и помеченные. Заводили общий бредень, сажали по цифровым заданиям, да, - но уж каждого публично возражавшего тяпали в ту же минуту! И получался душевный отбор, а не лотерея! Смельчаки попадали под топор, отправлялись на Архипелаг - и не замучалась картина однообразно-покорной оставшейся воли. Все, кто чище и лучше, не могли состоять в этом обществе, а без них оно всё более дряннело. Эти тихие уходы - их и совсем не приметишь. А они - умирание народной души.
(7). РАСТЛЕНИЕ. В обстановке многолетнего страха и предательства уцелевшие люди уцелевают только внешне, телесно. А что' внутри - то истлевает.
Вот и соглашались миллионы стать стукачами. Ведь если пересидело на Архипелаге за 35 лет (до 1953-го), считая с умершими, миллионов сорок-пятьдесят (это скромный подсчёт, это - лишь трех- или четырехкратное население гулага, а ведь в войну запросто вымирало по проценту в день), то хотя бы по каждому третьему, пусть пятому делу есть же чей-то донос, и кто-то свидетельствовал! Они все и сегодня среди нас, эти чернильные убийцы. Одни сажали ближних из страха - и это еще первая ступень, другие из корысти, а третьи - самые молодые тогда, а сейчас на пороге пенсии - предавали вдохновенно, предавали идейно, иногда даже открыто: ведь считалось классовой доблестью разоблачить врага! Все эти люди - среди нас, и чаще всего - благоденствуют, и мы еще восхищаемся, что это - "наши простые советские люди".
Рак души развивается скрыто и поражает именно ту её часть, где ждешь благодарности. Федор Перегуд вспоил и вскормил Мишу Иванова: ему негде было работать - он устроил его на тамбовском вагоноремонтном заводе и обучил делу; ему жить было негде - он поселил его у себя, как родного. И Михаил Дмитриевич Иванов подаёт заявление в НКВД, что Федор Перегуд за домашним столом хвалил немецкую технику. (Надо знать Федора Перегуда - он был механик, моторист, радист, электрик, часовой мастер, оптик, литейщик, модельщик, краснодеревщик, до двадцати специальностей. В лагере он открыл мастерскую точной механики; потеряв ногу, сделал сам себе протез.) Пришли брать Перегуда - прихватили в тюрьму и 14-летнюю дочь - и всё это на счету М. Д. Иванова! На суд он пришел чёрный: значит, гниющая душа проступает иногда на лице. Но скоро бросил завод, стал открыто служить в ГБ. Потом за бездарностью был спущен в пожарную охрану.
В растленном обществе неблагодарность - будничное, расхожее чувство, ему и не удивляются почти. После ареста селекционера В. С. Маркина агроном А. А. Соловьев уверенно своровал выведенный им сорт пшеницы "таёжная-49". Когда разгромлен был институт буддийской культуры (все видные сотрудники арестованы), а руководитель его, академик Щербатский, умер, - ученик Щербатского Кальянов пришел ко вдове и убедил отдать ему книги и рукописи умершего - "иначе будет плохо: институт буддийской культуры оказался шпионским центром." Завладев работами, он часть из них (а также и работу Вострикова) издал под своей фамилией и тем прославился.
Есть многие научные репутации в Москве и в Ленинграде, вот так же построенные на крови и костях. Неблагодарность учеников, пересекшая пегою полосою нашу науку и технику в 30-е - 40-е годы, имела понятное объяснение: наука переходила от подлинных учёных и инженеров к скороспелым жадным выдвиженцам.
Сейчас не уследить, не перечислить все эти присвоенные работы, украденные изобретения. А - квартиры, перенятые у арестованных? А - разворованные вещи? Да во время войны эта дикая черта не проявилась ли почти как всеобщая: если кто-нибудь в глубоком горе, или разбомблен, сожжен или эвакуируется - уцелевшие соседи, простые советские люди, стараются в эти-то минуты и поживиться за его счёт?
Разнообразны виды растления, и не нам в этой главе их охватить. Совокупная жизнь общества состояла в том, что выдвигались предатели, торжествовали бездарности, а всё лучшее и честное шло крошевом из-под ножа. Кто укажет мне с 30-х годов по 50-е один случай на страну, чтобы благородный человек поверг, разгромил, изгнал низменного склочника? Я утверждаю, что такой случай невозможен, как невозможно ни одному водопаду в виде исключения падать вверх. Благородный человек ведь не обратится в ГБ, а у подлеца оно всегда под рукой. И ГБ тоже не остановится ни перед кем, если уж не остановилось перед Николаем Вавиловым. Так отчего же бы водопад упал вверх?
Это лёгкое торжество низменных людей над благородными кипело чёрной вонючей мутью в столичной тесноте, - но и там, под арктическими честными вьюгами, на полярных станциях - излюбленном мифе 30-х годов, где впору бы ясноглазым гигантам Джека Лондона курить трубку мира, - зловонило оно и там. На полярной станции острова Домашнего (Северная Земля) было всего три человека: беспартийный начальник станции Александр Павлович Бабич, почётный старый полярник; чернорабочий Еремин - он же и единственный партиец, он же и парторг (!) Станции; комсомолец (он же и комсорг!) Метеоролог Горяченко, честолюбиво добивавшийся спихнуть начальника и занять его место. Горяченко роется в личных вещах начальника, ворует документы, угрожает. По Джеку Лондону полагалось бы двоим мужчинам просто сунуть этого негодяя под лёд. Но нет - посылается в Главсевморпуть телеграмма Папанину о необходимости сменить работника. Парторг Еремин подписывает эту телеграмму, но тут же кается комсомольцу, и вместе с ним шлёт Папанину партийно-комсомольскую телеграмму обратного содержания. Решение Папанина: коллектив разложился, снять на берег. За ними приходит ледокол "Садко". На борту "Садко" комсомолец не теряет времени и даёт материалы судовому комиссару - и тут же Бабич арестовывается (главное обвинение: хотел... Передать немцам ледокол "Садко", - вот этот самый, на котором они сейчас все плывут!..). На берегу его уже сразу сгружают в КПЗ. (Вообразим на минуту, что судовой комиссар - честный разумный человек, что он вызывает Бабича, выслушивает и другую сторону. Но это значило бы открыть тайну доноса возможному врагу! - и через Папанина Горяченко посадил бы судового комиссара. Система работает безотказно!)
Конечно, в отдельных людях, воспитанных с детства не в пионеротряде и не в комсомольской ячейке, душа уцелевает. Вдруг на сибирской станции здоровяга-солдат, увидев эшелон арестантов, бросается купить несколько пачек папирос и конвоиров уговаривает - передать арестантам (в других местах этой книги мы еще описываем подобные случаи). Но этот солдат - наверное не при службе, отпускник какой-нибудь, и нет рядом комсорга его части. В своей части он бы не решился, ему бы не поздоровилось. Да может быть и тут комендантский надзор его еще притянет.
(8). ЛОЖЬ КАК ФОРМА СУЩЕСТВОВАНИЯ. Поддавшись ли страху или тронутые корыстью, завистью, люди, однако не могут так же быстро поглупеть. У них замутнена душа, но еще довольно ясен ум. Они не могут поверить, что вся гениальность мира внезапно сосредоточилась в одной голове с придавленным низким лбом. Они не могут поверить в тех оглупленных, дурашливых самих себя, как слышат себя по радио, видят в кино, читают в газетах. Резать правду в ответ их ничто не вынуждает, но никто не разрешит им молчать! Они должны говорить - а что же, как не ложь? Они дожны бешено аплодировать - а искренности с них и не спрашивают.
И если мы читаем обращение работников высшей школы к товарищу Сталину:
"Повышая свою революционную бдительность, мы поможем нашей славной разведке, возглавляемой верным ленинцем, сталинским наркомом Николаем Ивановичем Ежовым, до конца очистить наши высшие учебные заведения как и всю нашу страну от остатков троцкистско-бухаринской и прочей контрреволюционной мрази" - мы же не примем всё совещание в тысячу человек за идиотов, а только - за опустившихся лжецов, покорных и собственному завтрашнему аресту.
Постоянная ложь становится единственной безопасной формой существования, как и предательство. Каждое шевеление языка может быть кем-то слышано, каждое выражение лица - кем-то наблюдаемо. Поэтому каждое слово, если не обязано быть прямою ложью, то обязано не противоречить общей лжи. Существует набор фраз, набор кличек, набор готовых лживых форм, и не может быть ни одной речи, ни одной статьи, ни одной книги - научной, публицистической, критической, или так называемой "художественной" без употребления этих главных наборов. В самом наинаучнейшем тексте где-то надо поддержать чей-то ложный авторитет или приоритет, и кого-то обругать за истину: без этой лжи не выйдет в свет и академический труд. Что ж говорить о крикливых митингах, о дешевых собраниях в перерыв, где надо голосовать против собственного мнения, мнимо радоваться тому, что тебя огорчает (новому займу, снижению производственных расценок, пожертвованиям на какую-нибудь танковую колонну, обязанности работать в воскресенье или послать детей на помощь колхозникам) и выражать глубочайший гнев там, где ты совсем не затронут (какие-нибудь неосязаемые, невидимые насилия в Вест-Индии или в Парагвае).
Тэнно со стыдом вспоминал в тюрьме, как за две недели до ареста он читал морякам лекцию: "Сталинская конституция - самая демократическая в мире" (разумеется - ни одного слова искренне).
Нет человека, напечатавшего хоть страницу - и не солгавшего. Нет человека, взошедшего на трибуну - и не солгавшего. Нет человека, ставшего к микрофону - и не солгавшего.
Но если б хоть на этом конец! Ведь и далее: всякий разговор с начальством, всякий разговор в отделе кадров, всякий вообще разговор с другим совегским человеком требует лжи - иногда напроломной, иногда оглядчивой, иногда снисходительно-подтверждающей. И если с глазу на глаз твой собеседник-дурак сказал тебе, что мы отступаем до Волги, чтоб заманить Гитлера поглубже, или что колорадского жука нам сбрасывают американцы - надо согласиться! Надо обязательно согласиться! А качок головы вместо кивка может обойтись тебе переселением на Архипелаг (вспомним посадку чульпенёва, часть 1, глава 7).
Но и это еще не всё: растут твои дети! Если они уже подросли достаточно, вы с женой не должны говорить при них открыто то, что вы думаете: ведь их воспитывают быть Павликами Морозовыми, они не дрогнут пойти на этот подвиг. А если дети ваши еще малы, то надо решить, как верней их воспитывать: сразу ли выдавать им ложь за правду (чтоб им было легче жить) и тогда вечно лгать еще и перед ними; или же говорить им правду - с опасностью, что они оступятся, прорвутся, и значит тут же втолковывать им, что правда - убийственна, что за порогом дома надо лгать, только лгать, вот как папа с мамой.
Выбор такой, что пожалуй и детей иметь не захочешь.
Ложь как длительная основа жизни. В провинциальный институт преподавать литературу приезжает из столицы молодая умная всё понимающая женщина А. К. - но не запятнана её анкета и новенький кандидатский диплом. На своём главном курсе она видит единственную партийную студентку - и решает, что именно та здесь будет стукачка. (Кто-то на курсе обязательно должен стучать, в этом А. К. Уверена.) И она решает играть с этой партийной студенткой в милость и близость. (Кстати, по тактике Архипелага здесь - чистый просчёт, надо напротив влепить ей две двойки, тогда всякий её донос - личные счёты.) Они и встречаются вне института, и обмениваются карточками (студентка носит фото А. К. В обложке партбилета); в каникулярное время нежно переписываются. И каждую лекцию читает А. К., приноравливаясь к возможным оценкам своей партийной студентки. - Проходит 4 года этого унизительного притворства, студентка кончила, теперь её поведение безразлично для А.К., и при первом же её визите А. К. Откровенно плохо её принимает. Рассерженная студентка требует размена карточек и писем и восклицает (самое уныло-смешное, что она, вероятно, и стукачкой не была): "Если кончу аспирантку - никогда так не буду держаться за жалкий институт, как вы! На что были похожи ваши лекции! - шарманка!"
Да! Обедняя, выцвечивая, обстригая всё под восприятие стукачки, А. К. Погубила лекции, которые способна была читать с блеском.
Как остроумно сказал один поэт, не культ личности у нас был, а культ двуличности.
Конечно, и здесь надо различать ступени: вынужденной, оборонительной лжи - и лжи самозабвенной, страстной, какой больше всего отличались писатели, той лжи, в умилении которой написала Шагинян в 1937 году (!), что вот эпоха социализма преобразила даже и следствие: по рассказам следователей теперь подследственные охотно с ними сотрудничают, рассказывая о себе и о других всё необходимое.
Как далеко увела нас ложь от нормального общества, даже не сориентируешься: в её сплошном сероватом тумане не видно ни одного столба. Вдруг разбираешь из примечаний, что "В мире отверженных" Якубовича была напечатана (пусть под псевдонимом) в то самое время, когда автор кончал каторгу и ехал в ссылку. Ну, примерьте же, примерьте к нам! Вот проскочила чудом моя запоздавшая и робкая повесть, и твёрдо опустили шлагбаумы, плотно задвинули створки и болты, и - не о современности даже, но о том что было тридцать и пятьдесят лет назад - писать запрещено. И прочтем ли мы это при жизни? Мы так и умереть должны оболганными и завравшимися.
Да впрочем, если бы и предлагали узнать правду - еще захотела ли бы воля её узнать! Ю. Г. Оксман вернулся из лагерей в 1948 г. И не был снова посажен, жил в Москве. Не покинули его друзья и знакомые, помогали. Но только не хотели слышать его воспоминаний о лагере! Ибо, зная то - как же жить?..
После войны очень популярна была песня: "Не слышно шуму городского". Ни одного самого среднего певца после неё не отпускали без неистовых аплодисментов. Не сразу догадалось Управление Мыслей и Чувств, и ну передавать её по радио, и ну разрешать со сцены: ведь русская, народная! А потом догадались - и затёрли. Слова-то песни были об обречённом узнике, о разорванном союзе сердец. Потребность покаяться гнездилась всё-таки, шевелилась, и изолгавшиеся люди хоть этой старой песне могли похлопать от души.
(9). ЖЕСТОКОСТЬ. А где же при всех предыдущих качествах удержаться было добросердечности? Отталкивая призывные руки тонущих - как же сохранишь доброту? Уже измазавшись в кровушке - ведь потом только жесточеешь. Да жестокость ("классовая жестокость") и воспевали, и воспитывали, и уж теряешь, верно, где эта черта между дурным и хорошим. Ну, а когда еще и высмеяна доброта, высмеяна жалость, высмеяно милосердие - кровью напоенных на цепи не удержишь!
Моя безымянная корреспондентка (с Арбата 15) спрашивает "о корнях жестокости", присущей "некоторым советским людям". Почему, чем беззащитнее в их распоряжении человек, тем большую жестокость они проявляют? И приводит пример - совсем, вроде бы, и не главный, но мы его повторим.
Зима с 43-го на 44-й год, челябинский вокзал, навес около камеры хранения. Минус 25 градусов. Под навесом - цементный пол, на нём - утоптанный прилипший снег, занесённый извне. В окне камеры хранения - женщина в ватнике, с этой стороны окна - упитанный милиционер в дубленном полушубке. Они ушли в игровой ухаживающий разговор. А на полу лежит несколько человек - в хлопчатобумажных одежонках и тряпках цвета земли, и даже ветхими назвать эти тряпки - слишком их украсить. Это молодые ребята - изможденные, опухшие, с болячками на губах. Один, видно в жару, прилёг голой грудью на снег, стонет. Рассказывающая подошла к ним узнать, оказалось: один из них кончил срок в лагере, другой сактирован, но при освобождении им неправильно оформили документы и теперь не дают билетов на поезд домой. А возвращаться в лагерь у них нет сил - истощены поносом. Тогда рассказчица стала отламывать им по кусочку хлеба. Тут милиционер оторвался от весёлого разговора и угрозно сказал ей: "Что, тётка, родственников признала? Уходи-ка лучше отсюда, умрут и без тебя". И она подумала - а ведь возьмёт ни с того, ни с сего и меня посадит! (И верно, отчего бы нет?) И - ушла.
Как здесь всё типично для нашего общества - и то, что' она подумала, и как ушла. И этот безжалостный милиционер, и безжалостная женщина в ватнике, и та кассирша, которая отказала им в билетах, и та медсестра, которая не примет их в городскую больницу, и тот вольнонаёмный дурак, который оформлял им документы в лагере.
Пошла лютая жизнь, и уже, как при Достоевском и Чехове, не назовут заключённого "несчастненьким", а пожалуй только - "падло". В 1938 г. Магаданские школьники бросали камнями в проводимую колонну заключённых женщин (вспоминает Суровцева).
Знала ли наша страна раньше или знает другая какая-нибудь теперь столько отвратительных и раздирающих квартирных и семейных историй? Каждый читатель расскажет их довольно, упомянем одну-две.

Предыдущая страница 22 Следующая страница


23 Александр Солженицын

В коммунальной ростовской квартире на Доломановском жила Вера Красуцкая, у которой в 1938 г. Был арестован и погиб муж. ЕЁ соседка Анна Стольберг знала об этом - и восемнадцать лет! С 1938 по 1956-й наслаждалась властью, пытала угрозами: на кухне или подловив проход по коридору, она шипела Красуцкой: "Пока хочу - живи, а захочу - карета за тобой приедет". И только в 1956 году Красуцкая решилась написать жалобу прокурору. Стольберг смолкла. Но жили и дальше в одной квартире.
После ареста Николая Яковлевича Семенова в 1950 году в г. Любиме, его жена тут же, зимой, выгнала из дому жившую вместе с ними его мать Марию Ильиничну Семенову: "Убирайся, старая ведьма! Сын твой - враг народа!" (Через шесть лет, когда муж вернётся из лагеря, она с подросшей дочерью Надей выгонит и мужа ночью в кальсонах на улицу. Надя будет стараться потому, что ей нужно освободить место для своего мужа. И, бросая брюки в лицо отцу, она будет кричать: "Убирайся, вон, старый гад"). Мать уехала в Ярославль к бездетной дочери Анне. Скоро мать надоела этой дочери и зятю. И зять Василий Федорович метёлкин, пожарник, в свободные от дежурства дни брал лицо тёщи в ладони, стискивал, чтобы она не могла отвернуться и с наслаждением плевал ей в лицо, сколько хватало слюны, стараясь попадать в глаза и в рот. Когда был злей, обнажал член, тыкал старухе в лицо и требовал: "На, пососи и умирай!" Жена объясняет вернувшемуся брату: "Ну что ж, когда Вася выпимши... Что' с пьяного спрашивать?" Затем чтобы получить новую квартиру ("нужна ванная, негде мыть престарелую мать! Не гонять же её в баню!"), стали относиться к старухе сносно. Получив "под неё" квартиру, набили комнаты сервантами и шифоньерами, а мать загнали в щель шириною 35 сантиметров между шкафом и стеной - чтоб лежала там и не высовывалась. Н. Я., живя у сына, рискнул, не спросясь, перевезти туда и мать. Вошел внук. Бабка опустилась перед ним на колени: "Вовочка! Ты не прогонишь меня?" Скривился внук: "Ладно, живи, пока не женюсь." Уместно добавить и о внучке: Надя (Надежда Николаевна Топникова) за это время закончила ист-филфак Ярославского пединститута, вступила в партию и стала редактором районной газеты в г. Нея Костромской области. Она и поэтесса, и в 1961 г. Еще в г. Любиме обосновала своё поведение в стихах:
Уж если драться, так драться.
Отец?!.. И его - в шею!
Мораль?! Вот придумали люди!
Знать не хочу я об этом!
В жизни шагать я буду
Только с холодным расчетом!
Но стала от неё парторганизация требовать "нормализовать" отношения с отцом, и она внезапно стала ему писать. Обрадованный отец ответил всепрощающим письмом, которое она тотчас же показала в парторганизации. Там поставили галочку. С тех пор только поздравляет его с великими майскими и ноябрьскими праздниками.
В этой трагедии - семь человек. Вот и капелька нашей ВОЛИ.
В семьях повоспитаннее не выгоняют пострадавшего родственника в кальсонах на улицу, но стыдятся его, тяготятся его желчным "искаженным" мировоззрением.
И можно перечислять дальше. Можно назвать еще
(10). РАБСКУЮ ПСИХОЛОГИЮ. Тот же несчастный Бабич в заявлении прокурору: "я понимаю, что военное время налагало на органы власти более серьёзные обязанности, чем разбор судебных дел отдельных лиц".
И еще другое.
Но признаем уже и тут: если у Сталина это всё не само получилось, а он это для нас разработал по пунктам, - он-таки был гений!
___
И вот в этом зловонном сыром мире, где процветали только палачи и самые отъявленные из предателей; где оставшиеся честные - спивались, ни на что другое не найдя воли; где тела молодежи бронзовели, а души подгнивали; где каждую ночь шарила серо-зелёная рука и кого-то за шиворот тащила в ящик - в этом мире бродили ослепшие и потерянные миллионы женщин, от которых мужа, сына или отца оторвали на Архипелаг. Они были напуганней всех, они боялись зеркальных вывесок, кабинетных дверей, телефонных звонков, дверных стуков, они боялись почтальона, молочницы и водопроводчика. И каждый, кому они мешали, выгонял их из квартиры, с работы, из города.
Иногда они доверчиво уповали, что "без права переписки" так надо и понимать, а пройдёт десять лет - и ОН напишет. Они стояли в притюремных очередях. Они ехали куда-то за сто километров, откуда, говорят, принимают продуктовые посылки. Иногда они сами умирали прежде смерти своего арестанта. Иногда по возвращенной посылке "адресат умер в лазарете" узнавали дату смерти. Иногда, как Ольга Чавчавадзе, добирались до Сибири, везя на могилу мужа щепотку родной земли, - да только никто уже не мог указать, под которым же он холмиком с троими еще. Иногда, как Зельма Жугур, писали разносные письма какому-нибудь Ворошилову, забыв, что совесть Ворошилова умерла задолго до него самого.
А у этих женщин подрастали дети, и для каждого наступало то крайнее время, когда непременно надо вернуться отцу, пока не поздно, а он не шел.
Треугольник из тетрадной бумаги косой разграфки. Чередуются синий и красный карандаш, - наверно, детская рука откладывала карандаш, отдыхала и брала потом новой стороной. Угловатые неопытные буквы с передышками иногда и внутри слов:
"Здастуй Папочка я забыл как надо писать скоро в Школу пойду через зиму! Скорей приходи а то нам плохо нету у нас Папы мама говорит то ты в командировке то больной что ж ты смотриш убеги из больницы вон Олешка из больницы в одной рубашке прибежал мама сошьет тебе новые штаны я тебе свой пояс отдам меня всё равно ребята боятся только Олешеньку я не бю никогда он тоже правду говорит он тоже бедный а ещё я както болел лежал в пруду (= бреду) хотел с мамой вместе умирать а она не захотела ну и я не захотел ой руки уморили хватит писать целую тебя шкаф раз
Игорек 6 с половиночкой лет
Я уже на конвертах писать научился мама пока с работы придёт а я уже письмо в ящик."
Манолис Глезос "в яркой и страстной речи рассказал московским писателям о своих товарищах, томящихся в тюрьмах Греции.
- Я понимаю, что заставил своим рассказом сжаться ваши сердца. Но я сделал это умышленно. Я хочу, чтобы ваши сердца болели за тех, кто томится в заключении ... Возвысьте ваш голос за освобождение греческих патриотов!"
И эти тёртые лисы, конечно - возвысили! Ведь в Греции томились десятка два арестантов! Может быть, сам Манолис не понимал бесстыдства своего призыва, а может в Греции пословицы такой нет:
Зачем в люди по печаль, коли дома навзрыд?
В разных местах нашей страны мы встречаем такое изваяние: гипсовый охранник с собакой, устремленной вперед, кого-то перехватить. В Ташкенте стоит такая хоть перед училищем НКВД, а в Рязани - как символ города: единственный монумент, если подъезжать со стороны Михайлова.
И мы не вздрогнем от отвращения, мы привыкли как к естественным, к этим фигурам, травящим собак на людей.
На нас.

Глава 4. Несколько судеб

Судьбы всех арестантов, кого я упоминаю в этой книге, я распылил, подчиняя плану книги - контурам Архипелага. Я отошел от жизнеописаний: это было бы слишком однообразно, так пишут и пишут, переваливая работу исследования с автора на читателя.
Но именно поэтому я считаю себя теперь вправе привести несколько арестантских судеб целиком.
1. Анна Петровна Скрипникова
Единственная дочь майкопского простого рабочего, девочка родилась в 1896 году. Как мы уже знаем из истории партии, при проклятом царском режиме ей закрыты были все пути образования, и обречена она была на полуголодную жизнь рабыни. И это всё действительно с ней случилось, но уже после революции. Пока же она была принята в майкопскую гимназию.
Аня росла и вообще крупной девочкой и крупноголовой. Подруга по гимназии рисовала её из одних кругов: голова - шар (круг со всех сторон), круглый лоб, круглые как бы всегда недоуменные глаза. Мочки ушей вросли и закруглились в щеки. И плечи круглые. И фигура - шар.
Аня слишком рано стала задумываться. Уже в 3-м классе она просила у учительницы разрешения получить в гимназической библиотеке Добролюбова и Достоевского. Учительница возмутилась: "Рано тебе!" - "Ну, не хотите, так я в городской получу". Тринадцати лет она "эмансипировалась от Бога", перестала верить. В пятнадцать лет она усиленно читала отцов церкви - исключительно для яростного опровержения батюшки на уроках к общему удовольствию соучениц. Впрочем, стойкость раскольников она взяла для себя в высший образец. Она усвоила: лучше умереть, чем дать сломать свой духовный стержень.
Золотую медаль, заслуженную ею, никто не помешал ей получить. В 1917 (самое время для учебы!) Она поехала в Москву и поступила на высшие женские курсы Чаплыгина по отделению философии и психологии. Как золотой медалистке ей до октябрьского переворота выплачивали стипендию Государственной Думы. Отделение это готовило преподавателей логики и психологии для гимназий. Весь 1918 год, подрабатывая уроками, занималась она психоанализом. Она как-будто оставалась атеисткой, но и ощущала всей душой, как это
...неподвижно на огненных розах
Живой алтарь мирозданья курится.
Она успела поклониться поэтической философии Джордано Бруно и Тютчева и даже одно время считать себя восточной католичкой. Она меняла свои веры жадно, может чаще, чем наряды (нарядов не было, да она за ними так и не следила). Еще она считала себя социалисткой, и неизбежными - кровь восстаний и гражданской войны. Но не могла примириться с террором. Демократия, но не зверства! "Пусть будут руки в крови, но не в грязи!"
В конце 1918-го ей пришлось оставить курсы (да и остались ли сами курсы?) И с трудом пробираться к родителям, где сытей. Она приехала в Майкоп. Тут уже создался институт Народного Образования, для взрослых и для молодых. Анна стала не меньше как врио профессора по логике, философии и психологии. Она имела успех у студентов.
Тем временем белые доживали в Майкопе последние дни. 45-летний генерал убеждал её бежать с ним. "Генерал, прекратите ваш парад! Бегите, пока вас не арестовали!" В те дни на преподавательской вечеринке, среди своих, гимназический историк предложил тост: "За великую Красную армию!" Анна оттолкнула тост: "Ни за что!" Зная её левые взгляды, друзья вытаращились. "А потому что... Несмотря на вечные звезды... Расстрелов будет всё больше и больше" - предсказала она.
У неё было ощущение, что все лучшие погибают в этой войне и остаются жить приспособленцы. Она уже предчувствовала, что к ней близится подвиг, но еще не знала - какой.
Через несколько дней в Майкоп вошли красные. И еще через несколько собран был вечер городской интеллигенции. На сцену вышел начальник Особого Отдела 5-й армии Лосев и стал в разгромном тоне (недалеко от мата) поносить "гнилую интеллигенцию": "Что? Между двумя стульями сидите? Ждали, пока я вас приглашу? А почему сами не пришли?" всё более расходясь, он выхватил из кобуры револьвер и, потрясая им, уже кричал так: "И вся культура ваша гнилая! Мы всю её разрушим и построим новую! И вас, кто будет мешать - уберем!" И после этого предложил: "Кто выступит?"
Зал молчал гробово. Не было ни одного аплодисмента, и ни одна рука не поднялась. (Зал молчал - испуганно, но испуг еще не был отрепетирован, и не знали люди, что аплодировать - обязательно.)
Лосев, наверно, и не рассчитывал, что решится кто-то выступить, но встала Анна: "Я"! - "Ты? Ну, полезай, полезай". И она пошла через зал и поднялась на сцену. Крупная, круглолицая и даже румяная 25-летняя женщина, щедрой русской природы (хлеба она получала осьмушку фунта, но у отца был хороший огород). Русые толстые косы её были до колен, но как зауряд-профессор она не могла так ходить и накручивала из них еще вторую голову. И звонко она ответила:
- Мы выслушали вашу невежественную речь. Вы звали нас сюда, но не было объявлено, что - на погребение великой русской культуры! Мы ждали увидеть культуртрегера, а увидели погребальщика. Уж лучше бы вы просто крыли нас матом, чем то, что говорили сегодня! Должны мы так понимать, что вы говорите от имени советской власти?
- Да, - еще гордо подтвердил уже растерявшийся Лосев.
- Так если советская власть будет иметь представителями таких бандитов, как вы - она распадется!
Анна кончила, и зал гулко зааплодировал (все вместе еще тогда не боялись). И вечер на этом кончился. Лосев ничего не нашелся больше. К Анне подходили, в гуще толпы жали руку и шептали: "Вы погибли, вас сейчас арестуют. Но спасибо-спасибо! Мы вами гордимся, но вы - погибли! Что вы наделали?"
Дома её уже ждали чекисты. "Товарищ учительница! Как ты бедно живёшь - стол, два стула и кровать, обыскивать нечего. Мы еще таких не арестовывали. И отец - рабочий. И как же при такой бедности ты могла стать на сторону буржуазии?" ЧК еще не успели наладить, и привели Анну в комнаты при канцелярии Особого Отдела, где уже заключен был белогвардейский полковник барон Бильдерлинг (Анна была свидетелем его допросов и конца и потом сказала жене: "Он умер честно, гордитесь!")
ЕЁ повели на допрос в комнату, где Лосев и жил, и работал. При её входе он сидел на разобранной кровати, в галифе и расстегнутой нижней рубахе и чесал грудь. Анна сейчас же потребовала от конвойного: "Ведите меня назад!" Лосев огрызнулся: "Хорошо, сейчас помоюсь, лайковые перчатки надену, в которых революцию делают!"
Неделю она ждала смертного приговора в экстазе. Скрипникова теперь вспоминает даже, что это была самая светлая неделя её жизни. Если эти слова точно понять - можно вполне поверить. Это тот экстаз, который в награду нисходит на душу, когда ты отбросил все надежды на невозможное спасение и убежденно отдался подвигу. (Любовь к жизни разрушает этот экстаз.)
Она еще не знала, что интеллигенция города принесла петицию о её помиловании. (В конце 20-х это б уже не помогло, в начале 30-х на это бы никто и не решился.) Лосев на допросах стал идти на мировую:
- Столько городов брал - такой сумасшедшей не встречал. Город на осадном положении, вся власть в моих руках, а ты меня - гробовщиком русской культуры! - Ну ладно, мы оба погорячились... Возьми назад "бандита" и "хулигана".
- Нет. Я и теперь о вас так думаю.
- С утра до вечера ко мне лезут, за тебя просят. Во имя медового месяца советской власти придется тебя выпустить...
ЕЁ выпустили. Не потому, что сочли выступление безвредным, а потому что она - дочь рабочего. Дочери врача этого бы не простили.
Так Скрипникова начала свой путь по тюрьмам.
В 1922 году она была посажена в краснодарскую ЧК и просидела там 8 месяцев - "за знакомство с подозреваемой личностью". В той тюрьме был повальный тиф, скученность. Хлеба давали осьмушку (50 граммов!) Да еще из подмесей. При ней умер от голода ребёнок на руках соседки, - и Анна поклялась при таком социализме никогда не иметь ребёнка, никогда не впасть в соблазн материнства.
Эту клятву она сдержала. Она прожила жизнь без семьи, и рок её - её неуступчивость, имел случай еще не раз вернуть её в тюрьму.
Начиналась как будто мирная жизнь. В 1923 Скрипникова поехала поступать в институт психологии при МГУ. Отвечая на анкету, она написала: "не марксистка". Принимавшие её посоветовали доброжелательно: "Вы сумасшедшая? Кто же так пишет? Объявите, что марксистка, а там думайте, что' угодно". "Но я не хочу обманывать советскую власть. Я Маркса просто не читала..." - "Так тем более!" - "Нет. Вот когда я изучу марксизм и если я его приму..." А пока поступила преподавать в школу для дефективных.
В 1925 г. Муж её близкой подруги, эсер, скрылся от ареста. Чтобы вынудить его вернуться, ГПУ взяло заложниками (в разгаре нэпа - заложники!) Жену и её подругу, то есть Анну. Всё та же круглолицая, крупная, с косами до колен, она вошла в Лубянскую камеру. (Тут-то и внушал ей следователь: "Устарели эти русские интеллигентские замашки!.. Заботьтесь только о себе.") В этот раз она сидела с месяц.
В 1927 году, за участие в музыкальном обществе учителей и рабочих, обречённом на разгром как возможное гнездо свободомыслия, Анна была арестована уже в четвёртый раз! Получила 5 лет и отбыла их на Соловках и Беломоре.
С 1932 года её долго не трогали, да и жила она, видимо поосторожней. С 1948 г. Её однако стали увольнять с работ. В 1950 г. Институт Психологии вернул ей уже принятую диссертацию ("Психологическая концепция Добролюбова") на том основании, что в 1927 г. Она имела судимость по 58-й статье! В это трудное её время (она четвёртый год оставалась безработной) руку помощи протянуло ей... ГБ! Приехавший во Владикавказ уполномоченный центрального МГБ Лисов (да это же Лосев! Он жив? И как мало изменилось в буквах! Лишь не так открыто выставляет голову, как лось, а шмыгает по-лисьи) предложил ей сотрудничать и за то - устройство на работу, защиту диссертации. Она гордо отказалась. Тогда очень проворно состряпали ей обвинение, что за 11 лет до этого (!), в 1941-м, она говорила:
- что мы плохо подготовлены к войне (а разве хорошо?)
- что немецкие войска стоят на нашей границе, а мы им гоним хлеб (а разве нет?)
Теперь она получила 10 лет и попала в Особлаги - сперва Дубровлаг в Мордовии, потом Камышлаг, станция Суслово Кемеровской области.
Ощущая непробиваемую эту стену перед собой, надумала она писать жалобы не куда-нибудь, а... В ООН!! При жизни Сталина она отправила таких три. Это был не просто приём - нет! Она действительно облегчала вечно-клокочущую свою душу, беседуя мысленно с ООН. Она действительно за десятилетия людоедства не видела другого света в мире. - В этих жалобах она бичевала зверский произвол в СССР и просила ООН ходатайствовать перед советским правительством: или о переследовании её дела или о расстреле, так как жить дальше при таком терроре она не может. Конверты она адресовала "лично" кому-нибудь из членов правительства, а внутри лежала просьба переслать в ООН.
В Дубровлаге её вызвало сборище разгневанного начальства:
- Как вы смеете писать в ООН?
Скрипникова стояла как всегда прямая, крупная, величественная:
- Ни в УК, ни в УПК, ни по Конституции это не запрещается. А вот вам не следовало бы вскрывать конвертов, адресованных члену правительства лично!
В 1956 году в их лагере работала "разгрузочная" комиссия Верховного Совета. Единственным заданием этой комиссии было - как можно больше зэков как можно быстрей выпустить на волю. Была какая-то скромная процедура, при которой надо было зэку сказать несколько виноватых слов, простоять минутку с опущенной головой. Но нет, не такова была Анна Скрипникова! Лично её освобождение было ничто перед общей справедливостью! Как она могла принять прощение, если была невиновна? И она заявила комиссии:
- Вы особенно не радуйтесь. Все проводники сталинского террора рано или поздно, но обязательно будут отвечать перед народом. Я не знаю, кем были при Сталине вот вы лично, гражданин полковник, но если вы были проводником его террора, то тоже сядете на скамью подсудимых.
Члены комиссии захлебнулись от ярости, закричали, что в их лице она оскорбляет Верховный Совет, что даром это ей не пройдет, и будет она сидеть от звонка до звонка.
И действительно, за её несбыточную веру в справедливость пришлось ей отсидеть лишних три года.
Из Камышлага она продолжала иногда писать в ООН (всего за 7 лет до 1959 года она написала 80 заявлений во все места). В 1958 году за эти письма её направили на год во Владимирскую политзакрытку. А там был закон - каждые 10 дней принималось заявление в любую инстанцию. За полгода она отправила оттуда 18 заявлений в разные места, в том числе двенадцать - в ООН.
И добилась-таки! - не расстрела, а переследствия! - по делам 1927 и 1952 годов. Следователю она сказала: "А что ж? Заявления в ООН - единственный способ пробить брешь в каменной стене советской бюрократии и заставить хоть что-нибудь услышать оглохшую Фемиду".
Следователь вскакивал, бил себя в грудь:
- Все проводники "сталинского террора", как вы почему-то (!) Называете культ личности, будут отвечать перед народом? А за что вот мне отвечать? Какую другую политику я мог проводить в то время? Да я Сталину безусловно верил и ничего не знал.
Но Скрипникова добивала его:
- Нет-нет, так не выйдет! За каждое преступление надо нести ответственность! А кто же будет отвечать за миллионы невинных погибших? За цвет нации и цвет партии? Мёртвый Сталин? Расстрелянный Берия? А вы будете делать политическую карьеру?
(А у самой кровяное давление подходило к смертельному пределу, она закрывала глаза, и всё огненно кружилось).
И еще б её задержали, но в 1959 году это было уже курьёзно!
В последующие годы (она жива и сегодня) её жизнь заполнена хлопотами об оставшихся в заключении, ссылках и судимостях знакомых по лагерям последних лет. Некоторых она освободила, других реабилитировала. Защищает и одногорожан. Городские власти побаиваются её пера и конвертов в Москву, уступают кой в чём.
Если бы все были вчетверть такие непримиримые, как Анна Скрипникова - другая была б история России.
2. Степан Васильевич Лощилин
Родился в 1908 году в Поволжьи, сын рабочего на бумажной фабрике. В 1921-м, во время голода, осиротел. Рос парень не бойким, всё же лет семнадцати был уже в комсомоле, а в восемнадцать поступил в школу крестьянской молодежи, кончил её двадцати одного года. В это время посылали их на хлебозаготовки, а в 1930-м он в родном своём селе раскулачивал. Строить колхоз в селе, однако, не остался, а "взял справку" в сельсовете и с нею поехал в Москву. С трудом ему удалось устроиться... Чернорабочим на стройку (время безработицы, а в Москву особенно уже тогда полезли). Через год призвали его в армию, там был он принят в кандидаты, а затем и в члены партии. В конце 1932 уже демобилизован и вернулся в Москву. Однако не хотелось ему быть чернорабочим, хотелось квалификации, и просил он райком партии дать ему путёвку учеником на завод. Но, видно, был он коммунист недотёпистый, потому что даже в этом ему отказали, а предложили путёвку в милицию.
А вот тут - отказался он. Поверни он иначе - этой биографии писать бы нам не пришлось. Но он - отказался.
Молодому человеку, ему перед девушками стыдно было работать чернорабочим, не иметь специальности. Но негде было её получить! И на завод "Калибр" он поступил опять чернорабочим. Здесь на партийном собрании он простодушно выступил в защиту рабочего, очевидно уже заранее партийным бюро намеченного к чистке. Того рабочего вычистили, как и наметили, а Лощилина стали теснить. В общежитии у него украли партвзносы, которые он собирал, а из зарплаты 93 рубля покрыть он их не мог. Тогда его исключили из партии и грозили отдать под суд (разве утрата партвзносов подлежит уголовному кодексу?). Уже пойдя душою под уклон, Лощилин однажды не вышел и на работу. Его уволили за прогул. С такой справкой он долго не мог никуда поступить. Тягал его следователь, потом оставил. Ждал суда - суда нет. Вдруг пришло заочное решение: 6 месяцев принудработ с вычетом 25%, отбывать через городское Бюро исправтруд Работ (БИТР).
В сентябре 1937 года Лощилин днём направился в буфет Киевского вокзала. (Что' знаем мы о своей жизни? Переголодай он лишних 15 минут, пойди в буфет в другом месте?..) Быть может, у него был какой-нибудь потерянный или ищущий вид? Этого он не знает. Навстречу ему шла молодая женщина в форме НКВД. (Тебе ли, женщина, этим заниматься?) Она спросила: "Что вам нужно? Куда вы идёте?" - "В буфет." Показала на дверь: "Зайдите сюда!" Лощилин разумеется подчинился. (Сказали бы так англичанину!) Это было помещение Особого Отдела. За столом сидел сотрудник. Женщина сказала: "Задержан при обходе вокзала". И ушла, никогда больше в жизни Лощилин её не видел. (И мы никогда ничего о ней не узнаем!..). Сотрудник, не предлагая сесть, начал задавать вопросы. Все документы у него отобрал и отправил в комнату для задержанных. Там уже было двое мужчин и, как говорит Лощилин, "уже без разрешения (!) Я сел с ними рядом на свободный стул". Все трое долго молчали. Пришли милиционеры и повели их в КПЗ. Милиционер велел отдать ему деньги, потому что, мол, в камере "всё равно отнимут" (какая однонаправленность у милиции и у блатных!). Лощилин соврал, что нет у него денег. Стали обыскивать, и деньги отобрали навсегда. А махорку вернули. С двумя пачками махорки и вошел он в первую свою камеру, и положил махорку на стол. Курить, конечно, не было ни у кого.
Один единственный раз водили его из КПЗ к следователю. Тот спросил, не занимается ли Лощилин воровством. (И какое же это было спасение! Надо было сказать - да, занимаюсь, но еще не попадался. И его бы самое большое выслали из Москвы.) Но Лощилин гордо ответил: "Я живу своим трудом." И больше ни в чём его следователь не обвинил, и следствие на этом кончилось, и не было никакого суда!
Десять дней он просидел в КПЗ, потом ночью всех их перевезли в МУР, на Петровку. Здесь уже было тесно, душно, не пройти. Здесь царили блатные, они отнимали вещи, проигрывали их. Здесь впервые Лощилин был поражен "их странной смелостью, их подчёркиванием какого-то непонятного превосходства". - В одну из ночей стали возить в пересыльную тюрьму на Сретенке (вот где была до Красной Пресни!). Тут было еще тесней - сидели на полу и на нарах по очереди. Полураздетых (блатными) милиция теперь одевала - в лапти и в старое милицейское же обмундирование.
Среди тех, кто ехал с Лощилиным, и других было много таких, кому не предъявляли никакого обвинительного заключения, не вызывали в суд, - но везли вместе с осужденными. Их привезли в Переборы, там заполняли ведомость на прибывших, и только тут Лощилин узнал свою статью: СВЭ - Социально-Вредный Элемент, срок - 4 года. (Он недоумевает и по сей день: ведь и отец мой рабочий, и сам я рабочий - почему же СВЭ? Другое бы дело - торговал...)
Волголаг. Лесоповал - 10-часовой рабочий день, и никаких выходных, кроме Октября и Мая (это было за три года до войны!) Однажды Лощилину перебило ногу, операция, 4 месяца в больнице, 3 - на костылях. Потом опять лесоповал. И так он отбыл все 4 года. Началась война, - но всё-таки он не считался Пятьдесят Восьмой статьей, и осенью 1941 года его освободили. Перед самым освобождением у Лощилина украли бушлат, записанный в его арматурную карточку. Уж как молил он придурков сактировать этот проклятый бушлат - нет! Не сжалились! Из "фонда освобождения" вычли за бушлат, да в двукратном размере - а по казенным ценам это ватно-рваное сокровище дорого! - и холодной осенью выпустили за ворота в одной хлопчатобумажной лагерной рубашке и почти без денег, хлеба и селёдки на дорогу. Вахтёры обыскали его при выходе и пожелали счастливого пути.
Так ограблен был он в день освобождения, как и в день ареста...
При оформлении справки у начальника УРЧ, Лощилин прочел вверх ногами, что' ж у него написано в деле. А написано было: "Задержан при обходе вокзала..."
Приехал в г. Сурск, в свои места. По болезни райвоенкомат освободил его от воинской повинности. И это оказалось - плохо. Осенью 1942 года по приказу НКО No. 336 военкомат же мобилизовал всех мужчин призывного возраста, годных к физическому труду. Лощилин попал в рабочий отряд КЭЧ Ульяновского гарнизона. Что это был за отряд и как относились к нему - можно представить, если там было много молодежи из Западной Украины, которую управились перед войной мобилизовать, но на фронт не посылали из-за ненадежности. Так Лощилин попал в одну из разновидностей Архипелага, военизированный бесконвойный лагерь, рассчитанный на такое же уничтожение с отдачей последних сил.
10-часовой рабочий день. В казарме - двухэтажные нары, никаких постельных принадлежностей (ушли на работу - казарма необитаема). Работали и ходили во всём своём, в чём взяты из дому, и бельё - только своё, без бани и без смены. Платили им пониженную зарплату, из которой вычитали за хлеб (600 грамм), за питание (плохое, двухразовое из первого и второго), и даже, выдав чувашские лапти, - за лапти.
Из числа отрядников один был - комендант, другой начальник отряда, но они не имели никаких прав. Всем заправлял М. Желтов, начальник ремстройконторы. Это был князь, который делал, что хотел. По его распоряжению некоторым отрядникам по суткам и по двое не давали хлеба и обеда ("Где такой закон? - удивлялся Лощилин. - И в лагерях так не было"). А между тем в отряд поступали после ранения и ослабевшие фронтовики. При отряде была женщина-врач. Она имела право выписывать больничные листы, но Желтов запретил ей и, боясь его, она плакала, не скрывая слез от отрядников. (Вот она - ВОЛЯ! Вот она, наша Воля!). Обовшивели, а нары оклопянели.
Но ведь это не лагерь! - можно было жаловаться! И жаловались. Писали в областную газету, в обком. Ответа ниоткуда не было. Отозвался только горздравотдел: сделали хорошую дезинфекцию, настоящую баню и в счёт зарплаты (!) Выдали всем по паре белья и постельные принадлежности.
Зимой с 1944 на 45 год, к началу третьего года пребывания в отряде, собственная обувь Лощилина износилась вовсе, и он не вышел на работу. По Указу тут же судили его за прогул - три месяца исправ-труд работ всё в том же отряде, с вычетом 25%.
Весенней сыростью не мог Лощилин ходить уже и в лаптях - и снова не вышел на работу. Снова его судили (если считать со всеми заочными - четвёртый раз в жизни!), в красном уголке казармы, и приговор был: три месяца лишения свободы.
Но... Не посадили! Потому что невыгодно было государству брать Лощилина на содержание! Потому что никакое лишение свободы уже не могло быть хуже этого рабочего отряда!
Это было в марте 1945 года. И всё бы обошлось, если бы перед тем Лощилин не написал в КЭЧ гарнизона жалобу, что Желтов обещал выдать всем ботинки б/у, но не выдаёт. (А почему написал он один - коллективки были строго запрещены, за коллективку, как противоречащую духу социализма, могли дать и 58-ю.)
И вызвали Лощилина в отдел кадров: "Сдайте спецодежду!" И единственное, что безмолвный этот трудяга получил за 3 года - рабочий фартук - Лощилин снял и тихо положил на пол! Тут же стоял и вызванный кэчем участковый милиционер. Он отвел Лощилина в милицию, а вечером - в тюрьму, но дежурный по тюрьме что-то нашел неладное в бумагах - и принять отказался.
И милиционер повёл Лощилина назад в участок. А путь был - мимо казармы их отряда. И сказал милиционер: "Да иди, отдыхай, всё равно никуда не денешься. Жди меня на-днях как-нибудь."
Кончался апрель 1945 года. Легендарные дивизии уже подходили к Эльбе и обкладывали Берлин. Каждый день салютовала страна, заливая небо красным, зелёным и золотым. 24 апреля Лощилина посадили в Ульяновскую областную тюрьму. ЕЁ камера была так же переполнена, как и в 1937-м. Пятьсот граммов хлеба, суп - из кормового турнепса, а если из картошки, то - мелкой, нечищенной и плохо вымытой. 9 мая он провёл в камере (несколько дней они не знали о конце войны). Как Лощилин встречал войну за решеткой - так её и проводил.
После дня Победы отправили указников (то есть прогул, опоздание, иногда - мелкое хищение на производстве) в колонию. Там были земляные работы, стройка, разгрузка барж. Кормили плохо, лагпункт был новый, в нём не было не то что врача, но даже и медсестры. Лощилин простыл, получил воспаление седалищного нерва - всё равно гнали работать. Он доходил, опухли ноги, был постоянный озноб - всё равно гнали.
7 июля 1945 года разразилась знаменитая сталинская амнистия. Но освобождения по ней Лощилин не дождался: 24 июля окончился его трехмесячный срок - и вот тут его выпустили.
"всё равно, - говорит Лощилин, - в душе я большевик. Когда умру - считайте меня коммунистом".
Не то шутит, не то нет.
___
Сейчас у меня нет материалов, чтобы эту главу окончить так, как хотелось бы - показать разительное пересечение судеб русских и законов Архипелага. И нет надежды, что выдастся еще у меня неторопливое и безопасное время провести еще одну редакцию этой книги и тогда дописать здесь недостающие судьбы.
Я думаю, здесь очень уместно бы стал очерк жизни, тюремно-лагерных преследований и гибели отца Павла А. Флоренского - может быть одного из самых замечательных людей, проглоченных Архипелагом навсегда. Сведующие люди говорят о нём, что это бил для XX века редкий учёный - профессионально владевший множеством областей знаний. По образованию математик, он в юности испытал глубокое религиозное потрясение, стал священником. Книга его молодости "Столп и Утверждение Истины" только сейчас получает достойную оценку. У него много сочинений математических (топологические теоремы, много спустя доказанные на Западе), искусствоведческих (о русских иконах, о храмовом действе), философско-религиозных. (Архив его в основном сохранен, еще не опубликован, доступа к нему я не имел.) После революции он был профессором электротехнического института (лекции читал в одеянии священника). В 1927 г. Высказал идеи, предвосхитившие Винера. В 1932 г. В журнале "Социалистическая реконструкция и наука" напечатал статью о машинах для решения задач, по духу близкую кибернетике. Вскоре затем арестован. Тюремный путь его известен мне лишь несколькими точками, которые ставлю я неуверенно: сибирская ссылка (в ссылке писал работы и публиковал под чужим именем в трудах Сибирской экспедиции Академии Наук), Соловки, после их ликвидации - Крайний Север, по некоторым сведениям Колыма. И там занимался флорой и минералами (это - сверх работы киркой). Не известно ни место, ни время его гибели в лагере. По одним слухам - расстрелян во время войны.
Непременно собирался я привести здесь и жизнь Валентина И. Комова из Ефремовского уезда, с которым в 1950-52 годах сидел вместе в Экибастузе, но недостаточно я о нём помню, надо бы подробнее. В 1929 году 17-летним парнем он убил председателя своего сельсовета, бежал. Просуществовать и скрываться после этого не мог иначе, как вор. Несколько раз садился в тюрьму, и всё как вор. В 1941 году освобожден. Немцы увезли его в Германию, думаете - сотрудничал с ними? Нет, дважды бежал, за то попал в Бухенвальд. Оттуда освобожден союзниками. Остался на Западе? Нет - под собственной фамилией ("Родина простила, Родина зовёт!") вернулся в село, женился, работал в колхозе. В 1946 году посажен по 58-й статье за дело 1929 года. Освободился в 1955-м. Если эту биографию развернуть подробно, она многое объяснила бы нам в русских судьбах этих десятилетий. К тому же Комов был типичным лагерным бригадиром - "сыном гулага". (Даже в каторжном лагере не побоялся начальнику на общей поверке: "Почему у нас в лагере - фашистские порядки?")
Наконец, подошло бы для этой главы жизнеописание какого-нибудь незаурядного (по личным качествам, по твёрдости взглядов) социалиста; показать его многолетние мытарства по передвижкам Большого Пасьянса.
А может быть и очень бы сюда легла биография какого-нибудь заядлого эмведиста - Гаранина, или Завенягина, или малоизвестного кого-то.
Но всего этого мне, очевидно, уже не суждено сделать. Обрывая эту книгу в начале 1967 года, не рассчитываю я больше, что достанется мне возвратиться к теме Архипелага.
Да уж и довольно, мы с ней - двадцать лет.
Конец четвёртой части
Архипелаг гулаг. Том 3 (части 5, 6 и 7)
-
OCR: harryfan SF&F Laboratory: FIDO 2:463/2.5
Spellcheck и выверка текста: Alex Mazor 9 Dec 1998
* Вычитка по изд. YMCA-PRESS, Paris, 1973. OCR пропущенного текста в ч. 5 и 6, OCR части 7 по тому же изд., маркировка курсива, р а з р я д к и, ударе'ний, сохранение оригинальной орфографии и пунктуации, частичное восстановление буквы Ё (в издании - тоже не всегда употреблённой), пометка сносок *(номерами), выделение абзацев. - С. Виницкий, 1999.
Http://solzh.newmail.ru
-

* Часть Пятая. Каторга *

"Сделаем из Сибири каторжной, кандальной - Сибирь советскую, социалистическую!"
Сталин
-

Глава 1. Обречённые

Революция бывает торопливо-великодушна. Она от многого спешит отказаться. Например, от слова каторга. А это - хорошее, тяжёлое слово, это не какой-нибудь недоносок ДОПР, не скользящее ИТЛ. Слово каторга опускается с судейского помоста как чуть осекшаяся гильотина и еще в зале суда перебивает осуждённому хребет, перешибает ему всякую надежду. Слово "каторжане" такое страшное, что другие арестанты, не каторжане, думают между собой: вот уж где, наверное, палачи! (Это - трусливое и спасительное свойство человека: представлять себя еще не самым плохим и не в самом плохом положении. На каторжанах номера! - ну, значит, отъявленные! На нас-то с вами не повесят же!.. Подождите, повесят!)
Сталин очень любил старые слова, он помнил, что на них государства могут держаться столетиями. Безо всякой пролетарской надобности он приращивал отрубленные второпях: "офицер", "генерал", директор", "верховный". И через двадцать шесть лет после того, как Февральская революция отменила каторгу - Сталин снова её ввёл. Это было в апреле 1943-го года, когда Сталин почувствовал, что, кажется, воз его вытянул в гору. Первыми гражданскими плодами сталинградской народной победы оказались: Указ о военизации железных дорог (мальчишек и баб судить трибуналам) и, через день (17 апреля), - Указ о введении каторги и виселицы. (Виселица - тоже хорошее древнее установление, это не какой-нибудь хлопок пистолетом, виселица растягивает смерть и позволяет в деталях показать её сразу большой толпе). Все следующие победы пригоняли на каторгу и под виселицу обречённые пополнения - сперва с Кубани и Дона, потом с левобережной Украины, из-под Курска, Орла, Смоленска. Вслед за армией шли трибуналы, одних публично вешали тут же, других отсылали в новосозданные каторжные лагпункты.
Самый первый такой был, очевидно - на 17-й шахте Воркуты (вскоре - и в Норильске, и в Джезказгане). Цель почти не скрывалась: каторжан предстояло умертвить. Это откровенная душегубка, но, в традиции гулага, растянутая во времени - чтоб обречённым мучиться дольше и перед смертью еще поработать.
Их поселили в "палатках" семь метров на двадцать, обычных на севере. Обшитые досками и обсыпанные опилками, эти палатки становились как бы лёгкими бараками. В такую палатку полагалось 80 человек, если на вагонках, 100 - если на сплошных нарах. Каторжан селили - по двести.
Но это не было уплотнение! - это было только разумное использование жилья. Каторжанам установили двухсменный двенадцатичасовой рабочий день без выходных - поэтому всегда сотня была на работе, а сотня в бараке.
На работе их оцеплял конвой с собаками, их били, кому не лень, и подбодряли автоматами. По пути в зону могли по прихоти полоснуть их строй автоматной очередью - и никто не спрашивал с солдат за погибших. Изморенную колонну каторжан легко было издали отличить от простой арестантской - так потерянно, с трудом таким они брели.
Полнопротяжно отмерялись их двенадцать рабочих часов. (На ручном долблении бутового камня под полярными норильскими вьюгами они получали за полсуток - один раз 10 минут обогревалки.) И как можно несуразнее использовались двенадцать часов их отдыха. За счёт этих двенадцати часов их вели из зоны в зону, строили, обыскивали. В жилой зоне их тотчас вводили в никогда не проветриваемую палатку - барак без окон - и запирали там. В зиму густел там смрадный, влажный, кислый воздух, которого и двух минут не мог выдержать непривыкший человек. Жилая зона была доступна каторжанам еще менее, чем рабочая. Ни в уборную, ни в столовую, ни в санчасть они не допускались никогда. На всё была или параша, или кормушка. Вот какой проступила сталинская каторга 1943-44-го годов: соединением худшего, что есть в лагере, с худшим, что есть в тюрьме.
На 12 часов их отдыха еще приходилась утренняя и вечерняя проверка каторжан - проверка не просто счетом поголовья, как у зэков, но обстоятельная, поименная перекличка, при которой каждый из ста каторжан дважды в сутки должен был без запинки огласить свой номер, свою постылую фамилию, имя, отчество, год и место рождения, статьи, срок, кем осужден и конец срока; а остальные девяносто девять должны были дважды в сутки все это слушать и терзаться. На эти же двенадцать часов приходились и две раздачи пищи: через кормушку раздавались миски и через кормушку собирались. Никому из каторжан не разрешалось работать на кухне, никому - разносить бачки с пищей. Вся обслуга была - из блатных, и чем наглее, чем беспощаднее они обворовывали проклятых каторжан - тем лучше жили сами, и тем больше были довольны каторжные хозяева - здесь, как всегда за счёт Пятьдесят Восьмой, совпадали интересы НКВД и блатарей.
Но так как ведомости не должны были сохранить для истории, что каторжан морили еще и голодом, - то по ведомостям им полагались жалкие, а тут еще трижды разворованные добавки "горняцких" и "премблюд". И все это долгой процедурой совершалось через кормушку - с выкликом фамилий, с обменом мисок на талоны. И когда можно было бы наконец свалиться на нары и заснуть - отпадала опять кормушка, и опять выкликались фамилии, и начиналась выдача тех же талонов на следующий день (простые зэки не возились с талонами, их получал и сдавал на кухню бригадир).
Так от двенадцати часов камерного досуга едва-едва оставались четыре покойных часа для сна.
Еще, конечно, каторжанам не платили никаких денег, они не имели права получать посылок, ни писем (в их гудящей задурманенной голове должна была погаснуть бывшая воля и ничего на земле не остаться в неразличимой полярной ночи, кроме труда и этого барака).
От того всего каторжане хорошо подавались и умирали быстро.
Первый воркутинский алфавит (28 букв, при каждой литере нумерация от единицы до тысячи) - 28 тысяч первых воркутинских каторжан - все ушли под землю за один год.
Удивимся, что - не за месяц.
В Норильске на 25-й кобальтовый завод подавали в зону за рудою состав - и каторжане ложились под поезд, чтобы кончать это всё скорей. Две дюжины человек с отчаяния убежали в тундру. Их обнаружили с самолетов, расстреляли, потом убитых сложили у развода.
На воркутской шахте N 2 был женский каторжный лагпункт. Женщины носили номера на спине и на головных косынках. Они работали на всех подземных работах и даже, и даже... - перевыполняли план!..
Но я уже слышу, как соотечественники и современники гневно кричат мне: остановитесь! О ком вы смеете нам говорить? Да! Их содержали на истребление, - и правильно! Ведь это - предателей, полицаев, бургомистров! Так им и надо! Уж вы не жалеете ли их?? (Тогда, как известно, критика выходит за рамки литературы и подлежит органам.) А женщины там - это же немецкие подстилки! - кричат мне женские голоса. (Я не преувеличил? - ведь это наши женщины назвали других наших женщин подстилками?)
Легче всего мне бы отвечать так, как это принято теперь, разоблачая культ. Рассказать о нескольких исключительных посадках на каторгу (например, о трёх комсомолках-доброволках, которые на легких бомбардировщиках испугались сбросить бомбы на цель, сбросили их в чистом поле, вернулись благополучно и доложили, что выполнили задание. Но потом одну из них замучила комсомольская совесть - и она рассказала комсоргу своей авиационной части, тоже девушке, та, разумеется - в Особ-Отдел, и трём девушкам вкатали по 20 лет каторги). Воскликнуть: вот каких честных советских людей подвергал каре сталинский произвол! И дальше уже негодовать не на произвол собственно, а на роковые ошибки по отношению к комсомольцам и коммунистам, теперь счастливым образом исправленные.
Однако недостойно будет не взять вопрос во всю его глубину.
Сперва о женщинах - как известно, теперь раскрепощённых. Не от двойной работы, правда - но от церковного брака, от гнёта социального презрения и от Кабаних. Но что это? - не худшую ли Кабаниху мы уготовили им, если свободное владением своим телом и личностью вменяем им в антипатриотизм и в уголовное преступление? Да не вся ли мировая (досталинская) литература воспевала свободу любви от национальных разграничений? От воли генералов и дипломатов? А мы и в этом приняли сталинскую мерку: без Указа Президиума Верховного Совета не сходись. Твоё тело есть прежде всего достояние Отечества.
Прежде всего - кто они были по возрасту, когда сходились с противником не в бою, а в постелях? Уж наверное не старше тридцати лет, а то и двадцати пяти. Значит - от первых детских впечатлений они воспитаны после Октября, в советских школах и в советской идеологии! Так мы рассердились на плоды своих рук? Одним девушкам запало, как мы пятнадцать лет не уставали кричать, что нет никакой родины, что отечество есть реакционная выдумка. Другим прискучила пуританская преснятина наших собраний, митингов, демонстраций, кинематографа без поцелуев, танцев без обнимки. Третьи были покорены любезностью, галантностью, теми мелочами внешнего вида мужчины и внешних признаков ухаживания, которым никто не обучал парней наших пятилеток и комсостав фрунзенской армии. Четвёртые же были просто голодны - да, примитивно голодны, то есть им нечего было жевать. А пятые, может быть, не видели другого способа спасти себя или своих родственников, не расстаться с ними.
В городе Стародубе Брянской области, где я был по горячим следам отступившего противника, мне рассказывали, что долгое время стоял там мадьярский гарнизон - для охраны города от партизан. Потом пришёл приказ его перебросить - и десятки местных женщин, позабыв стыд, пришли на вокзал и, прощаясь с оккупантами, так рыдали, как (добавлял один насмешливый сапожник) "своих мужей не провожали на войну".
Трибунал приехал в Стародуб днями позже. Уж наверно не оставил доносов без внимания. Уж кого-то из стародубских плакальщиц послал на воркутскую шахту N 2.
Но чья ж тут вина? Чья? Этих женщин? Или - нас, всех нас, соотечественники и современники? Каковы ж были мы, что от нас наши женщины потянулись к оккупантам? Не одна ли это из бесчисленных плат, которые мы платим, платим и еще долго будем платить за наш путь, поспешно избранный, суматошно пройденный, без оглядки на потери, без загляда вперед?
Всех этих женщин и девушек, может быть, следовало предать нравственному порицанию (но выслушать и их), может быть, следовало колко высмеять - но посылать за это на каторгу? В полярную душегубку??
- Да это Сталин послал! Берия!
Нет, извините! Те, кто послал, и содержал, и добивал - сейчас в общественных советах пенсионеров и следят за нашей дальнейшей нравственностью. А мы все? Мы услышим: "немецкие подстилки" - и понимающе киваем головами. То, что мы и сейчас считаем всех этих женщин виновными - куда опаснее для нас, чем даже то, что они сидели в своё время.
- Хорошо, но мужчины-то попали за дело?! Это - предатели родины и предатели социальные.
Можно бы и здесь увильнуть. Можно бы напомнить (это будет правда), что главные преступники, конечно, не сидели на месте в ожидании наших трибуналов и виселиц. Они спешили на Запад, как могли, и многие ушли. Карающее же наше следствие добирало до заданных цифр за счёт ягнят (тут доносы соседей помогли очень): у того почему-то на квартире стояли немцы - за что полюбили его? А этот на своих дровнях возил немцам сено - прямое сотрудничество с врагом.
Так можно бы смельчить, опять свалить на культ: были перегибы, теперь они исправлены. Всё нормально.
Но начали, так пойдем.
А преподаватели? Те учителя, которых панически откатывающаяся наша армия бросила с их школами и с их учениками - кого на год, кого на два, кого на три. Оттого, что глупы были интенданты, плохи генералы - что' делать теперь учителям? - учить своих детей или не учить? И что' делать ребятишкам - не тем кому уже пятнадцать, кто может зарабатывать или идти в партизаны - а малым ребятишкам? Им - учиться или баранами пожить года два-три в искупление ошибок верховного главнокомандующего? Не дал батька шапки, так пусть уши мёрзнут, да?..
Такой вопрос почему-то не возникал ни в Дании, ни в Норвегии, ни в Бельгии, ни во Франции. Там не считалось, что, легко отданный под немецкую власть своими неразумными правителями или силою подавляющих обстоятельств, народ должен теперь вообще перестать жить. Там работали и школы, и железные дороги, и местные самоуправления.
Но у кого-то (конечно, у них!) Мозги повёрнуты на сто восемьдесят градусов. Потому что у нас учителя школ получали подмётные письма от партизан: "не сметь преподавать! За это расплатитесь!" И работа на железных дорогах стала - сотрудничество с врагом. А уж местное самоуправление - предательство неслыханное и беспредельное.
Все знают, что ребёнок, отбившийся от учения, может не вернуться к нему потом. Так если дал маху Гениальный Стратег всех времен и народов - траве пока расти или иссохнуть? Детей пока учить или не учить?
Конечно, за это придётся заплатить. Из школы придется вынести портреты с усами и, может быть, внести портреты с усиками. Ілка придется уже не на Новый год, а на Рождество, и директору придётся на ней (и еще в какую-нибудь имперскую годовщину вместо октябрьской) произнести речь во славу новой замечательной жизни - а она на самом деле дурна. Но ведь и раньше говорились речи во славу замечательной жизни, а она была тоже дурна.
То есть, прежде-то кривить душой и врать детям приходилось гораздо больше - из-за того, что было время вранью устояться и просочиться в программы в дотошной разработке методистов и инспекторов. На каждом уроке, кстати ли, некстати, изучая ли строение червей или сложно-подчинительные союзы, надо было обязательно лягнуть Бога (даже если сам ты веришь в Него); надо было не упустить воспеть нашу безграничную свободу (даже если ты не выспался, ожидая ночного стука); читая ли вслух Тургенева, ведя ли указкой по Днепру, надо было непременно проклясть минувшую нищету и восславить нынешнее изобилие (когда на глазах у тебя и у детей задолго до войны вымирали целые сёла, а на детскую карточку в городах давали триста граммов).
И всё это не считалось преступлением ни против правды, ни против детской души, ни против Духа Святого.
Теперь же, при временном неустоявшемся режиме оккупантов, врать надо было гораздо меньше, но - в другую сторону, в другую сторону! - вот в чём дело! И потому глас отечества и карандаш подпольного райкома запрещали родной язык, географию, арифметику, и естествознание. Двадцать лет каторги за такую работу!
Соотечественники, кивайте головами! Вон ведут их с собаками в барак с парашей. Бросайте в них камнями - они учили ваших детей.
Но соотечественники (особенно пенсионеры из льготных ведомств, этакие лбы, ушедшие на пенсию в сорок пять лет) подступают ко мне с кулаками: я кого защищаю? Бургомистров? Старост? Полицаев? Переводчиков? Всякую сволочь и накипь?
Что же, спустимся, спустимся дальше. Слишком много лесу наваляли мы, глядя на людей как на палочки. Всё равно заставит нас будущее поразмыслить о причинах.
Заиграли, запели "Пусть ярость благородная..." - и как же не зашевелиться волосам? Наш природный - запретный, осмеянный, стреляный и про'клятый патриотизм вдруг был разрешён, поощрён, даже прославлен святым - и как же было всем нам, русским, не воспрять, не объединиться благодарно-взволнованными сердцами, и по щедрости натуры уж так и быть простить своим самородным палачам - перед подходом палачей закордонных? А зато потом, заглушая смутные сомнения и свою поспешную широту - тем дружней и неистовей проклинать изменников - таких явно худших, чем мы, злопамятных людей?
Одиннадцать веков стоит Русь, много знала врагов и много вела войн. А - предателей много было на Руси? Толпы предателей вышли из неё? Как будто нет. Как будто и враги не обвиняли русский характер в предательстве, в перемётничестве, в неверности. И все это было при строе, враждебном трудовому народу.
Но вот наступила самая справедливая война при самом справедливом строе - и вдруг обнажил наш народ десятки и сотни тысяч предателей.
Откуда они? Почему?
Может быть это снова прорвалась непогасшая гражданская война? Недобитые беляки? Нет! Уже было упомянуто выше, что многие белоэмигранты (в том числе злопроклятый Деникин) приняли сторону Советской России и против Гитлера. Они имели свободу выбора - и выбрали так.
Эти же десятки и сотни тысяч - полицаи и каратели, старосты и переводчики - все вышли из граждан советских. И молодых было средь них немало, тоже возросших после Октября.
Что же их заставило?.. Кто это такие?
А это прежде всего те, по чьим семьим и по ком самим прошлись гусеницы Двадцатых и Тридцатых годов. Кто в мутных потоках нашей канализации потерял родителей, родных, любимых. Или сам тонул и выныривал по лагерям и ссылкам, тонул и выныривал. Чья нога довольно назябла и перемялась в очередях к окошку передач. И те, кому в жестокие эти десятилетия перебили, перекромсали доступ к самому дорогому на земле - к самой земле, кстати, обещанной великим Декретом и за которую, между прочим, пришлось кровушку пролить в Гражданскую войну. (Другое дело - дачные майораты офицеров Советской армии, да обзаборенные подмосковные поместья: это - нам, это можно). Да еще кого-то хватали "за стрижку колосков". Да кого-то лишили права жить там, где хочешь. Или права заниматься своим издавним и излюбленным ремеслом (мы все ремёсла громили с фанатизмом, но об этом уже забыто).
Обо всех таких у нас говорят (а сугубо - агитаторы, а трегубо - напостовцы-октябристы) с презрительной пожимкой губ: "обиженные советской властью" "бывшие репрессированные", "бывшие кулацкие сынки", "затаившие чёрную злобу к советской власти".
Один скажет - а другой кивает головой. Как будто что-то понятно стало. Как будто народная власть имеет право обижать своих граждан. Как будто в этом и есть исходный порок, главная язва: обиженные... Затаившиеся...
И не крикнет никто: да позвольте же! Да чёрт же вас раздери! Да у вас бытие-то в конце концов - определяет сознание или не определяет? Или только тогда определяет, когда вам выгодно? А когда невыгодно, так чтоб не определяло?
Еще так у нас умеют говорить с лёгкой тенью на челе: "да, были допущены некоторые ошибки". И всегда - эта невинно-блудливая безличная форма - допущены, только неизвестно кем. Чуть ли не работягами, грузчиками да колхозниками допущены. Никто не имеет смелости сказать: партия допустила! Бессменные и безответственные руководители допустили! А кем же еще, кроме имеющих власть, они могли быть "допущены"? На одного Сталина валить? - надо же и чувство юмора иметь. Сталин допустил - так вы-то где были, руководящие миллионы?
Впрочем, и ошибки эти в наших глазах разошлись как-то быстро в туманное, неясное, бесконтурное пятно и не числятся уже плодом тупости, фанатизма и зломыслия, а только в том все ошибки признаны, что коммунисты сажали коммунистов. А что 15 - 17 миллионов крестьян разорено, послано на уничтожение, рассеяно по стране без права помнить и называть своих родителей - так это вроде и не ошибка. А все Потоки канализации, осмотренные в начале этой книги - так тоже вроде не ошибка. А что нисколько не были готовы к войне с Гитлером, пыжились обманно, отступали позорно, лозунги меняя на ходу, и только Иван да за Русь Святую остановили немца на Волге - так это уже оборачивается не промахом, а едва ли не главной заслугой Сталина.
За два месяца отдали мы противнику чуть ли не треть своего населения - со всеми этими недоуничтоженными семьями, с многотысячными лагерями, разбегавшимися, когда убегал конвой, с тюрьмами Украины и Прибалтики, где еще дымились выстрелы от расстрелов Пятьдесят Восьмой.
Пока была наша сила - мы всех этих несчастных душили, травили, не принимали на работу, гнали с квартир, заставляли подыхать. Когда проявилась наша слабость - мы тотчас же потребовали от них забыть всё причинённое им зло, забыть родителей и детей, умерших от голода в тундре, забыть расстрелянных, забыть разорение и нашу неблагодарность к ним, забыть допросы и пытки НКВД, забыть голодные лагеря, - и тотчас же идти в партизаны, в подполье и защищать Родину, не щадя живота. (Но не мы должны были перемениться! И никто не обнадеживал их, что, вернувшись, мы будем обращаться с ними как-нибудь иначе, чем опять травить, гнать, сажать в тюрьму и расстреливать!)
При таком положении чему удивляться верней - тому ли, что приходу немцев было радо слишком много людей? Или еще слишком мало? (А приходилось же немцам иногда и правосудие вершить - например, над доносчиками советского времени - как расстрел дьякона Набережно-Никольской церкви в Киеве, да не единицы случаев таких.)
А верующие? Двадцать лет кряду гнали веру и закрывали церкви. Пришли немцы - и стали церкви открывать. (Наши после немцев закрыть сразу постеснялись.) В Ростове н/Д, например, торжество открытия церквей вызвало массовое ликование, большое стечение толп. Однако, они должны были проклинать за это немцев, да?
В том же Ростове в первые дни войны арестовали инженера Александра Петровича М.-В., он умер в следственной камере, жена несколько месяцев тряслась, ожидая и своего ареста - и только с приходом немцев спокойно легла спать: "Теперь-то, по крайней мере высплюсь!" Нет, она должна была молить о возвращении своих палачей.
В мае 1943 при немцах, в Виннице в саду на Подлесной улице (который в начале 1939 горсовет обнёс высоким забором и объявил "запретной зоной Наркомата Обороны") случайно начали раскапывать совсем уже незаметные, поросшие пышной травой могилы - и нашли таких 39 массовых, глубиной 3,5 метра, размерами 3 на 4 м. В каждой могиле находили сперва слой верхней одежды погибших, затем трупы, сложенные "валетами". Руки у всех были связаны веревками, расстреляны были все - из малокалиберных пистолетов в затылок. Их расстреливали, видимо, в тюрьме, а потом ночами свозили хоронить. По сохранившимся у некоторых документам опознавали тех, кто был в 1938 осуждён "на 20 лет без права переписки". Вот одна из сцен раскопки: винницкие жители пришли смотреть или опознавать своих (фото 2). Дальше - больше. В июне стали раскапывать близ православного кладбища - у больницы Пирогова и открыли еще 42 могилы. Затем - "парк культуры и отдыха имени Горького" - и под аттракционами, "комнатой смеха", игровыми и танцевальными площадками открыли еще 14 массовых могил. Всего в 95 могилах - 9439 трупов. Это только в Виннице одной, где обнаружили случайно. А - в остальных городах сколько утаено? И население, посмотрев на эти трупы, должно было рваться в партизаны?
Может быть, справедливо допустить, наконец, что если нам с вами больно, когда топчут нас и то, что мы любим, - так больно и тем, кого топчем мы? Может быть, справедливо наконец допустить, что те, кого мы уничтожаем, имеют право нас ненавидеть? Или - нет, не имеют права? Они должны умирать с благодарностью?
Мы приписываем этим полицаям и бургомистрам какую-то исконную, чуть ли не врождённую злобу - а злобу-то посеяли мы в них сами, это же наши "отходы производства". Как это Крыленко произносил? - "в наших глазах каждое преступление есть продукт данной социальной системы". Вашей системы, товарищи! Надо своё Учение помнить!
А еще не забудем, что среди тех наших соотечественников, кто шёл на нас с мечом и держал против нас речи, были и совершенно бескорыстные, у которых имущества никакого не отнимали (у них не было ничего), и которые сами в лагерях не сидели, и даже из семьи никто, но которые давно задыхались от всей нашей системы, от презрения к отдельной судьбе; от преследования убеждений; от песенки этой глумливой:
"где так вольно дышит человек"; от поклонов этих богомольных Вождю; от дёрганья этого карандаша - дай скорей на заём подписаться! От аплодисментов, переходящих в овацию! Можем мы допусить, что этим-то людям, нормальным, не хватало нашего смрадного воздуха? (Обвиняли на следствии отца Федора Флорю - как смел он при румынах рассказывать о сталинских мерзостях. Он ответил: "А что' я мог говорить о вас иначе? Что знал - то и говорил. Что было - то и говорил". А по-нашему: лги, душою криви и сам погибай - да только чтоб нам на выгоду! Но это ведь, кажется, уже не материализм, а?)
Случилось так, что в сентябре 1941 года, перед тем как мне уйти в армию, в посёлке Морозовске, на следующий год взятом немцами, мы с женой, молодые начинающие учителя, снимали квартиру в одном дворике с другими квартирантами - бездетной четой Броневицких. Инженер Николай Герасимович Броневицкий, лет шестидесяти, был интеллигент чеховского вида, очень располагающий, тихий, умный. Сейчас я хочу вспомнить его продолговатое лицо, и мне все чудиться на нём пенсне, хотя, может, пенсне никакого и не было. Еще тише и мягче была его жена - блекленькая, с льняными прелёгшими волосиками, на 25 лет моложе мужа, но по поведению совсем уже не молодая. Они были нам милы, вероятно и мы им, особенно по различию с жадной хозяйской семьей.
Вечерами мы вчетвером садились на ступеньки крыльца. Стояли тихие тёплые лунные вечера, еще не разорванные гулом самолётов и взрывами бомб, но для нас тревога немецкого наступления наползала как невидимые, но душные тучи по молочному небу на беззащитную маленькую луну. Каждый день на станции останавливались новые и новые эшелоны, идущие на Сталинград. Беженцы наполняли базар поселка слухами, страхами, какими-то шальными сотенными из карманов и уезжали дальше. Они называли сданные города, о которых еще долго потом молчало Информбюро, боявшееся правды для народа. (О таких городах Броневицкий говорил не "сдали", а "взяли".)
Мы сидели на ступеньках и разговаривали. Мы, молодые, очень были наполнены жизнью и тревогой за жизнь, но сказать о ней, по сути, не могли ничего умней, чем то, что писалось в газетах. Поэтому нам было легко с Броневицкими: всё, что думали, мы говорили и не замечали разноты восприятия.
А они, вероятно, с удивлением рассматривали в нас два экземпляра телячьей молодежи. Мы только-что прожили Тридцатые годы - и как будто не жили в них. Они спрашивали нас, чем запомнились нам 39-й - 38-й? Чем же! - академической библиотекой, экзаменами, веселыми спортивными походами, танцами, самодеятельностью, ну и любовью, конечно, возраст любви. А профессоров наших не сажали в то время? Да, верно, двух-трёх посадили, кажется. Их заменили доценты. А студентов - не сажали? Мы вспомнили: да, верно, посадили нескольких старшекурсников. - Ну и что же?.. - Ничего, мы танцевали. - А из ваших близких никого н-н-не.. Тронули?.. - Да нет...
Это страшно, и я хочу вспомнить обязательно точно. Но было именно так. И тем страшней, что я как раз не был из спортивно-танцевальной молодёжи, ни - из маньяков, упёртых в свою науку и формулы. Я интересовался политикой остро - с десятилетнего возраста, я сопляком уже не верил Вышинскому, и поражался подстроенности знаменитых судебных процессов - но ничто не наталкивало меня продолжить, связать те крохотные московские процессы (они казались грандиозными) - с качением огромного давящего колеса по стране (число его жертв было как-то незаметно). Я детство провел в очередях - за хлебом, за молоком, за крупой (мяса мы тогда не видали), но я не мог связать, что отсутствие хлеба значит разорение деревни и почему оно. Ведь для нас была другая формула: "временные трудности". В нашем большом городе каждую ночь сажали, сажали, сажали - но ночью я не ходил по улицам. А днём семьи арестованных не вывешивали чёрных флагов, и сокурсники мои ничего не говорили об уведённых отцах.
А в газетах так выглядело всё безоблачно-бодро.
А молодому так хочется принять, что всё хорошо.
Теперь я понимаю, как Броневицким было опасно что-нибудь нам рассказывать. Но немного он нам приоткрыл, старый инженер, попавший под один из самых жестоких ударов ГПУ. Он потерял здоровье в тюрьмах, знал больше, чем одну посадку и лагерь не один - но со вспыхнувшей страстью рассказал только о раннем Джезказгане - о воде, отравленной медью; об отравленном воздухе; об убийствах; о бесплодности жалоб в Москву. Даже самое это слово Джез-каз-ган подирало по коже тёркой, как безжалостные его истории. (И что же? Хоть чуть повернул этот Джез-каз-ган наше восприятие мира? Нет, конечно. Ведь это не рядом. Ведь это не с нами. Этого никому не передашь. Легче не думать. Легче - забыть.)
Туда, в Джезказган, когда Броневицкий был расконвоирован, к нему приехала еще девушкой его нынешняя жена. Там, в сени колючей проволоки, они поженились. А к началу войны чудом оказались на свободе, в Морозовске, с подпорченными, конечно, паспортами. Он работал в какой-то жалкой стройконторе, она - бухгалтером.
Потом я ушёл в армию, моя жена уехала из Морозовска. Посёлок попал под оккупацию. Потом был освобожден. И как-то жена написала мне на фронт: "Представляешь, говорят, что в Морозовске при немцах Броневицкий был бургомистром! Какая гадость!" И я тоже поразился и подумал: "Какая мерзость!"
Но прошли еще годы. Где-то на тюремных тёмных нарах, перебирая в памяти, я вспомнил Броневицкого. И уже не нашёл в себе мальчишеской легкости осудить его. Его не по праву лишали работы, потом давали работу недостойную, его заточали, пытали, били, морили, плевали ему в лицо - а он? Он должен был верить, что всё это - прогрессивно, и что его собственная жизнь, телесная и духовная, и жизни его близких, и защемлённая жизнь всего народа не имеют никакого значения.
За брошенным нам клочком тумана "культа личности" и за слоями времени, в которых мы менялись (а от слоя к слою преломление и отклонение луча), мы теперь видим и себя, и 30-е годы не на том месте и не в том виде, как на самом деле мы и они были. То обожествление Сталина и та вера во всё, без сомнения и без края, совсем не были состоянием общенародным, а только - партии; комсомола; городской учащейся молодежи; заменителя интеллигенции (поставленного вместо уничтоженных и рассеянных); да отчасти - городского мещанства (рабочего класса), у кого не выключались репродукторы трансляции от утреннего боя Спасской башни до полуночного Интернационала, для кого голос Левитана стал голосом их совести. ("Отчасти" - потому что производственные Указы "двадцать минут опоздания" да закрепление на заводах тоже не вербовали себе защитников.) Однако, было и городское меньшинство, и не такое уж маленькое, во всяком случае, из нескольких миллионов, кто с отвращение выдергивал вилку радиотрансляции, как только смел; на каждой странице каждой газеты видел только ложь, разлитую по всей полосе; и день голосования был для этих миллионов днём страдания и унижения. Для этого меньшинства существующая у нас диктатура не была ни пролетарской, ни народной, ни (кто точно помнил первоначальный смысл слова) советской, а - захватной диктатурой другого меньшинства, отнюдь не элиты духа.
Человечество почти лишено познания безэмоционального, бесчувственного. В том, что' человек разглядел как дурное, он почти не может заставить себя видеть также и хорошее. Не все сплошь было отвратно в нашей жизни, и не каждое слово в газетах была ложь - но это загнанное, затравленное и стукачами обложенное меньшинство воспринимало жизнь страны - целиком как отвратность, и газетные полосы - целиком как ложь. Напомним, что тогда не было западных передач на русском языке (да и радиоприемников ничтожно мало), что единственнную информацию житель мог получить только из наших газет и официального радио, а именно их Броневицкие и подобные ему опробовали как невылазную назойную ложь или трусливую утайку. И все, что писалось о загранице, и о бесповоротной гибели западного мира в 1930-м году, и о предательстве западных социалистов, и о едином порыве всей Испании против Франко (а в 1942 г. О предательском стремлении Неру к свободе для Индии - ведь это ослабляло союзную английскую империю) - тоже оказалось ложью. Ненавистническая осточертелая агитация по системе "кто не с нами, тот против нас", никогда не отличала позиций Марии Спиридоновой от Николая II, Леона Блюма от Гитлера, английского парламента от германского рейхстага. И почему же фантастические по виду рассказы о книжных кострах на германских площадях и воскрешении какого-то древнего тевтонского зверства (не забудем, что о зверстве тевтонов достаточно прилыгала и царская пропаганда в мировую войну) Броневицкий должен был отличить и выделить как правду, и в германском нацизме (обруганном почти в тех же - то есть, предельных - выражениях, как ранее Пуанкаре, Пилсудский и английские консерваторы) узнать четвероногое, достойное того, которое уже четверть столетия вполне реально и во плоти душило, отравляло и когтило в кровь его самого, и Архипелаг, и русский город, и русскую деревню? И всякий газетный поворот о гитлеровцах - то дружеские встречи наших добрых часовых в гадкой Польше, и вся волна газетной симпатии к этим мужественным воинам против англо-французских банкиров, и дословные речи Гитлера на целую страницу "Правды"; то потом в единое утро (второе утро войны) взрыв заголовков, что вся Европа истошно стонет под их пятой, - только подтверждали вертлявость газетной лжи и никак не могли бы убедить Броневицкого, что есть на земле палачи, сравнимые с нашими палачами, которых он-то знал истинно. И если б теперь, для убеждения, перед ним каждый день клали информационный листок Би-Би-Си, то самое бо'льшее, в чём еще можно было его убедить - что Гитлер - вторая опасность для России, но никак, при Сталине, не первая. Однако, Би-Би-Си не клало листка; а Информбюро и в день своего рождения имело столько же кредита, сколько ТАСС; а слухи, доносимые эвакуированными, тоже были не из первых рук (не из Германии, не из-под оккупации, оттуда еще ни одного живого свидетеля); а из первых рук был только Джезказганский лагерь, да 37-й год, да голод 32-го, да раскулачивание, да разгром церквей. И с приближением немецкой армии Броневицкий (и десятки тысяч других таких же одиночек) испытывали, что подходит их час - тот единственный неповторимый час, на который уже двадцать лет не было надежды и который единожды только и может выпасть человеку при краткости нашей жизни сравнимо с медлительными историческими передвигами - тот час, когда он (они) может заявить своё несогласие с происшедшим, с проделанным, просвистанным, протоптанным по стране, и каким-то еще совсем неизвестным, неясным путем послужить гибнущей стране, послужить возрождению какой-то русской общественности. Да, Броневицкий все запомнил и ничего не простил. И никак не могла ему быть родною та власть, которая избила Россию, довела до колхозной нищеты, до нравственного вырождения и вот теперь до оглушающего военного поражения. И он задыхаясь смотрел на таких телят, как я, как мы, не в силах нас переуверить. Он ждал к о г о - н и б у д ь, кого-нибудь, только на смену сталинской власти! (Известная психологическая переполюсовка: любое другое, лишь бы не тошнотворное своё! Разве можно вообразить на свете кого-нибудь хуже наших? Кстати, область была донская - а там половина населения вот так же ждала немцев.) И так, всю жизнь прожив существом неполитическим, Броневицкий на седьмом десятке решил сделать политический шаг.
Он согласился возглавить морозовскую городскую управу...
А там, я думаю, он быстро увидел, во что он влопался: что для пришедших Россия еще ничтожней и омерзительней, чем для ушедших. Что только соки русские нужны вурдалаку, а тело замертво пропади. Не русскую общественность предстояло вести новому бургомистру, а подручных немецкой полиции. Однако, уж он был насажен на ось, и оставалось ему, хорошо ли, дурно ли, а крутиться. Освободясь от одних палачей, помогать другим. И ту патриотическую идею, которую он мнил противопоставленной идее советской, - вдруг узнал он слитою с советской: непостижимым образом она от хранившего её меньшинства, как в решето, ушла к большинству - забыто было, как за неё расстреливали, и как над ней глумились, и вот уж она была главный ствол чужого древа.
Должно быть, жутко и безысходно стало ему (им). Ущелье сдвинулось и выход остался: либо в смерть, либо в каторжный приговор.
Конечно, не все там были Броневицкие. Конечно, на этот короткий чумной пир слетелось во множестве и вороньё, любящее власть и кровь. Но эти - куда не слетаются! Такие и к НКВД прекрасно подошли. Таков и Мамулов, и Дудинский Антонов, и какой-нибудь Пой-суй-шапка - разве можно себе представить палачей мерзее? Да княжествуют десятилетиями и изводят народу во сто крат. А скоро встретиться нам надзиратель Ткач - так тот и туда и сюда поспел.
Сказав о городе, не упустим теперь и о деревне. Среди сегодняшних либералов распространено упрекать деревню в политической тупости и консерватизме. Но довоенная деревня - вся, подавляюще вся была трезва, несравнимо трезвее города, она нисколько не разделяла обожествления батьки Сталина (да и мировой революции туда же). Она была просто нормальна рассудком, и хорошо помнила, как ей землю обещали и как отобрали; как жила она, ела и одевалась до колхозов и как при колхозах: как со двора сводили теленка, овечку и даже курицу; как посрамляли и поганили церкви. О тот год еще не гундосило радио по избам и газеты читал не в каждой деревне один грамотей, и все эти Чжан-Цзо-лины, Макдональды или Гитлеры были русской деревне - чужими, равными и ненужными болвашками.
В одном селе Рязанской области 3 июля 1941 г. Собрались мужики близ кузни и слушали по репродуктору речь Сталина. И как только доселе железный и такой неумолимый к русским крестьянским слёзам сблажил растерянный и полуплачущий батька: "Братья и сёстры!..", - один мужик чёрной бумажной глотке:
- А-а, б...дь, а в о т не хотел? - и показал репродуктору излюбленный грубый русский жест, когда секут руку по локоть и ею покачивают.
И зароготали мужики.
Если бы по всем сёлам да всех очевидцев опросить, - десять тысяч мы таких бы случаев узнали, еще и похлеще.
Вот таково было настроение русской деревни в начале войны - и, значит, тех запасных, кто пил последние поллитра на полустанке и в пыли плясал с родными. А к тому же навалилось еще невиданное на русской памяти поражение, и огромные деревенские пространства до обеих столиц и до Волги и многие мужицкие миллионы мгновенно выпали из-под колхозной власти, и - довольно же лгать и ретушировать историю! - оказалось, что республики хотят только независимости! Деревня - только свободы от колхозов! Рабочие - свободы от крепостных Указов! И если бы пришельцы не были так безнадёжно тупы и чванны, не сохраняли бы для Великогермании удобную казённую колхозную администрацию, не замыслили бы такую гнусь, как обратить Россию в колонию, - то не воротилась бы национальная идея туда, где вечно душили ей, и вряд ли пришлось бы нам праздновать двадцатипятилетие российского коммунизма. (И еще о партизанах кому-то когда-то придётся рассказать, как совсем не добрым выбором шли туда оккупированные мужики. Как поначалу они вооружались против партизан, чтоб не отдавать им хлеба и скота.)
Кто помнит великий исход населения с Северного Кавказа в январе 1943 - и кто его даст аналог из мировой истории? Чтобы население, особенно сельское, уходило бы массами с разбитым врагом, с чужеземцами, - только бы не оставаться у победивших своих, - обозы, обозы, обозы, в лютую январскую стужу с ветрами!
Вот здесь и лежат общественные корни тех добровольческих сотен тысяч, которые даже при гитлеровском уродстве отчаялись и надели мундир врага. Тут приходит нам пора снова объясниться о в л а с о в ц а х. В 1-й части этой книги читатель еще не был приготовлен принять правду всю (да всею не владею я, напишутся специальные исследования, для меня эта тема побочная). Там, в начале, пока читатель с нами вместе не прошел всего лагерного пути, ему выставлена была только насторожка, приглашенье подумать. Сейчас, после всех этапов, пересылок, лесоповалов и лагерных помоек быть может читатель станет посогласнее. В 1-й части я говорил о тех власовцах, какие взяли оружие от отчаяния, от пленного голода, от безвыходности. (Впрочем, и там задуматься: ведь немцы начали использовать русских военнопленных только для нестроевой и тыловой помощи своим войскам, и кажется это был лучший выход для тех, кто только спасался, - зачем же оружие брали и шли лоб-на-лоб против Красной армии?) А теперь, отодвигать дальше некуда, надо ж и о тех сказать, кто еще до 41-го ни о чем другом не мечтал, как только взять оружие и б и т ь этих красных комиссаров, чекистов и коллективизаторщиков? Помните, у Ленина: "Угнетенный класс, который не стремиться к тому, чтобы научиться владеть оружием, иметь оружие, заслуживал бы лишь того, чтобы с ним обращались как с рабами" (изд. 4, том 23, стр. 85). Так вот, на гордость нашу, показала советско-германская война, что не такие-то мы рабы, как нас заплевали во всех либерально-исторических исследованиях: не рабами тянулись к сабле снести голову Сталину-батюшке (да не рабами и с э т о й стороны распрямились в красноармейской шинелке - эту сложную форму краткой свободы невозможно было предсказать социологически).
Эти люди, пережившие на своей шкуре 24 года коммунистического счастья, уже в 1941-м знали то, чего не знал еще никто в мире: что на всей планете и во всей истории не было режима более злого, кровавого и вместе с тем более лукаво-изворотливого, чем большевистский, самоназвавшийся "советским". Что ни по числу замученных, ни по вкоренчивости на долготу лет, ни по дальности замысла, ни сквозной унифицированной тоталитарностью не может сравниться с ним никакой другой земной режим, ни даже ученический гитлеровский, к тому времени затмивший Западу все глаза. И вот - пришла пора, оружие давалось этим людям в руки - и неужели они должны были смирить себя, дать большевизму пережить свой смертельный час, снова укрепиться в жестоком угнетении - и только тогда начинать с ним борьбу (и посегодня не начатую почти нигде в мире)? Нет, естественно было повторить приём самого большевизма: как он сам вгрызся в тело России, ослабленное Первой мировой войной, так и бить его в подобный же момент во Второй.
Да уже в советско-финской войне 1939 года проявилось наше нежелание воевать. Это настроение пытался использовать Б. Г. Бажанов, бывший секретарь Политбюро и Оргбюро ВКЛ (б), близкий помощник Сталина: обратить пленных красноармейцев под командой русских эмигрантов-офицеров против советского фронта - не для сражения, но для убеждения. Опыт оборвался внезапной капитуляцией Финляндии.
Когда началась советско-германская война - через 10 лет после душегубской коллективизации, через 8 лет после великого украинского мора (ш е с т ь м и л л и о н о в м Ё р т в ы х и даже не замечены соседнею Европой), через 4 года после бесовского разгула НКВД, через год после кандальных законов о производстве, и всё это - при 15-миллионных лагерях в стране и при ясной памяти еще всего пожилого населения о дореволюционной жизни, - естественным движением народа было - вздохнуть и освободиться, естественным чувством - отвращение к своей власти. И не "застиг врасплох" и не "численное превосходство авиации и танков" (кстати, всеми численными превосходствами обладало РККА) так легко замыкало катастрофические котлы - по 300 тысяч (Белосток, Смоленск) и по 650 тысяч вооруженных мужчин (Брянск, Киев), разваливало целые фронты, и гнало в такой стремительный и глубокий откат армий, какого не знала Россия за все 1000 лет, да наверно и ни одна страна, ни в одной войне, - а мгновенный паралич ничтожной власти, от которой отшатнулись подданные как от виснущего трупа. (Райкомы, горкомы сдувало в пять минут, и захлебнулся Сталин.) А в 1941 году это сотрясение могло пройти доконечно (к декабрю 1941 г. 60 миллионов советского населения из 150 уже было вне власти Сталина). Не зря колотился сталинский приказ (0019, 16.7.41): "На всех (!) Фронтах имеются многочисленные (!) Элементы, которые даже бегут навстречу противнику (!) И при первом соприкосновении с ним бросают оружие". (В Белостокском котле, начало июля 1941, при 340 тысячах пленных было 20 тысяч перебежчиков!) Положение казалось Сталину настолько отчаянным, что в октябре 1941 он телеграфно предлагал Черчилю высадить на советскую территорию 25-30 английских дивизий - какой коммунист глубже падал духом! Вот настроение того времени: 22 августа 1941 г. Командир 436-го стрелкового полка майор Конов открыто объявил своему полку, что переходит к немцам, чтобы влиться в Освободительную армию для свержения Сталина, - и пригласил с собой желающих. Он не только не встретил сопротивления, но в е с ь п о л к пошёл за ним! Уже через три недели Конов создал на т о й стороне добровольческий казачий полк (он сам был донским казаком). Когда он прибыл в лагерь военнопленных под Могилевым для вербовки желающих, то из 5000 тамошних пленных - 4000 тут же выразило желание идти к нему, да он их взять не мог. В лагере под Тильзитом в том же году половина советских военнопленных - 12 тыс. Человек - подписали заявление, что пришла пора п р е в р а т и т ь в о й н у в г р а ж д а н с к у ю. Мы не забыли и всенародное движение и Локтя Брянского: создание автономного русского самоуправления еще до прихода немцев и независимо от них, устойчивая процветающая область из 8 районов, более миллиона жителей. Требования локотян были совершенно отчётливы: русское национальное правительство, русское самоуправление во всех занятых областях, декларация о независимости России в границах 1938 г. И создание освободительной армии под русским командованием. А группа ленинградской молодежи свыше 1000 человек (студент Рутченко) вышла в леса под Гатчину, чтоб дождаться немцев и бороться против сталинского режима. (Но немцы послали их в свой тыл - шофёрами и кухонными помощниками.) С хлебом-солью встречали немцев и донские станицы. Населению СССР до 1941 г. Естественно рисовалось: приход иностранной армии - значит, свержение коммунистического режима, никакого другого смысла для нас не могло быть в таком приходе. Ждали политической программы, освобождающей от большевизма.
Разве от нас - через глушь советской пропаганды, через толщу гитлеровской армии, - легко было поверить, что западные союзники вошли в эту войну не за свободу вообще, а только за свою западно-европейскую свободу, только против нацизма, получше использовать советские армии, а на том и кончить? Разве не естественней было нам верить, что наши союзники верны самому принципу свободы - и не покинут нас под тиранией худшей?.. Правда, именно эти союзники, за которых мы умирали и в 1-ю Мировую войну, уже и тогда покинули нашу армию в разгроме, спеша обернуться к своему благополучию. Но опыт слишком жесток, чтоб усвоиться сердцем.
Справедливо научившись не верить советской пропаганде н и в ч Ё м, мы естественно не верили, что' за басни рассказывались о желании нацистов сделать Россию - колонией, а нас - немецким рабами, такой глупости нельзя было предположить в головах ХХ века, невозможно было поверить, не испытав реально на себе. Еще и в 1942 году русское формирование в Осинторфе привлекало больше добровольцев, чем могла принять развертывающаяся часть, на Смоленщине и Белоруссии для самоохраны сельских жителей от партизан, руководимых Москвой, создалась добровольная с т о т ы с я ч н а я "народная милиция" (в испуге запрещённая немцами). Даже и весной 1943 года еще повсеместное воодушевление встречало Власова в двух его пропагандистких поездках, смоленской и псковской. Еще и тогда население ждало: когда же будет наше независимое правительство и наша независимая армия? Есть у меня свидетельство из Пожеревицкого района Псковской области, как крестьянское население радушно относилось к тамошней власовской части - та часть не грабила, не дебоширила, имела старую русскую форму, помогала в уборке урожая, воспринималась как русская неколхозная власть. В неё приходили записываться добровольцы, из гражданского населения (как записывались и в Локте к Воскобойникову) - надо же задуматься - по какой нужде? Ведь не из лагеря военнопленных! Да немцы запрещали власовцам принимать пополнения (пусть-де записываются в полицаи). Еще в марте 1943-го в лагере военнопленных под Харьковом читали листовки о власовском движении (мнимом) - и 730 о ф и ц е р о в подписали обращение о вступлении в русскую освободительную армию - это с опытом двух полных лет войны, многие - герои сталинградской битвы, среди них комнадиры дивизий, комиссары полков! - притом лагерь был очень сытый, не голодное отчаяние влекло их на подписи. (Но характерно для немецкой тупости: из 730 подписавших 722 так никогда до конца войны не были освобождены из лагеря и не привлечены к действию.) Даже в 1943 году за отступающей немецкой армией вереницами тянулись из советских областей десятки тысяч беженцев - только б не остаться под коммунизмом.
Возьму на себя сказать: да ничего бы не стоил наш народ, был бы народом безнадёжных холопов, если б в эту войну упустил хоть издали потрясти винтовкой сталинскому правительству, упустил бы хоть замахнуться да матюгнуться на Отца родного. У немцев был генеральский заговор - а у нас? Наши генеральские верхи были (и остались посегодня) ничтожны, растлены партийной идеологией и корыстью и не сохранили в себе национального духа, как это бывает в других странах. И только н и з ы солдатско-мужицко-казацкие замахнулись и ударили. Это были сплошь - н и з ы, там исчезающе мало было участие бывшего дворянства из эмиграции или бывших богатых слоёв, или интеллигенции. И если бы дан был этому движению свободный размах, как он потёк с первых недель войны - то это стало бы некой новой пугачёвщиной: по широте и уровню захваченных слоёв, по поддержке населения, по казачьему участию, по духу - рассчитаться с вельможными злодеями, по стихийности напора при слабости руководства. Во всяком случае, движение это было куда более народным, простонародным, чем всё интеллигентское "освободительное движение" с начала ХХ века и до февраля 17 г. С его мнимо-народными целями и с его октябрьскими плодами. Но не суждено было ему развернуться, а погибнуть позорно с клеймом: и з м е н а священной нашей Родине!
Потеряли мы вкус к социальным объяснениям событий, это у нас - переверташка, когда как выгодно. А дружеский пакт с Риббентропом и Гитлером? А хорохоренье молотовское и ворошиловское перед войною? И потом - оглушительная бездарность, неготовность, неумение (и трусливое бегство правительства из Москвы), и по полмиллиона войск, оставляемых в котлах - э т о н е и з м е н а Р о д и н е? Не с бо'льшими последствиями? Почему же э т и х изменников мы так бережем в квартирах на улице Грановского?
О-о, долга'! Долга'! Долга та скамья, на которой расселись бы в с е палачи и в с е предатели нашего народа, если б сажать их от самых... И до самых...
На неудобное у нас не отвечают. Умалчивают. Вместо этого вот что нам вскричат:
- Но принцип! Но самый принцип! Но имеет ли право русский человек для достижения своих политических целей, пусть кажущихся ему правильными, опереться на локоть немецкого империализма?!.. Да еще в момент беспощадной с ним войны?
Вот, правда, ключевой вопрос: для целей, кажущихся тебе благородными, можно ли воспользоваться поддержкой воюющего с Россией немецкого империализма?
Все единодушно воскликнут сегодня: нет! Нет! Нет!
Но откуда же тогда - немецкий пломбированный вагон от Швейцарии до Швеции и с заездом (как мы теперь узнали) в Берлин? Вся печать от меньшевиков до кадетов тоже кричала: нет! Нет! - а большевики разъяснили, что это можно, что даже смешно в этом укорять. Да и не один там был вагон. А летом 1918-го сколько вагонов большевики погнали из России - то с продуктами, то с золотом - и всё Вильгельму в пасть! П р е в р а т и т ь в о й н у в г р а ж д а н с к у ю - это Ленин предложил прежде власовцев.
- Но ц е л и! Но цели какие были?!
А - какие?
А ведь то - Вильгельм! Кайзер! Кайзерчик! То же - не Гитлер! И в России рази ж было правительство? Временное...
Впрочем, по военной запальчивости мы и о кайзере когда-то не писали иного, как "лютый" да "кровожадный", о кайзеровских солдат незапасливо кричали, что они младенцам головы колют о камни. Но пусть - кайзер. Однако и Временное же: ЧК не имело, в затылки не стреляло, в лагеря не сажало, в колхозы не загоняло, мутью к горлу не подступало. Временное - тоже не сталинское.
Пропорционально.
-
Не то, чтоб у кого-то дрогнуло сердце, что умирают каторжные алфавиты, а просто кончалась война, острастка такая уже не была потребна, новых полицаев образоваться не могло, рабочая сила была нужна, а в каторге вымирали зря. И уже к 1945 году бараки каторжан перестали быть тюремными камерами, двери отперлись на день, параши вынесли в уборную, в санчасть каторжане получили право ходить своими ногами, а в столовую гоняли их рысью - для бодрости. И сняли блатных, объедавших каторжан, и из самих каторжан назначили обслугу. Потом и письма стали им разрешать, дважды в год.
В годы 46-47-й грань между каторгой и лагерем стала достаточным образом стираться: политически-неразборчивое инженерное начальство, гонясь за производственным планом, стало (во всяком случае на Воркуте) хороших специалистов-каторжан переводить на обычные лагпункты, где уж ничего не оставалось каторжанину от каторги, кроме его номера, а чернорабочую скотинку с ИТЛ'овских лагпунктов для пополнения совать на каторжные.
И так засмыкали бы неразумные хозяйственники великую сталинскую идею воскрешения каторги, - если бы в 1948 году не подоспела у Сталина новая идея вообще разделить туземцев гулага, отделить социально-близких блатных и бытовиков от социально-безнадежной Пятьдесят Восьмой.
Всё это было частью еще более великого замысла Укрепления Тыла (из названия видно, что Сталин готовился к близкой войне). Созданы были ОСОБЫЕ ЛАГЕРЯ с особым уставом - малость помягче ранней каторги, но жестче обычных лагерей.
Для отличия придумали таким лагерям давать названия не по местности, а фантастическо-поэтические. Развернуты были: Горлаг (Горный Лагерь) в Норильске, Берлаг (Береговой лагерь) на Колыме, Минлаг (Минеральный) на Инте, Речлаг на Печоре, Дубровлаг в Потьме, Озерлаг в Тайшете, Степлаг, Песчанлаг и Луглаг в Казахстане, Камышлаг в Кемеровской области.
По итловским лагерям поползли мрачные слухи, что Пятьдесят Восьмую будут посылать в Особые лагеря уничтожения. (Ни исполнителям, ни жертвам не вступало, конечно, в голову, что для этого может понадобиться какой-нибудь там особый новый приговор.)
Закипела работа в урчах и оперчекистских отделах. Писались таинственные списки и возились куда-то на согласование. Затем подгонялись долгие красные эшелоны, подходили роты бодрого конвоя краснопогонников с автоматами, собаками и молотками, - и враги народа, выкликнутые по списку, неотклонимо и неумолимо вызывались из пригретых бараков на далекий этап.
Но называли Пятьдесят Восьмую не всю. Лишь потом, сообразя по знакомым, арестанты поняли, кого оставляли с бытовиками на островах ИТЛ - оставили чистую 58-10, то есть простую антисоветскую агитацию, значит - одиночную, ни к кому не обращённую, ни с кем не связанную, самозабвенную. (И хотя почти невозможно было представить себе таких агитаторов, но миллионы их были зарегистрированы и оставлены на старых гулаговских островах.) Если же агитаторы были вдвоем или втроем, если они имели хоть какую-нибудь наклонность к выслушиванию друг друга, к перекличке или к хору, - они имели довесок 58-11 "группового пункта" и как дрожжи антисоветских организаций ехали теперь в Особые лагеря. Само собой ехали туда изменники Родины (58-1-а и -б), буржуазные националисты и сепаратисты (58-2), агенты мировой буржуазии (58-4), шпионы (58-6), диверсанты (58-7), террористы (58-8), вредители (58-9) и экономические саботажники (58-14). Сюда же удобно помещались те военнопленные немцы (Минлаг) и японцы (Озерлаг), которых намеревались держать и после 1948 года.
Зато в лагерях ИТЛ оставались недоносители (58-12) и пособники врага (58-3). Наоборот, каторжане, посаженные именно за пособничество врагу, ехали теперь в Особые лагеря вместе со всеми.

Предыдущая страница 23 Следующая страница


Архипелаг ГУЛаг 24

Разделение было еще глубозначительнее, чем мы его описали. По каким-то непонятным признакам оставались в ИТЛ то двадцатипятилетницы-изменницы (Унжлаг), то кое-где цельные лагпункты из одной Пятьдесят Восьмой, включая власовцев и полицаев - не Особлаги, без номеров, но с жестоким режимом (например, Красная Глинка на волжской Самарской луке; лагерь Туим в Ширинском районе Хакасии; южно-сахалинский). Лагеря эти оказались суровы, и не легче было в них жить, чем в Особлагах.
А чтобы однажды произведенный Великий Раздел Архипелага не вернулся опять к смешению, установлено было с 1949 года, что каждый новообработанный с воли туземец получает кроме приговора еще и постановление (облгб и прокуратуры) в тюремном деле: в каких лагерях этого козлика постоянно содержат.
Так, подобно зерну, умирающему, чтобы дать растение, зерно сталинской каторги проросло в Особлаги.
Красные эшелоны по диагоналям Родины и Архипелага повезли новый контингент.
А на Инте догадались и просто перегнали это стадо из одних ворот в другие.
Чехов жаловался, что нет у нас "юридического определения - что такое каторга и для чего она нужна".
Так то ж еще было в просвещенном ХIХ веке! А в середине ХХ-го пещерного мы и не нуждались понимать и определять. Решил Батька, что будет так - вот и всё определение.
И мы понимающе киваем головами.

Глава 2. Ветерок революции

Никогда б не поверил я в начале своего срока, подавленный его непроглядной длительностью и пришибленный первым знакомством с миром Архипелага, что исподволь душа моя разогнётся; что с годами, сам для себя незаметно подымаясь на невидимую вершину Архипелага, как на гавайскую Мауна-Лоа, я оттуда взгляну совсем спокойно на дали Архипелага, и даже неверное море потянет меня своим переблескиванием.
Середину срока я провёл на золотом островке, где арестантов кормили, поили, содержали в тепле и чисте. В обмен за всё это требовалось немного: двенадцать часов сидеть за письменным столом и угождать начальству.
А я вдруг потерял вкус держаться за эти блага!.. Я уже нащупывал новый смысл в тюремной жизни. Оглядываясь, я признавал теперь жалкими советы спецнарядчика с Красной Пресни - "не попасть на общие любой ценой". Цена, платимая нами, показалась несоразмерной покупке.
Тюрьма разрешила во мне способность писать, и этой страсти я отдавал теперь всё время, а казенную работу нагло перестал тянуть. Дороже тамошнего сливочного масла и сахара мне стало - распрямиться.
И нас, нескольких, "распрямили" - на этап в Особый лагерь.
Везли нас туда долго - три месяца (на лошадях в ХIХ веке можно быстрей). Везли нас так долго, что эта дорога стала как бы периодом жизни, кажется, за эту дорогу я даже характером изменился и взглядами.
Путь наш выдался какой-то бодрый, веселый, многозначительный. В лица толкался нам свежий крепчающий ветерок - каторги и свободы. Со всех сторон подбывали люди и случаи, убеждавшие, что правда за нами! За нами! За нами! - а не за нашими судьями и тюремщиками.
Знакомые Бутырки встретили нас раздирающим женским криком из окна, наверное, одиночки: "Спасите! Помогите! Убивают! Убивают!" И вопль захлебнулся в надзирательских ладонях.
На бутырском "вокзале" нас перемешали с новичками 49-го года посадки. У них у всех были смешные сроки - не обычные десятки, а четвёртные. Когда на многочисленных перекличках они должны были отвечать о конце своего срока, то звучало издевательством: - "октября тысяча девятьсот семьдесят четвертого!" "февраля тысяча семьдесят пятого!"
Отсидеть столько - казалось нельзя. Надо было кусачки добывать - резать проволоку.
Самые эти двадцатипятилетние сроки создавали новое качество в арестантском мире. Власть выпалила по нам всё, что могла. Теперь слово было за арестантами - слово свободное, уже нестеснённое, неугрожаемое - то самое слово, которого всю жизнь не было у нас и которое так необходимо для прояснения и сплочения.
Уж мы сидели в столыпине, когда из станционного репродуктора на Казанском вокзале услышали о начале корейской войны. В первый же день до полудня пройдя сквозь прочную линию обороны южнокорейцев на 10 километров, северокорейцы уверяли, что на них напали. Последний придурковатый фронтовик мог разобраться, что напал именно тот, кто продвинулся в первый день.
Эта корейская война тоже возбудила нас. Мятежные, мы просили бури! Ведь без бури, ведь без бури, ведь без бури мы были обречёны на медленное умирание!..
За Рязанью красный солнечный восход с такой силой бил через оконные слепыши "вагон-за'ка", что молодой конвоир в коридоре против нашей решётки щурился от солнца. Конвой был как конвой: в купе натолкал нас по полтора десятка, кормил селёдкой, но, правда, приносил и воды и выпустил на оправку вечером и утром, и не о чём нам было бы с ним спорить, если б этот паренёк не бросил неосторожно, да даже и без злости совсем, что мы - враги народа.
И тут поднялось! Из купе нашего и соседнего стали ему лепить:
"Мы - враги народа, а почему в колхозе жрать нечего?"
" Ты-то вон сам деревенский, по лицу видно, небось на сверхсрочную останешься, псом цепным, землю пахать не вернёшься?"
"Если мы - враги, что ж вы воронки перекрашиваете! И возили б открыто!"
"Эй, сынок! У меня двое таких, как ты, с войны не вернулись, а я - враг, да?"
Ничто подобное уже давно-давно не летало через наши решётки! Кричали мы всё вещи самые простые, слишком зримые, чтоб их опровергнуть.
К растерявшемуся пареньку подошел сержант-сверхсрочник, но не поволок никого в карцер, не стал записывать фамилий, а пробовал помочь своему солдату отбиться. И в этом тоже нам чудились признаки нового времени - хотя какое уж там "новое" время в 1950-м! - нет, признаки тех новых отношений в тюремном мире, которые создавались новыми сроками и новыми политическими лагерями.
Спор наш стал принимать вид истинного состязания аргументов. Мальчики оглядывали нас и уже не решались называть врагами народа никого из этого купе и никого из соседнего. Они пытались выдвигать против нас что-то из газет, из политграмоты - но не разумом, а слухом почувствовали, что фразы звучат фальшиво.
"Смотри, ребята! Смотри в окно! - подали им от нас. - Вон вы до чего Россию довели!"
А за окнами тянулась такая гнилосоломная, покосившаяся, ободранная, нищая страна (рузаевской дорогой, где иностранцы не ездят), что если бы Батый увидел её такой загаженной - он бы её и завоёвывать не стал.
На тихой станции Торбеево по перрону прошел старик в лаптях. Крестьянка старая остановилась против нашего окна со спущенною рамой и через решётку окна и через внутреннюю решётку долго, неподвижно смотрела на нас, тесно сжатых на верхней полке. Она смотрела тем извечным взглядом, каким на "несчастненьких" всегда смотрел наш народ. По щекам её стекали редкие слезы. Так стояла корявая, и так смотрела, будто сын её лежал промеж нас. "Нельзя смотреть, мамаша", - негрубо сказал ей конвоир. Она даже головой не повела. А рядом с ней стояла девочка лет десяти с белыми ленточками в косичках. Та смотрела очень строго, даже скорбно не по летам, широко-широко открыв и не мигая глазёнками. Так смотрела, что, думаю, засняла нас навек. Поезд мягко тронулся - старуха подняла чёрные персты и истово неторопливо перекрестила нас.
А на другой станции какая-то девка в горошковом платье, очень не стеснённая и не пугливая, подошла к нашему окну вплотную и бойко стала спрашивать, по какой мы статье и сроки какие. "Отойди" - зарычал на неё конвойный, ходивший по платформе. "А что' ты мне сделаешь? Я и сама такая! На' вот пачку папирос передай ребятам!" - и достала пачку из сумочки. (Мы-то уж догадались, девка эта отсидевшая. Сколько из них, бродящих как вольные, уже прошли обучение в Архипелаге!) "Отойди! Посажу!" - выскочил из вагона помначкар. Она посмотрела с презрением на его сверхсрочный лоб. "Шел бы ты на..., му...к!" Подбодрила нас: "... На них кладите, ребята!" И удалилась с достоинством.
Вот так мы и ехали, и не думаю, чтобы конвой чувствовал себя конвоем народным. Мы ехали - и всё больше зажигались и в правоте своей, и что вся Россия с нами, и что подходит время кончать, кончать это заведение.
На Куйбышевской пересылке, где мы загорали больше месяца, тоже настигли нас чудеса. Из окон соседней камеры вдруг раздались истеричные, истошные крики блатных (у них и скуление какое-то противно-визгливое): "Помогите! Выручайте! Фашисты бьют! Фашисты!"
Вот где невидаль! - "фашисты" бьют блатных? Раньше всегда было наоборот.
Но скоро камеры пересортировывают, и мы узнаем: еще пока дива нет. Еще только первая ласточка - Павел Боронюк, грудь как жернов, руки - коряги, всегда готовые и к рукопожатию и к удару, сам чёрный, нос орлиный, скорее похож на грузина, чем на украинца. Он - фронтовой офицер, на зенитном пулемёте выдержал поединок с тремя "Мессерами"; представлялся к Герою, отклонён Особым Отделом; посылался в штрафную, вернулся с орденом; сейчас - десятка, по новой поре - "детский срок".
Блатных он успел уже раскусить за то время, что ехал из новоград-волынской тюрьмы, и уже дрался с ними. А тут в соседней камере сидел на верхних нарах и мирно играл в шахматы. Вся камера была - Пятьдесят Восьмая, но администрация подкинула двоих блатарей. Небрежно куря Беломор и идя очистить себе законное место на нарах у окна, Фиксатый пошутил: " Ну, так и знал, опять к бандитам посадили!" Наивный Велиев, еще не видавший как следует блатарей, захотел его подбодрить: "Да нет Пятьдесят Восьмая. А ты?" "А я - растратчик, учёный человек!" Согнав двоих, блатари бросили свои мешки на законные места, и пошли вдоль камеры просматривать чужие мешки и придираться. И Пятьдесят Восьмая - нет! Она еще не была нова, она не сопротивлялась. Шестьдесят мужчин покорно ждали, пока к ним подойдут и ограбят. Есть завораживающее какое-то действие в этой наглости блатных, не допускающих встретить сопротивления. (Да и расчёт, что начальство всегда за них.) Боронюк продолжал как будто переставлять фигуры, но уже ворочал своими грозными глазищами и соображал, как драться. Когда один блатной остановился против него, он свешенной ногой с размаху двинул ему ботинком в морду, соскочил, схватил прочную деревянную крышку параши и второго блатного оглушил этой крышкой по голове. Так и стал поочередно бить их этой крышкой, пока она разлетелась - а крестовина там была из бруска-сороковки. Блатные перешли к жалости, но нельзя отказать, что в их воплях был и юмор, смешную сторону они не упускали: "Что ты делаешь? Крестом бьешь!" "Ты ж здоровый, что' ты человека обижаешь?" Однако, зная им цену, Боронюк продолжал бить, и тогда-то один из блатарей кинулся кричать в окно: "Помогите! Фашисты бьют!"
Блатари этого так не забыли, несколько раз потом угрожали Боронюку: "От тебя трупом пахнет! Вместе поедем!" Но не нападали больше.
И с суками тоже было вскоре столкновение у нашей камеры. Мы были на прогулке, совмещенной с оправкой, надзирательница послала суку выгонять наших из уборной, тот гнал, но его высокомерие (по отношению к "политическим"!) Возмутило молоденького, нервного, только что осуждённого Володю Гершуни, тот стал суку одёргивать, сука свалил паренька ударом. Прежде бы так и проглотила это Пятьдесят Восьмая, сейчас же Максим-азербайджанец (убивший своего предколхоза) бросил в суку камень, а Боронюк двинул его по челюсти, тот полосанул Боронюка ножом (помошники надзора ходят с ножами, это у нас неудивительно) и бежал под защиту надзора, Боронюк гнался за ним. Тут всех нас быстро загнали в камеру, и пришли тюремные офицеры - выяснить кто и пугать новыми сроками за бандитизм (о суках родных у эмведистов всегда сердце болит). Боронюк кровью налился и выдвинулся сам: "Я этих сволочей бил и буду бить, пока жив!". Тюремный кум предупредил, что нам, контрреволюционерам, гордиться нечем, а безопасней держать язык за зубами. Тут выскочил Володя Гершуни, почти еще мальчик, взятый с первого курса - не однофамилец, а родной племянник того Гершуни, начальника боевой группы эсеров. "Не смейте звать нас контрреволюционерами! - по-петушиному закричал он куму. - Это уже прошло. Сейчас мы опять ре-волю-ционеры! Только против советской власти!"
Ай, до чего ж весело! Вот дожили! И тюремный кум лишь морщится и супится, всё глотает. В карцер никого не берут, офицеры-тюремщики бесславно уходят.
Оказывается, можно так жить в тюрьме? - драться? Огрызаться? Громко говорить то, что думаешь? Сколько же мы лет терпели нелепо! Добро того бить, кто плачет! Мы плакали - вот нас и били.
Теперь в этих новых легендарных лагерях, куда нас везут, где носят номера, как у нацистов, но где будут, наконец, одни политические, очищенные от бытовой слизи - может быть, там и начнётся такая жизнь? Володя Гершуни, черноглазый, с матово-бледным заострённым лицом, говорит с надеждой: "Вот приедем в лагерь, разбёремся, с кем идти". Смешной мальчик! Он серьезно предполагает, что застанет там сейчас оживлённый многооттеночный партийный разброд, дискуссии, программы, подпольные встречи? "С кем идти"! Как будто нам оставили этот выбор! Как будто за нас не решили составители республиканских вёрсток на арест и составители этапов.
В нашей длинной-предлинной камере - бывшей конюшне, где вместо двух рядов ясель установились две полосы двухэтажных нар, в проходе столбишки из кривоватых стволов подпирают старенькую крышу, чтоб не рухнула, а окошки по длинной стене тоже типично-конюшенные, чтоб только сена не заложить мимо ясель (и еще эти окошки загорожены намордниками) - в нашей камере человек сто двадцать, и кого только не наберётся. Больше половины - прибалтийцы, люди необразованные, простые мужики: в Прибалтике идёт вторая чистка, сажают и ссылают всех, кто не хочет добровольно идти в колхозы, или есть подозрение, что не захочет. Затем немало западных украинцев - ОУН 'овцев, и тех, кто дал им раз переночевать и кто накормил их раз. Затем из Российской Советской Федеративной - меньше новичков, больше повторников. Ну и, конечно, сколько-то иностранцев.
Всех нас везут в одни и те же лагеря (узнаем у нарядчика - в Степной лагерь). Я всматриваюсь в тех, с кем свела судьба, и стараюсь вдуматься в них.
Особенно прилегают к моей душе эстонцы и литовцы. Хотя я сижу с ними на равных правах, мне так стыдно перед ними, будто посадил их я. Неиспорченные, работящие, верные слову, недерзкие - за что и они втянуты на перемол под те же проклятые лопасти? Никого не трогали, жили тихо, устроенно и нравственнее нас - и вот виноваты в том, что хочется нам кушать, виноваты в том, что живут у нас под локтем и отгораживают от нас море.
"Стыдно быть русским!" - воскликнул Герцен, когда мы душили Польшу. Вдвое стыдней мне сейчас перед этими незабиячливыми беззащитными народами.
К латышам у меня отношение сложнее. Тут - рок какой-то. Ведь они это сами сеяли.
А украинцы? Мы давно не говорим - "украинские националисты", мы говорим только "бендеровцы", и это слово стало у нас настолько ругательным, что никто и не думает разбираться в сути. (Еще говорим - "бандиты" по тому усвоенному нами правилу, что все в мире, кто убивает за нас - "партизаны", а все, кто убивает нас - "бандиты", начиная с тамбовских крестьян 1921 года.)
А суть та, что хотя когда-то, в Киевский период, мы составляли единый народ, но с тех пор его разорвало, и веками шли врозь и вкось наши жизни, привычки, языки. Так называемое "воссоединение" было очень трудной, хотя может быть и искренней чьей-то попыткой вернуться к прежнему братству. Но плохо потратили мы три века с тех пор. Не было в России таких деятелей, кто б задумался, как свести дородна' украинцев и русских, как сгладить рубец между ними. (А если б не было рубца, так не стали бы весной 1917 года образовываться украинские комитеты и Рада потом.)
Большевики до прихода к власти приняли вопрос без затруднений. В "Правде" 7 июня 1917 года Ленин писал: "мы рассматриваем Украину и другие невеликорусские области как аннексированные русским царем и капиталистами". Он написал это, когда уже существовала Центральная Рада. А 2 ноября 17 года была принята "Декларация прав народов России" - ведь не в шутку же? Ведь не в обман заявили, что имеют право народы России на самоопределение вплоть до отделения? Полугодом позже советское правительство просило кайзеровскую Германию посодействовать Советской России в заключении мира и определении точных границ с Украиной - и 14 июня 1918 г. Ленин подписал такой мир с гетманом Скоропадским. Тем самым он показал, что вполне примирился с отделением Украины от России - даже если Украина будет при этом монархической!
Но странно. Едва только пали немцы перед Антантой (что не могло иметь влияния на принципы нашего отношения к Украине!), за ними пал и гетман, а наших силёнок оказалось побольше, чем у Петлюры (вот еще ругательство: "петлюровцы". А это были украинские горожане и крестьяне, которые хотели устроиться жить без нас) - мы сейчас же перешли признанную нами границу и навязали единокровным братьям свою власть. Правда, еще 15-20 лет потом мы усиленно и даже с нажимом играли на украинской мове и внушали братьям, что они совершенно независимы и могут от нас отделиться, когда угодно. Но как только они захотели это сделать в конце войны, мы объявили их "бендеровцами", стали ловить, пытать, казнить и отправлять в лагеря. (А "бендеровцы", как и "петлюровцы", это всё те же украинцы, которые не хотят чужой власти. Узнав, что Гитлер не несёт им обещанной свободы, они и против Гитлера воевали всю войну, но мы об этом молчим, это так же невыгодно нам, как Варшавское восстание 1944 г.)
Почему нас так раздражает украинский национализм, желание наших братьев говорить и детей воспитывать, и вывески писать на своей мове? Даже Михаил Булгаков (в "Белой гвардии") поддался здесь неверному чувству. Раз уж мы не слились до конца, раз уж мы разные в чем-то (довольно того, что это ощущают они, меньшие!) - очень горько! Но раз уж это так? Раз упущено время и больше всего упущено в 30-е и 40-е годы, обострено-то больше всего не при царе, а после царя! - почему нас так раздражает их желание отделиться? Нам жалко одесских пляжей? Черкасских фруктов?
Мне больно писать об этом: украинское и русское соединяются у меня и в крови, и в сердце и в мыслях. Но большой опыт дружественного общения с украинцами в лагерях открыл мне, как у них наболело. Нашему поколению не избежать заплатить за ошибки старших.
Топнуть ногой и крикнуть "моё!" - самый простой путь. Неизмеримо трудней произнести: "кто хочет жить - живите!" Нельзя и в конце ХХ века жить в том воображаемом мире, в котором голову сломил наш последний недалекий император. Как ни удивительно, но не сбылись предсказания Передового Учения, что национализм увядает. В век атома и кибернетики он почему-то расцвёл. И подходит время нам, нравится или не нравится, - платить по всем векселям о самоопределении, о независимости - самим платить, а не ждать, что будут нас жечь на кострах, в реках топить и обезглавливать. Великая ли мы нация, мы должны доказать не огромностью территории, не числом подопечных народов, - но величием поступков. И глубиною вспашки того, что нам останется за вычетом земель, которые жить с нами не захотят.
С Украиной будет чрезвычайно больно. Но надо знать их общий накал сейчас. Раз не уладилось за века - значит, выпало проявить благоразумие нам. Мы обязаны отдать решение им самим - федералистам или сепаратистам, кто из них кого убедит. Не уступить - безумие и жестокость. И чем мягче, чем терпимее, чем разъяснительнее мы будем сейчас, тем больше надежды восстановить единство в будущем.
Пусть поживут, попробуют. Они быстро ощутят, что не все проблемы решаются отделением.
Мы почему-то долго живём в этой длинно-конюшенной камере, и нас всё никак не отправят в наш Степлаг. Да мы и не торопимся: нам весело здесь, а там будет - только хуже.
Без новостей нас не оставляют - каждый день приносят какую-то газетёнку половинного размера, мне достаётся читать её всей камере вслух, и я читаю её с выражением, там есть что выразить.
В эти дни как раз исполняются десятилетия освобождения Эстонии, Латвии и Литвы. Кое-кто понимает по-русски, переводит остальным (я делаю паузы), и те воют, просто воют со всех нар, нижних и верхних, услышав, какая в их странах впервые в истории установилась свобода и процветание. За каждым из этих прибалтов (а их во всей пересылке добрая треть) остался разорённый дом, и хорошо, если еще семья, а то и семья другим этапом едет в ту же Сибирь.
Но больше всего, конечно, волновали пересылку сообщения из Кореи. Сталинский блицкриг там сорвался. Уже скликались добровольцы ООН. Мы воспринимали Корею как Испанию третьей мировой войны. (Да наверно как репетицию Сталин её и задумал.) Эти солдаты ООН особенно нас воодушевляли: что за знамя! - кого оно не объединит? Прообраз будущего всечеловечества!
Так тошно нам было, что мы не могли подняться выше своей тошноты. Мы не могли так мечтать, так согласиться: пусть мы погибнем, лишь были бы целы все те, кто сейчас из благополучия равнодушно смотрит на нашу гибель. Нет, мы жаждали бури!
Удивяться: что за циничное, что за отчаянное состояние умов? И вы могли не думать о военных бедствиях огромной воли? - Но воля-то нисколько не думала о нас! - Так вы что ж: могли хотеть мировой войны? - А давая всем этим людям в 1950 году сроки до середины 70-х - что же им оставили хотеть, кроме мировой войны?
Мне самому сейчас дико вспоминать эти наши тогдашние губительные ложные надежды. Всеобщее ядерное уничтожение ни для кого не выход. Да и без ядерного: всякая военная обстановка лишь служит оправданием для внутренней тирании, усиляет её. Но искажена будет моя история, если я не скажу правды - что чувствовали мы в то лето.
Как поколение Ромена Роллана было в молодости угнетено постоянным ожиданием войны, так наше арестантское поколение угнетено было её отсутствием - и только это будет полной правдой о духе Особых политических лагерей. Вот как нас загнали. Мировая война могла принести нам либо ускоренную смерть (стрельба с вышек, отрава через хлеб и бациллами, как делали немцы), либо всё же свободу. В обоих случаях - избавление гораздо более близкое, чем конец срока в 1975 году.
На это и был расчёт Пети П-ва. Петя П-в был в нашей камере последний живой человек из Европы. Сразу после войны все камеры забиты были этими русаками, возвращавшимися из Европы. Но кто тогда приехал - давно в лагерях или уже в земле, остальные зареклись, не едут - а этот откуда? Он добровольно вернулся на родину в ноябре 1949 года, когда уже нормальные люди не возвращались.
Война застигла его под Харьковом учеником ремесленного училища, куда он был мобилизован насильно. Так же насильно немцы повезли их, подростков, в Германию. Там он и пробыл "оst-овцем" до конца войны, там же сформировалась и его психология: надо стараться жить легко, а не работать, как заставляют с малолетства. На Западе, пользуясь европейской доверчивостью и пограничной нестесненностью, П-в угонял французские автомобили в Италию, итальянские - во Францию и продавал со скидкой. Во Франции его, однако, выследили и арестовали. Тогда он написал в советское посольство, что желает вернуться в дорогое ему отечество. П-в рассуждал так: французскую тюрьму придётся отбыть до последнего дня, а могут дать лет десять. В Советском же Союзе за измену родине дадут двадцать пять - но уже падают первые капли третьей мировой войны; Союз, дескать, не простоит и трёх лет, выгоднее сесть в советскую тюрьму. Друзья из посольства явились немедленно и прижали Петю П-ва к сердцу. Французские власти охотно уступили вора. Человек тридцать собралось в посольстве таких и близких к таким. Их с комфортом доставили на пароходе в Мурманск, распустили по городу погулять и в течении суток поодиночке всех переловили.
Теперь в камере Петя заменял нам западные газеты (он подробно читал процесс Кравченко), театр (на щеках и губах он ловко исполнял западную музыку) и кино (рассказывал и передавал в жестах западные фильмы).
До чего на Куйбышевской пересылке было вольно! Камеры порой встречались в общем дворе. С перегоняемыми по двору этапами можно было переговариваться под намордники. Идя в уборную, можно было подойти и к открытым (с решётками, но без намордников) окнам семейного барака, где сидели женщины со многими детьми (это всё из той же Прибалтики и Западной Украины слали в ссылку). А между двумя камерами-конюшнями была скважина, называлась "телефон", там с утра до вечера лежало по охотнику с двух сторон и переговаривались о новостях.
Все эти вольности нас пуще раззадоривали, мы прочней ощущали под ногами землю, а под ногами наших охранников, казалось, она начинала припекать. И, гуляя во дворе, мы запрокидывали головы к белесо-знойному июльскому небу. Мы бы не удивились и нисколько не испугались, если бы клин чужеземных бомбардировщиков выполз бы на небо. Жизнь была нам уже не в жизнь.
Встречно ехавшие с пересылки Карабас привозили слухи, что там уже вывешивают листовки: "Довольно терпеть!" Мы накаляли друг друга таким настроением - и жаркой ночью в Омске, когда нас, распаренное, испотевшее мясо, месили и впихивали в воронок, мы кричали надзирателям из глубины: "Подождите, гады! Будет на вас Трумен! Бросят вам атомную бомбу на голову!" И надзиратели трусливо молчали. Ощутимо и для них рос наш напор и, как мы ощущали, наша правда. И так уж мы изболелись по правде, что не жаль было и самим сгореть под одной бомбой с палачами. Мы были в том предельном состоянии, когда нечего терять.
Если этого не открыть - не будет полноты об Архипелаге 50-х годов.
Омский острог, знавший Достоевского, - не какая-нибудь сколоченная из тёса наспех гулаговская пересылка. Это - екатерининская грозная тюрьма, особенно её подвалы. Не придумаешь лучших декораций для фильма, чем камера здешнего подвала. Квадратное окошечко - это вершина наклонного колодца, там, наверху, выходящего на поверхность земли. По трехметровой глубине этого проема видно, что тут за стены. И потолка-то в камере нет, а глыбой нависают сходящиеся своды. И мокра одна стена: насачивается вода из почвы, подтекает на пол. Утром и вечером здесь темно, ярким днём - полутьма. Крыс нет, но чудится, что ими пахнет. И хотя своды свисают так низко, что до них местами достаешь рукой - умудрились тюремщики и сюда встроить двухэтажные нары, нижний настил едва над полом, у щиколотки.
Этот острог должен был бы, кажется, подавить те смутные бунтарские предчувствия, которые росли в нас на распущенной Куйбышевской пересылке. Но нет! Вечером при лампочке ватт на пятнадцать, слабенькой как свеча, лысый старик Дроздов, ктитор одесского кафедрального собора, становится у глуби оконного колодца и слабым голосом, но с чувством кончающейся жизни, поёт старую революционную песню:
Как дело измены, как совесть тирана
Осенняя ночка черна.
Чернее той ночи встаёт из тумана
Видением грозным - тюрьма!
Он поёт только для нас, но тут хоть и громко кричи - не услышат. При пении бегает острый кадык под сухой бронзой его шейной кожи. Он поёт и вздрагивает, он вспоминает и пропускает через себя несколько десятилетий русской жизни - и дрожь его передаётся нам:
Хоть тихо внутри, но тюрьма - не кладбище,
И ты, часовой, не плошай!
В такой тюрьме да такую песню! Всё - в лад. Всё в лад тому, что ждёт наше арестантское поколение.
Потом мы раскладываемся спать в этой желтой полутьме, холоде и сырости. Ну, а кто ж бы нам тиснул роман? И раздается голос - Ивана Алексеевича Спасского, какой-то сводный голос всех героев Достоевского. Это голос срывается, задыхается, никогда не покоен, кажется в любую минуту может перейти в плач, крик боли. Самый примитивненький роман Брешко-Брешковского, вроде "Красной мадонны", звучит как эпос о Роланде в изложении этого голоса, проникнутого верой, страданием и ненавистью. И уж там правда это, или чистый вымысел, но в память нашу врезается как эпос - Виктор Воронин, его пеший бросок на полтораста километров к Толедо и снятие осады с крепости Альказар.
Да не последний из романов составила бы и жизнь самого Спасского. Юношей он был участником Ледяного похода. Воевал всю гражданскую войну. Эмигрировал в Италию. Окончил русскую балетную школу за границей, кажется у Карасавиной, а у какой-то из русских графинь учился изящному столярному мастерству (потом в лагере удивил нас, сделавши себе миниатюрный инструмент, и вырабатывая начальству такую тонкую лёгкую мебель, с плавными кривыми линиями, что они только рты разевали. Правда уж, столик делал месяц). С балетом гастролировал по Европе. Был оператором итальянской кинохроники во время испанской войны. Майором итальянской армии под чуть изменённым именем Джиованни Паски командовал батальоном - и летом 1942 года опять пришёл на тот же Дон. Тут батальон его вскоре попал в окружение, хотя в общем русские еще отступали. Спасский думал бы биться насмерть, но итальянские мальчики, составлявшие батальон, стали плакать - они хотели жить! Майор Паски поколебался и вывесил белый флаг. Сам-то с собой он кончить мог, но теперь раззадоривало хоть немного посмотреть советских. Он прошёл бы обычный плен и через четыре года был бы в Италии, однако русская душа его не выдержала, он разговорился с офицерами, взявшими его. Роковая ошибка! Если ты по несчастью русский - скрывай это как дурную болезнь, иначе тебе не сдобровать! Сперва его держали год на Лубянке. Потом три года - в интернациональном лагере в Харькове (испанцы, итальянцы, японцы - был и такой). И когда уже он отсидел четыре года - не засчитав этих четырёх, ему отвесили еще двадцать пять. Где уж теперь двадцать пять! - в каторжном лагере он был обречён кончить невдолге.
Омская тюрьма, потом Павлодарская, принимали нас потому, что в городах этих - важное упущение! - до сих пор не было специализированных пересылок. В Павлодаре даже - о, позор! - не оказалось и воронка, и нас от вокзала до тюрьмы, много кварталов, гнали колонной, не стесняясь населения - как это было до революции и в первое десятилетие после неё. В кварталах, проходимых нами, еще не было ни мостовых, ни водопровода, одноэтажные домики утопали в сером песке. Собственно город начинался с двухэтажной белокаменной тюрьмы.
Но по ХХ веку тюрьма эта внушала не ужас, а чувство покоя, не страх, а смех. Просторный мирный двор, кое-где поросший жалкой травкой и нестрашно как-то разделенный заборчиком на прогулочные коробки. Окна камер второго этажа перекрещены редкой решёткой, не закрыты намордниками - становись на подоконник и изучай местность. Прямо внизу, под ногами, между стеной тюрьмы и внешней стеной-оградой, изредка, чем-нибудь потревоженный, пробежит, проволакивая цепь свою, огромный пёс и гулко гавкнет раза два. Но он тоже совсем не тюремный, не страшный, не дрессированная против людей овчарка, а желто-белый, лохматый, вроде дворняги (есть в Казахстане такая порода собак) и, кажется, уже стар изрядно. Он похож на тех добродушных стариков, лагерных надзирателей, которых переводили сюда из армии, и которые, не скрывая, тяготились собачьей охранной службой.
Дальше за стеной сразу видна улица, и ларек с пивом, и все, кто там ходят, стоят - или принесли в тюрьму передачу или ждут возврата тары. А еще дальше - кварталы, кварталы таких одноэтажных домиков, и изгиб Иртыша и даже заиртышские дали.
Какая-то живая девушка, которой только что вернули с вахты пустую корзину из-под передачи, подняла голову, завидела нас в окне и наши приветственные помахивания, но виду не подала. Пристойным шагом, чинно зашла за пивной ларёк, что её не просматривали с вахты, а там вдруг порывисто вся изменилась, корзину опустила, машет, машет нам обеими вскинутыми руками, улыбается! Потом быстрыми петлями пальца показывает: "пишите, пишите записки!", и - дугой полёта: "бросайте, бросайте мне!", и - в сторону города: "отнесу, передам!". И распахнула обе руки: "что еще вам? Чем помочь? Друзья!"
Это было так искренне, так прямодушно, так непохоже на нашу замордованную волю, на наших замороченных граждан! - да в чём же дело??? Время такое настало? Или это в Казахстане так? Здесь ведь половина - ссыльных...
Милая бесстрашная девушка! Как быстро ты прошла, как верно усвоила притюремную науку! Какое счастье (да не слезы ли в уголке глаза?), что еще есть вы, такие!.. Прими наш поклон, безымянная! Ах, весь наш народ был бы такой! - ни черта б его не сажали! Заели бы проклятые зубья!
У нас, конечно, были в телогрейках обломки грифеля. И обрывки бумаги. И штукатурки можно было отколупнуть кусок, ниточкой записку привязать и добросить вполне. Но решительно не о чем было нам просить её в Павлодаре! И мы только кланялись ей и помахивали приветственно.
Нас везли в пустыню. Даже непритязательный деревенский Павлодар скоро припомнится нам как сверкающая столица.
Теперь нас принял конвой Степного лагеря (но, к счастью, не джез-каз-ганского лаготделения; всю дорогу мы заклинали судьбу, чтобы не попасть на медные рудники). За нами пригнали грузовики с надстроенными бортами и с решётками в передней части кузова, которыми автоматчики защищены от нас, как от зверей. Нас тесно усадили на пол кузова со скрюченными ногами, лицами назад по ходу, и в таком положении качали и ломали на ухабах восемь часов. Автоматчики сидели на крыше кабины, и дула автоматов всю дорогу держали направленными нам в спины.
В кабинах грузовиков ехали лейтенанты, сержанты, а в нашей кабине - жена одного офицера с девчушкою лет шести. На остановках девочка выпрыгивала, бежала по луговым травам, собирала цветы, звонко кричала маме. ЕЁ ничуть не смущали ни автоматы, ни собаки, не безобразные головы арестантов, торчащие над бортами кузовов, наш страшный мир не омрачал ей луга и цветов, даже из любопытства она на нас не посмотрела ни разу... Я вспомнил тогда сына старшины Загорской спецтюрьмы. Его любимая игра была: заставить двух соседских мальчишек взять руки за спину (иногда связывал им руки) и идти по дороге, а он с палкой шёл рядом и конвоировал их.
Как отцы живут, так дети играют...
Мы пересекли Иртыш. Мы долго ехали заливными лугами, потом ровнейшей степью. Дыхание Иртыша, свежесть степного вечера, запах полыни охватывали нас в минуты остановок, когда улегались вихри светло-серой пыли, поднимаемой колёсами. Густо опудренные этой пылью, мы смотрели назад (поворачивать голову было нельзя), молчали (разговаривать было нельзя) - и думали о лагере, куда мы едем, с каким-то сложным нерусским названием. Мы читали его на своих "делах" с верхней полки столыпина вверх ногами - ЭКИБАСТУЗ, но никто не мог вообразить, где он есть на карте, и только подполковник Олег Иванов помнил, что это угледобыча. Представлялось даже, что это где-то недалеко от границ Китая (и некоторые радовались тому, не успев привыкнуть, что Китай еще гораздо хуже, чем мы.) Кавторанг Бурковский (новичок и 25-летник, он еще диковато на всех смотрел, ведь он коммунист и посажен по ошибке, а вокруг - враги народа; меня он признавал лишь за то, что я - бывший советский офицер и в плену не был) напомнил мне забытое из университетского курса: перед днём осеннего равноденствия протянем по земле полуденную линию, а 23 сентября вычтем высоту кульминации солнца из девяноста - вот и наша географическая широта. Всё-таки утешение, хотя долготы не узнать.
Нас везли и везли. Стемнело. По крупнозвёздному чёрному небу теперь ясно было, что везли нас на юго-юго-запад.
В свете фар задних автомобилей плясали клочки пыльного облака, взбитого всюду над дорогой, но видимого только в фарах. Возникало странное марево: весь мир был чёрен, весь мир качался, и только эти частицы пыли светились, кружились и рисовали недобрые картины будущего.
На какой край света? В какую дыру везли нас, где суждено нам делать нашу революцию?
Подвернутые ноги так затекли, будто были уже и не наши. Лишь под полночь приехали мы к лагерю, обнесённому высоким деревянным заплотом, освещённому в чёрной степи и близ чёрного спящего посёлка ярким электричеством вахты и вокруг зоны.
Еще раз перекликнув по делам - "...марта тысяча девятьсот семьдесят пятого!" - на оставшиеся эти четверть столетия нас ввели сквозь двойные высоченные ворота.
Лагерь спал, но ярко светились все окна всех бараков, будто там брызжела жизнь. Ночной свет - значит, режим тюремный. Двери бараков были заперты извне тяжелыми висячим замками. На прямоугольниках освещенных окон чернели решётки.
Вышедший помбыт был облеплен лоскутами номеров.
Ты читал в газетах, что в лагерях у фашистов на людях бывают номера?

Глава 3. Цепи, цепи...

Но наша горячность, наши забегающие ожидания быстро оказались раздавлены. Ветерок перемен дул только на сквозняках - на пересылках. Сюда же, за высокие заборы Особлагов, он не задувал. И хотя лагеря состояли из одних только политических - никакие мятежные листовки не висели на столбах.
Говорят, в Минлаге кузнецы отказались ковать решётки для барачных окон. Слава им, пока не названным! Это были люди. Их посадили в БУР. Отковали решётки для Минлага - в Котласе. И никто не поддержал кузнецов.
Особлаги начинались с той же бессловесной и даже угодливой покорности, которая была воспитана тремя десятилетиями ИТЛ.
Пригнанным с полярного Севера этапам не пришлось порадоваться казахстанскому солнышку. На станции Новорудное они спрыгивали из красных вагонов - на красноватую же землю. Это была та джезказканская медь, добыванья которой ничьи легкие не выдерживали больше четырёх месяцев. Тут же, на первых провинившихся, радостные надзиратели продемонстрировали своё новое оружие: наручники, не применявшиеся в ИТЛ - блестяще никелированные наручники, массовый выпуск которых был налажен в Советском Союзе к тридцатилетию Октябрьской революции (на каком-то заводе делали их рабочие с седеющими усами, образцовые пролетарии нашей литературы - ведь не сами же Сталин и Берия делали их?). Эти наручники были тем замечательны, что их можно было забивать на бо'льшую тугость: была в них металлическая пластинка с зубчиками, и надетые уже наручники забивали на коленях конвоира так, чтобы больше зубчиков вошло в замок и было бы больней. Тем самым наручники из предохранителя, сковывающего действия, превращались в орудия пытки, они сдавливали кисти, с острой постоянной болью и часами так держали, да всё за спиной, на вывернутых руках. Еще особо был разработан приём зажима наручников по четырем пальцам, это причиняло острую боль в суставах пальцев.
В Берлаге наручниками пользовались истово: за всякую мелочь, за неснятые шапки перед надзирателем. Надевали наручники (руки назад) и ставили около вахты. Руки затекали, мертвели, и взрослые мужчины плакали: "Гражданин начальник, больше не буду! Снимите наручники!" (Там были славные порядки, в Берлаге, - не только в столовую шли по команде, но по команде входили за стол, по команде садились, по команде опускали ложки в баланду, по команде вставали и выходили.)
Легко было кому-то пером черкнуть: "Создать Особлаги! Доложить проект режима к такому-то числу!" А ведь каким-то труженикам-тюрьмоведам (и душеведам, и знатокам лагерной жизни) надо было по пунктам продумать: что еще можно завинтить подосаднее? Чем еще можно нагрузить понадрывнее? В чём еще можно утяжелить и без того не льготную жизнь туземца-зэка? Переходя из ИТЛ в Особлаги, эти животные должны были сразу почувствовать строгость и тяжесть - но ведь прежде кому-то надо по пунктам изобрести!
Ну, естественно усили меры охраны. Во всех Особлагах были добавочно укреплены зонные полосы, натянуты лишние нитки колючки и еще спирали Бруно рассыпаны в предзоннике. По пути следования рабочих колонн на всех важных перекрёстках и поворотах заранее ставились пулемёты и залегали пулемётчики.
В каждом лагпункте была каменная тюрьма - БУР. С сажаемых в БУР обязательно снимались телогрейки: мучение холодом было важной особенностью бура. Но и каждый барак был тюрьмой, потому что окна все зарешёчены, на ночь вносились параши и запирались двери. И еще в каждой зоне были один-два штрафных барака, имевших усиленную охрану, свою особую маленькую зонку в зоне; они запирались тотчас после прихода арестантов с работы - по образцу ранней каторги. (Вот это - и были собственно буры, но у нас назывались режимками.)
Затем совершенно откровенно заимствовали ценный гитлеровский опыт с номерами: заменить фамилию заключённого, "я" заключённого, личность заключённого - номером, так что один от другого отличается уже не всей человеческой особенностью, а только плюс-минус единичкой в однообразном ряду. И эта мера может стать гнетущей - но если её очень последовательно до конца провести. Так и пытались. Всякий новопоступающий, "сыграв на рояле" в спецчасти лагеря (то есть, оставив отпечатки пальцев, как это делалось в тюрьмах, а в ИТЛ не делалось), надевал на шею веровочку с дощечкой. На дощечке набирался его номер, вроде Щ-262, (в Озерлаге было теперь и "Ы", ведь короток алфавит!), и в таком виде его фотографировал фотограф спецчасти. (Эти все фотографии еще где-нибудь храняться! Мы еще их увидим!)
Дощечку снимали с шеи арестанта (ведь не собака же он), а взамен давали четыре (в иных лагерях - три) белых тряпочки размером сантиметров 8 на 15. Эти тряпочки он должен был пришить себе в места, установленные не во всех лагерях одинаково, но обычно - на спине, на груди, надо лбом на шапку, еще на ноге или на руке. В ватной одежде на этих установленных местах заранее производилась порча - в лагерных мастерских отдельные портные отряжались на порчу новых вещей: фабричная ткань вырезалась квадратиком, обнажая исподнюю вату. Это делалось для того, чтобы зэк не мог при побеге отпороть номера' и выдать себя за вольняшку. В других лагерях еще проще: номер вытравлялся хлоркой на одежде.
* ПРИВЕДЕНА ФОТОГРАФИЯ "3. На шмоне" ПРИМ. А. К.
Велено было надзирателям окликать заключённых только по номерам, а фамилий не знать и не помнить. И довольно жутко было бы, если б они выдержали - да они не выдержали (русский человек - не немец), и уже на первом году стали сбиваться и кого-то звать по фамилиям, а потом всё больше. Для облегчения надзирателям прибивалась на вагонке соответственно каждому спальному месту - фанерная бирка, и на ней - номер спящего тут. Так, и не видя номеров на спящем, надзиратель всегда мог его окликнуть, а в отсутствии его знать, на чьей койке нарушение. Надзирателям открывалась и такая полезная деятельность: или тихо отпереть замок и тихо войти в барак перед подъёмом и записать номера вставших прежде времени, или же ворваться в барачную секцию точно по подъёму и записывать тех, кто еще не встал. В обоих случаях можно было сразу назначать карцеры, но больше полагалось в Особлагах требовать объяснительных записок - и это при запрете иметь чернила и ручки и при никаком снабжении бумагой. Система объяснительных записок - тягучая, нудная, противная, была неплохим изобретением, тем более, что у лагерного режима хватало для этого оплачиваемых лоботрясов и времени для разбора. Не просто тебя сразу наказывали, а требовали письменно объяснить: почему твоя койка плохо застелена; как ты допустил, что покосилась на гвозде бирка с твоим номером; почему запачкался номер на твоей телогрейке и почему ты своевременно не привёл его в порядок; почему ты оказался с папиросой в секции; почему не снял шапку перед надзирателем. Глубокомыслие этих вопросов делало письменный ответ на них для грамотных еще даже мучительней, чем для неграмотных. Но отказ писать записку приводил к устрожению наказания! Записка писалась, чистотою и чёткостью уважительно к Работникам Режима, относилась барачному надзирателю, затем рассматривалась помначрежима или начрежима, и писалось на ней письменное же определение наказания.
Так же и в бригадных ведомостях полагалось писать номера прежде фамилий - вместо фамилий? Но боязно было отказаться от фамилий! Как-никак, фамилия - это верный хвост, своей фамилией человек ущемлен навек, а номер - это дуновение, фу - и нет. Вот если б номера на самом человеке выжигать или выкалывать! - но до этого дойти не успели. А могли бы, шутя могли бы, не много и оставалось.
И тем еще рассыпался гнёт номеров, что не в одиночках же мы сидели, не одних надзирателей слышали - а друг друга. Друг друга же арестанты не только никогда по номерам не называли, а даже не замечали их (хотя кажется, как не заметить эти кричащие белые тряпки на чёрном? Когда много вместе нас собиралось - на развод, на проверку, обилие номеров пестрило, как логарифмическая таблица - но только свежему взгляду) - настолько не замечали, что о самых близких друзьях и бригадниках никогда не знали, какой у них номер, свой только и помнили. (Среди придурков встречались пижоны, которые очень следили за аккуратной и даже кокетливой пришивкой своих номеров, с подвёрнутыми краями, мелкими стежками, покрасивее. Извечное холуйство! Мы с друзьями, наоборот, старались, чтобы номера выглядели на нас как можно более безобразно.)
Режим Особлагов был рассчитан на полную глухость: на то, что отсюда никто никому не пожалуется, никто никогда не освободится, никто никуда не вырвется. (Ни Освенцим, ни Катынь не научили хозяев нисколько.) Поэтому ранние Особлаги это - Особлаги с палками. Чаще не сами надзиратели носили их (у надзирателей были наручники!), а доверенные из зэков - коменданты и бригадиры, но бить могли всласть и с полного одобрения начальства. В Джезказгане перед разводом становились у двери барака нарядчики с дубинками и по-старому кричали: "Выходи без последнего!!" (читатель давно уже понял, почему последний если и оказывался, то тут же его как бы уже и не было.) Поэтому же начальство мало огорчалось, если скажем, зимний этап из Карбаса в Спасск - 200 человек - замёрз по дороге, уцелевшие забили все палаты и проходы санчасти, гнили заживо с отвратительной вонью и доктор Колесников ампутировал десятки рук, ног и носов. Глухость была такая надёжная, что знаменитый начальник Спасского режима капитан воробьёв и его подручные сперва "наказали" заключённую венгерскую балерину карцером, затем наручниками, а в наручниках изнасиловали её.
Режим замыслен был неторопливо проникающий в мелочи. Вот, например, запрещалось иметь чьи-то фотографии, не только свои (побег!), но и близких. Их отбирали и уничтожали. Староста женского барака в Спасске, пожилая женщина, учительница, поставила на столике портретик Чайковского, надзиратель изъял и дал ей трое суток карцера. "Да ведь это портрет Чайковского!" - "Не знаю кого, но не положено женщинам в лагере иметь мужские портреты." - В Кенгире разрешено было получать крупу в посылках (отчего ж не получать?), но также неукоснительно запрещено было её варить, и если зэк пристраивался где-нибудь на двух кирпичах, надзиратель опрокидывал котелок ногой, а виновного заставлял тушить огонь руками. (Правда, потом построили сарайчик для варки, но через два месяца печь разрушили и расположили там офицерских свиней и лошадь опера Беляева).
Однако, вводя разные режимные новинки, хозяева не забывали и лучшего опыта ИТЛ. В Озерлаге капитан Мишин, начальник лагпункта, привязывал отказчиков к саням и так волок их на работу.
А в общем режим получился настолько удовлетворителен, что прежние исходные каторжане содержались теперь в Особлагах на общих равных основаниях, в общих зонах, и только отличались другими буквами на номерных нашлёпках. (Ну, разве что при нехватке бараков, как в Спасске, назначали им для жилья сараи и конюшни.)
Так Особлаги, не названные официально каторгой, стали её правопреемником и наследником, слились с нею.
Но чтобы режим хорошо усваивался арестантами - надо обосновать его еще и правильной работой и правильной едой.
Работа для Особлагов выбиралась тяжелейшая из окружающей местности. Как верно заметил Чехов: "в обществе и отчасти в литературе установился взгляд, что настоящая самая тяжкая и самая позорная каторга может быть только в рудниках. Если бы в "Русских женщинах" Некрасова герой... Ловил бы для тюрьмы рыбу или рубил лес - многие читатели остались бы неудовлетворенными". (Только о лесоповале, Антон Павлович, за что уж так пренебрежительно? Лесоповал, - ничего, подходит). Первые отделения Степлага, с которых он начинался, все были на добыче меди (1-е и 2-е Отделения - Рудник, 3-е - Кенгир, 4-е - Джезказган). Бурение было сухое, пыль пустой породы вызывала быстрый силикоз и туберкулёз. Заболевших арестантов отправляли умирать в знаменитый Спасск (под Карагандою) - "всесоюзную инвалидку" Особлагов.
О Спасске можно бы сказать и особо.
В Спасск присылали инвалидов - конченных инвалидов, которых уже отказывались использовать в своих лагерях. Но, удивительно! - переступив целебную зону Спасска, инвалиды разом обращались в полноценных работяг. Для полковника Чечева, начальника всего Степлага, Спасское лагерное отделение было из самых любимых. Прилетев сюда из Караганды на самолёте, дав себе почистить сапоги на вахте, этот недобрый коренастый человек шёл по зоне и присматривался, кто еще у него не работает. Он любил говорить: "Инвалид у меня во всем Спасске один - без двух ног. Но и он на лёгкой работе - посыльным работает". Одноногие все использовались на сидячей работе: бой камня на щебенку, сортировка щепы. Ни костыли, ни даже однорукость не были препятствием к работе в Спасске. Это Чечев придумал - четырёх одноруких (двух с правой рукою и двух с левой) ставить на носилки. Это у Чечева придумали - вручную крутить станки мехмастерских, когда не было электроэнергии. Это Чечеву нравилось - иметь "своего профессора", и биофизику Чижевскому он разрешил устроить в Спасске лабораторию (с голыми столами). Но когда Чижевский из последних бросовых материалов разработал маску против силикоза для джезкаганских работяг, - Чечев не пустил её в производство. Работают без масок, и нечего мудрить. Должна же быть оборачиваемость контингента.
В конце 1948 года в Спасске было около 15 тысяч зэков обоего пола. Это была огромная зона, столбы её то поднимались на холмы, то опускались в лощины, и угловые вышки не видели друг друга. Постепенно шла работа саморазгораживания: зэки строили внутренние стены и отделяли зоны женскую, рабочую, чисто-инвалидную (так было стеснительнее для внутрилагерных связей и удобнее для хозяев). Шесть тысяч человек ходило работать на дамбу за 12 километров. Так как они были всё-таки инвалиды, то шли туда более двух часов и более двух часов назад. К этому следует прибавить 11-часовой рабочий день. (Редко кто выдерживал на той работе два месяца). Следующая крупная работа была - каменоломни, они находились в самых зонах (на острове - свои ископаемые!), и в женской, и в мужской. В мужской зоне карьер был на горе. Там после отбоя взрывали камень аммоналом, а днём инвалиды молотками разбивали глыбы. В женской зоне аммонала не применяли, а женщины рылись до пластов вручную кирками, а потом дробили камень большими молотками. Молотки у них, конечно, соскакивали с рукояток, а новые ломались, а для насадки надо было отправлять в другую зону. Тем не менее, с каждой женщины требовали норму - 0,9 кубометра в день, а так как выполнить её они не могли, то и получали долго штрафной паёк - 400 граммов, пока мужчины не научили их перед сдачей перетаскивать камень из старых штабелей в новые. Напомним, что вся эта работа производилась не только инвалидами и не только без единого механизма, но в суровые степные зимы (до 30-35 градусов мороза с ветром) еще и в летней одежде, потому что неработающим (то есть инвалидам) не полагается на зиму выдавать теплую одежду. П-р вспоминает, как она в такой мороз, почти неодетая, орудовала над камнем с огромным молотком. - Польза этой работы для Отечества особенно выясняется, если мы доскажем, что камень женского карьера почему-то оказался негоден для строительства и в некий день некий начальник распорядился, чтобы женщины весь добытый ими за год камень теперь засыпали бы назад в карьер, подрыли землёю и развели бы парк (до парка, конечно, не дошло). - В мужской зоне камень был хорош, доставка же его на место строительства совершалась так: после проверки весь строй (сразу тысяч около восьми, кто еще в этот день был жив) гнали в гору, а назад допускали только с камнями. В выходной такая инвалидная прогулка совершалась дважды - утром и вечером.
Затем шли такие работы: самозагораживание; строительство посёлка для лагерщиков и конвоиров (жилые дома, клуб, баня, школа); работа на полях и огородах.
Урожай с тех огородов тоже шёл на вольных, а зэкам доставалась лишь свекловичная ботва: её привозили возами на машинах, сваливали в кучи близ кухни, там она мокла, гнила, и оттуда кухонные рабочие вилами таскали её в котлы. (Это несколько напоминает кормление домашнего скота?..) Из этой ботвы варилась постоянная баланда, к ней добавлялся один черпачок кашицы в день. Вот огородная спасская сценка: человек полтораста зэков, сговорясь, ринулись разом на один такой огород, легли и грызут с гряд овощи. Охрана сбежалась, бьёт их палками, а они лежат и грызут.
Хлеба давали неработающим инвалидам 550, работающим - 650.
Еще не знал Спасск медикаментов (на такую ораву где взять! Да и всё равно им подыхать) и постельных принадлежностей. В некоторых бараках вагонки сдвигались и на сдвоенных щитах ложились уже не по двое, а по четверо впритиску.
Да, еще же была работа! Каждый день 110-120 человек выходило на рытье могил. Два студебекера возили трупы в обрешётках, откуда руки и ноги выпячивались. Даже в летние благополучные месяцы 1949 года умирало по 60-70 человек в день, а зимой по сотне (считали эстонцы, работавшие при морге).
(В других Особлагах не было такой смертности, и кормили лучше, но и работы же покрепче, ведь не инвалиды - это читатель уравновесит уже сам.)
Все это было в 1949 (тысяча девятьсот сорок девятом) году - на тридцать втором году Октябрьской революции, через четыре года после того, как кончилась война и её суровые необходимости, через три года после того, как закончился Нюрнбергский процессе и всё человечество узнало об ужасах фашистских лагерей и вздохнуло с облегчением: "это не повторится!.."
Если ко всему этому режиму еще добавить, что с переездом в Особлаг почти прекращалась связь с волей, с ожидающей тебя и твоих писем женой, с детьми, для которых ты превращался в миф (два письма в год, - но не отправлялись и эти, куда вложил ты лучшее и главное, собранное за месяцы. Кто смеет проверить цензорш, сотрудниц МГБ? Они часто облегчали себе работу - сжигали часть писем, чтобы не проверять. А что твоё письмо не дошло - всегда можно свалить на почту. В Спасске позвали как-то арестантов отремонтировать печь в цензуре - те нашли там сотни неотправленных, но еще и не сожженных писем - забыли цензоры поджечь. Вот обстановка Особлага - печники еще боялись об этом рассказывать друзьям! - гебисты могли с ними быстро расправиться... Эти цензорши МГБ, для своего удобства сжигавшие душу узников, - были ли они гуманнее тех эсесовок, собиравших кожу и волосы убитых?). А уж о свиданиях с родственниками в Особлагах и не заикались - адрес лагеря был зашифрован и не допускалось приехать никому.
Если еще добавить, что хемингуэевский вопрос иметь или не иметь почти не стоял в Особлагах, он со дня создания их был уверенно разрешен в пользу не иметь. Не иметь денег и не получать зарплаты (в ИТЛ еще можно было заработать какие-то гроши, здесь - ни копейки). Не иметь смены обуви или одежды, ничего для поддевания, утепления или сухости. Бельё (и что' то было за бельё! - вряд ли хемингуэевские бедняки согласились бы его натянуть) менялось два раза в месяц, одежда и обувь - два раза в год, кристальная аракчеевская ясность. (Не в первые дни лагеря, но позже, наладили вечную камеру хранения - до дня "освобождения", считалось важным проступком не сдать туда какой-либо собственной носильной вещи: это была подготовка к побегу, карцер, следствие). Не иметь никаких продуктов в тумбочке (а утром стоять в очереди в продуктовую каптерку, чтобы сдать их, вечером - чтобы получить - тем самым удачно занимались еще оставшиеся свободными для ума утренние и вечерние получасы). Не иметь ничего рукописного, не иметь чернил, химических и цветных карандашей, не иметь чистой бумаги свыше одной ученической тетради. Не иметь в конце концов и книг. (В Спасске отбирали собственные книги при приёме арестанта в лагерь. У нас сперва разрешалось иметь одну-две, но однажды вышел мудрый указ: зарегистрировать все собственные книги в КВЧ, поставить на титульном листе "Степлаг. Лагпункт N..." Все книги без штампа будут впредь отбираться как незаконные, книги же со штампом будут считаться библиотечными и уже не принадлежат владельцу.)
Если еще напомнить, что в Особлагах настойчивее и чаще, чем в ИТЛ, производились обыски (ежедневный тщательный выходной и входной (фото 3); планомерные обыски бараков с поднятием полов, выламыванием печных колосников, выламыванием досок у крылечек; затем еще тюремного типа повальные личные обыски с раздеванием, перещупыванием, отпарыванием подкладок, подмёток). Что со временем стали выпалывать в зоне всю траву дочиста ("чтобы не прятали в траве оружия"). Что выходные дни занимались хозяйственными работами в зоне.
Всё это вспомнив, пожалуй, не удивишься, что ношение номеров было далеко не самым чувствительным или язвительным способом унизить достоинство арестанта. Когда Иван Денисович говорит, что "они не весят, номера", это вовсе не утеря чувства достоинства (как упрекали гордые критики, сами номеров не носившие, да ведь и не голодавшие), - это просто здравый смысл. Досада, причиняемая нам номерами, была не психологическая, не моральная (как рассчитывали хозяева гулага) - а практическая досада, что под страхом карцера надо было тратить досуг на пришивку отпоровшегося края, подновлять цифры у художников, а изодравшиеся при работе тряпки - целиком менять, изыскивать где-то новые лоскуты.
Для кого номера были действительно самой дьявольской из здешних затей - это для истовых сектанток некоторых сект. Такие были в женском лаготделении близ станции Суслово (Камышлаг), - женщин, сидевших за религию, там вообще была - треть. Ведь прямо же всё предсказано Апокалипсисом:
13, 16 - ...положено будет начертание на правую руку или на чело их.
И эти женщины отказывались носить номера! - печать сатаны! Не соглашались они и давать свою подпись (сатане же) за казенное обмундирование. Администрация лагеря (начальник Управления - генерал Григорьев, начальник олпа майор Богуш) проявила достойную твёрдость! - она велела раздеть этих женщин до сорочек, снять с них обувь (надзирательницы-комсомолки всё сделали) - чтобы зима помогла принудить бессмысленных фанатичек принять казенное обмундирование и нашить номера. Но и в мороз женщины ходили по зоне босиком и в сорочках, а не соглашались отдать душу сатане!
И перед этим духом (конечно, реакционным, мы-то люди просвещённые, мы бы не стали так возражать против номеров!) - администрация сдалась, вернула сектанткам их носильные вещи - и они надели их без номеров! (Елена Ивановна Усова так и проходила все 10 лет в своём, одежда и бельё истлели уже, сползали с плеч - но не могла бухгалтерия выдать ей ничего казённого без расписки!)
Еще досаждали нам номера тем, что, крупные, они легко прочитывались издали конвоем. Конвой всегда нас видел только на расстоянии, возможном для автоматной изготовки и выстрела, никого из нас по фамилиям, разумеется, не знал, и, одинаково одетых, не различал бы если б не наши номера. Теперь же конвоиры примечали, кто в колонне разговаривал, или путал пятерки, или рук не держал назад, или поднял что-нибудь с земли - и достаточно было рапорта начкара в лагерь, чтобы виновника ждал карцер.
Конвой был еще одной силой, сжимающей воробышка нашей жизни в жмых. Эти "краснопогонники", регулярные солдаты, эти сынки с автоматами были силой тёмной, нерассуждающей, о нас не знающей, никогда не принимающей объяснений. От нас к ним ничто не могло перелететь, от них к нам - окрики, лай собак, лязг затворов и пули. И всегда были правы они, а не мы.
В Экибастузе на подсыпке железнодорожного полотна, где зоны нет, а есть оцепление, один зэк в дозволенной черте ступил несколько шагов, чтобы взять свой хлеб из брошенной куртки - а конвоир вскинулся и убил его. И он был, конечно, прав. И получить мог только благодарность. И, конечно, не раскаивается по сей день. А мы ничем не выразили возмущения. И, разумеется, не писали никуда (да никто б нашей жалобы и не пропустил).
19 января 1951 года наша колонна в пятьсот человек подошла к объекту арму. С одной стороны была зона, и тут уже не стояло солдат. Вот-вот должны были впускать нас в ворота. Вдруг заключённый Малой (а на самом деле - рослый широкоплечий парень) ни с того, ни с сего отделился от строя и как-то задумчиво пошёл на начальника конвоя. Впечатление было, что он не в себе, что он сам не понимает, что' делает. Он не поднял руки, он не сделал ни одного угрожающего жеста, он просто задумчиво пошёл. Начальник конвоя, франтоватый гаденький офицер - перепугался и стал задом наперёд бежать от Малого, что-то визгливо крича и никак не умея вынуть пистолета. Против Малого быстро выдвинулся сержант-автоматчик и за несколько шагов дал ему очередь в грудь и живот, тоже медленно отходя. И Малой, прежде чем упасть, еще шага два продолжал своё медленное движение, а из спины его, по следу невидимых пуль, вырвались видимые клочки ваты из телогрейки. Но хотя Малой упал, а мы, вся остальная колонна, не шевельнулись, начальник конвоя так был перепуган, что выкрикнул солдатам боевую команду, и со всех сторон захлопали автоматы, полосуя чуть выше наших голов, застучал пулемёт, развёрнутый заранее на позиции, во много голосов, состязаясь в истеричности, нам кричали: "Ложись! Ложись! Ложись!" И пули пошли ниже, ниже, в проволоку зоны. Мы, полтысячи, не бросились на стрелков, не смяли их, а все повалились ничком и так, уткнувшись лицами в снег, в позорном, беспомощном положении, в это крещенское утро дольше четверти часа лежали как овцы - всех нас они шутя могли бы перестрелять и не несли бы ответа: ведь попытка к бунту!
Такие мы были подавленные жалкие рабы на первом и втором году особых лагерей - и о периоде этом довольно сказано в "Иване Денисовиче".
Как же это сложилось? Почему многие тысячи этой скотинки, Пятьдесят Восьмой, - но ведь политических же, чёрт возьми? Но ведь теперь-то - отделённых, выделенных, собранных вместе - теперь-то, кажется, политических? - вели себя так ничтожно? Так покорно?
Эти лагеря и не могли начаться иначе. И угнетённые, и угнетатели пришли из ИТЛ'овских лагерей, и десятилетия рабской и господской традиции стояли и за теми и за другими. Образ жизни и образ мыслей переносился вместе с живыми людьми, они притепляли и поддерживали его друг в друге, потому что ехали по несколько сот человек с одного лаготделения. На новое место они привозили с собой всеобщую внушённую уверенность, что в лагерном мире человек человеку - крыса и людоед, и не бывает иначе. Они привозили в себе интерес к одной лишь своей судьбе и полное равнодушие к судьбе общей. Они ехали, готовые к беспощадной борьбе за захват бригадирства, за теплые придурочьи места на кухне, в хлеборезке, в каптёрках, в бухгалтерии и при КВЧ.
Но когда на новое место едет одиночка, он в своих расчётах устроиться там может полагаться только на случайную удачу и на свою бессовестность. Когда же долгим этапом, две-три-четыре недели везут в одном вагоне, моют в одних пересылках, ведут в одном строю уже довольно сталкивавшихся лбами, уже хорошо оценивших друг в друге и бригадирский кулак, и умение подползать к начальству, и умение кусать из-за угла, и умение тянуть "налево", отворачивая от работяг, - когда вместе этапируют уже спевшееся кубло придурков, - естественно, им не предаваться свободолюбивым мечтам, а дружно перенести эстафету рабства, сговориться, как они будут захватывать ключевые посты в новом лагере, оттесняя придурков из других лагерей. А работяги тёмные, вполне смирившиеся со своей корявой тёмной судьбой, сговариваются, как им на новом месте составить бригаду получше да подпасть под сносного бригадира.
И все эти люди бесповоротно забыли не только то, что каждый из них - человек, и несёт в себе Божий огонь, и способен на высшую участь, но забыли даже, что спину можно бы и разогнуть, что простая свобода есть такое же право человека, как воздух, что все они - так называемые политические, и вот теперь остаются промеж себя.
Правда, толика блатных всё-таки среди них была: отчаявшись удержать своих любимцев от частых побегов (82-я статья УК давала за побег только до двух лет, а у воров бывали уже десятки и сотни наплюсованных, отчего ж не бежать, коли некому унять?) Власти решились клепать им за побег 58-14, то есть экономический саботаж.
Таких блатных ехало в Особые лагеря в общем очень мало, в каждом этапе горстка, но, по их кодексу, вполне достаточно, чтобы вести себя дерзко, нагло, ходить в комендантах с палками (как те два азербайджанца в Спасске, зарубленные потом) и помогать придуркам утверждать на новых островах Архипелага всё то же чёрно-говённое знамя рабских подлых истребительно-трудовых лагерей.
Экибастузский лагерь был создан за год до нашего приезда - в 1949 году, и всё тут так и сложилось по подобию прежнего, как оно было принесено в умах лагерников и начальства. Были комендант, помкоменданта и старшие бараков, кто кулаками, кто доносами изнимавшие своих подданных. Был отдельный барак придурков, где на вагонках и за чаем дружески решались судьбы целых объектов и бригад. Были (благодаря особому устройству финских бараков) отдельные кабины в каждом бараке, которые занимались, по чину, одним или двумя привилегированными зэками. И нарядчики били в шею, и бригадиры - по морде, и надзиратели - плётками. И подобрались наглые мордастые повара. И всеми каптёрками завладели свободолюбивые кавказцы. А прорабские должности захватила группка проходимцев, которые считались все инженерами. А стукачи исправно и безнаказанно носили свои доносы в оперчасть. И, год назад начатый с палаток, лагерь имел уже и каменную тюрьму - однако еще не достроенную и потому сильно переполненную: очереди в карцер с уже выписанным постановлением приходилось ожидать по месяцу и по два - беззаконие, да и только! - очередь в карцер! (Мне был присуждён карцер, так я и не дождался очереди.)
Правда, за этот год уже поблекли блатные (точнее суки, поскольку не пренебрегали лагерными постами). Уже как-то почувствовалось, что нет им настоящего размаха - нет блатной молодёжи, пополнения, не скачет никто на цирлах. Что-то у них не срабатывало. Комендант Магеран, когда начальник режима представлял его выстроившемуся лагерю, еще пытался смотреть с мрачной бодростью; но уже неуверенность владела им, и скоро бесславно сошла его звезда.
На наш этап, как и на всякий новый, был сделан натиск уже в первой приёмной бане. Банщики, парикмахеры и нарядчики были напряжены и дружно налетали на каждого, кто пытался сделать хотя бы робкое возражение против рваного белья, или холодной воды, или порядка прожарки. Они только и ждали таких возражений и налетали сразу несколько, как псы, нарочито, кричали повышенно громко: "Здесь вам не Куйбышевская пересылка!" и совали к носу откормленные кулаки. (Это психологически очень верно. Голый человек десятикратно беззащитен против одетых. И если новый этап припугнуть в первой бане, он будет уже и в лагерной жизни ущемлен).
Тот самый студент Володя Гершуни, который предполагал в лагере, осмотревшись, понять, "с кем идти", был в первый же день поставлен укреплять лагерь - копать яму под столб освещения. Он был слаб, не одолел нормы. Помбыт Батурин, из сук, тоже притихающий, но еще не притихщий, обозвал его пиратом и ударил в лицо. Гершуни бросил лом и вовсе ушёл от ямки. Он пошёл в комендатуру и объявил: "сажайте, на работу больше не пойду, пока ваши пираты дерутся" (его этот "пират" особенно обидел с непривычки). Посадить его не отказались, он отсидел в два приёма 18 суток карцера (делается это так: сперва выписывается 5 или 10 суток, а потом по окончании срока не освобождают, ждут, чтобы заключённый начал протестовать и ругаться - и тут-то "законно" втирают ему второй карцерный срок). После карцера ему, за буйство, выписали еще два месяца бура, то есть, в той же тюрьме сидеть, но получать горячее, пайку по выработке и ходить на известковый завод. Видя, что погрязает всё глубже, Гершуни пытался спастись теперь через санчасть, он еще не знал цену её начальнице мадам Дубинской. Он предполагал, что предъявит своё плоскостопие и его освободят от далеких хождений на известковый. Но его и в санчасть отказались вести, экибастузский БУР не нуждался в амбулаторном приёме. Чтобы всё-таки туда попасть, Гершуни, наслушавшись, как надо протестовать, по разводу остался на нарах в одних кальсонах. Надзиратели "Полундра" (психованный бывший морячок) и Коненцов стащили его за ноги с нар и так, в кальсонах, поволокли на развод. Они волокли, а он руками хватался за лежащие там камни, подготовленные к кладке, - чтобы удержаться за них. Уж Гершуни согласен был на известковый и только кричал "дайте брюки надеть!" - но его волокли. На вахте, задерживая весь четырёхтысячный развод, этот слабый мальчик кричал: "Гестаповцы! Фашисты!" и отбивался, не давая надеть наручников. Всё же Полундра и Коненцов согнули ему голову до земли, и надели наручники, и теперь толкали идти. Их и начальника режима лейтенанта Мачеховского не смущало, смущало почему-то самого Гершуни - как это он через весь поселок пойдет в кальсонах. И он отказался идти! Рядом стоял курносый собаковод-конвоир. Запомнилось Володе, как он тихо ему буркнул: "Ну, что бушуешь, становись в колонну. Посидишь у костра, неужто работать будешь?" И крепко держал свою собаку, которая из рук его рвалась, чтобы достичь Володиного горла, она же видела, что этот пацан сопротивляется голубым погонам! Володю сняли с развода, повели назад, в БУP. Pуки в наручниках за спиной стягивало ему всё больнее, а надзиратель-казак держал за горло и тыкал коленом под вздох. Потом бросили его на пол, кто-то сказал профессионально-деловито: "Так' его бейте, чтоб у...лся!" и его стали бить сапогами, попадая и по виску, пока он не потерял сознания. Через день вызвали к оперуполномоченному и стали мотать ему дело о намерении террора - ведь, когда волокли его, он хватался за камни! Зачем?
На другом разводе так же сопротивлялся идти Твердохлеб, он и голодовку объявил - на сатану работать не будет! Презирая его голодовку и его забастовку, тащили и его силком, только из простого барака, и Твердохлеб мог дотянуться и бить стёкла. Разбиваемые стёкла резко звенели на всю линейку, мрачно аккомпанируя счету нарядчиков и надзирателей.
Аккомпанируя тягучему однообразному тону наших дней, недель, месяцев, лет.
И никакого просвета не предвиделось. Не задумано было просвета в плане МВД, когда эти лагеря создавались.
Мы, четверть сотни новоприбывших, большей частью западные украинцы, сбились в одну бригаду и удалось договориться с нарядчиками иметь бригадира из своих - того же Павла Боронюка. Получилась из нас бригада смирная, работящая (западных украинцев, недавно от земли, еще не коллективизированной, не подгонять надо было, а впору, пожалуй, удерживать!) Дней несколько мы считались чернорабочими, но скоро объявились у нас каменщики-мастера, а другие взялись подучиться, и так мы стали бригадой каменщиков. Кладка получалась хорошо. Начальство это заметило, и сняло нас с жилого объекта - с постройки домов для вольных, оставило в зоне. Показали бригадиру кучу камней у бура - тех самых, за которые цеплялся Гершуни, пообещали, что камни с карьера будут подвозить непрерывно. И объяснили, что тот БУР, который стоит, это только половина бура, а нужно теперь пристроить такую же вторую половину, и это сделает наша бригада.
Так, на позор наш, мы стали строить тюрьму для себя.
Стояла долгая сухая осень - за весь сентябрь и за половину октября не выпало ни дождика. Утром бывало тихо, потом поднимался ветер, к полудню крепчал, к вечеру стихал опять. Иногда этот ветер был постоянен - он дул тонко, щемяще и особенно давал чувствовать эту щемящую ровную степь, открывающуюся нам даже с лесов Бура - ни поселок с первыми заводскими зданиями, ни военный городок конвоя, ни тем более наша еще проволочная зона не закрывали от нас беспредельности, бесконечности, совершенной ровности и безнадежности этой степи, по которой только первый рядок едва ошкуренных телефонных столбов пошёл на северо-восток к Павлодару. Иногда ветер вдруг брался крутой, за час надувал холоду из Сибири, заставлял натянуть телогрейки и еще бил и бил в лицо крупным песком и мелкими камушками, которые мёл по степи. Да уж не обойтись, проще повторить стихотворение, которое я написал в те дни на кладке бура.
КАМЕНЩИК.
Вот - я каменщик. Как у поэта сложено,
Я из камня дикого кладу тюрьму.
Но вокруг - не город. Зона. Огорожено.
В чистом небе коршун реет настороженно.
Ветер по степи!!. И нет в степи прохожего,
Чтоб спросить меня: кладу - кому?
Стерегут колючкою, псами, пулемётами -
Мало! Им еще в тюрьме нужна тюрьма...
Мастерок в руке. Размеренно работаю,
И влечёт работа по себе сама.
Был майор. Стена не так развязана.
Первых посадить нас обещал.
Только ль это! Слово вольно сказано.
На тюремном деле - галочка проказою,
Что-нибудь фигурной скобкой сообща.
Вперекличь дробят и тешут молотки проворные.
За стеной стена растет, меж стенами стена...
Шутим, закурив у ящика растворного,
Ждем на ужин - хлеба, каш добавка вздорного -
А с лесов, меж камня - камер ямы чёрные,
Чьих-то близких мук немая глубина.
И всего-то нить у них одна - автомобильная
Да с гуденьем проводов недавние столбы...
Боже мой! Какие мы бессильные!
Боже мой! Какие мы рабы!
Рабы! Не потому даже, что, боясь угроз майора Максименко, клали камни вперехлест и цементу честно, чтобы нельзя было легко эту стену разрушить будущим узникам. А потому что, действительно, хотя мы не выполняли и ста процентов нормы - бригаде, клавшей тюрьму, выписывались дополнительные, и мы не швыряли их майору в лицо, а съедали. А товарищ наш Володя Гершуни сидел в уже отстроенном крыле бура. А Иван Спасский, без всяких проступков, за какую-то неведомую галочку, уже сидел в режимке. И из нас еще многим предстояло посидеть в этом самом буре, в этих самых камерах, которые мы так аккуратно надёжно выкладывали. И в самое время работы, когда мы быстро поворачивались с раствором и камнями, вдруг раздались выстрелы в степи. Скоро к вахте лагеря, близ нас, подъехал воронок (самый настоящий, городской, он состоял в штате конвойной части, только на боках не было расписано для сусликов "Пейте советское шампанское!"). Из воронка вытолкнули четверых - избитых, окровавленных; двое спотыкались, одного тянули; только первый, Иван Воробьев, шёл гордо и зло.
Так провели беглецов под нашими ногами, под нашими подмостьями - и завели в правое, уже готовое крыло бура.
А мы - клали камни...
Побег! Что' за отчаянная смелость! - не имея гражданской одежды, не имея еды, с пустыми руками - пройти зону под выстрелами - и бежать - в открытую безводную бесконечную голую степь! Это даже не замысел - это вызов, это гордый способ самоубийства. И вот на какое сопротивление только и способны самые сильные и смелые из нас!
А мы... Кладём камни.
И обсуждаем. Это - уже второй побег за месяц. Первый тоже не удался, но тот был глуповатый. Василий Брюхин (прозванный "Блюхер"), инженер Мутьянов и еще один бывший польский офицер выкопали в мехмастерских под комнатой, где работали, яму в один кубометр, с запасом еды засели туда и перекрылись. Они наивно рассчитывали, что вечером, как обычно, с рабочей зоны снимут охрану, они вылезут и пойдут. Но ведь на съёме не досчитались троих, а проволока вокруг вся цела - и оставили охрану на несколько суток. За это время наверху ходили люди приводили собаку - и скрывшиеся подносили ватку с бензином к щели, отбивая собаке нюх. Трое суток они сидели не разговаривая, не шевелясь, с руками и ногами переплетёнными, скорченными, потому что в одном кубометре трое - наконец, не выдержали и вышли.
Приходят в зону бригады и рассказывают, как бежала группа Воробьева: рвала зону грузовиком.
Еще неделя. Мы кладём камни. Уже очень ясно вырисовывается второе крыло бура - вот будут уютные карцерочки, вот одиночки, вот тамбурочки, уже нагородили мы в малом объеме множество камня, а его всё везут и везут с карьера: камень даровой, руки даровые там и здесь, только цемент государственный.
Проходит неделя, достаточное время четырём тысячам экибастузцев помыслить, что побег - безумие, что он не дает ничего. И - в такой же солнечный день опять гремят выстрелы в степи - побег!!! Да это эпидемия какая-то: снова мчится конвойный воронок - и привозят двоих (третий убит на месте). Этих двоих - Батанова и совсем какого-то маленького, молодого, - окровавленных проводят мимо нас, под нашими подмостями, в готовое крыло, чтобы там бить их еще, и раздетыми бросить на каменный пол и не давать им ни есть, ни пить. Что испытываешь ты, раб, глядя вот на этих, искромсанных и гордых? Неужели подленькую радость, что это не меня поймали, не меня избили, не меня обрекли?
"Скорей, скорей кончать надо левое крыло!" - кричит нам пузатый майор Максименко.
Мы - кладём. Нам будет вечером дополнительная каша.
Носит раствор кавторанг Бурковский. Всё, что строится - всё на пользу Родины.
Вечером рассказывают: и Батанов тоже бежал на рывок на машине. Подстрелили машину.
Но теперь-то поняли вы, рабы, что бежать - это самоубийство, бежать никому не удастся дальше одного километра, что доля ваша - работать и умереть?!
Дней пять не прошло, и никаких выстрелов никто не слышал - но будто небо всё металлическое и в него грохают огромным ломом - такая новость: побег!! Опять побег!!! И на этот раз удачный!
Побег в воскресенье 17 сентября сработан так чисто, что проходит благополучно вечерняя проверка - и всё сошлось у вертухаев. Только утром 18-го что-то начинает не получаться у них - и вот отменяется развод и устраивают всеобщую проверку. Несколько общих проверок на линейке, потом проверки по баракам, потом проверки по бригадам, потом перекличка по формулярам - ведь считать только деньги у кассы умеют псы. Всё время результат у них разный! До сих пор не знают, сколько же бежало? Кто именно? Когда? Куда? На чем?
Уже к вечеру и понедельник, а нас не кормят обедом (поваров с кухни тоже пригнали на линейку, считать!) - но мы ничуть не в обиде, мы рады-то как! Всякий удачный побег - это великая радость для арестантов! Как бы ни зверел после этого конвой, как бы ни ужесточался режим, но мы ничуть не в обиде, мы рады-то как! Всякий удачный вас, господа псы! Мы-то вот убежали! (И, глядя в глаза начальству, мы все затаённо думаем: хоть бы не поймали! Хоть бы не поймали!)
К тому ж - и на работу не вывели, и понедельник прошел для нас как второй выходной. (Хорошо, что ребята дёрнули не в субботу! Учли, что нельзя нам воскресенья портить!)
Но - кто ж они? Кто ж они?
В понедельник разносится: это - Георгий Тэнно с Колькой Жданком.
Мы кладём тюрьму выше. Мы уже сделали наддверные перемычки, мы уже замкнули сверху маленькие оконца, мы уже оставляем гнёзда для стропил.
Три дня с побега. Семь. Десять. Пятнадцать.
Нет известий!
Бежали!!

Глава 4. Почему терпели?

Среди моих читателей есть такой образованный Историк-Марксист. Долистав в своём мягком креслице до этого места, как мы БУР строили, он снимает очки и похлопывает по странице чем-то плоскеньким, вроде линеечки, и покивывает:
- Вот-вот. Этому я поверю. А то еще ветерок какой-то революции, черти собачьи! Никакой революции у вас быть не могло, потому что для этого нужна историческая закономерность. А вас вот отобрали несколько тысяч так называемых "политических" - и что же? Лишенные человеческого вида, достоинства, семьи, свободы, одежды, еды - что же вы? Отчего ж вы не восстали?
- Мы - пайку вырабатывали. Вот - тюрьму строили.
- Это - хорошо. Строить вы и должны были! Это - на пользу народу. Это - единственно-верное решение. Но не называйте же себя революционерами, голубчики! Для революции надо быть связанным с единственно-передовым классом...
- Но ведь мы теперь и были все - рабочие?..
- Эт-то никакой роли не играет. Это - объективная придирка. Что такое за-ко-но-мер-ность, вы представляете?
Да как будто представляю. Честное слово, представляю. Я представляю, что если многомиллионные лагеря стоят сорок лет - так вот это и есть историческая закономерность. Здесь слишком много миллионов и слишком много лет, чтобы это можно было объяснить капризом Сталина, хитростью Берии, доверчивостью и наивностью руководящей партии, непрерывно освещённой светом Передового Учения. Но этой закономерностью я уж не буду корить моего оппонента. Он мило улыбнётся мне и скажет, что мы в данном случае не об этом говорим, я в сторону ухожу.
А он видит, что я смешался, плохо представляю себе закономерность, и поясняет:
- Революционеры вот взяли и смели царизм метлой. Очень просто. А пропробовал бы царь Николка вот так зажать своих революционеров! А пропробовал бы он навесить на них номера! А попробовал бы...
- Верно. Он - не пробовал. Он не пробовал, и только потому уцелели те, кто попробовал после него.
- Да и не мог он пробовать! Не мог!
Пожалуй тоже верно: не не хотел - не мог.
По принятой кадетской (уж не говорю - социалистической) интерпретации, вся русская история есть череда тираний. Тирания московских князей. Пять столетий отечественной деспотии восточного образца и укоренившегося искреннего рабства. (Ни - Земских Соборов, ни - сельского мiра, ни вольного казачества или северного крестьянства.) Иван ли Грозный, Алексей Тишайший, Петр Крутой или Екатерина Бархатная - вплоть до Крымской войны все цари знали одно: давить. Давить своих подданных как жуков, как гусениц. Ссыльно-каторжный? Так ему откровенно на тело ставили клеймо печаткою из игл "СК" и приковывали к тачке. Гнул подданных строй, безотказно был крепок. Бунты и восстания раздавливались неизменно...
Но! Но! Раздавливались, да со скидкой! Раздавливались - это не в нашем техническом смысле. С наполеоновской войны (с возвращения из Европы) начиная, прошёл по русскому обществу первый-первый ветерок. И уже его было достаточно, чтобы царь должен был с ним считаться. Например, солдаты, стоявшие в декабристском каре, - в петлю ни один не попал? Не расстрелян ни один? А у нас бы хоть один в живых остался? Ни Пушкина, ни Лермонтова нельзя было уже просто посадить на десятку, - и надо было искать приемы косвенные. "Где бы ты был 14-го декабря в Петербурге?" - спросил Николай I Пушкина. Пушкин ответил искренне: "На Сенатской." И был за это... Отпущен домой! А между тем мы, испытавшие машинно-судебную систему на своей шкуре, да и наши друзья-прокуроры, прекрасно понимаем, чего стоил ответ Пушкина: статья 58, пункт 2, вооружённое восстание, а в самом мягком случае через статью 19-ю (намерение) - и если не расстрел, то уж никак не меньше десятки. И Пушкины получали в зубы свои сроки, ехали в лагеря и умирали (а Гумилеву и до лагеря ехать не пришлось, разочлись в подвале).
Крымская война - изо всех войн счастливейшая для России! - принесла не только освобождение крестьян и александровские реформы! - одновременно с ними родилась в России величайшая из сил - общественное мнение!
Еще по внешности гноилась и даже расширялась сибирская каторга, как будто налаживались пересыльные тюрьмы, гнались этапы, заседали суды. Но что это? - заседали-заседали, а Вера Засулич, стрелявшая в начальника столичной полиции (!) - оправдана??..
Семь раз покушались на самого Александра II (Каракозов; соловьёв; близ Александровска; под Курском; взрыв Халтурина; мина Тетерки; Гриневицкий). Александр 11 с испуганными глазами ходил (кстати, без охраны) по Петербургу, "как зверь, которого травят" (свидетельства Льва Толстого, он встретил царя на частной лестнице). И что же? - разорил и сослал он пол-Петербурга, как было после Кирова? Что вы, это и в голову не могло придти. Применил профилактический массовый террор? Сплошной террор, как в 1918 году? Взял заложников? Такого и понятия не было. Посадил сомнительных? Да как это можно?!.. Тысячи казнил? Казнили - пять человек. Не осудили за это время и трехсот. (А если бы одно такое покушение было на Сталина - во сколько миллионов душ оно бы нам обошлось?)
В 1891 году, пишет большевик Ольминский, он был во всех Крестах - единственный политический. Переехав в Москву, опять же был единственный и в Таганке. Только в Бутырках перед этапом собралось их несколько человек!..
С каждым годом просвещения и свободной литературы невидимое, но страшное царям общественное мнение росло, а цари не удерживали уже ни поводьев, ни гривы, и Николаю II досталось держаться за круп и за хвост.
Правда, по засасывающей инерции династии он не понимал требований века и не имел мужества для действия. В век аэропланов и электричества он всё еще не имел общественного сознания, он всё еще понимал Россию как свою богатую и разнообразную вотчину - для взимания поборов, выращивания жеребцов, для мобилизации солдат, чтоб иногда повоевать с державным братом Гогенцоллерном. Но у него и всех его правящих уже не было и решимости бороться за свою власть. Они уже не давили, а только слегка придавливали и отпускали. Они всё озирались и прислушивались - а что скажет общественное мнение? Они преследовали революционеров ровно настолько, чтобы сознакомить их в тюрьмах, закалить, создать ореол вокруг их голов. Мы-то теперь, имея подлинную линейку для измерения масштабов, можем смело утверждать, что царское правительство не преследовало, а бережно лелеяло революционеров, себе на погибель. Нерешительность, половинчатость, слабость царского правительства ясно видны всякому, кто испытал на себе судебную систему безотказную.
Просмотрим хотя бы хорошо известную всем биографию Ленина. Весной 1887 года его родной брат казнён за покушение на Александра III. Как и брат Каракозова - брат цареубийцы. И что ж? В том же году осенью Владимир Ульянов поступает в Казанский Императорский Университет, да еще - на юридическое отделение! Это - не удивительно?
Правда, в том же учебном году Владимира Ульянова исключают из Университета. Но исключают - за организацию противоправительственной студенческой сходки. Значит, младший брат цареубийцы подбивает студентов к неповиновению? Что' бы он получил у нас? Да безусловно расстрел! (а остальным по двадцать пять и по десять!) А его исключают из Университета. Какая жестокость! Да еще и ссылают... Сахалин? Нет, в семейное поместье Кокушкино, куда он на лето всё равно едет. Он хочет работать - ему дают возможность... Валить лес в тайге? Нет, заниматься юридической практикой в Самаре, при этом участвовать в нелегальных кружках. После этого - сдать экстерном за Петербургский университет. (А как же с анкетами? Куда же смотрит спецчасть?)
И вот через несколько лет этот самый молодой революционер арестован на том, что создал в столице "Союз борьбы за освобождение" - не меньше! Неоднократно держал к рабочим "возмутительные" речи, писал листовки. Его пытали, морили? Нет, ему создали режим, содействующий умственной работе. В петербургской следственной тюрьме, где он просидел год и куда передавали ему десятки нужных книг, он написал бо'льшую часть "Развития капитализма в России", а кроме того пересылал - легально, через прокуратуру! - "Экономические этюды" в марксистский журнал "Новое слов". В тюрьме он получал платный обед по заказанной диете, молоко, минеральную воду из аптеки, три раза в неделю домашние передачи. (Как и Троцкий в Петропавловске мог переносить на бумагу первый проект теории перманентной революции.)
Но потом-то его расстреляли по приговору тройки? Нет, даже тюрьмы не дали, сослали. В Якутию, на всю жизнь?? Нет, в благодатный Минусинский край, и на три года. Его везут туда в наручниках? В вагон-заке? О, нет! Он едет как вольный, он три дня беспрепятственно ходит еще по Петербургу, потом и по Москве, ему же надо оставить конспиративные инструкции, установить связи, провести совещание остающихся революционеров. Ему разрешено и в ссылку ехать за собственный счёт - это значит, вместе с вольными пассажирами, ни одного этапа, ни одной пересыльной тюрьмы ни по пути в Сибирь, ни на обратной конечно дороге, Ленин не изведал никогда. Потом в Красноярске ему еще надо поработать в библиотеке два месяца, чтобы закончить "Развитие капитализма", и книга эта, написанная ссыльным, появляется в печати безо всякого затруднения со стороны цензуры (ну-ка, возьмите на нашу мерку)! Но на какие же средства он живёт в далеком селе, ведь он не найдёт себе работы? А он попросил казённое содержание, ему платят выше потребностей. Нельзя было создать условий лучших, чем Ленину в его единственной ссылке. При исключительной дешевизне здоровая пища, изобилие мяса (баран на неделю), молока, овощей, неограниченное удовольствие охоты (недоволен своей собакой, ему всерьёз собираются прислать собаку из Петербурга, кусают на охоте комары - заказывает лайковые перчатки), излечился от желудочных и других болезней юности, быстро располнел. Никаких обязанностей, службы, повинностей, да даже и женщины его не напрягаются: за 2 рубля с полтиной в месяц 15-летняя крестьянская девочка выполняла их семье всю чёрную работу. Ленин не нуждался ни в каком литературном заработке, отказывался от петербургских предложений взять платную литературную работу - печатал и писал только то, что могло ему создать литературное имя.
Он отбыл ссылку (мог бы и "убежать" без затруднения, из осмотрительности не стал). Ему автоматически продлили? Сделали вечную? Зачем же, это было бы противозаконно. Ему разрешено жить во Пскове, только ехать в столицу нельзя. Но он едет в Ригу, Смоленск. За ним не следят. Тогда со своим другом (Мартовым) он везёт корзину нелегальной литературы в столицу - и везёт прямо через Царское Село, где особенно сильный контроль (это они с Мартовым перемудрили). В Петербурге его берут. Правда, корзины при нём уже нет, есть непроявленное химическое письмо Плеханову, где весь план создания "Искры" - но такими хлопотами жандармы себя не утруждают: три недели арестованный - в камере, а письмо - в их руках и остается непроявленным.
И как же кончается вся эта самовольная отлучка из Пскова? Двадцатью годами каторги, как у нас? Нет, этими тремя неделями ареста! После чего его и вовсе уже отпускают - поездить по России, подготовить центры распространения "Искры", потом - и за границу, налаживать само издание ("полиция не видит препятствий" выдать ему заграничный паспорт)!
Да что там! Он и из эмиграции пришлёт в Россию в энциклопедию ("Гранат") статью о Марксе! И здесь она будет напечатана. Да и не она одна!
Наконец, он ведёт подрывную работу из австрийского местечка близ самой русской границы - и не посылают же секретных молодцов - выкрасть его и привезти живьём. А ничего бы не стоило.
Вот так можно проследить слабость и нерешительность царских преследований на любом крупном социал-демократе (а на Сталине бы - особенно, но там вкрадываются дополнительные подозрения). Вот у Каменева при обыске в Москве в 1904 г. Отобрана "компрометирующая переписка". На допросе он отказывается от объяснений. И всё. И высылается... По месту жительства родителей.
Правда, эсеров преследовали значительно круче. Но как - круче? Разве мал был криминал у Гершуни (арестованного в 1903)? У Савинкова (в 1906)? Они руководили убийствами крупнейших лиц империи. Но - не казнили их. А потом попустили сбежать Марию Спиридонову, в упор ухлопавшую генерала Луженовского, усмирителя крестьянского тамбовского восстания, - тоже казнить не решились, послали на каторгу. А ну бы в 1921 г. У нас подавителя тамбовского (же!) Крестьянского восстания застрелила семнадцатилетняя гимназистка! - сколько бы тысяч гимназистов и интеллигентов тут же было бы без суда расстреляно в волне "ответного" красного террора?
За мятеж во флоте (в Свеаборге) - расстрелы? Нет, ссылка.
А как наказывали студентов (за большую демонстрацию в Петербурге в 1901 году), вспоминает Иванов-Разумник: в петербургской тюрьме - как студенческий пикник: хохот, хоровые песни, свободное хождение из камеры в камеру. Иванов-Разумник даже имел наглость проситься у начальника тюрьмы сходить на спектакль гастролирующего Художественного Театра - билет пропадал! А потом ему присудили "ссылку" - по его выбору в Симферополь, и он с рюкзаком бродил по всему Крыму.
Ариадна Тыркова о том же времени пишет: "Мы были подследственные, и режим был не строгий". Жандармские офицеры предлагали им обеды из лучшего ресторана Додона. По свидетельству неутомимо-допытчивого Бурцева "петербургские тюрьмы были много человечнее европейских".
Леонида Андреева за написание призыва к московским рабочим поднять вооружённое (!) Восстание для свержения (!) Самодержавия... Держали в камере целых 15 суток! (ему и самому казалось, что - мало, и он добавлял три недели). Вот записи из его дневника тех дней:
"Одиночка! Ничего, не так скверно. Устраиваю постель, придвигаю табурет, лампу, кладу папиросы, грушу... Читаю, ем грушу - совсем как дома... И весело. Именно весело." - "Милостивый государь! А, милостивый государь!" - зовет его в кормушку надзиратель. Много книг. Записки из соседних камер.

Предыдущая страница 24 Следующая страница


25 Александр Солженицын

В общем, Андреев признал, что в смысле помещения и питания жизнь в камере была у него лучше, чем та, которую он вёл студентом.
В это время Горький в Трубецком бастионе написал "Дети солнца".
Большевистская верхушка издала о себе довольно бесстыдную саморекламу под видом 41-го тома энциклопедии "Гранат" - "Деятели СССР и Октябрьской Революции. - Автобиографии и биографии." Какую из них ни читай, поразишься, сравнимо с нашими мерками, насколько безнаказанно сходила им их революционная работа. И, в частности, насколько благоприятные были условия их тюремных заключений. Вот Красин: "Сиденье в Таганке всегда вспоминал с большим удовольствием. После первых же допросов жандармы оставили его в покое (да почему же? - А. С.), и он посвятил весь свой невольный досуг самой упорной работе: изучил немецкий язык, прочёл в оригинале почти все сочинения Шиллера и гёте, познакомился с Шопенгауэром и Кантом, проштудировал логику Милля, психологию Бундта..." и т.д. Для ссылки - Красин избирает Иркутск, то есть, столицу Сибири, самый культурный город её.
Радек в Варшавской тюрьме, 1906 г.: "сел на полгода, провел их великолепно, изучая русский язык, читая Ленина, Плеханова, Маркса, в тюрьме написал первую статью (о профдвижении)... И был ужасно горд, когда получил (сидя в тюрьме) номер журнала Каутского со своей статьей".
Или наоборот, Семашко: "заключение (Москва, 1895) было необычайно тяжелым": после трехмесячного сидения в тюрьме выслан на три года... В свой родной город Елец!
Славу "ужасной русской Бастилии" и создавали на Западе такие размякшие в тюрьме, как Парвус, своими напыщенно-сантиментальными приукрашенными воспоминаниями - в месть царизму.
Всю ту же линию можно проследить и на лицах мелких, на тысячах отдельных биографий.
Вот у меня под рукой энциклопедия, правда некстати - литературная, да еще старая (1932 год), "с ошибками". Пока этих "ошибок" еще не вытравили, беру наудачу букву "К".
Карпенко-Карый. Будучи секретарём городской полиции (!) В Елисаветграде, снабжал революционеров паспортами! (Про себя переводим на наш язык: работник паспортного отдела снабжал паспортами подпольную организацию!) За это он... Повешен? Нет, сослан на... 5 (пять) лет.. На свой собственный хутор! То есть, на дачу. Стал писателем.
Кириллов В. Т. Участвовал в революционном движении черноморских моряков. Расстрелян? Вечная каторга? Нет, три года ссылки в Усть-Сысольск. Стал писателем.
Касаткин И. М. Сидя в тюрьме, писал рассказы, а газеты печатали их! (У нас и отсидевший-то не печатается.)
Карпову Евтихию после двух (!) Ссылок доверили руководить императорским Александринским театром и театром Суворина. (У нас бы его во-первых в столице не прописали, во-вторых, спецчасть не приняла бы даже суфлёром.)
Кржижановский в самый разгул столыпинской реакции вернулся из ссылки и (оставаясь членом подпольного ЦК) беспрепятственно приступил к инженерной деятельности. (У нас бы счастлив был, устроившись слесарем МТС!)
Хотя Крыленко в "Литературную энциклопедию" не попал, но на букву "К" справедливо вспомнить и его. За всё своё революционное кипение он трижды "счастливо избежал ареста", а шесть раз арестованный, отсидел в с е г о 14 месяцев. В 1907 году (опять-таки год реакции) обвинялся: в агитации в войсках и участии в военной организации - и Военно-Окружным (!) Судом оправдан! В 1915 г. "за уклонение от военной службы" (а он - офицер и идёт война!) Этот будущий главковерх (и убийца другого главковерха) наказан тем, что... Послан во фронтовую (нисколько не штрафную) часть! (Так царское правительство предполагало и победить немцев и одновременно пригасить революцию...) И вот в тени его неподрезанных прокурорских крыл пятнадцать лет тянулись приговоренные в стольких процессах получать свою пулю в затылок.
И в ту же самую "столыпинскую реакцию" кутаисский губернатор В. А. Старосельский, который прямо снабжал революционеров паспортами и оружием, выдавал им планы полиции и правительственных войск - отделался как бы не двумя неделями заключения.
Переведи на наш язык, у кого воображения хватает!
В эту самую полосу "реакции" легально выходит большевистский философский и общественно-политический журнал "Мысль". А "реакционные" "Вехи" открыто пишут: "застаревшее самовластье", "зло деспотизма и рабства" - ничего, катайте, это у нас можно!
Строгости были тогда невыносимые. Ретушёр ялтинской фотографии В. К. Яновский нарисовал расстрел очаковских матросов и выставил у себя в витрине (ну, как, например, сейчас бы на Кузнецком Мосту выставить эпизоды новочеркасского подавления). Что же сделал ялтинский градоначальник? Из-за близости Ливадии он поступил особенно жестоко: во-первых, он кричал на Яновского! Во-вторых, он уничтожил... Не фотографическую мастерскую Яновского, нет, и не рисунок расстрела, а - копию этого рисунка. (Скажут - ловок Яновский. Отметим - но и градоначальник не велел же бить при себе витрину.) В-третьих, на Яновского было наложено тягчайшее наказание: продолжая жить в Ялте, не появляться на улице... При проезде императорской фамилии.
Бурцев в эмигрантском журнале поносил даже интимную жизнь царя. Воротясь на родину (1914 г., патриотический подъём) - расстрелян? Неполный год тюрьмы со льготами в получении книг и письменных занятиях.
Топору невозбранно давали рубить. А топор своего дорубится.
Когда был, как говориться, "репрессирован" Тухачевский, то не только разгромили и посадили всю его семью (уж не упоминаю, что дочь исключили из института), но арестовали двух его братьев с женами, четырёх его сестер с мужьями, а всех племянников и племянниц разогнали по детдомам и сменили им фамилии на Томашевичей, Ростовых и т. Д. Жена его расстреляна в казахстанском лагере, мать просила подаяние на астраханских улицах и умерла. И то же можно повторить о родственниках сотен других именитых казнённых. Вот что значит преследовать.
Главной особенностью преследований (не-преследований) в царское время было пожалуй именно: что никак не страдали родственники революционера. Наталья Седова (жена Троцкого) в 1907 беспрепятственно возвращается в Россию, когда Троцкий - осужденный преступник. Любой член семьи Ульяновых (которые в разное время тоже почти все арестовывались), в любой момент свободно получает разрешение выезжать за-границу. Когда Ленин считался "разыскиваемый преступник" за призывы к вооружённому восстанию - сестра Анна легально и регулярно переводила ему деньги в Париж на его счёт в "Лионском кредите". И мать Ленина и мать Крупской пожизненно получали высокие государственные пенсии за гражданско-генеральское или офицерское положение своих покойных мужей - и дико было представить, чтоб стали их утеснять.
В таких-то условиях у Толстого и сложилось убеждение, будто не нужна политическая свобода, а нужно одно моральное усовершенствование.
Конечно, не нужна свобода тому, у кого она уже есть. Это и мы согласимся: в конце-то концов дело не в политической свободе, да! Не в пустой свободе цель развития человечества. И даже не в удачном политическом устройстве общества, да! Дело, конечно, в нравственных основаниях общества! - но это в конце, а в начале? А - на первом шаге? Ясная Поляна в то время была открытым клубом мысли. А оцепили б её в блокаду, как ленинградскую квартиру Ахматовой, когда спрашивали паспорт у каждого посетителя, а прижали бы так, как всех нас при Сталине, когда трое боялись съехаться под одну крышу - запросил бы тогда и Толстой политической свободы.
В самое страшное время столыпинского террора либеральная "Русь" на первой странице без помех печатала крупно: "Пять казней!.. Двадцать казней в Херсоне!" Толстой рыдал, говорил, что жить невозможно, что ничего нельзя представить себе ужаснее.
Вот уже упомянутый список "Былого": 950 казней за 6 месяцев.
Берём этот номер "Былого". Обращаем внимание, что издан он был (февраль 1907 г.) В самую полосу восьмимесячной (19 августа 1906 г. - 19 апреля 1907 г.) Столыпинской "военной юстиции" - и составлен по печатным данным русских же телеграфных агенств. Ну, как если бы в Москве в 1937 г. Газеты бы печатали списки расстрелянных, и вышел бы сводный бюллетень - а НКВД вегетариански бы помаргивало.
Во-вторых, этот восьмимесячный период "военной юстиции" ни до, ни после того в России не повторившийся, не мог быть продолжен потому, что "безвластная", "покорная" Государственная Дума не утвердила такой юстиции (даже на обсуждение Думы Столыпин вынести не решился).
В-третьих, обоснованием этой "военной юстиции" было выдвинуто, что в минувшие полгода произошли "бесчисленные убийства полицейских чинов по политическим побуждениям", многие нападения на должностных лиц, взрыв на Аптекарском острове; а "если государство не даёт отпора террористическим актам, то теряется смысл государственности". И вот столыпинское министерство, в нетерпении и обиде на суд присяжных с его неторопливыми околичностями, с его сильной и неограниченной адвокатурой (это не наш облсуд или окружной трибунал, покорный телефонному звонку) - рвётся к обузданию революционеров (и прямо - бандитов, стреляющих в окна пассажирских поездов, убивающих обывателей ради трёшницы-пятерки) через малословные полевые суды. (Впрочем, ограничения такие: полевой суд может быть открыт лишь в месте, состоящем на положении военном или чрезвычайной охраны; собирается только по свежим, не позже суток, следам преступления и при очевидности преступного деяния.)
Если современники были так оглушены и возмущены - значит для России это было необычно!
В ситуации 1906-7 гг. Видно нам, что вину за полосу "столыпинского террора" должны разделить с министерством и революционеры-террористы.
Через сто лет после зарождения русского революционного террора мы уже без колебания можем сказать, что эта террористическая мысль, эти действия были жестокой ошибкой революционеров, были бедой России и ничего не принесли ей, кроме путаницы, горя и запредельных жертв.
Перелистнём на несколько страниц тот же самый номер "Былого". Вот одна из первоначальных прокламаций 1862 г., откуда всё и пошло:
"Чего хотим мы? Блага, счастья России. Достижение новой жизни, жизни лучшей, без жертв невозможно потому, что у нас нет времени медлить - нам нужна быстрая и скорая реформа!"
Какой ложный путь! Радетелям, им - медлить было некогда, они поэтому дали разрешение приблизить жертвами (да не собой, а - другими) всеобщее благоденствие! Им - медлить было некогда, и вот мы, их правнуки, через 105 лет, не на той же самой точке (освобождение крестьян), но назад гораздо.
Призна'ем, что террористы были достойными партнёрами столыпинских полевых судов.
Несравнимость столыпинского и сталинского времени для нас остаётся та, что при нас азиатчина была односторонней: рубили голову всего лишь за вздох груди и даже меньше, чем вздох.
"Ничего нет ужаснее", - воскликнул Толстой? А между тем это так легко представить - ужаснее. Ужасней, это когда казни не от поры до поры в каком-то всем известном городе, но всюду и каждый день, и не по двадцать, а по двести, в газетах же об этом ничего не пишут ни крупно, ни мелко, а пишут, что "жить стало лучше, жить стало веселей".
Разбили рыло - говорят: так и было.
Нет, не было так! Далеко еще не так, хотя русское государство уже тогда считалось самым угнетательским в Европе.
Двадцатые и тридцатые годы нашего века углубили человеческое представление о возможных степенях сжатия. Тот земной прах, та твердь земная, которая казалась нашим предкам уже предельно сжатой, теперь объяснены физиками как дырявое решето. Дробинка, лежащая посреди пустой стометровки, вот модель атома. Открыли чудовищную "ядерную упаковку" - согнать эти дробинки-ядра вместе, со всех пустых стометровок. Напёрсток такой упаковки весит столько, сколько наш земной паровоз. Но и эта упаковка еще слишком похожа на пух: из-за протонов нельзя спрессовать ядра как следует. А вот если спрессовать одни нейтроны, то почтовая марка из такой "нейтронной упаковки" будет весить 5 миллионов тонн!
Вот т а к, совсем даже не опираясь на успехи физики, сжимали и нас!
Устами Сталина раз навсегда призвали страну отрешится от благодушия! А "благодушие" Даль называет: "доброту души, любовное свойство её, милосердие, расположение к общему благу". Вот от чего нас призвали отречься, и мы отреклись поспешно - от расположения к общему благу! Нам довольно стало нашей собственной кормушки.
Русское общественное мнение к началу века составляло дивную силу, составляло воздух свободы. Царизм был разбит не тогда, когда гнали Колчака, не тогда, когда бушевал февральский Петроград - гораздо раньше! Он уже был бесповоротно низвержен тогда, когда в русской литературе установилось, что вывести образ жандарма или городового хотя бы с долей симпатии - есть черносотенное подхалимство. Когда не только пожать им руку, не только быть с ними знакомыми, не только кивнуть им на улице, но даже рукавом коснуться на тротуаре казался уже позор!
А у нас сейчас палачи, ставшие безработными, да и по спецназначению, - руководят... Художественной литературой и культурой. Они велят воспевать их - как легендарных героев. И это называется у нас почему-то патриотизмом!
Общественное мнение! Я не знаю, как определяют его социологи, но мне ясно, что оно может составиться только из взаимно-влиящих индивидуальных мнений, выражаемых свободно и совершенно независимо от мнения правительственного или партийного.
И пока не будет в стране независимого общественного мнения - нет никакой гарантии, что всё многомиллионное беспричинное уничтожение не повторится вновь, - что оно не начнётся любой ночью, каждой ночью - вот этой самой ночью, первой за сегодняшним днём.
Передовое Учение, как мы видели, не оберегло нас от этого мора.
Но я вижу, что мой оппонент кривится, моргает мне, качает: во-первых враги услышат! Во-вторых - зачем так расширительно? Ведь вопрос стоял гораздо у'же: не - почему нас сажали? И не - почему терпели это беззаконие остающиеся на воле? Они, как известно, ни о чём не догадывались, они просто верили (партии), что раз целые народы ссылают в 24 часа - значит, виноваты народы. Вопрос в другом: почему уже в лагере, где мы могли бы и догадаться, почему мы т а м голодали, гнулись, терпели и не боролись? Им, не ходившим под конвоем, имевшим свободу рук и ног, простительно было и не бороться - не могли ж они жертвовать семьями, положением, зарплатой, гонорарами. Зато теперь они печатают критические рассуждения и упрекают нас, почему м ы, когда нам нечего было терять, держались за пайку и не боролись?
Впрочем, к этому ответу веду и я. Потому мы терпели в лагерях, что не было общественного мнения на воле.
Ибо какие вообще мыслимы способы сопротивления арестанта - режиму, которому его подвергли? Очевидно, вот они:
1. Протест.
2. Голодовка.
3. Побег.
4. Мятеж.
Так вот, как любил выражаться Покойник, каждому ясно (а не ясно - можно втолковать), что первые два способа имеют силу (и тюремщики боятся их) только из-за общественного мнения! Без этого смеются они нам в лицо на наши протесты и голодовки!
Это очень эффектно: перед тюремным начальством разорвать на себе рубаху, как Дзержинский, и тем добиться своих требований. Но это только при общественном мнении. А без него - кляп тебе в рот и еще за казённую рубаху будешь платить!
Вспомним хотя бы знаменитый случай на карийской каторге в конце прошлого века. Политическим объявили, что отныне они подлежат телесным наказаниям. Надежду Сегеду (она дала пощёчину коменданту.. Чтобы вынудить его уйти в отставку!) Должны сечь первой. Она принимает яд и умирает, чтоб только не подвергнуться розгам! Вслед за ней отравляются еще три женщины - и умирают! В мужском бараке вызываются покончить с собой 14 добровольцев, но не всем удаётся.17 В результате телесные наказания начисто навсегда отменены! Расчет политических был: устрашить тюремное начальство. Ведь известие о карийской трагедии дойдет до России, до всего мира.
Но если мы примерим этот случай к себе, мы прольём только слёзы презрения. Дать пощёчину вольному коменданту? Да еще когда оскорбили не тебя? И что такого страшного, если немножко всыпят в задницу? Так зато останешься жить! А зачем еще подруги принимают яд? А зачем еще 14 мужчин? Ведь жизнь даётся нам один только раз! И важен результат! Кормят, поят - зачем расставаться с жизнью? А может, амнистию дадут, может, зачёты введут?
Вот с какой арестантской высоты скатились мы. Вот как мы пали.
Но и как же поднялись наши тюремщики! Нет, это не карийские лопухи! Если б даже мы сейчас воспряли и возвысились - и 4 женщины и 14 мужиков - мы все были бы расстреляны прежде, чем достали бы яд. (Да и откуда может быть яд в советской тюрьме?) А кто поспел бы отравиться - только облегчил бы задачу начальства. А остальным как раз бы вкатили розог за недонесение. И уж, конечно, слух о происшествии не растёкся бы даже за зону.
Вот в чём дело, вот в чём их сила: слух бы не растёкся! А если б и растёкся, то недалеко, глухой, газетами не подтверждённый, стукачами нанюхиваемый - всё равно, что и никакого. Общественного возмущения - не возникло бы! А чего ж тогда и бояться? А зачем тогда к нашим протестам прислушиваться? Хотите травиться - травитесь.
Обречённость же наших голодовок достаточно была показана в части I.
А побеги? История сохранила нам рассказы о нескольких серьёзных побегах из царских тюрем. Все эти побеги, заметим, руководились и осуществлялись с воли - другими революционерами, однопартийцами бегущих, и еще по мелочам с помощью многих сочувствующих. Как при самом побеге, так и при дальнейшем схороне и переправе бежавших участвовало много лиц ("Ага! - поймал меня Историк-Марксист. - Потому что население было за революционеров и будущее - за них!" - "А может быть, - возражу я скромно, - еще и потому, что это была весёлая неподсудная игра? - махнуть платочком из окна, дать беглецу переночевать в вашей спальне, загримировать его? За это ведь не судили. Сбежал из ссылки Петр Лавров - так вологодский губернатор (Хоминский)... Его гражданской жене выдал свидетельство на отъезд - догонять любимого... Даже вон за изготовление паспортов ссылали на собственный хутор. Люди не боялись - вы из опыта знаете, что это такое? Кстати, как получилось, что вы не сидели?" - "А это знаете, была лотерея...")
Впрочем, есть свидетельства и другого рода. Все вынуждены были читать в школе "Мать" Горького и, может быть, кто-нибудь запомнил рассказ о порядках в нижегородской тюрьме: у надзирателей заржавели пистолеты, они забивают ими гвозди в стенку, никаких трудностей нет приставить к тюремной стене лестницу и спокойно уйти на волю. А вот что пишет крупный полицейский чиновник Ратаев: "Ссылка существовала только на бумаге. Тюрьмы не существовало вовсе. При тогдашнем тюремном режиме революционер, попавший в тюрьму, беспрепятственно продолжал свою прежнюю деятельность... Киевский революционный комитет, сидевший в полном составе в киевской тюрьме, руководил в городе забастовкой и выпускал воззвания."
Мне недоступно сейчас собрать данные, как охранялись главнейшие места царской каторги, - но о таких отчаянных побегах, с шансами один против ста тысяч, какие бывали с каторги нашей, я оттуда не наслышан. Очевидно, не было надобности каторжанам рисковать: им не грозила преждевременная смерть от истощения на тяжелой работе, им не грозило незаслуженное наращение срока; вторую половину срока они должны были отбывать в ссылке, и откладывали побег на то время.
Со ссылки же царской не бежал, кажется, только ленивый. Очевидно, редки были отметки в полиции, слаб надзор, никаких опер-постов по дороге; не было и ежедневной почти полицейской привязанности к месту работы; были деньги (или их могли прислать), места ссылки не были очень удалены от больших рек и дорог; опять-таки ничто не грозило тем, кто помогал беглецу, да и самому беглецу не грозил ни застрел при поимке, ни избиение, ни двадцать лет каторжных работ, как у нас. Пойманного обычно водворяли на прежнее место с прежним сроком. Только и всего. Игра беспроигрышная. Отъезд Фастенко за границу (ч. 1, гл. 5) типичен для этих предприятий. Но еще может быть типичнее - побег из Туруханского края анархиста А. П. Уланского. Во время побега ему достаточно было в Киеве зайти в студенческую читальню и спросить "Что такое прогресс" Михайловского - как студенты его накормили, дали ночлег и денег на билет. А заграницу он бежал так: просто пошёл по трапу иностранного парохода - ведь там патруль МВД не стоял! - и пригрелся у кочегарки. Но еще чудней: во время войны 14 года, он добровольно вернулся в Россию и в Туруханскую ссылку! Иностранный шпион? Расстрелять? Говори, гадина, кто тебя завербовал? Нет. Приговор мирового судьи: за трёхлетнее заграничное отсутствие - или 3 рубля штрафу или 1 день ареста! Три рубля были большие деньги, и Улановский предпочёл 1 день ареста.
Начиная с соловецких побегов в утлой лодочке через море или в трюме с брёвнами и кончая жертвенными, безумными, безнадёжными рывками из позднесталинских лагерей (им посвящаются дальше несколько глав), - наши побеги были затеями великанов, но великанов обречённых. Столько смелости, столько выдумки, столько воли никогда не тратилось на побеги дореволюционных лет, - но те побеги легко удавались, а наши почти никогда.
- Потому что ваши побеги были по своей классовой сущности реакционны!..
Неужели реакционен порыв человека перестать быть рабом и животным?..
Потому не удавались, что успех побега на поздних стадиях зависит от того, как настроено население. А наше население боялось помогать или даже продавало беглецов - корыстно или идейно.
"И вот - общественное мненье!.."
Что же касается арестантских мятежей, этак на три, на пять, на восемь тысяч человек - история наших трёх революций не знала их вовсе.
А мы - знали.
Но по тому же заклятью самые большие усилия и жертвы приводили у нас к самым ничтожным результатам.
Потому что общество не было готово. Потому что без общественного мнения мятеж даже в огромном лагере - не имеет никакого пути развития.
Так что на вопрос: "Почему терпели?", пора ответить: а мы - не терпели! Вы прочтёте, что мы совсем не терпели.
В Особлагах мы подняли знамя политических и стали ими!

Глава 5. Поэзия под плитой, правда под камнем

В начале своего лагерного пути я очень хотел уйти с общих работ, но не умел. Приехав в Экибастуз на шестом году заключения, я, напротив, задался сразу очистить ум от разных лагерных предположений, связей и комбинаций, которые не дают ему заняться ничем более глубоким. И я поэтому не влачил временного существования чернорабочего, как поневоле делают образованные люди, всё ожидающие удачи и ухода в придурки, - но здесь, на каторге, решил получить ручную специальность. В бригаде Боронюка нам (с Олегом Ивановым) такая специальность подвернулась - каменщиком. А при повороте судьбы я еще побывал и литейщиком.
Сперва были робость и колебания: верно ли? Выдержу ли? Неприспособленным головным существам, нам ведь и на равной работе - трудней, чем однобригадникам. Но именно с того дня, когда я сознательно опустился на дно и ощутил его прочно под ногами - это общее, твердое, кремнистое дно, - начались самые важные годы моей жизни, придавшие окончательные черты характеру. Теперь как бы уже не изменялась вверх и вниз моя жизнь, я верен взглядам и привычкам, выработанным там.
А очищенная от мути голова мне нужна была для того, что я уже два года как писал поэму. Очень она вознаграждала меня, помогая не замечать, что делали с моим телом. Иногда в понуренной колонне, под окрики автоматчиков, я испытывал такой напор строк и образов, будто несло меня над колонной по воздуху - скорей туда, на объект, где-нибудь в уголке записать. В такие минуты я был и свободен и счастлив.
Но как же писать в Особом лагере? Короленко рассказывает, что он писал и в тюрьме, однако - что' там были за порядки! Писал карандашом (а почему не отобрали, переламывая рубчики одежды?), пронесённом в курчавых волосах (да почему ж не стригли наголо?), писал в шуме (сказать спасибо, что было где присесть и ноги вытянуть!). Да еще настолько было льготно, что рукописи эти он мог сохранить и на волю переслать (вот это больше всего непонятно нашему современнику!)
У нас так не попишешь, даже и в лагерях! (Даже заготовки фамилий для будущего романа были очень опасны - списки организации? Я записывал лишь корневую основу их в виде существительного или превращая в прилагательное.) Память - это единственная заначка, где можно держать написанное, где можно проносить его сквозь обыски и этапы. Поначалу я мало верил в возможности памяти и потому решил писать стихами. Это было, конечно, насилие над жанром. Позже я обнаружил, что и проза неплохо утолакивается в тайные глубины того, что мы носим в голове. Освобождённая от тяжести суетливых ненужных знаний, память арестанта поражает емкостью и может всё расширяться. Мы мало верим в нашу память!
Но прежде чем что-то запомнить, хочется записать и отделать на бумаге. Карандаш и чистую бумагу в лагере иметь можно, но нельзя иметь написанного (если это - не поэма о Сталине). И если ты не придуряешься в санчасти и не прихлебатель КВЧ, ты утром и вечером должен пройти обыск на вахте. Я решил писать маленькими кусочками по 12-20 строк, отделав - заучивать и сжигать. Я твердо положил не доверять простому разрыву бумаги.
В тюрьмах же всё слагание и шлифовку стиха приходилось делать в уме. Затем я наламывал обломков спичек, на портсигаре выстраивал их в два ряда - десять единиц и десять десятков, и, внутренне произнося стихи, с каждой строкой перемещал одну спичку в сторону. Переместив десять единиц, я перемещал один десяток. (Но даже и эту работу приходилось делать с оглядкой: и такое невинное передвигание, если б оно сопровождалось шепчущими губами или особым выражением лица, навлекло бы подозрение стукачей. Я старался передвигать как бы в полной рассеянности.) Каждую пятидесятую и сотую строку я запоминал особо - как контрольные. Раз в месяц я повторял всё написанное. Если при этом на пятидесятое или сотое место выходила не та строка, я повторял снова и снова, пока не улавливал ускользнувших беглянок.
На Куйбышевской пересылке я увидел, как католики (литовцы) занялись изготовлением самодельных тюремных чёток. Они делали их из размоченного, а потом промешанного хлеба, окрашивали (в чёрный цвет - жженой резиной, в белый - зубным порошком, в красный - красным стрептоцидом), нанизывали во влажном виде на ссученные и промыленные нитки и давали досохнуть на окне. Я присоединился к ним и сказал, что тоже хочу молиться по чёткам, но в моей особой вере надо иметь бусинок вкруговую сто штук (уж позже понял я, что довольно - двадцатки, и удобней даже, и сам сделал из пробки), каждая десятая должна быть не шариком, а кубиком, и еще должны наощупь отличаться пятидесятая и сотая. Литовцы поразились моей религиозной ревности (у самых богомольных было не более, чем по сорок бусинок), но с душевным расположением помогли составить такие чётки, сделав сотое зерно в виде тёмно-красного сердечка. С этим их чудесным подарком я не расставался потом никогда, я отмеривал и перещупывал его в широкой зимней рукавичке - на разводе, на перегоне, во всех ожиданиях, это можно было делать стоя, и мороз не мешал. И через обыски я проносил его так же в ватной рукавичке, где оно не прощупывалось. Раз несколько находили его надзиратели, но догадывались, что это для молитвы, и отдавали. До конца срока (когда набралось у меня уже 12 тысяч строк), а затем еще и в ссылке помогало мне это ожерелье писать и помнить.
Но и это еще не всё так просто. Чем больше становится написанного, тем больше дней в каждом месяце съедают повторения. А особенно эти повторения вредны тем, что написанное примелькивается, перестаешь замечать в нём сильное и слабое. Первый вариант, и без того утвержденный тобою в спешке, чтобы скорее сжечь текст, - остаётся единственным. Нельзя разрешить себе роскоши на несколько лет его отложить, забыть, а затем взглянуть свежими критическими глазами. Поэтому нельзя написать по-настоящему хорошо. А с клочками несожжёнными медлить было нельзя. Три раза я крупно с ними попадался, и только то меня спасало, что самые опасные слова я никогда не вписывал на бумагу, а заменял прочерками. Один раз я лежал на травке отдельно ото всех, слишком близко к зоне (чтобы было тише), и писал, маскируя свой клочок в книжице. Старший надзиратель Татарин подкрался совсем тихо сзади и успел заметить, что я не читаю, а пишу.
- А ну! - потребовал он бумажку. Я встал, холодея, и подал бумажку. Там стояло:
Всё наше нам восполнится,
Вернётся нам в отдар,
Пять суток пеших, помнится,
Из Остероде в Бродницы
Нас гнал конвой казахов и татар.
Если бы "конвой" и "татар" были написаны полностью, поволок бы меня Татарин к оперу, и меня бы раскусили. Но прочерки были немы:
Нас гнал - к- и т-.
У каждого свой ход мысли. Я-то боялся за поэму, а он думал, что я срисовываю план зоны и готовлю побег. Однако и то, что нашлось, он перечитывал, морща лоб. "Нас гнал" уже на что-то ему намекало. Но что особенно заставило его мозг работать, это - "пять суток". Я не подумал, даже, в какой ассоциации они могут быть восприняты! Пять суток - ведь это было стандартное лагерное сочетание, так отдавалось распоряжение о карцере.
- Кому пять суток? О ком это? - хмуро добивался он.
Еле-еле я убедил его (названья Остероде и Бродницы), что это я вспоминаю чьё-то фронтовое стихотворение, да всех слов вспомнить не могу.
- А зачем тебе вспоминать? Не положено вспоминать! - угрюмо предупредил он. - Еще раз тут ляжешь - смотри-и!..
Сейчас об этом рассказываешь - как будто незначительный случай. Но тогда для ничтожного раба, для меня это было огромное событие: я лишался лежать в стороне от шума, и попадись еще раз тому же Татарину с другим стишком - на меня вполне могли бы завести следственное дело и усилить слежку.
И бросить писать я уже не мог!..
В другой раз я изменил своему обычаю, написал на работе сразу строк шестьдесят из пьесы, и листика этого не смог уберечь при входе в лагерь. Правда, и там были прочёркнуты места многих слов. Надзиратель, простодушный широконосый парень, с удивлением рассматривал добычу:
- Письмо? - спросил он.
(Письмо, которое носилось на объект, пахло только карцером. Но странное оказалось бы "письмо", если бы его передали оперу!)
- Это - к самодеятельности, - обнаглел я. - Пьеску вспоминаю. Вот постановка будет - приходите.
Посмотрел-посмотрел парень на ту бумажку, на меня, сказал:
- Здоровый, а ду-урак!
И порвал мой листик надвое, начетверо, навосьмеро. Я испугался, что он бросит на земь - ведь обрывки были еще крупны, здесь, перед вахтой, они могли попасться и более бдительному начальнику, вон и сам начальник режима Мачеховский в нескольких шагах от нас наблюдает за обыском. Но, видно, приказ у них был - не сорить перед вахтой, чтобы самим же не убирать, и порванные клочки надзиратель положил мне же в руку, как в урну. Я прошёл сквозь ворота и поспешил бросить их в печку.
В третий раз у меня еще не сожжён был изрядный кусок поэмы, но, работая на постройке бура, я не мог удержаться и написал еще "Каменщика". За зону мы тогда не выходили, и, значит, не было над нами ежедневных личных обысков. Уже был "Каменщику" день третий, я в темноте перед самой проверкой вышел повторить его в последний раз, чтобы потом сразу сжечь. Я искал тишины и одиночества, поэтому ближе к зоне, и думать забыл, что это - недалеко от того места, где недавно ушёл под проволоку Тенно. А надзиратель, видимо, таился в засаде, он сразу взял меня за шиворот и в темноте повел в БУР. Пользуясь темнотой, я осторожно скомкал своего "Каменщика" и за спиной наугад бросил его. Задувал ветерок, и надзиратель не услышал комканья и шелеста бумаги.
А что у меня лежит еще кусок поэмы - я совсем забыл. В буре меня обыскали и нашли, на счастье почти не криминальный, фронтовой кусок (из "Прусских ночей").
Начальник смены, вполне грамотный старший сержант, прочёл.
- Что это?
- Твардовский! - твердо ответил я. - Василий тёркин.
(Так в первый раз пересеклись наши пути с Твардовским!)
- Твардо-овский! - с уважением кивнул сержант. - А тебе зачем?
- Так книг же нет. Вот вспомню, почитаю иногда.
Отобрали у меня оружие - половину бритвенного лезвия, а поэму отдали, и отпустили бы, и я бы еще сбегал найти "Каменщика". Но за это время проверка уже прошла, и нельзя было ходить по зоне - надзиратель сам отвёл меня в барак и запер там.
Плохо я спал эту ночь. Снаружи разыгрался ураганный ветер. Куда могло отнести теперь комочек моего "Каменщика"? Несмотря на все прочерки, смысл стихотворения оставался явным. И по тексту ясно было, что автор - в бригаде, кладущей БУР. А уж среди западных украинцев найти меня было нетрудно.
И так всё моё многолетнее писанье - уже сделанное, а пуще задуманное - всё металось где-то по зоне или по степи беспомощным бумажным комочком. А я - молился. Когда нам плохо - мы ведь не стыдимся Бога. Мы стыдимся Его, когда нам хорошо.
Утром по подъему, в пять часов, захлебываясь от ветра, я пошёл на то место. Даже мелкие камешки взметал ветер и бросал в лицо. Впустую было и искать! От того места ветер дул в сторону штабного барака, потом режимки (где тоже часто снуют надзиратели и много переплетенной проволоки), потом за зону - на улицу поселка. Час до рассвета я бродил нагнувшись, всё зря. И уже исчаялся. А когда рассвело - комочек забелел мне в трёх шагах от места, где я его бросил! - ветром покатило его вбок и застромило между лежащим досками.
Я до сих пор считаю это чудом.
Так я писал. Зимой - в обогревалке, весной и летом - на лесах, на само'й каменной кладке: в промежутке между двумя носилками раствора клал бумажку на кирпичи и огрызком карандаша (таясь от соседей) записывал строчки, набежавшие, пока я вышлёпывал прошлые носилки. Я жил как во сне, в столовой сидел над священной баландой и не всегда чувствовал её вкус, не слышал окружающих - всё лазил по своим строкам и подгонял их, как кирпичи на стене. Меня обыскивали, считали, гнали в колонне по степи - а я видел сцену моей пьесы, цвет занавесов, расположение мебели, световые пятна софитов, каждый переход актёра.
Ребята рвали колючку автомашиной, подлезали под неё, в буран переходили по сугробу - а для меня проволоки как не было, я всё время был в своём долгом далёком побеге, но надзор не мог этого обнаружить, пересчитывая головы.
Я понимал, что не единственный я такой, что я прикасаюсь к большой Тайне, эта тайна в таких же одиноких грудных клетках скрыто зреет на разбросанных островах Архипелага, чтобы в какие-то будущие годы, может быть уже после нашей смерти, обнаружиться и слиться в будущую русскую литературу.
(В 1956 году в Самиздате, уже тогда существовавшем, я прочел первый сборничек стихов Варлама Шаламова и задрожал, как от встречи с братом:
"Я знаю сам, что это - не игра,
Что это - смерть. Но даже жизни ради,
Как Архимед, не выроню пера,
Не скомкаю развёрнутой тетради."
Он тоже писал в лагере! - ото всех таясь, с тем же одиноким безответным кликом в темноту:
"Ведь только длинный ряд могил
Моё воспоминанье,
Куда и я бы лёг нагим,
Когда б не обещанье
Допеть, доплакать до конца
Во что бы то ни стало,
Как будто в жизни мертвеца
Бывало и начало...")
Сколько было нас тогда таких? Я думаю - гораздо больше, чем выплыло за эти перемежные годы. Не всем было дано дожить. Кто-то спрятал бутылку с бумагой в землю, но никому не назвал места. Кто-то отдал хранить, но в небрежные или, напротив, слишком осторожные руки. Кто-то и записать не успел.
И даже на островке Экибастуза - разве было нам узнать друг друга? Приободрить? Поддержать? Ведь мы по-волчьи прятались ото всех и, значит, друг от друга тоже. Но даже и при этом мне пришлось узнать в Экибастузе нескольких.
Неожиданно познакомился я, через баптистов, с духовным поэтом - Анатолием Васильевичем Силиным. Он был тогда лет за сорок. Лицо его не казалось ничуть примечательным. Все его состриженные и сбритые волосы прорастали рыженькими, и брови были рыжеваты. Повседневно он был со всеми уступчив, мягок, но сдержан. Лишь когда мы основательно разговорились и по нерабочим воскресеньям стали часами гулять по зоне, и он читал мне свои очень длинные духовные поэмы (он писал их тут же, в лагере, как и я), я в который раз поразился, как обманчиво бывают скрыты в рядовом облике - нерядовые души.
Бывший беспризорник, воспитанник детдома, атеист, он в немецком плену добрался до религиозных книг и захвачен был ими. С тех пор он стал не только верующим человеком, но - философом и богословом! А так как именно "с тех пор" он и сидел непрерывно в тюрьме или в лагере, то весь этот богословский путь ему пришлось пройти в одиночку, еще раз открывая для себя уже и без него открытое, может быть блуждая - ведь ни книг, ни советчиков не было у него "с тех пор". Сейчас он работал чернорабочим и землекопом, силился выполнить невыполнимую норму, возвращался с подгибающимися коленями и трясущимися руками - но и днём и вечером в голове его кружились ямбы его поэм, все четырёхстопные с вольным порядком рифмовки, слагаемые от начала до конца в голове. Я думаю, тысяч до двадцати он уже знал к тому времени строк. Он тоже относился к ним служебно: способ запомнить и способ передать другим.
Его мировосприятие очень украшалось и отеплялось его ощущением Дворца Природы. Он восклицал, наклонясь над редкою травкой, незаконно проросшей в бесплодной нашей зоне:
- Как прекрасна земная трава! Но даже её отдал Творец в подстилку человеку. Значит, насколько же прекраснее должны быть мы!
- А как же: "Не любите мира и того, что в мире?" (Сектанты часто повторяли это.)
Он улыбнулся извинительно. Он умел этой улыбкой примирять:
- Да даже в плотской земной любви проявляется наше высшее стремление к Единению!
Теодицею, то есть оправдание, почему зло должно быть в мире, он формулировал так:
Дух Совершенства оттого
Несовершенство допускает
Страданье душ, что без него
Блаженства цену не познают.
...
Суров закон, но только им
Для малых смертных достижим
Великий вечный мир.
Страдания Христа в человеческой плоти он дерзновенно объяснял не только необходимостью искупить людские грехи, но и желанием Бога перечувствовать земные страдания. Силин смело утверждал:
- Об этих страданиях Бог знал всегда, но никогда раньше не чувствовал их!
Равно и об Антихристе, который
В душе свободной человека
Стремленье к Свету извратил
И ограничил светом века, Силин находил свежие человеческие слова:
Блаженство, данное ему,
Великий ангел отвергал,
Когда, как люди, не страдал.
Без скорби даже у него
Любовь не знала совершенства.
Сам мыслящий так свободно, Силин находил в своём широком сердце приют для всех оттенков христианства:
...Суть их та,
Что и в учении Христа
Своеобразен всякий гений.
По поводу запальчивого недоумения материалистов о том, ка'к мог дух породить материю, Силин только улыбался:
- Они не хотят задуматься над тем, - а ка'к могла грубая материя породить Дух? В таком порядке - разве это не чудо? Да это было бы чудо еще большее!
Мой мозг был переполнен собственными стихами - и лишь эти крохи удалось мне сохранить от слышанных поэм Силина - в опасении, что сам он, может быть, не сохранит и ничего. В одной из поэм его излюбленный герой с античным греческим именем (забыл я его) произносил воображаемую речь на ассамблее Организации Объединенных Наций - духовную программу для целого человечества. В четырёх навешанных номерах, истощённый обречённый раб - этот поэт имел в груди больше сказать живущим, чем целое стадо утвердившихся в журналах, издательствах, на радио - и никому, кроме себя, не нужных.
До войны Анатолий Васильевич окончил пединститут по литературному факультету. Сейчас оставалось ему, как и мне, лет около трёх до "освобождения" в ссылку. Его единственной специальностью было - преподавание литературы в школе. Представлялось маловероятным, чтобы допустили нас, бывших арестантов, до школы. Ну, а если?
- Не стану же я внушать детям ложь! Я скажу детям правду о Боге, о жизни Духа.
- Но вас уволят после первого же урока!
Силин опустил голову, ответил тихо:
- \Пусть.
И видно было, что он не дрогнет. Не станет он кривить душой для того, чтобы держаться за класный журнал, а не за кирку.
С жалостью и восхищением смотрел я на этого рыженького невзрачного человека, не знавшего родителей, не знавшего наставников, которому вся жизнь досталась так же трудно, как лопатой ворочать экибастузский каменистый грунт.
С баптистами Силин ел из одного котелка, делил хлеб и приварок. Конечно, он нуждался в благодарных слушателях, с кем-то вместе должен был читать, толковать Евангелие и таить саму книжечку. Но собственно-православных он то ли не искал (подозревая, что они могут отвергнуть его за ереси), то ли не находил: в нашем лагере кроме западных украинцев их было мало или не выделялись они последовательностью поведения. Баптисты же как будто уважали Силина, прислушивались к нему, причисляли даже к своей общине, однако им тоже не нравилось в нём всё еретическое, они надеялись постепенно сделать его своим. Силин блек, когда разговаривал со мной в их присутствии, распускался он без них. Трудно было ему обрубить себя по их вере, хотя вера у них - очень твёрдая, чистая, горячая, помогала им переносить каторгу, не колебнувшись и не разрушившись душой. Все они честны, негневливы, трудолюбивы, отзывчивы, преданы Христу.
Именно потому и искореняют их так решительно. В 1948-50 годах только за принадлежность к баптистской общине многие сотни их получали по 25 лет заключения и отправлялись в Особлаги (ведь община - это организация!)
-
В лагере - не как на воле. На воле каждый неосторожно старается подчеркнуть и выразить себя внешне. Легче видно, кто на что претендует. В заключении, наоборот, все обезличены - одинаковой стрижкой, одинаковой небритостью, одинаковыми шапками, одинаковыми бушлатами. Духовное выражение искажено ветрами, загаром, грязью, тяжёлой работой. Чтоб сквозь обезличенную приниженную наружность различить свет души - надо приобрести навык.
Но огоньки духа невольно бредут, пробиваются один к другому. Происходит безотчётное сознакомление и собирание подобных.
Быстрее и лучше всего узнать человека, если узнаешь хоть осколочек его биографии. Вот работают рядом землекопы. Пошёл густой мягкий снег. Потому ли что скоро перерыв - бригада вся ушла в землянку. А один - остался стоять. На краю траншеи он опёрся о заступ и стоит совсем неподвижно, как будто ему так удобно, как статуя. И как статуе, снег засыпает ему голову, плечи, руки. Безразлично ему это? Или даже приятно? Он смотрит сквозь эту кишь снежинок - на зону, на белую степь. У него широкая кость, широкие плечи, широкое лицо, обросшее светлой жестокой щетиной. Он всегда основательный, медленный, очень спокойный. Стоять он остался - смотреть на мир и думать. Здесь его нет.
Я не знаком с ним, но его друг Редькин рассказал мне о нём. Этот человек - толстовец. Он вырос в отсталом представлении, что нельзя убивать (даже во имя Передового Учения!) И потому нельзя брать в руки оружия. В 1941-м его мобилизовали. Он кинул оружие и близ Кушки, куда был прислан, перешёл афганскую границу. Никаких немцев тут не было и не ожидалось, и спокойно бы он прослужил всю войну, ни разу не выстрелив по живому - но даже за спиной таскать это железо было противно его убеждениям. Он рассчитывал, что афганцы уважат его право не убивать людей и пропустят в веротерпимую Индию. Но афганское правительство оказалось шкурой, как и все правительства. Оно опасалось гнева всесильного соседа и заковало беглеца в колодки. И именно так, в сжимающих ноги колодках, без движения, продержало его три года в тюрьме, ожидая, чья возьмет. Верх взяли Советы - и афганцы услужливо вернули им дезертира. Отсюда только и пошёл считаться его нынешний срок.
И вот он стоит неподвижно под снегом, как часть этой природы. Разве родило его на свет - государство? Почему же государство присвоило себе решать - как этому человеку жить?
Иметь своим соотечественником Льва Толстового мы не возражаем. Это - марка. (И почтовую можно выпустить.) И иностранцев можно свозить в Ясную Поляну. И мы охотно обсосём, как он был против царизма и как он был предан анафеме (у диктора даже дрогнет голос). Но, если кто-нибудь, землячки', принял Толстого всерьёз, если вырос у нас живой толстовец - эй, поберегись! - не попадайся под наши гусеницы!!
... Иногда на стройке побежишь попросить у заключённого десятника складной метр - замерить надо, сколько выложили. Метром этим он очень дорожит, а тебя в лицо не знает - тут много бригад, но почему-то сразу безоружно протянет тебе свою драгоценность (в лагерном понимании это просто глупость!). А когда ты ему этот метр еще и вернёшь - он же тебя будет очень благодарить. Как может быть такой чудак в лагере десятником? Акцент у него. Ах, он, оказывается, поляк, зовут его Юрий Венгерский. Ты еще о нём услышишь.
... Иногда идёшь в колонне, и надо бы чётки в рукавице перебирать или думать над следующими строфами, - но уж очень занятный окажется с тобой в пятёрке сосед - новое лицо, бригаду новую послали на ваш объект. Пожилой интеллигентный симпатичный еврей с выражением умно-насмешливым. Его фамилия Масамед, он кончил университет.. Какой, какой? Бухарестский, по кафедре биопсихологии. Такие есть у него между прочим специальности - физиономист, графолог. А сверх того он - йог и готов хоть завтра начать с тобой курс Хатха-йоги. (Да ведь беда: слишком малые сроки дают нам в этом университете! Задыхаюсь! Нет времени всё охватить!)
Потом я еще присмотрюсь к нему в зоне рабочей и жилой. Соотечественники предлагали ему устроиться в контору, он не пошёл: ему важно показать, что и еврей может отлично работать на общих. И в пятьдесят лет он бесстрашно бьёт киркой. Но, правда, как истый йог, владеет своим телом: при десяти градусах Цельсия он раздевается и просит товарищей облить его из брандсбойта. Он ест не как все мы - поскорее затолкнуть эту кашу в рот, а - отвернувшись, сосредоточенно, медленно, маленькими глоточками, специально крохотной ложечкой.
... Так бывает на переходе не раз, что сведёшь интересное новое знакомство. Но вообще-то в колонне не всегда развернёшься: кричит конвой, шипят соседи ("из-за вас - и нас...!"), на работу мы идём вялые, а с работы слишком торопимся, тут еще ветер откуда-нибудь в рыло. И вдруг... - ну, уж это случай совсем НЕ ТИПИЧНЫЙ, как говорят соцреалисты. Незаурядный какой-то случай.
В крайнем ряду идёт маленький человечек с густой чёрной бородой (в последний раз арестован с нею и на фотокарточке снят таким, потому и в лагере она не сбрита). Шагает он бодро, с сознанием достоинства, и несёт под мышкой перевязанный рулон ватмана. Это - его рац-предложение или изобретение, новинка какая-то, которой он гордится. Он начертил её на производстве, носил кому-то показывать в лагерь, теперь опять несёт на работу. И вдруг злой ветер вырывает рулон изпод его руки и катит от колонны прочь. Естественным движением Арнольд Раппопорт (читатель его уже знает) делает за рулоном первый шаг, второй, третий - но рулон катится дальше, между двумя конвоирами, уже за оцепление! - тут бы Раппопорту и остановиться, ведь "шаг вправо, шаг влево... Без предупреждения!", но он, вот он, ватман! - Раппопорт скачет за ним, согнутый, с протянутыми вперед руками - злой рок уносит его техническую идею! - Арнольд вытянул руки, пальцы как грабли - варвар! Не тронь мои чертежи! Колонна увидела, замялась и сама собою стала. Автоматы вскинуты, затворы щелкнули!.. Пока всё типично, но вот тут начинается нетипичное: не нашлось дурака! Никто не стреляет! Варвары поняли, что это - не побег! Даже в замороченные их мозги вошёл понятным этот образ: автор гонится за убегающим творением! Пробежав еще шагов пятнадцать за черту конвоя, Раппопорт ловит рулон, распрямляется и очень довольный возвращается в строй. Возвращается - с того света...
Хотя Раппопорт отхватил гораздо больше средней лагерной нормы (после детского срока и после десятки была ссылка, а теперь опять десятка), он жив, подвижен, блещет глазами, а глаза его, хоть и всегда весёлые, но созданы для страдания, очень выразительные глаза. Он гордится, что годы тюрьмы ничуть его не состарили, не сломили. Впрочем, как инженер, он всё время работает каким-нибудь производственным придурком, и ему можно бодриться. Он оживлённо относится к своей работе, но еще сверх того вынашивает творения для души.
Это - тот широкий характер, который всё бы хотел охватить. Когда-то он подумывал написать вот такую книгу, как у меня сейчас - всё о лагерях, но так и не собрался. Над другим его творением мы, все его друзья, смеемся: Арнольд уже не первый год терпеливо составляет универсальный технический справочник, который охватит все разветвления современной техники и естествознания (и виды радиоламп, и средний вес слона) и который должен быть... Карманным. Наученный этим смехом, еще один свой любимый труд Раппопорт мне показывает втайне. В клеенчатой чёрной тетрадке - трактат "О любви", - новый, потому что стендалевский его совершенно не удовлетворяет. Это еще пока не завершённые и не связанные друг с другом заметки. Но для человека, полжизни проведшего в лагерях, как это целомудренно! Вот немножко оттуда:
- Обладать нелюбимой - несчастный удел нищих телом и духом. А мужчины хвастают этим как "победой".
- Обладание, не подготовленное органическим развитием чувства, приносит не радость, а стыд, отвращение. Мужчины нашего века, всю энергию отдающие заработкам, службе, власти, утеряли ген высшей любви. Напротив, для безошибочного женского инстинкта обладание - только первая ступень настоящей близости. Только после него женщина признаёт мужчину за родного и начинает говорить ему "ты". Даже случайно-отдавшаяся женщина испытывает прилив благодарной нежности.
- Ревность - это оскорблённое самолюбие. Настоящая любовь, лишившись ответа, не ревнует, а умирает, окостеневает.
- Наряду с наукой, искусством и религией, любовь - это тоже способ познания мира.
Совмещая в себе такие противоположные интересы, знает Арнольд Львович и разных людей. Он знакомит меня с человеком, мимо которого я прошел бы, не заметив: на первый взгляд, просто доходяга обречённый, дистрофик, ключицы над распахнутой лагерной курточкой выпирают как у мертвеца. При его долговязости худоба особенно поражает. Он смугл и от природы, и еще опалилась его бритая голова под казахстанским солнцем. Он еще таскается за зону, еще держится за носилки, чтобы не упасть. Это - грек, и опять поэт! Еще один! Книга стихов его на новогреческом издана в Афинах. Но поскольку он узник не афинский, а советский (и подданный советский), газеты наши не проливают о нём слёз.
Он средних лет, а вот уже у смерти. Я жалко и неумело пытаюсь отвеять от него эти мысли. Он мудро усмехается и не лучшим русским языком объясняет мне, что в смерти страшна не сама смерть вовсе, а только моральная подготовка к ней. Ему уже было и страшно, и горько, и жалко, и он уже отплакал, и вот уже вполне пережил свою неизбежную смерть, и вполне готов. И осталось только домереть его телу.
Сколько же среди людей поэтов! - так много, что поверить нельзя! (Меня это иногда даже в тупик ставит.) Этот грек ждёт смерти, а вот эти два молодых ждут только конца срока и будущей литературной известности. Они поэты - открытые, они не таятся. Общее у них то, что они оба какие-то светленькие, чистые. Оба - недоучившиеся студенты. Коля Боровиков - поклонник Писарева (и, значит, враг Пушкина), работает фельдшером санчасти. Тверичанин Юрочка Киреев - поклонник Блока и сам пишущий под Блока, ходит за зону и работает в конторе мехмастерских. Его друзья (а какие друзья! - на двадцать лет старше и отцы семейств) смеются над ним, что в итловском лагере на Севере какая-то всем доступная румынка предлагала ему себя, а он не понял её и писал ей сонеты. Когда смотришь на его чистую мордочку - очень веришь этому. Проклятье юношеской девственности, которую теперь надо тащить через лагеря!
... К одним людям присматриваешься ты, другие - к тебе. В большом бестолковом бараке, где живут, снуют и лежат четыреста человек, я после ужина и во время нудных вечерних поверок читаю второй том далевского словаря - единственную книгу, которую довёз до Экибастуза, а здесь вынужден был обезобразить штампом: "Степлаг. КВЧ." Я никогда его не листаю, потому что за хвостик вечера едва прочитываю полстраницы. Так и сижу или бреду по поверке, уткнувшись в одно место книги. Я уже привык, что все новые спрашивают, что это за толстая книга, и удивляются, на чёрта я её читаю. - Самое безопасное чтение, - отшучиваюсь я. - Новой статьи не схватишь.
Но много интересных знакомств происходит и вокруг этой книги. Вот подходит ко мне маленький человек, похожий на петушка - с задорным носом, острым насмешливым взглядом и говорит, певуче окая:
- Разрешите поинтересоваться, что это у вас за книга?
Слово за слова, а потом воскресенье за воскресеньем, месяц за месяцем, в этом человеке распахивается передо мной микромир, где густо собрана история моей страны за полстолетия. Сам Василий Григорьевич Власов (тот самый, из Кадыйского процесса, уже 14 лет оттянувший из своей двадцатки) считает себя экономистом и политическим деятелем и понятия не имеет, что он - художник слова, только устного. Расскажет ли он о сенокосе, о купеческой лавке (мальчишкой работал), о красноармейской части, старой усадьбе, палаче из Губдезертира или ненасытной бабе из пригорода - и всё это вылепленное стало передо мной и усвоено так прочно, как будто пережито мной самим. Записать хочется тут же - да не запишешь! Вспомнить бы слово в слово через десять лет, да не вспомнишь!..
Замечаю, что на меня и мою книгу часто поглядывает искоса, но заговаривать не решается худощавый долгоносый вытянутый молодой человек, какой-то не по-лагерному воспитанный, даже робкий. Знакомимся и с ним. Он говорит тихим застенчивым голосом, русские слова подыскивает с трудом и делает уморительные ошибки, тут же искупляемые улыбкой. Выясняется, что - он венгр, зовут его Янош Рожаш. Показываю я ему словарь Даля, и он кивает высохшим от лагерного изнурения лицом: "Да-да, нужно внимание отвлекать на посторонних вещей, не думать об одной еде". Ему только двадцать пять лет, но нет молодого румянца на его щеках; сухая тонкая кожа, провяленная на ветрах, натянута как будто прямо на продолговатые узкие кости черепа. У него болят суставы, огненный ревматизм, полученный на северном лесоповале.
Здесь, в лагере, есть два-три его соотечественника, но они повседневно упёрты в одно: как прожить? Как наесться? А Янош съедает безропотно, что ему выписал бригадир и, полуголодный, не разрешает себе ничего другого искать. Он всматривается, вслушивается, он хочет понять. Что же понять?.. Нас он хочет понять, нас, русских!
- Моя личная судьба совсем осерел, когда я узнал тут людей. Я вкрайне удивлен. Вот они любили свой народ - и за то им каторга. Но я думаю - это военная неразбериха, да? - (Это он спрашивает в 1951-м году! Если до сих пор военная, так уж не от Первой ли Мировой?..)
В 1944-м, когда наши схватили его в Венгрии, ему было 18 лет (и не в армии был). - Я еще тогда не успел принести людям ни добро, ни зло, - улыбается он. - От меня еще не был людям польза, не был вред." Следствие шло у Яноша так: следователь ни слова не понимал по-венгерски, а Янош - по-русски. Иногда приходили очень плохие переводчики, из гуцулов. Янош подписал 16 страниц протоколов, так и не поняв, о чём там. И так же, когда ему незнакомый офицер что-то прочитал с бумажки, он долго еще не понимал, что это был - приговор ОСО. - И послали его на Север, на лесоповал, где он дошёл и попал в больницу.
До сих пор Россия поворачивалась к нему одной только стороной - той, на которую садятся, а теперь повернулась другой. В лагерной больничке Сымского олпа под Соликамском была медсестра Дуся, сорока пяти лет. Она была бытовичка, пропускница, с 5-летним сроком. Свою работу она видела не в том, чтобы для себя урвать да срок отбыть (как это очень у нас и принято, да с розовым взглядом своим Янош не знал), - а в том, чтоб вот этих умирающих и никому уже не нужных, выхаживать. Но тем, что давала лагерная больница, спасти их было нельзя. И сестра Дуся свою утреннюю пайку 300 граммов меняла на деревне на поллитра молока, и этим молоком выпоила Яноша (а до него - еще кого-то) к жизни. За эту тётю Дусю полюбил Янош и страну нашу и всех нас. И стал усердно учить в лагере язык своих надзирателей и конвоиров - великий могучий русский язык. Он 9 лет просидел в наших лагерях, Россию только и видел, что из тюремных вагонов, на маленьких открытках-репродукциях да в лагере. И - полюбил.
Янош был из тех, кого всё меньше растёт в нашем веке: кто в детстве не знал другой страсти, как только читать. С этой наклонностью он остался и взрослым - и даже в лагере. И в северных лагерях, а теперь в Особом экибастузском он не пропускал случая доставать и читать новые книги. Ко времени нашего знакомства он уже знал и любил Пушкина, Некрасова, Гоголя, я ему толковал Грибоедова, но больше всех, едва ли не ближе петёфи и Араня, он полюбил Лермонтова, которого впервые прочел в плену, недавно. Особенно слился Янош со Мцыри - таким же пленным, таким же молодым и таким же обречённым. Он много оттуда взял наизусть, и, годами бредя с руками за спиной в иноземной колонне по чужой земле, он на языке чужбины бормотал для себя:
И смутно понял я тогда,
Что мне на родину следа
Не проложить уж никогда.
Приветливый, ласковый, с беззащитными бледно-голубыми глазами - таков был Янош Рожаш в нашем бессердечном лагере. Он присаживался ко мне на вагонку - легко, на самый край, будто мой мешок с опилками мог еще быть больше испачкан или при давлении изменить форму, - и говорил задушевно-тихо:
- Кому бы высказать тайных моих мечт?..
И никогда ни на что не жаловался.
Среди лагерников движешься как среди расставленных мин, лучами интуиции делаешь с каждого снимок, чтобы не взорваться. И даже при этой всеобщей осторожности - сколько поэтичных людей открылось мне в бритой головной коробке, под чёрной курточкой зэка!
А сколько - удержались, чтобы не открыться?
А скольких, тысячекратно! - я вообще не встретил?
А скольких удушил ты за эти десятилетия, проклятый Левиафан?!?
___
Был в Экибастузе и официальный, хотя и очень опасный, центр культурного общения - КВЧ, где ставили чёрные штампы на книги и подновляли наши номера.
Важной и очень калоритной фигурой нашего КВЧ был художник, а в прошлом архидьякон и чуть ли не личный секретарь патриарха - Владимир Рудчук. Где-то есть в лагерных правилах такой неистреблённый пункт: лиц духовного звания не остригать. Конечно, пункт этот нигде не оглашается, и тех священников, которые о нём не знают - тех стригут. Но Рудчук свои права знал, и у него остались волнистые русые волосы, несколько длиннее обычных мужских. Он их холил, как и вообще свою наружность. Он был привлекателен, высок, строен, с приятным басом, вполне можно было представить его в торжественной службе в огромном соборе. Ктитор Дроздов, приехавший со мной, сразу же опознал архидьякона: служил он в одесском кафедральном.
Но и выглядел и жил он здесь как человек не нашего, зэческого мира. Он принадлежал к тем сомнительным деятелям, кто примешался или кого примешали к православию, едва с него снялась опала; они изрядно помогли опорочить церковь. И история попадания в тюрьму у Рудчука была какая-то тёмная, зачем-то показывал он свою (почему-то не отнятую) фотокаркточку - на улице Нью-Йорка с зарубежным митрополитом Анастасием. В лагере он жил в отдельной кабинке. Вернувшись с развода, где брезгливо писал номера на наших шапках, телогрейках и штанах, он лениво проводил день, иногда пописывал грубоватые копии с пошленьких картин. У него невозбранно лежал толстый том репродукций Третьяковки, из-за которых я к нему и попал: хотелось посмотреть, может быть последний раз в жизни. Он в лагере получал "Вестник московской патриархии" и иногда с важностью рассуждал о великомучениках или деталях литургии, но всё деланно, неискренне. Еще была у него гитара, и только это искренне у него получалось - сам себе аккомпанируя, он приятно пел:
"Бродяга Байкал переехал..." еще покачиванием передавая, как он объят скорбным ореолом каторжника.
Чем лучше человек в лагере живёт, тем тоньше он страдает...
Я был осторожен тогда в двадцать третьей степени, больше к Рудчуку не пошёл, сам о себе ничего ему не рассказывал, и так миновал его острого глаза как безвредный ничтожный червяк. А глаз Рудчука был глаз МГБ.
Да вообще, кому из старых арестантов не понятно, что КВЧ всегда пронизано стукачами и меньше всего бы, кажется, пригодно для встреч и общений? Ну, а в итловских общих в КВЧ тянуло потому, что там встречались мужчины с женщинами. А в каторжном зачем в него ходить?
Оказалось, что и каторжное стукаческое КВЧ может быть использовано для свободы! Тому научили меня Георгий Тэнно, Петр Кишкин и Женя Никишин.
В КВЧ мы и познакомились с Тэнно, я очень хорошо запомнил эту короткую единственную встречу, потому что запомнился сам Тэнно. Это был стройный, высокий, спортивного склада мужчина. Почему-то еще не содрали с него тогда морского кителя и брюк (еще донашивали у нас свою одежду последний месячишка). И хотя вместо погонов капитана второго ранга на нём были там и сям номера СХ-520, ему и сейчас было только шагнуть с суши на корабль, вылитый флотский офицер. При движениях открывались выше кистей его руки, покрытые рыжеватой шёрсткой, и на одной было татуировано вокруг якоря: "Libеrtу!", а на другой - "Dо оr diе". Еще никак не мог Тэнно ни закрыть, ни исказить своих глаз, чтобы спрятать гордость и зоркость. И еще не мог он спрятать улыбки, которая освещала его большие губы. (Я еще не знал тогда: улыбка эта значила - план побега уже составлен!)
Вот он лагерь! - минированное поле! Мы с Тэнно оба были здесь и не здесь: я - на дорогах Восточной Пруссии, он - в своём будущем очередном побеге, мы несли в себе потенциалы тайных замыслов, но ни искорка не должна была проскочить между нашими руками при пожатии, между нашими глазами при поверхностных словах! Так мы сказали незначащее, я уткнулся в газету, а он стал толковать о самодеятельности с Тумаренко, каторжником, пятнадцатилетником и всё же заведующим КВЧ, довольно сложным многослойным человеком, которого мне казалось, что я разгадываю, но не было случая проверить.
Да смешно сказать! - при каторжном КВЧ еще был и кружок художественной самодеятельности, вернее только что создавался! Кружок этот настолько не имел итловских льгот, такой ноль поблажек, что только неисправимые восторженцы могли туда ходить заниматься. И таким оказался Тэнно, хотя по виду можно было о нём лучше думать. Более того, с первого же дня приезда в Экибастуз он сидел в режимке - и вот оттуда напросился в КВЧ! Начальство истолковало это как признак начавшегося исправления и разрешило ему ходить...
А Петя Кишкин совсем не был деятель КВЧ, но самый знаменитый в лагере человек. Весь экибастузский лагерь знал его. Горд был тот объект, на который он ходит - там не соскучишься. Кишкин был как бы юродивый, но совсем не юродивый; он притворялся дурачком, но говорилось у нас: "Кишкин умнее всех!" Дурачок он был ровно столько, сколько младший Иванушка из сказки. Кишкин был явление наше русское, исконное: сильным и злым говорить громогласно правду, народу показывать, какой он есть, и всё это в дураковатой безопасной форме.
Одно из любимых его амплуа было - надеть какой-то клоунский зеленый жилет и собирать грязные миски со столов. Уже это было демонстрацией: самый популярный в лагере человек собирает миски, чтобы не подохнуть с голоду. А второе, для чего это еще было ему нужно - собирая миски, пританцовывая, гримасничая, всё время в центре внимания, он тёрся между работягами и сеял мятежные мысли.
То неожиданно дёрнет со стола миску с еще нетронутой кашей, когда работяга только ест баланду. Работяга вздрогнет, схватится за миску, а Кишкин разойдётся в улыбке (у него было лунообразное лицо, но с жёсткостью):
- Пока у вас каши не тронь, вы ни о чём не схватитесь.
И поплыл с горой мисок, пританцовывая.
Уж сегодня не только в этой бригаде будут ребята передавать очередную шутку Кишкина.
Другой раз он наклонился к столу, и все обернутся к нему от мисок. Вращая глазами, как игрушечный кот, с совершенно дурацким видом Кишкин спросит:
- Ребята! Если отец - дурак, а мать - проститутка, так дети будут сытые или голодные?
И не дожидаясь ответа, слишком явного, тычет пальцем в стол с рыбьими костями:
- Семь-восемь миллиардов пудов в год разделите на двести миллионов!
И убежал. А мысль-то какая простая! - отчего ж мы не делили до сих пор? Давно уже отрапортовано, что собираем восемь миллиардов пудов зерна в год, значит, печёного хлеба в день даже на младенца - два килограмма. А мы, мужики здоровые, целый день долбим землю - и где ж они?
Кишкин разнообразит формы. Иногда эту же мысль начинает с другого конца - с "лекции о припёке". Такое время, когда перед лагерной или рабочей вахтой стоит колонна и можно разговаривать, он использует для речей. Один из его постоянных лозунгов: "Развивайте лица!" "Иду я по зоне, ребята, и смотрю: у всех такие неразвитые лица. Только о перловой бабке думают, больше ни о чём."
То неожиданно, без связи и объяснений, крикнет при толпе зэков: "Дарданел! Дичь!" Будто непонятно. Но крикнет один раз, другой - и все вдруг ясно начинают понимать, кто этот Дарданел, и уже кажется так забавно и так метко, что и усы зловещие на этом лице видны: Дарданел!
Пытаясь, со своей стороны, высмеять Кишкина, начальник громко спрашивает его близ вахты: "Что это ты, Кишкин, лысый такой? Наверно всё труха'ешь?" Не задерживаясь минуты, Кишкин отвечает при всей толпе: "Что ж, Владимир Ильич тоже труха'л, да?"
То ходит Кишкин по столовой и объявляет, что сегодня после сбора мисок будет учить доходяг чарльстону.
Вдруг невидаль - привезли кино! И вечером в той же столовой, без экрана, прямо на белой стене его показывают. Народу набралось - невместимо, сидят и на лавках, и на столах, и между лавками, и друг на друге. Но не успели показать часть - останавливают. Пустой белый сноп света упирается в стену, и мы видим: пришло несколько надзирателей, выбирают себе место поудобнее. Наметили лавку и приказывают всем заключённым, сидящим там, освободить. Те решаются не встать - ведь несколько лет не видели, уж так посмотреть хочется! Голоса надзирателей грозней, кто-то говорит: "А ну, перепиши их номера!" всё кончено, придется уступать. И вдруг на весь темный зал - кошачье-резкий, насмешливый, всем знакомый голос Кишкина: - Ну правильно, ребята, надзирателям же негде больше кино посмотреть, уйдём!

Предыдущая страница 25 Следующая страница


Архипелаг ГУЛаг 26

Общий взрыв смеха. О, смех, о, силища! Вся власть - за надзирателями, но они, не переписав номеров, отступают с позором.
- Где Кишкин? - кричат они.
Но и Кишкин больше голоса не подаёт, нет Кишкина!
Надзиратели уходят, кино продолжается.
На другой день Кишкина вызывают к начальнику режима. Ну, дадут суток пять! Нет, вернулся, улыбается. Написал такую объяснительную записку: "Во время спора надзирателей с заключёнными из-за мест в кино, я призвал заключённых уступить, как положено, и уйти". За что ж его сажать?
Эту бессмысленную страсть заключённых к зрелищам, когда они способны забыть себя, своё горе, своё унижение - за кусочек киноленты или спектакля, где всё издевательски будет подаваться как благополучное, Кишкин тоже умело высмеивает. Перед таким концертом или кино собирается всегда стадо желающих попасть. Но вот дверь долго не открывают, ждут старшего надзирателя, который будет по спискам запускать лучшие бригады - ждут и уже полчаса рабски стоят сплошняком, сжав друг другу рёбра. Кишкин позади толпы сбрасывает ботинки, с помощью соседа вскакивает на плечи задних - и босиком ловко бежит по плечам, по плечам, по плечам всей толпы - до самой заветной двери! Стучит в неё, всем коротким своим телом Паташона извиваясь, показывая, как его печёт туда попасть! - и так же быстро по плечам, по плечам бежит назад и соскакивает. - Толпа сперва смеётся. Но пронимает её тут же стыд: действительно, стоим как бараны. Добра! Не видели!
И расходятся. Когда приходит надзиратель со списком - впускать почти некого, не ломится никто, хоть ходи и загоняй палкой.
Другой раз в просторной столовой начинается-таки концерт. Уже все сидят. Кишкин вовсе не бойкотирует концерта. Он тут же, в своём зеленом жилете, приносит и уносит стулья, помогает раздвигать занавес. Всякое его появление вызывает аплодисменты и одобрение зала. Внезапно пробежит по авансцене, будто за ним гонятся, и предупредительно тряся рукой, прокричит: "Дарданел! Дичь!" Хохот. Но вот что-то замешкались: занавес открыт, сцена пуста, и никого нет. Кишкин сейчас же вылетает на сцену. Ему смеются, но тут же смолкают: вид у него не только комический, а обезумевший, глаза выкачены, смотреть на него страшно. Он декламирует, дрожа, озираясь мутно:
Як гляну - шо менi сдаёться? -
Жандармы бьють - и кровь там льётся,
И трупов сгрудилось богацько,
И сын убитый - там, дэ батько!
Это он - украинцам, которых в зале половина! Недавно привезённым из кипящих областей - это им как солью на свежую рану! Они взывали! Уже к Кишкину на сцену кинулся надзиратель. Но трагическое лицо Кишкина вдруг растворилось в клоунскую улыбку. Уже по-русски, он крикнул:
- Это я когда в четвёртом классе был, мы про Девятое Января стихотворение учили!
И убежал со сцены, ковыляя смешно.
А Женя Никишин был простой приятный компанейский парень с открытым веснущатым лицом. (Таких ребят много было прежде в деревне, до её разгрома. Сейчас там преобладают выражения недоброжелательные.) У Жени был небольшой голос, он охотно пел для друзей в секции барака и со сцены тоже.
И вот однажды было объявлено:
- "жёнушка-жена"! Музыка Мокроусова, слова Исаковского. Исполняет Женя Никишин в сопровождении гитары.
От гитары потекла простая печальная мелодия. А Женя перед большим залом запел интимно, выказывая еще недоочерствленную, недовыхоложенную нашу теплоту:
Жёнушка-жена!
Только ты одна,
Только ты одна в душе моей!
Только ты одна! Померк длинный бездарный лозунг над сценой о производственном плане. В сизоватой мгле зала пригасли годы лагеря - долгие, прожитые, долгие оставшиеся. Только ты одна! Не мнимая вина перед властью, не счёты с нею. И не волчьи наши заботы... Только ты одна!..
Милая моя,
Где бы ни был я -
Всех ты мне дороже и родней!
Песня была о нескончаемой разлуке. О безвестности. О потерянности. Как это подходило! Но ничего прямо о тюрьме. И всё это можно было отнести и к долгой войне.
И мне, подпольному поэту, отказало чутьё: я не понял тогда, что со сцены звучать стихи еще одного подпольного поэта (да сколько ж их?!), но более гибкого, чем я, более приспособленного к гласности.
А что ж с него? - ноты требовать в лагере, проверять Исаковского и Мокроусова? Сказал, наверно, что помнит на память.
В сизой мгле сидели и стояли человек тысячи две. Они были неподвижны и неслышны, как бы их не было. Отвердевшие, жестокие, каменные - схвачены были за сердце. Слёзы, оказывается, еще пробивались, еще знали путь.
Жёнушка-жена!
Только ты одна!
Только ты одна в душе моей!..

Глава 6. Убежденный беглец

Когда Георгий Павлович Тэнно рассказывает теперь о прошлых побегах - своих, и товарищей, и о которых только знает понаслышке, то о самых непримеримых и настойчивых - об Иване Воробьеве, Михаиле Хайдарове, Григории Кудле, Хафизе Хафизове, он с похвалой говорит: "Это был убеждённый беглец!"
Убеждённый беглец! - это тот, кто ни минуты не сомневается, что человеку жить за решёткой нельзя! - ни даже самым обеспеченным придурком, ни в бухгалетерии, ни в КВЧ, ни в хлеборезке! Тот, кто, попав в заключение, всё дневное время думает о побеге, и ночью во сне видит побег. Тот, кто подписался быть непримиримым, и все свои действия подчиняет только одному - побегу! Кто ни единого дня не сидит в лагере просто так: всякий день он или готовится к побегу, или как раз в побеге, или пойман, избит и в наказание сидит в лагерной тюрьме.
Убеждённый беглец! - этот тот, кто знает, на что идёт. Кто видел и трупы застреленных беглецов, для показа разложенные у развода. Кто видел и привезённых живыми - синекожего, кашляющего кровью, которого водят по баракам и заставляют кричать: "заключённые! Смотрите, что' со мной! Это же будет и с вами!" Кто знает, что чаще всего труп беглеца слишком тяжёл, чтобы его доставлять в лагерь. А поэтому приносят в вещмешке только голову или (по уставу так верней) - еще правую руку, отрубленную по локоть, чтобы спецчасть могла проверить отпечаток пальцев и списать человека.
Убеждённый беглец! - это тот, против которого и вмуровывают решётки в окна; против которого и обносят зону десятками нитей колючей проволоки, воздвигают вышки, заборы, заплаты, расставляют секреты, засады, кормят серых собак багровым мясом.
Убеждённый беглец - это еще и тот, кто отклоняет расслабляющие упреки лагерных обывателей: из-за беглецов другим будет хуже! Режим усилят! По десять раз на проверку! Баланда жидкая! Кто отгоняет от себя шёпот других заключённых не только о смирении ("и в лагере можно жить, особенно с посылками"), но даже о протестах, о голодовках, ибо это не борьба, а самообман. Изо всех средств борьбы он видит один, он верит одному, он служит одному - побегу!
Он - просто не может иначе! Он так создан. Как птица не вольна отказаться от сезонного перелёта, так убеждённый беглец не может не бежать.
В промежутках между двумя неудавшимися побегами Георгия Тэнно спрашивали мирные лагерники: "И что тебе не сидится? Что ты бегаешь? Что ты можешь найти на воле, особенно на теперешней?" - "Как - что? - удивлялся Тэнно. - Свободу! Сутки побывать в тайге не в кандалах - вот и свобода!
Таких, как он, как воробьёв, гулаг и Органы не знали в своё среднее время - время кроликов. Такие арестанты встречались только в самое первое время, а потом уж только после войны.
Вот таков Тэнно. Во всяком новом лагере (а его этапировали частенько) он был вначале подавлен, грустен - пока не созревал у него план побега. Когда же план появлялся - Тэнно весь просветляется, и улыбка торжествовала на его губах.
И когда, вспоминает он, начался всеобщий пересмотр дел и реабилитации, он упал духом: он ощутил, что надежда на реабилитацию подрывает его волю к побегу.
___
Сложная жизнь его не помещается в эту книгу. Но жилка беглеца у него от рождения. Ребёнком он из Брянского интерната бежал "в Америку", то есть на лодке по Десне; из пятигорского детдома зимой - в нижнем белье перелез через железные ворота - и к бабушке. И вот что самобытно: в его жизни переплетаются мореходная линия и цирковая. Он кончил мореходное училище, ходил матросом на ледоколе, боцманом на тральщике, штурманом в торговом флоте. Кончил военный институт иностранных языков, войну провел в Северном флоте, офицером связи на английских конвойных судах ходил в Исландию и в Англию (фото 4). Но и он же с детства занимался акробатикой, выступал в цирках при нэпе и позже в промежутках между плаваниями; был тренером по штанге; выступал с номерами "мнемотехники", "запоминанием" множества чисел и слов, "угадыванием" мыслей на расстоянии. А цирк и портовая жизнь привели его и к небольшому касанию с блатным миром: что-то от их языка, авантюризма, хватки, отчаянности. Сидя потом с блатарями в многочисленных режимках - он еще и еще черпает что-то от них. Это тоже всё пригодится для убеждённого беглеца.
Весь опыт человека складывается в человеке - так получаемся мы...
В 1948 году его внезапно демобилизовали. Это был уже сигнал с того света (знает языки, плавал на английском судне, к тому же эстонец, правда петербургский) - но ведь нас питают надежды на лучшее. В рождественский канун того же года в Риге, где Рождество еще так чувствуется, так празднично, - его арестовали и привели в подвал на улице Амату, рядом с консерваторией. Входя в первую свою камеру, он не удержался и зачем-то объяснил равнодушному молчуну-надзирателю: "Вот на это самое время у нас с женой были билеты на "Графа Монте-Кристо". Он боролся за свободу, не смирюсь и я".
Но рано еще было бороться. Ведь нами всегда владеют предположения об ошибке. Тюрьма? - за что? - не может быть! Разберутся! Перед этапом в Москву его еще даже нарочно успокоили (это делается для безопасности перевозки), начальник контрразведки полковник Морщинин даже приехал проводить на вокзал, пожал руку: "поезжайте спокойно!". Со спецконвоем их получилось четверо, и они ехали в отдельном купе мягкого вагона. Майор и старший лейтенант, обсудив, как они весело проведут в Москве Новый год (может быть для таких командировок и придумывается спецконвой?), залегли на верхние полки и как будто спали. На другой нижней лежал старшина. Он шевелился всякий раз, когда арестованный открывал глаза. Лампочка горела верхняя синяя. Под головой у Тэнно лежала первая и последняя торопливая передача жены - локон её волос и плитка шоколада. Он лежал и думал. Вагон приятно стучал. Любым смыслом и любым предсказанием вольны мы наполнить этот стук. Тэнно он наполнял надеждой: "разберутся". И поэтому серьёзно бежать не собирался. Только примеривался, как бы это можно было сделать. (Он потом еще вспомнит не раз эту ночь и только будет покрякивать с досады. Никогда уже не будут так легко убежать, никогда больше воля не будет так близка!)
* Приведена фотография. "4. Георгий Павлович Тэнно" - прим. А. К.
Дважды за ночь Тэнно выходил в уборную по пустому ночному коридору, старшина шёл с ним. Пистолет у него висел на длинной подвеси, как всегда у моряков. Вместе с арестованным он втиснулся в саму уборную. Владея приемами дзюдо и борьбы, ничего не стоило прихватить его здесь, отнять пистолет, приказать молчать и спокойно уйти на остановке.
Во второй раз старшина побоялся войти в тесноту, остался за дверью. Но дверь была закрыта, пробыть можно было сколько угодно времени. Можно было разбить стекло, выпрыгнуть на полотно. Ночь! Поезд не шёл быстро - 48-й год, делал частые остановке. Правда, зима, Тэнно без пальто и с собой только пять рублей, но у него не отобраны еще часы.
Роскошь спецконвоя закончилась в Москве на вокзале. Дождались, когда из вагона вышли все пассажиры, и в вагон вошёл старшина с голубыми погонами, из воронка: "Где он?"
Приём, бессоница, боксы, боксы. Наивное требование скорее вызвать к следователю. Надзиратель зевнул: "Еще успеешь, надоест".
Вот и следователь. "Ну, рассказывай о своей преступной деятельности." - "Я ни в чём не виноват!" - "Только папа Пий ни в чём не виноват."
В камере - вдвоём с наседкой. Так и подгораживается: а что было на самом деле? Несколько допросов - и всё понятно: разбираться не будут, на волю не выпустят. И значит - бежать!
Всемирная слава Лефортовской тюрьмы не удручает Тэнно. Может быть, это - как новичок на фронте, который ничего не испытав, ничего и не боится? План побега подсказывает следователь - Анатолий Левшин. Он подсказывает его тем, что становится злобен, ненавистлив.
Разные мерки у людей, у народов. Сколько миллионов переносило битьё в этих стенах, даже не называя это пытками. Но для Тэнно сознание, что его могут безнаказанно бить - невыносимо. Это - надругательство, и лучше тогда не жить. И когда Левшин после словесных угроз в первый раз подступает, замахивается - Тэнно вскакивает и отвечает с яростной дрожью: "Смотри, мне всё равно не жить! А вот глаз один или два я тебе сейчас вытащу! Это я смогу!"
И следователь отступает. Такая мена своего хорошего глаза за гиблую жизнь арестанта не подходит ему. Теперь он изматывает Тэнно карцерами, чтоб обессилить. Потом инсценирует, что женщина, кричащая от боли в соседнем кабинете - жена Тэнно, и если он не признается - её будут мучить еще больше. Он опять не рассчитал, на кого напал! Как удара кулаком, так и допроса жены Тэнно вынести не мог. Всё ясней становилось арестанту, что этого следователя придется убить. Это соединилось и с планом побега! - майор Левшин носил тоже морскую форму, тоже был высокого роста, тоже блондин. Для вахтёра следственного корпуса Тэнно вполне мог сойти за Левшина. Правда у него было лицо полное, лощенное, а Тэнно выхудал. (Арестанту нелегко себя увидеть в зеркало. Даже если с допроса попросишься в уборную, там зеркало завешено чёрной занавеской. Лишь при удаче одно движение, отклонил занавеску - о, как измучен и бледен! Как жалко самого себя!)
Тем временем из камеры убрали бесполезного стукача. Тэнно исследует его оставшуюся кровать. Поперечный металлический стержень в месте крепления с ножкой койки - проржавлен, ржавчина выела часть толщины, заклёпка держится плохо. Длина стержня - сантиметров семьдесят. Как его выломать?
Сперва надо... Отработать в себе мерный счёт секунд. Потом подсчитать по каждому надзирателю, каков промежуток между двумя его заглядываниями в глазок (само собой, кто из надзирателей дежурит - надо представлять так, будто ты вольно ходишь по коридору). Промежуток - от сорока пяти секунд до шестидесяти пяти.
В один такой промежуток - усилие, и стержень хрустнул с проржавленного конца. Второй - целый, ломать его трудней. Надо встать на него двумя ногами - но он загремит о пол. Значит, в промежутке успеть: на цементный пол подложить подушку, стать, сломить, подушку на место, и стержень - пока хотя бы в свою кровать. И всё время считать секунды.
Сломано. Сделано!
Но это не выход: войдут, найдут, погибнешь в карцерах. Двадцать суток карцера - потеря сил не только для побега, но даже от следователя не отобьёшься. А вот что: надпороть ногтями матрац. Оттуда вынуть немного ваты. Ватой обернуть концы стержня и вставить его на прежнее место. Считать секунды! Есть, поставлен!
Но и это - не надолго. Раз в 10 дней - баня, а за время бани - обыск в камере. Поломку могут обнаружить. Значит действовать быстрей. Как вынести стержень на допрос?.. При выпуске из тюрьмы не обыскивают. Прохлапывают лишь по возвращению с допроса и то - бока и грудь, где карманы. Ищут лезвия, боятся самоубийств.
На Тэнно под морским кителем - традиционная тельняшка, она греет тело и дух. "Дальше в море - меньше горя!" Попросил у надзирателя иголку (в определённое время её дают), якобы - пришить пуговицы, сделанные из хлеба. Расстегнул китель, расстегнул брюки, вытащил край тельняшки и на ней внизу изнутри зашил рубец - получился как карманчик (для нижнего края стержня). Еще загодя оторвал кусочек тесёмки от кальсон. Теперь, делая вид, что пришивает пуговицу к кителю, пришил эту тесемку с изнанки тельняшки на груди - это будет петля, направляющая для прута.
Теперь тельняшка оборачивается задом наперёд, и день за днём начинаются тренировки. Прут устанавливается на спину, под тельняшку: продевается через верхнюю петлю и упирается в нижний карманчик. Верхний конец прута оказывается на уровне шеи, под воротником кителя. Тренировка в том, чтобы, от заглядывания до заглядывания: забросить руку к затылку - взять прут за конец, туловище отогнуть назад - выпрямиться с наклоном вперед, как тетива лука, одновременно вытягивая прут - и резким махом ударить по голове следователя. И снова всё на место! Заглядывание. Арестант перелистывает книгу.
Движение получалось всё быстрей и быстрей, прут уже свистел в воздухе. Если удар и не будет насмерть - следователь свалится без сознания. Если и жену посадили - никого вас не жаль!
Еще заготавляются два ватных валика - всё из того же матраца. Их можно заложить в рот за зубы и создать полноту лица.
Еще, конечно, надо быть побритым к этому дню - а обдирают тупыми бритвами раз в неделю. Значит день не безразличен.
А как сделать румянец на лице? Чуть натереть щёки кровью. Его кровью.
Беглец не может смотреть и слушать "просто так", как другие люди. Он должен смотреть и слушать со своей особой бегляцкой целью. И никакой мелочи не пропускать, не дав ей истолкования. Ведут ли его на допрос, на прогулку, в уборную - его ноги считают шаги, его ноги считают ступеньки (не всё это понадобится, но - считают); его туловище отмечает повороты; глаза его опущенной по команде головы рассматривают пол - из чего он, цел ли, они ворочаются по крайним доступным окружностям - и разглядывают все двери, двойные, одинарные, какие на них ручки, какие на них замки, в какую сторону открываются; голова оценивает назначение каждой двери; уши слушают и сопоставляют: вот этот звук уже доносился ко мне в камеру, а означает он вот что.
Знаменитый лефортовский корпус буквою "К" - пролёт на все этажи, металлические галереи, регулировщик с флажками. Переход в следственный корпус. Допрашивают попеременно в разных кабинетах - тем лучше! - изучить расположение всех коридоров и дверей следственного корпуса. Как попадают сюда следователи снаружи? Вот мимо этой двери с квадратным окошечком. Главная проверка их документов, конечно, не здесь, а на внешей вахте, но здесь тоже они как-то отмечаются или наблюдаются. Вот спускается один и кому-то наверх говорит: "Так я поехал в министерство!" Отлично, эта фраза подойдёт беглецу.
Как они дальше идут потом на вахту - это надо будет догадаться, без колебания пойти правильно. Но наверно ж протоптана в снегу дорожка. Или асфальт должен быть темней и грязней. А как они проходят вахту? Показывают своё удостоверение? Или при входе оставили его у вахтера, а теперь называют фамилию и забирают? Или всех знают в лицо, и называть фамилию будет ошибка, надо только руку протянуть?
На многое можно ответить, если не вникаешь во вздорные вопросы следователя, а хорошо наблюдаешь за ним. Чтобы починить карандаш, он достаёт бритвенное лезвие из какого-то своего удостоверения в нагрудном кармане. Сразу вопросы:
- это - не пропуск. А пропуск - на вахте?
- книжечка очень похожа на автомобильные права вождения. Так он приезжает на автомобиле? Тогда с ним и ключ? Ставит он машину перед воротами тюрьмы? Надо будет здесь, не выходя из кабинета, прочесть номер на техническом талоне, чтобы не путать там.
Раздевалки у них нет. Морское пальто и шапку он вешает здесь, в кабинете. Тем лучше.
Не забыть, не упустить ни одного важного дела, и всё уложить в 4-5 минут. Когда он уже будет лежать, поверженный, -
1) сбросить свой китель, надеть его более новый с погонами;
2) снять с него ботиночные шнурки и зашнуровать свои падающие ботинки - вот на это много времени уйдет;
3) его бритвенное лезвие заложить в специально приготовленное место в каблуке (если поймают и бросят в первую камеру - тут перерезать себе вены);
4) просмотреть все документы, взять нужное;
5) запомнить номер автомашины, найти автомобильный ключ;
6) в его толстый портфель сунуть своё же следственное дело, взять с собой;
7) снять с него часы;
8) покрыть щёки кровавым румянцем;
9) его тело отволочить за письменный стол или за портьеру, чтобы вошедшие подумали, что он ушёл и не бросились бы в погоню;
10) скатать вату в валики, подложить под щеки;
11) надеть его пальто и шапку;
12) оборвать провода у выключателя. Если кто-нибудь вскоре войдет - темно, щелкает выключателем - наверно, перегорела лампочка, потому следователь и ушёл в другой кабинет. Но даже если ввернут лампочку - не сразу разберутся, в чем дело.
Вот так получилось 12 дел, а тринадцатое будет сам побег... Всё это надо делать на ночном допросе. Хуже, если окажется, что книжечка - не автомобильные права. Тогда он приезжает и уезжает следовательским автобусом (их возят специально, ведь среди ночи!), другим следователям будет странно, что Левшин, не дождавшись 4-5 утра, пошёл среди ночи пешком.
Да вот еще: проходя мимо квадратного окошечка, поднести к лицу платок, будто сморкаешься; и одновременно отвести глаза на часы; и для успокоения постового крикнуть наверх: "Перов! (это его друг) Я поехал в министерство! Поговорим завтра!"
Конечно, шансов очень мало, пока видно 3-5 из сотни. Почти безнадёжна, совсем неизвестна внешняя вахта. Но не умирать здесь рабом! Но не ослабнуть, чтобы били ногами! Уж бритва-то будет в каблуке!
И на один ночной допрос, сразу после бритья, Тэнно пришёл с железным прутом за спиной. Следователь вёл допрос, бранился, угрожал, а Тэнно смотрел на него и удивлялся: как не чувствует он, что часы его сочтены?
Было одиннадцать часов вечера. Тэнно рассчитывал посидеть часов до двух ночи. В это время следователи иногда уже начинают уходить, устроив себе "короткую ночь".
Тут подловить момент: или чтобы следователь поднёс листы протокола на подпись, как он делает это всегда, и вдруг притвориться что дурно, рассыпать листы на пол, побудить его наклониться на минутку и... А то безо всякого протокола - встать, покачиваясь и сказать, что дурно, просить воды. Тот принесёт эмалированную кружку (стакан он держит для себя), отпить её и уронить, в это время правую руку поднять к затылку, это будет естественно, будто кружится голова. Следователь обязательно наклонится посмотреть на упавшую кружку и...
Колотилось сердце. Был канун праздника. Или канун казни.
Но вышло всё иначе. Около двенадцати ночи быстро вошёл другой следователь и стал шептать Левшину на ухо. Никогда так не было. Левшин заторопился, надавил кнопку, вызывая надзирателя прийти за арестованным.
И всё кончилось... Тэнно вернулся в камеру, поставил прут на место.
А другой раз следователь вызвал его заросшим (не имело смысла брать и прута).
А там - допрос дневной. И пошёл как-то странно: следователь не рычал, обескуражил предсказанием, что дадут 5-7 лет, нечего горевать. И как-то злости уже не было рассечь ему голову. Злость не оказалась у Тэнно устойчивой.
Взлёт настроения миновал. Представилось, что шансов мало, так не играют.
Настроение беглеца еще капризней, может быть, чем у артиста.
И вся долгая подготовка пропала зря...
Но беглец и к этому должен быть готов. Он уже сотню раз взмахнул прутом по воздуху, он сотню следователей уже убил. Он десять раз пережил весь свой побег в мелочах - в кабинете, мимо квадратного окошечка, до вахты, за вахту! - он измучился от этого побега, а вот, оказывается, он его и не начинал.
Вскоре ему сменили следователя, перевели на Лубянку. Здесь Тэнно не готовил побега (ход следствия показался ему более обнадёживающим, и не было решимости на побег), но он неотступно наблюдал и составлял тренировочный план.
Побег с Лубянки? Да возможно ли это вообще?.. А если вдуматься, он, может быть, легче, чем из Лефортова. Скоро начинаешь разбираться в этих длинных-длинных коридорах, по которым тебя водят на допрос. Иногда в коридоре попадаются стре'лки: "к парадному N 2, "к парадному N 3" (Жалеешь, что так был беспечен на воле - не обошел Лубянку заранее снаружи, не посмотрел, где какое парадное). Здесь именно это и легче, что не территория тюрьмы, а министерство, где множество следователей и других чиновников, которых постовые не могут знать в лицо. И, значит, вход и выход только по пропускам, а пропуск у следователя в кармане. А если следователя не знают в лицо, то не так уж важно на него и в точности походить, лишь бы приблизительно. Новый следователь - не в морской форме, а в защитной. Значит, пришлось бы переодеться в его мундир. Не будет прута - была бы решимость. В кабинете следователя - много разных предметов, например, мраморное пресс-папье. Да его не обязательно и убивать - на десять минут оглушить, и ты уже ушёл!
Но мутные надежды на какую-то милость и разум лишают волю Тэнно ясности. Только в Бутырках разрешается тяжесть: с клочка осовской бумажки ему объявляют 25 лет лагерей. Он подписывает - и чувствует, как ему полегчало, взыграла улыбка, как легко несут его ноги в камеру 25-летников. Это приговор освобождает его от унижения, от сделки, от покорности, от заискивания, от обещанных нищенских пяти-семи лет: двадцать пять, такую вашу мать??? - так нечего от вас ждать, значит - бежим!!
Или - смерть. Но разве смерть хуже, чем четверть столетия рабства? Да одну стрижку наголо после суда - простая стрижка, кому она досаждала? - Тэнно переживает как оскорбление, как плевок в лицо.
Теперь искать союзников. И изучать истории других побегов. Тэнно в этом мире новичок. Неужели же никто никогда не бежал?
Сколько раз мы все проходили за надзирателем эти железные переборки, рассекающие бутырские коридоры, - многие ли из нас заметили то, что Тэнно видит сразу: что в дверях - запоры двойные, надзиратель же отпирает только один, и переборка подаётся. А второй запор, значит пока бездействует: это три стержня, которые могут высунуться из стены и войти в железную дверь.
В камере кто чего, а Тэнно ищет - рассказов о побегах и участников их. Находится даже такой, кто был в заварушке с этими тремя стержнями - Мануель Гарсиа. Это случилось несколькими месяцами раньше. Заключенные одной камеры вышли на оправку, схватили надзирателя (против устава, он был один, ведь годами же ничего не случается, они привыкли к покорности!), раздели его, связали, оставили в уборной, один арестант надел его форму. Ребята взяли ключи, побежали открывать все камеры коридора (а в этом же коридоре были и смертники, тем это было очень кстати!). Начался вой, восторги, призывы идти освобождать другие коридоры и взять в руки всю тюрьму. Забыли осторожность! Вместо того, чтобы тихо приготовиться по камерам к выбегу, а по коридору дать ходить только одетому в надзирателя - вывалили массой в коридор и шумели. На шум посмотрел в глазок переборки (они там в обе стороны устроены) надзиратель из соседнего коридора - и нажал кнопку тревоги. По этой тревоге с центрального поста перекрываются все вторые замки переборок, и нет к ним ключей в надзирательских связках. Мятежный коридор был отъединен. Вызвали множество охраны; став шпалерами, пропускали всех мятежников по одному и избивали; нашли зачинщиков и их увели. А им уже было по четвертаку. Повторили срок? Расстреляли?
Этап в лагерь. Известная арестантам "сторожка" на Казанском вокзале - отступя, конечно, от людных мест. Сюда привозят на воронках, здесь загружают "вагон-заки" перед тем, как цеплять их к поездам. Напряжённые конвоиры с обеих сторон рядками. Рвущиеся к горлу собаки. Команда: "Конвой - к бою!" - и смертный лязг затворов. Тут не шутят. Так, с собаками, ведут и по путям. Побежать? Собака догонит.
(Но у беглеца убеждённого, всегда перебрасываемого за побеги из лагеря в лагерь, из тюрьмы в тюрьму, еще много будет этих вокзалов и конвоирования по путям. Будут водить и без собак. Притвориться хромым, больным, еле волочиться, еле вытягивать за собой сидор и бушлат, конвой будет спокойнее. И если много будет составов на путях - то между ними как можно петлять! Итак: бросить вещи, наклониться и рвануть под вагоны! Но когда ты уже наклонишься, ты увидишь там, за составом, сапоги шагающего запасного конвоира... Всё предусмотрено. И остается тебе сделать вид, что ты падал от слабости и потому обронил вещи. - Вот если б счастье такое - быстро шёл бы рядом проходной поезд! Перед самым паровозом перебежать - никакой конвоир не побежит! Ты рискуешь из-за свободы, а он? - и пока поезд промчится, тебя нет! Но для этого нужно двойное счастье: вовремя поезд и вынести ноги из-под колёс.)
С Куйбышевской пересылки открытыми грузовиками на вокзал - собирают большой красный этап. На пересылке, от местного воришки, "уважающего беглецов", Тэнно получает два местных адреса, куда можно прийти за первой поддержкой. С двумя охотниками бежать он делится этими адресами и договаривается: всем троим стараться сесть в задний ряд, и когда машина снизит скорость на повороте (а бока Тэнно незря уже ехали сюда с вокзала в тёмном воронке, они отметили этот поворот, хотя глазами он его не узнает) - разом прыгать всем троим! - вправо, влево и назад! - мимо конвоиров, даже свалив их! Будут стрелять, но всех трёх не застрелят. Да еще будут ли? - ведь на улицах народ. Погонятся? - нет, нельзя бросить остальных в машине. Значит, будут кричать, стрелять в воздух. Задержать может вот кто: народ, наш советский народ, прохожие. Напугать их, будто нож в руке! (Ножа нет.)
Трое маневрируют на шмоне и выжидают так, чтоб не сесть в машину раньше сумерок, чтобы сесть в последнюю машину. Приходит и последняя, но... Не трехтонка с низкими бортами, как все предыдущие, а студебекер с высокими. Даже Тэнно, севши, - макушкой ниже борта. Студебекер идёт быстро. Поворот! Тэнно оглянулся на соратников - на лицах страх. Нет, они не прыгнут. Нет, это не убеждённые беглецы. (Но стал ли уже убеждённым ты сам?..)
В темноте, с фонарями, под смешанный лай, рев, ругань и лязганье - посадка в телячьи вагоны. Тут Тэнно изменяет себе - он не успевает оглядеть снаружи своего вагона (а убеждённый беглец должен видеть всё вовремя, ничего не разрешается ему пропустить!).
На остановках тревожно простукивают вагоны молотками. Они простукивают каждую доску. Значит, боятся они - чего? Распиливания доски. Значит - надо пилить!
Нашёлся (у воров) и маленький кусок отточенной ножовки. Решили резать торцевую доску под нижними нарами. А когда поезд будет замедляться - вываливаться в пролом, падать на рельсы, пролежать, пока поезд пройдёт. Правда, знатоки говорят, что в конце телячьего арестантского поезда бывает драга - металлический скребок, его зубья идут низко над шпалами, они захватывают тело беглеца, волочат его по шпалам, и беглец умирает так.
Всю ночь, залезая по очереди под нары, держа тряпкой эту пилочку в несколько сантиметров, режут доску стены. Трудно. Всё же сделан первый прорез. Доска начинает немного ходить. Отклонив её, они уже утром видят за загоном белые неоструганные доски. Откуда белые? Вот что: значит к их вагону пристроена дополнительная конвойная площадка. Тут, над прорезом, стоит часовой. Доску выпиливать нельзя.
Побеги узников, как и всякая человеческая деятельность, имеют свою историю, имеют свою теорию. Неплохо знать их, прежде чем браться самому.
История - это побеги уже бывшие. Об их технологии оперчекистская часть не издаёт популярных брошюр, она копит опыт для себя. Историю ты можешь узнать от других беглецов, пойманных. Очень дорог их опыт - кровяной, страдательный, едва не стоивший жизни. Но подробно, шаг за шагом, расспрашивать о побегах одного беглеца, и третьего, и пятого - это не невинная шутка, это очень опасно. Это не намного безопаснее, чем спрашивать: кто знает, через кого вступить в подпольную организацию? Ваши долгие рассказы могут слушать и стукачи. А главное - сами рассказчики, когда истязали их после побега, и выбор был - смерть или жизнь - могли дрогнуть, завербоваться, и теперь уже быть приманкой, а не единомышленниками. Одна из главных задач кумовьёв - определить заранее, кто симпатизирует побегам, кто интересуется ими - и, опережая затаённого беглеца, сделать пометку в его формуляре, и уже он в режимной бригаде, и бежать ему много трудней.
Но от тюрьмы к тюрьме, от лагеря к лагерю Тэнно жарко расспрашивает беглецов. Он совершает побеги, его ловят, а в лагерных тюрьмах он и сидит как раз с беглецами, там-то их и расспрашивать. (Не без ошибок. Степан**, героический беглец, продаёт его кенгирскому оперу Беляеву, и тот повторяет Тэнно все его расспросы.)
А теория побегов - она очень простая: как сумеешь. Убежал - значит, знаешь теорию. Пойман - значит, еще не овладел. А букварные начала такие: бежать можно с объектов и бежать можно из жилой зоны. С объектов легче: их много, и не так устоялась там охрана, и у беглеца бывает там инструмент. Бежать можно одному - это трудней, но никто не продаст. Бежать можно нескольким, это легче, но всё зависит, на подбор вы друг ко другу или нет. Еще есть положение в теории: надо географию так знать, чтобы карта горела перед глазами. А в лагере карты не увидишь. (Кстати, воры совсем не знают географии, севером считают ту пересылку, где было прошлый раз холодно.) Есть еще положение: надо знать народ, среди которого ляжет побег. И такое методическое указание: ты должен постоянно готовить побег по плану, но в любую минуту быть готовым и бежать совсем иначе - по случаю.
Вот, например, что такое - по случаю. Как-то в Кенгире всю режимку вывели из тюрьмы - делать саман. Внезапно налетел пыльный буран, какой бывает в Казахстане: всё темнеет, солнце скрывается, горстями пыли и мелкого камня больно бьёт в лицо, так что нельзя держать открытыми глаз. Никто не был готов бежать так внезапно, а Николай Крыков подбежал к зоне, бросил на проволоку телогрейку, перелез, весь исцарапавшись, за зону и скрылся. Буря прошла. По телогрейке на проволоке поняли, что - убежал. Послали погоню на лошадях: на поводках у всадников собаки. Но холодная буря начисто смела все следы. Крыков пересидел погоню в куче мусора. Однако на другой день надо ж было идти! И машины, разосланные по степи, поймали его.
Первый лагерь Тэнно был - Новорудное, близ Джезказгана. Вот - то главное место, где обрекают тебя погибнуть. Именно отсюда ты должен и бежать! Вокруг - пустыня, где в солончаках и барханах, где - скрепленная дёрном или верблюжьей колючкой. Местами кочуют по этой степи казахи со стадами, местами нет никого. Рек нет, набрести на колодец - почти невозможно. Лучшее время для побегов - апрель и май, кое-где еще держаться озерки от таяния. Но это отлично знают и охранники. В это время устрожается обыск выходящих на работу, и не дают с собой вынести ни лишнего куска, ни лишней тряпицы.
Той осенью, 1949 года, три беглеца - Слободянюк, Базиченко и Кожин - рискнули рвануть на юг: они думали пойти там вдоль реки Сары-Су и на Кзыл-Орду. Но река пересохла вся. Их поймали при смерти от жажды.
На опыте их Тэнно решил, что осенью не побежит. Он аккуратно ходит в КВЧ - ведь он не беглец, не бунтарь, он из тех рассудительных заключённых, которые надеются исправиться к концу своего двадцатипятилетнего срока. Он помогает, чем может, он обещает самодеятельность, акробатику, мнемотехнику, а пока, перелистав всё, что в КВЧ есть, находит плохонькую карту Казахстана, не обережённую кумом. Так. Есть старая караванная дорога на Джусалы, триста пятьдесят километров, по ней может попасться и колодец. И на север к Ишиму четыреста, здесь возможны луга. А к озеру Балхаш - пятьсот километров чистой пустыни Бет-Пак-Дала. Но в этом направлении вряд ли погонятся.
Таковы расстояния. Таков выбор...
Что только не протеснится через голову пытливого беглеца! Иногда заезжает в лагерь ассенизационная машина - цистерна с кишкой. Горловина кишки - широка, Тэнно вполне мог бы в неё влезть, внутри цистерны - стоять, согнувшись, и после этого пусть бы шофёр набирал жидких нечистот, только не до самого верху. Будешь весь в нечистотах, по пути может захлебнуть, затопить, задушить - но это не кажется Тэнно таким гадким, как рабски отбывать свой срок. Он проверяет себя: готов ли? Готов. А шофёр? Это пропускник-краткосрочник, бытовик. Тэнно курит с ним, присматривается. Нет, это не тот человек. Он не рискнёт своим пропуском, чтобы помочь другому. У него психология исправительно-трудовых: помогает другому - дурак.
За эту зиму Тэнно составляет и план и подбирает себе четырёх товарищей. Но пока согласно теории идёт терпеливая подготовка по плану, его один раз нечаянно выводят на только что открытый объект - каменный карьер. Карьер - в холмистой местности, из лагеря не виден. Там еще нет ни вышек, ни зоны: забиты колья, несколько рядков проволоки. В одном месте в проволоке - перерыв, это "ворота". Шесть конвоиров стоят снаружи зонки, ничем не приподнятые над землей.
А дальше за ними - апрельская степь в еще свежей зелёной траве, и горят тюльпаны, тюльпаны! Не может сердце беглеца вынести этих тюльпанов и апрельского воздуха! Может быть, это и есть Случай?.. Пока ты не на подозрении, пока ты еще не в режимке - теперь-то и бежать!
За это время Тэнно уже многих узнал в лагере и сейчас быстро сбивает звено из четверых: Миша Хайдаров (был в советской морской пехоте в Северной Корее, от военного трибунала бежал через 38-ю параллель; не желая портить хороших прочных отношений в Корее, американцы выдали его назад, четвертная); Яздик, шофёр-поляк из армии Андерса (свою биографию выразительно излагает по двум своим непарным сапогам: "сапо'ги - о'дин от Гитле'ра, о'дин от Стали'на"); и еще железнодорожник из Куйбышева Сергей.
Тут пришёл грузовик с настоящими столбами для будущей зоны и мотками колючей проволоки - как раз к началу обеденного перерыва. Звено Тэнно, любя каторжный труд, а особенно укреплять зону, взялось добровольно разгружать машину и в перерыв. Залезли в кузов. Но так как время-то всё-таки было обеденное - шевелились еле-еле и соображали. Шофер отошел в сторонку. Все заключённые лежали кое-где, грелись на солнышке.
Бежим или нет? С собой - ничего: ни ножа, ни снаряжения, ни пищи, ни плана. Впрочем, если на машине, то по мелкой карте Тэнно знает: гнать на Джезды и потом на Улутау. Загорелись ребята: случай! Случай!
Отсюда к "воротам", на часового, получается уклон. И вскоре же дорога сворачивает за холм. Если выехать быстро - уже не застрелят. И не оставят же часовые своих постов!
Разгрузили - перерыв еще не кончился. Править - Яздику. Он соскочил, полазил около машины, трое тем временем лениво легли на дно кузова, скрылись, может не все часовые и видели, куда они делись. Ядзик привёл шофёра: не задержали разгрузкой - так дай закурить. Закурили. Ну, заводи! Сел шофёр в кабину, но мотор как на зло почему-то не заводится. (Трое в кузове плана Ядзика не знают, и думают - сорвалось.) Яздик взялся ручку крутить. Всё равно не заводится. Яздик уже устал, предлагает шофёру поменяться. Теперь Яздик в кабине. И сразу мотор заревел! И машина покатилась уклоном на воротного часового! (Потом Яздик рассказывал: он для шофёра перекрывал краник подачи бензина, а для себя успел открыть.) Шофер не спешил сесть, он думал, что Яздик остановит. Но машина со скоростью прошла "ворота".
Два раза "Стой!" Машина идёт. Пальба часовых - сперва в воздух, очень уж похоже на ошибку. Может и в машину, беглецы не знают, они лежат. Поворот. За холмом, ушли от стрельбы! Трое в кузове еще не поднимают голов. Тряско, быстро. И вдруг - остановка, и Яздик кричит в отчаянии: не угадал он дороги! - уперлись в ворота шахты, где своя зона, свои вышки.
Выстрелы. Бежит конвой. Беглецы вываливаются на землю, ничком, и закрывают голову руками. Конвой же бьет ногами и именно старается в голову, в ухо, в висок и сверху в хребет.
Общечеловеческое спасительное правило - "лежачего не бьют" - не действует на сталинской каторге! У нас лежачего именно бьют! А в стоячего стреляют.
Но на допросе выясняется, что никакого побега не было! Да! Ребята дружно говорят, что дремали в машине, машина покатилась, тут выстрелы, выпрыгивать поздно, могут застрелить. А Ядзик? Неопытен, не мог справиться с машиной. Но не в степь же рулил, а к соседней шахте.
Так обошлось побоями.
А побег по плану готовится само собой. Делается компас: пластмассовая баночка, на неё наносятся румбы. Кусок намагниченной спицы сажается на деревянный поплавок. Теперь наливают воды. Вот и компас. - Питьевую воду удобно будет налить в автомобильную камеру и в побеге нести её как шинельную скатку. - Все эти вещи (и продукты, и одежду) постепенно носят на ДОК (Дерево-Обделочный Комбинат), с которого собираются бежать, и там прячут в яме близ пилорезки. Один вольный шофёр продаёт им камеру. Наполненная водой, лежит уже и она в яме. Иногда ночью приходит эшелон, для этого оставляют грузчиков на ночь в рабочей зоне. Вот тут-то и надо бежать. - Кто-то из вольняшек за принесенную ему из зоны казённую простыню (! Наши цены) перерезал уже две нижних нити колючки против пилорезки, и вот-вот подходила ночь разгрузки бревен! Однако нашёлся заключённый, казах, который выследил их яму-заначку и донёс.
Арест, избиения, допросы. Для Тэнно - слишком много "совпадений", похожих на побеги. Когда их отправляют в Кенгирскую тюрьму, и Тэнно стоит лицом к стене, руки назад, мимо проходит начальник КВЧ, капитан, останавливается против Тэнно и восклицает:
- Эх ты! Эх, ты-ы! А еще самодеятельностью занимался!
Больше всего его поражает, что беглецом оказался разносчик лагерной культуры. Ему в день концерта выдавали лишнюю порцию каши - а он бежал! Что ж еще человеку надо?..
9 мая 1950 года, в пятилетие Победы, фронтовой моряк Тэнно вошёл в камеру знаменитой Кенгирской тюрьмы. В почти тёмной камере с малым окошком наверху - нет воздуха, но множество клопов, все стены покрыты кровью раздавленных. В это лето разражается зной в 40-50 градусов, все лежат голые. Попрохладнее под нарами, но ночью с криком оттуда выскакивают двое: на них сели фаланги.
В Кенгирской тюрьме - избранное общество, свезённое из разных лагерей. Во всех камерах - беглецы с опытом, редкий подбор орлов. Наконец попал Тэнно к убеждённым беглецам!
Сидит здесь и Иван воробьёв, капитан, Герой Советского Союза. Во время войны он был партизаном во Псковской области. Это - решительный человек неугнетаемого нрава. У него уже есть неудачные побеги и еще будут впереди. На беду, он не может принять тюремной окраски - приблатненности, помогающей беглецу. Он сохранил фронтовую прямоту, у него - начальник штаба, они чертят план местности и открыто совещаются на нарах. Он не может перестроиться к лагерной скрытости и хитрости, и его всегда продают стукачи.
Бродил в головах план: схватить надзирателя при выдаче вечерней пищи, если будет он один. Его ключами отворить все камеры. Ринуться к выходу из тюрьмы, овладеть им. Затем, открыв тюремную дверь, лавиной броситься к лагерной вахте. Взять вахтёров на прихват и вырваться за зону в начале темного времени. - Стали выводить их на стройку жилого квартала - возник план уползти по канализационным трубам.
Но планы не дошли до осуществеления. Тем же летом всё это избранное общество заковали в наручники и повезли почему-то в Спасск. Там их поместили в отдельно охраняемый барак. На четвертую ночь же убежденные беглецы вынули решётку окна, вышли в хоздвор, беззвучно убили там собаку и через крышу должны были переходить в огромную общую зону. Но железная крыша стала мяться под ногами, и в ночной тишине это было как грохот. У надзора поднялась тревога. Однако, когда пришли к ним в барак - все мирно спали, и решётка стояла на месте. Надзирателям померещилось.
Не суждено, не суждено пребывать им долго на месте! Убеждённых беглецов, как летучих голландцев, гонит дальше беспокойный их жребий. И если они не убежали, то везут их. Теперь эту всю пробивную компанию перебрасывают в наручниках в Экибастузскую тюрьму. Тут присоединяют к ним и своих неудавшихся беглецов - Брюхина и Мутьянова.
Как виновных, как режимных, их выводят на известковый завод. Негашёную известь они разгружают с машин на ветру, и известь гасится у них в глазах, во рту, в дыхательном горле. При разгрузке печей их голые потные тела осыпаются пылью гашёной извести. Ежедневная эта отрава, измысленная им в исправление, только вынуждает их поспешить с побегом.
План напрашивается сам: известь привозят на автомашинах - на автомашине и вырваться. Рвать зону, она еще проволочная здесь. Брать машину, пополней заправленную бензином. Классный шофёр среди беглецов - Коля Жданок, напарник Тэнно по неудавшемуся побегу от пилорезки. Договорено: он и поведет машину. Договорено, но воробьёв слишком решителен, он - слишком действие, чтобы довериться чьей-то чужой руке. И когда машину прихватывают (к шофёру в кабину с двух сторон влезают беглецы с ножами, и бледному шофёру остаётся сидеть посредине и невольно участвовать в побеге) - место водителя занимает Воробьев.
Считанные минуты! Надо всем прыгать в кузов и вырываться. Тэнно просит: "Иван, уступи!" Но не может Иван воробьёв уступить! Не веря его уменью, Тэнно и Жданок остаются. Беглецов теперь только трое: воробьёв, Салопаев и Мартиросов. Вдруг, откуда ни возьмись, подбегает Редькин, этот математик, интеллигент, чудак, он совсем не беглец, он в режимку попал за что-то другое. Но сейчас он был близко, заметил, понял и в руке с куском почему-то мыла, не хлеба, вскакивает в кузов:
- На свободу? И я с вами!
(Как в автобус вскакивая: "На Разгуляй идёт?")
Разворачиваясь, малым ходом, машина пошла так, чтобы первые нити проволоки прорвать бампером, постепенно, следующие придутся на мотор, на кабину. В предзоннике она проходит между столбами, но в главной линии зоны приходится валить столбы, потому что они расставлены в шахматном порядке. И машина на первой скорости валит столб!
Конвой на вышках оторопел: за несколько дней перед тем был случай на другом объекте, что пьяный шофёр сломал столб в запретке. Может, пьян и этот?.. Конвоиры думают так пятнадцать секунд. Но за это время повален столб, машина взяла вторую скорость и, не проколов баллонов, вышла по колючке. Теперь - стрелять! А стрелять некуда: предохраняя конвоиров от казахстанских ветров, их вышки забрали досками с наружных сторон. Они стрелять могут только в зону и вдоль. Машина уже невидима им и погнала по степи, поднимая пыль. Вышки бессильно стреляют в воздух.
Дороги все свободны, степь ровна, через пять минут машина воробьёва была бы на горизонте! - но абсолютно случайно тут же едет воронок конвойного дивизиона - на автобазу, для ремонта. Он быстро сажает охрану - и гонится за воробьёвым. И побег окончен... Через двадцать минут. Избитые беглецы и с ними математик Редькин, ощущая всем раскровавленным ртом эту теплую солоноватую влагу свободы, идут, шатаясь, в лагерную тюрьму.
Однако, по всему лагерю слух: прорвали - прекрасно! Задержали - случайно! И еще через десяток дней Батанов, бывший курсант-авиационник с двумя друзьями повторяет манёвр: на другом объекте они прорывают проволочную зону и гонят! Но гонят - не по той дороге, впопыхах ошиблись и попадают под выстрел с вышки известкового завода. Пробит баллон, машина остановилась. Автоматчики окружили: "Выходи!" Надо выходить? Или надо ждать, пока вытащат за загривок? Один из трёх - Пасечник, выполнил команду, вышел из машины, и тут же был прошит озлобленными очередями.
За какой-нибудь месяц уже три побега в Экибастузе - а Тэнно не бежит! Он изнывает. Ревнивое подражание истачивает его. Со стороны виднее все ошибки и всегда кажется, что ты сделал бы лучше. Например, если бы за рулем был Жданок, а не воробьёв, думает Тэнно - можно было бы уйти и от воронка. Машина воробьёва только-только еще была остановлена, а Тэнно со Жданком уже сели обсуждать, как же надо бежать им.
Жданок - чернявый, маленький, очень подвижный, приблатнённый. Ему 26 лет, он белорусс, оттуда вывезен в Германию, у немцев работал шофёром. Срок у него - тоже четвертак. Когда он загорается, он так энергичен, он исходит весь в работе, в порыве, в драке, в беге. Ему, конечно, не хватает выдержки, но выдержка есть у Тэнно.
Всё подсказывает им: с известкового же завода и бежать. Если не на машине, то машину захватить за зоной. Но прежде чем замыслу этому помешает конвой или опер, - бригадир штрафников лёшка Цыган (Наврузов), сука, щуплый, но наводящий ужас на всех, убивший в своей лагерной жизни десятки людей (легко убивал из-за посылки, даже из-за пачки папирос), отзывает Тэнно и предупреждает:
- Я сам беглец и люблю беглецов. Смотри, моё тело прошито пулями, это побег в тайге. Я знаю, ты тоже хотел бежать с воробьёвым. Но не беги из рабочей зоны: тут я отвечаю, меня опять посадят.
То есть, беглецов любит, но себя - больше. Лёшка Цыган доволен своей ссученной жизнью и не даст её нарушить. Вот "любовь к свободе" у блатного.
А может, правда, экибастузские побеги становятся однообразны? Все бегут из рабочих зон, никто из жилой. Отважиться? Жилая зона еще тоже пока проволочная, еще тоже пока забора нет.
Как-то на известковом испортили электропроводку на растворомешалке. Вызван вольный электромонтёр. Тэнно помогает ему чинить, Жданок тем временем ворует из кармана кусачки. Монтёр спохватывается: нет кусачек! Заявить охране? Нельзя, самого осудят за халатность. Просит блатных: верните! Блатные говорят, что не брали.
Там же, на известковом, беглецы готовят себе два ножа: зубилами вырубают их из лопат, в кузне заостряют, закаляют, в глиняных формах отливают им ручки из олова. У Тэнно - "турецкий", он не только пригодится в деле, но кривым блестящим видом устрашает, а это еще важней. Ведь не убивать они собираются, а пугать.
И кусачки, и ножи пронесли в жилую зону под кальсонами у щиколоток, засунули под фундамент барака.
Главный ключ к побегу опять должно быть КВЧ. Пока готовится и переносится оружие, Тэнно своим чередом заявляет, что вместе со Жданком он хочет участвовать в концерте самодеятельности (в Экибастузе еще ни одного не было, это будет первый, и с нетерпением подгоняется начальством: нужна галочка в списке мероприятий, отвлекающих от крамолы, да и самим забавно посмотреть, как после одиннадцатичасового каторжного труда заключённые будут ломаться на сцене). И вот разрешается Тэнно и Жданку уходить из режимного барака после его запирания, когда вся зона еще два часа живёт и движется. Они бродят по еще незнакомой им экибастузской зоне, замечают, как и когда меняется на вышках конвой; где наиболее удобные подползы к зоне. В самом КВЧ Тэнно внимательно читает павлодарскую областную газетку, он старается запомнить названия районов, совхозов, колхозов, фамилии председателей, секретарей и всяческих ударников. Дальше он заявляет, что играться будет скетч и для этого надо им получить свои гражданские костюмы из каптерки и чей-нибудь портфель. (Портфель в побеге - это необычно! Это придает начальственный вид!) Разрешение получено. Морской китель еще на Тэнно, теперь он берет и свой исландский костюм, воспоминание о морском конвое. Жданок берет из чемодана дружка серый бельгийский, настолько элегантный, что даже странно смотреть на него в лагере. У одного латыша хранится в вещах портфель. Берётся и он. И - кепки настоящие вместо лагерных картузиков.
Но так много репетиций требует скетч, что не хватает времени и до общего отбоя. Поэтому одну ночь и еще как-то другую Тэнно и Жданок вовсе не возвращаются в режимный барак, ночуют в том бараке, где КВЧ, приучают надзирателей режимки. (Ведь надо выиграть в побеге хотя бы одну ночь!)
Когда самый удобный момент побега? Вечерняя поверка. Когда стоит очередь у бараков, все надзиратели заняты впуском, да и зэки смотрят на дверь, как бы спать скорее, никто не следит за остальною частью зоны. День уменьшается - и подгадать надо такой, чтобы поверка пришлась уже после заката, в посерение, но еще до расстановки собак вокруг зоны. Надо подловить эти единственные пятьдесят минут, потому что выползать при собаках невозможно.
Выбрали воскресенье 17 сентября. Удобно, воскресенье будет нерабочее, набраться к вечеру сил, неторопливо сделать последние приготовления.
Последняя ночь перед побегом! Много ли ты уснёшь? Мысли, мысли... Да буду ли жив я через сутки?.. Может быть и нет. Ну, а в лагере? - растянутая смерть доходяги у помойки?.. Нет, не разрешать себе даже свыкаться с мыслью, что ты - невольник.
Вопрос так стоит: к смерти ты готов? Готов. Значит, и к побегу.
Солнечный воскресный день. Ради скетча обоих на весь день выпустили из режимки. Вдруг в КВЧ - письмо Тэнно от матери. Да, именно в этот день. Сколько этих роковых совпадений могут вспомнить арестанты?.. Грустное письмо, но, может быть, закаляющее: жена еще в тюрьме, еще до сих пор не доехала до лагеря. А жена брата требует от брата прекратить связь с изменником родины.
С едой очень плохо у беглецов: в режимке сидят они на подсосе, собирание хлеба создало бы подозрение. Но у них расчёт на быстрое продвижение, в посёлке захватить машину. Однако, от мамы в этот же день и посылка - материнское благословление на побег. Глюкоза в таблетках, макароны, овсяные хлопья - это с собой в портфель. Сигареты - это выменять на махорку. А одну пачку отнести в санчасть фельдшеру. И Жданок уже вписан в список освобожденных на сегодня. Это вот зачем. Тэнно идёт в КВЧ: заболел мой Жданок, сегодня вечером репетиция не состоится, не придём. А в режимке надзирателю и лёшке Цыгану: сегодня вечером мы на репетиции, в барак не придем. Итак, не будут ждать ни там, ни здесь.
Еще достать надо "Катюшу" - кресало с фитилем в трубке, это в побеге лучше спичек. Еще надо в последний раз навестить Хафиза в его бараке. Опытный беглец татарин Хафиз должен был идти в побег вместе с ними. Но потом рассудил, что он стар и на такой побег будет обузой. Сейчас он - единственный в лагере человек, кто знает об их побеге. Он сидит, подвернув ноги, на своей выгонке. Шепчет: "Дай Бог вам счастья! Я буду за вас молиться!" Он шепчет еще по-татарски и водит руками по лицу.
А еще есть у Тэнно в Экибастузе старый лубянский однокамерник Иван Коверченко. Он не знает о побеге, но хороший товарищ. Он придурок, живёт в отдельной кабине; у него беглецы и собирают все свои вещи для скетча. С ним естественно сегодня сварить и крупу, пришедшую в скудной маминой посылке. Заваривается и чифир. Они сидят за маленьким пиршеством, двое гостей млея от предстоящего, хозяин - просто от хорошего воскресенья - и вдруг в окно видят, как от вахты несут через зону к моргу плохо отесанный гроб.
Это - для Пасечника, застреленного на днях.
- Да, - вздыхает Коверченко, - побег бесполезен...
(Если б он знал!..)
Коверченко по наитию поднимается, берет в руки их тугой портфель, ходит важно по кабинке и заявляет с суровостью:
- Следствию всё известно! Вы собираетесь в побег!
Это он шутит. Это он решил сыграть следователя...
Хороша шуточка.
(А может быть, это он тонко намекает: я догадываюсь, братцы. Но - не советую!?)
Когда Коверченко уходит, беглецы поддевают костюмы под то, что на них. И номера все свои отпарывают и наживляют еле-еле, чтобы сорвать одним движением. Кепки без номеров - в портфель.
Воскресенье кончается. Золотистое солнце заходит. Рослый медлительный Тэнно и маленький подвижный Жданок набрасывают еще телогрейки на плечи, берут портфель (уже в лагере привыкли к этому их чудацкому виду) и идут на свою стартовую площадку - между бараками, на траву, недалеко от зоны, прямо против вышки. От двух других вышек их заслоняют бараки. Только вот этот один часовой перед ними. Они расстилают телогрейки, ложаться на них и играют в шахматы, чтобы часовой привык.
Сереет. Сигнал проверки. Зэки стягиваются к баракам. Уже сумерки, и часовой с вышки не должен бы различать, что двое остались лежать на траве. У него подходит смена к концу, он не так уж внимателен. При старом часовом всегда уйти легче.
Проволоку намечено резать не на участке где-то, а прямо у самой вышки, вплотную. Наверняка часовой больше смотрит за зоной вдаль, чем под ноги себе.
Их головы - у самой травы, к тому же - сумерки, они не видят своего лаза, по которому сейчас поползут. Но он хорошо присмотрен заранее: сразу за зоной вырыта яма для столба, в неё можно будет на минуту спрятаться; еще там дальше - бугорки для шлака; и проходит дорога из конвойного городка в поселок. План такой: сейчас же в посёлке брать машину. Остановить, сказать шофёру: заработать хочешь? Нам нужно из Старого Экибастуза подкинуть сюда два ящика водки. Какой шофёрюга не захочет выпить?! Поторговаться: поллитра тебе? Литр? Ладно, гони, только никому! А потом по дороге, сидя с ним в кабине, прихватить его, вывезти в степь, там оставить связанного. Самим рвануть за ночь до Иртыша, там бросить машину, Иртыш переплыть на лодке - и двинуться на Омск.
Еще немного стемнело. На вышках зажгли прожекторы, они светят вдоль зоны, беглецы же лежат пока в теневом секторе. Самое время! Скоро будет смена и приведут-поставят на ночь собак.
В бараках уже зажигаются лампочки, видно, как зэки входят с поверки. Хорошо в бараке? Тепло, уютно... А сейчас вот прошьют тебя из автомата и обидно, что - лёжа, распростёртого.
Как бы под вышкой не кашлянуть, не перхнуть. Ну, стерегите, псы сторожевые! Ваше дело - держать, наше дело - бежать!
А дальше пусть Тэнно сам рассказывает.

Глава 7. Белый котёнок

(Рассказ Георгия Тэнно)
"Я - старше Коли, мне идти первому. Нож в ножнах у пояса, кусачки в руках. "Когда перережу предзонник - догоняй!"
Ползу по-пластунски. Хочется вдавиться в землю. Посмотреть на часового или нет? Посмотреть - это увидеть угрозу или даже притянуть взглядом его взгляд. Так тянет посмотреть! Нет, не буду.
Ближе к вышке. Ближе к смерти. Жду очереди в себя. Вот сейчас застрекочет... А может он отлично видит меня, стоит и издевается, хочет дать мне еще покопошиться?..
Вот и предзонник. Повернулся, лёг вдоль него. Режу первую нить. Освобождённая от натяга, вдруг клацнула перерезанная проволока. Сейчас очередь?.. Нет. Может, мне одному только и слышно этот звук. Но сильный какой. Режу вторую нить. Режу третью. Перебрасываю ногу, другую. Зацепились брюки за усики перерезанной упавшей нити. Отцепился.
Переползаю метры вспаханной земли. Сзади - шорох. Это - Коля, но зачем так громко? А, это портфель у него чертит по земле.
Вот и откосики основной зоны. Они наперекрёст. Перерезал их несколько. Теперь лежит спираль Бруно. Перерезал её дважды, очистил дорогу. Режу нити главной полосы. Мы, наверно, почти не дышим. Не стреляет. Дом вспоминает? Или ему сегодня на танцы?
Переложил тело за внешнюю зону. А там еще спираль Бруно. В ней запутался. Режу. Не забыть и не запутаться: тут еще должны быть внешние наклонные полосы. Вот они. Режу.
Теперь ползу к яме. Яма не обманула, здесь она. Опускаюсь я. Опускается Коля. Отдышались. Скорее дальше! - вот-вот смена, вот-вот собаки.
Выдаёмся из ямы, ползём к холмикам шлака. Не решаемся оглядываться и теперь. Коля рвётся скорей! Поднимается на четвереньки. Осаживаю.
По-пластунски одолели первый холмик шлака. Кладу кусачки под камень.
Вот и дорога. Близ неё - встаём.
Не стреляют.
Пошли вразвалочку, не торопясь - теперь настал момент изобразить бесконвойных, их барак близко. Срываем номера с груди, с колена - и вдруг из темноты навстречу двое. Идут из гарнизона в поселок. Это солдаты. А на спинах у нас - еще номера!! Громко говорю:
- Ваня! А может, сообразим на пол-литра?
Медленно идём, еще не по самой дороге, а к ней. Медленно идём, чтобы они прошли раньше, но - прямо на солдат, и лиц не прячем. В двух метрах от нас проходят. Чтоб не поворачиваться к ним спинами, мы даже почти останавливаемся. Они идут, толкуют своё - и мы со спин друг у друга срываем номера!
Не замечены?!.. Свободны?! Теперь в посёлок за машиной.
Но - что это?? Над лагерем взвивается ракета! Другая! Третья!..
Нас обнаружили! Сейчас погоня! Бежать!!
И мы не решаемся больше рассматривать, раздумывать, соображать - весь наш великолепный план уже сломан. Мы бросаемся в степь - просто дальше от лагеря! Мы задыхаемся, падаем на неровностях, вскакиваем - а там взлетают и взлетают ракеты! По прошлым побегам мы представляем: сейчас выпустят погоню на лошадях с собаками на сворках - во все стороны по степи. И всю нашу драгоценную махорку мы сыпем на следы и делаем крупные прыжки.
Теперь надо посёлок обойти большим кругом по степи. Это берет много времени и труда. Коля начинает сомневаться, правильно ли я веду. Обидно.
Но вот и насыпь железной дороги на Павлодар. Обрадовались. С насыпи Экибастуз поражает рассыпанными огнями и кажется таким большим, каким мы никогда его не видели.
Подобрали палочку. Держась за неё, пошли так: один по одному рельсу, другой по другому. Пройдет поезд, и собаки по рельсам не возьмут следа.
Метров триста так прошли, потом прыжками - и в степь.
И вот когда стало дышать нам легко, совсем по-новому! Захотелось петь, кричать! Мы обнялись. Мы на самом деле свободны! И какое уважение к себе, что мы решились на побег, осуществили его и обманули псарню.
И хотя все испытания воли только начинаются, а ощущение такое, что главное уже совершено.
Небо - чистое. Тёмное и полное звёзд, каким из лагеря оно никогда не видно из-за фонарей. По Полярной мы пошли на северо-северо восток. А потом подадимся правей - и будем у Иртыша. Надо постараться за первую ночь уйти как можно дальше. Этим в квадрат раз расширяется круговая зона, которую погоня должна будет держать под контролем. Вспоминая весёлые бодрые песенки на разных языках, мы быстро идём, километров по восемь в час. Но оттого, что много месяцев мы сидели в тюрьме, наши ноги, оказывается, разучились ходить и вот устают. (Мы предвидели это, но ведь мы думали ехать на машине!) Мы начинаем ложиться, составив ноги кверху шалашиком. И опять идём. И еще ложимся.
Странно долго не угасает зарево Экибастуза за спинами. Несколько часов мы идём, а зарево всё стоит на небе.
Но кончается ночь, восток бледнеет. Днем по гладкой открытой степи нам не только идти нельзя, нам даже спрятаться здесь нелегко: ни кустов, ни порядочной высокой травы, а искать нас будут и с самолёта, это известно.
И вот мы ножами выкапываем ямку (земля твёрдая, с камнями, копать трудно - шириною в полметра, глубиною сантиметров в тридцать), ложимся туда валетом, обкладываемся сухим колючим жёлтым караганником. Теперь бы заснуть, набраться сил! А заснуть невозможно. Это дневное бессильное лежание больше чем полсуток куда тяжелее ночной ходьбы. Всё думается, всё думается... Припекает жаркое сентябрьское солнце, а ведь пить нечего, и ничего не будет. Мы нарушили закон казахстанских побегов - надо бежать весной, а не осенью... Но ведь мы думали - на машине... Мы изнываем от пяти утра - и до восьми вечера! Затекло тело - но нельзя нам менять положение: приподнимемся, разворачиваем караганник - может всадник увидеть издали. В двух костюмах каждый мы пропадаем от жары. Терпи.
И только во'т когда темнота - время беглецов.
Поднялись. А стоять трудно, ноги болят. Пошли медленно, стараясь размяться. Мало и сил: за весь день погрызли сухих макарон, глотнули таблеток глюкозы. Пить хочется.
Даже в ночной темноте сегодня надо быть готовым к засаде: ведь, конечно, всюду сообщили по радио, во все стороны выслали автомашины, а в омскую сторону больше всего. Интересно: как и когда нашли наши телогрейки на земле и шахматы? По номерам сразу разберутся, что это - мы, и переклички по картотеке устраивать не надо.
Идём не больше четырёх километров в час. Ноги ноют. Часто ложимся отдыхать. Пить, пить! За ночь прошли не больше километров двадцати. И опять надо искать, где спрятаться, и ложиться на дневную муку.
Показались будто строения. Стали к ним подползать осторожно. А это, неожиданно в степи, валуны. Нет ли в их выемках воды? Нет... Под одним валуном щель. То ли шакалы прорыли. Протиснуться в неё было трудно. А вдруг обвалиться? - раздавит в лепешку, да еще не умрёшь сразу. Уже холодновато. До утра не заснули. И днём не заснули. Взяли ножи, стали точить о камень: они затупились, когда копали яму на прошлой стоянке.
Среди дня - близкий стук колёс. Плохо, мы - около дороги, совсем рядом с нами проехал казах, бормотал что-то. Выскочить нагнать его, может у него вода? Но как брать его, не осмотрев местности - может быть, мы видны людям?
По этой самой дороге как бы не пошла и погоня. Осторожно вылезли, осмотрелись снизу. Метрах в ста какое-то сломанное строение. Переползли туда. Никого. Колодец!! Нет, забросан мусором. В углу труха от соломы. Полежим здесь? Легли. Сон не идёт. Э-э, блохи кусают! Блохи!! Да какие крупные, да сколько их! Светло-серый бельгийский Колин пиджак стал черен от блох. Трясёмся, чистимся. Поползли назад, в шакалью щель. Время уходит, силы уходят, а не движемся.
В сумерки поднимаемся. Очень слабы. Мучит жажда. Решаем взять еще правей, чтоб раньше выйти к Иртышу. Ясная ночь, небо чёрно-звёздное. Из созвездий Пегаса и Персея сочетается мне очертание быка, наклонившего голову и напористо идущего вперед, подбодряя нас. Идём и мы.
Вдруг - перед нами взлетают ракеты! Уже они впереди! Мы замираем. Мы видим насыпь. Железная дорога. Ракет больше нет, но вдоль рельс засвечивается прожектор, луч покачивается в обе стороны. Это идёт дрезина, просматривая степь. Вот заметят сейчас - и всё... Дурацкая беспомощность: лежать в луче и ждать, что тебя заметят.
Прошла, не заметили. Вскакиваем. Бежать не можем, но побыстрей подаемся от насыпи в сторону. А небо быстро заволакивает тучами, и мы, с нашим бросанием вправо и влево, потеряли точное направление. Теперь идём почти наугад. И километров делаем мало, и может они - ненужный зигзаг.
Пустая ночь!.. Опять светает. Опять рвём караганник. Яму копать - а моего кривого турецкого ножа нет. Я потерял его, когда лежал или когда резко бросился от насыпи. Беда! Как можно беглецу без ножа? Вырыли ямку Колиным.
Одно только хорошо: у меня было предсказание, что я погибну тридцати восьми лет. Моряку трудно не быть суеверным. Но наступившее утро двадцатого сентября - мой день рождения. Мне исполняется сегодня тридцать девять. Предсказание больше меня не касается. Я буду жить!
И опять лежим мы в ямке - без движения, без воды... Если б могли заснуть! - не спим. Если б дождь пошёл! Растянуло. Плохо. Кончаются третьи сутки побега - у нас еще не было капли воды, мы глотаем в день по пять таблеток глюкозы. И продвинулись мы мало - может быть, на треть пути до Иртыша. А друзья там в лагере радуются за нас, что у зелёного прокурора мы получили свободу...
Сумерки. Звёзды. Курс норд-ост. Бредём. Вдруг слышим крик вдали: "Ва-ва-ва-ва!" Что это? По рассказу опытного беглеца Кудлы - так казахи отгоняют волков от овец.
Овцу! Овцу бы нам! - и мы спасены. В вольных условиях никогда бы не подумали пить кровь. А здесь - только дай.
Крадёмся. Ползём. Строения. Колодца не видим. В дом заходить - опасно, встреча с людьми - это след. Крадёмся к саманной кошаре. Да, это казашка кричала, отгоняя волков. Переваливаемся в кошару, где стена пониже, нож у меня в зубах. Ползком - охота на овцу. Вот слышу - дышит рядом. Но - шарахаются от нас, шарахаются! Мы опять заползаем с разных сторон. Как бы за ногу схватить? Бегут! (Позже, будет время, объяснят мне, в чем была ошибка. Мы ползем - и овцы принимают нас за зверей. Надо было подходить во весь рост, по-хозяйски, и овцы легко бы дались.) Казашка чует что-то неладное, подошла, всматривется в темноту. Огня при ней нет, но подняла комья земли, стала бросать ими, попала в Колю. Идет прямо на меня, вот сейчас наступит! Увидела или почувствовала, заверещала: "Шайтан! Шайтан!" - и от нас, а мы от неё, через стенку и залегли. Мужские голоса. Спокойные. Наверно, говорят: почудилось бабе.
Поражение. Что ж, бредём дальше.
Силуэт лошади. Красавица! Нужна бы. Подходим. Стоит. Потрепали её по шее, накинули на неё ремень. Жданка я подсадил, а сам не могу вскарабкаться, так ослаб. Руками цепляюсь, животом наваливаюсь, а ноги взбросить не могу. Она вертится. Вот вырвалась, понесла Жданка, свалила. Хорошо хоть ремень остался у него в руке, не оставили следа, вали всё на шайтана.
Из сил выбились с этой лошадью. Еще трудней идти. А тут земля пошла распаханная, борозды. Увязаем, волочим ноги. Но отчасти это и хорошо: где пахота - там люди, где люди - там вода.
Идём, бредём, тащимся. Опять силуэты. Опять залегли и ползем. Стоги сена! Здорово, Луга? Иртыш близко? (Еще ой как далеко...) Из сил последних забрались наверх, закопались.
Вот когда заснули мы на целый день! Вместе с бессонной ночью перед побегом это мы потеряли уже пять ночей без сна.
Мы просыпаемся в конце дня, слышим трактор. Осторожно разбираем сено, высовываем головы чуть-чуть. Подъехали два трактора. Избёнка. Уже вечереет.
Идея! - в трактор залита охлаждающая вода! Трактористы лягут спать - и мы её выпьем.
Стемнело. Исполнилось четверо суток побега. Ползём к тракторам.

Предыдущая страница 26 Следующая страница


27 Александр Солженицын

Хорошо хоть собаки нет. Тихо добрались до слива, глотнули - нет, с керосином вода. Отплевываемся, не можем пить.
Всё тут у них есть - и вода, и еда. Сейчас постучаться, попросить Христом-Богом: "Братцы! Люди! Помогите! Мы - узники, мы из тюрьмы бежали!" Как это было в девятнадцатом веке - к таёжным тропкам выносили горшки с кашей, одежонку, медные деньги.
Хлебом кормили крестьянки меня,
Парни снабжали махоркой.
Черта лысого! Время не то. Продадут. Или от души продадут, или себя спасая. Потому что за соучастие можно и им влепить по четвертаку. В прошлом веке не догадывались давать за хлеб и за воду политическую статью.
И мы тащимся дальше. Тащимся всю ночь. Мы ждем Иртыша, мы ловим признаки реки. Но нет их. Мы гоним и гоним себя, не щадя. К утру попадается опять стог. Еще трудней, чем вчера, мы на него взлезаем. Засыпаем. И то хорошо.
Просыпаемся к вечеру. Сколько же может вынести человек? Вот уже пять суток побега. Недалеко видим юрту, близ неё - навес. Тихо туда крадемся. Там насыпана магара. Набиваем ею портфель, пытаемся жевать, но нельзя проглотить - так высох рот. Вдруг увидели около юрты огромный самовар, ведра на два. Подползли к нему. Открыли кран - пустой, проклятый. Когда наклонили - сделали глотка по два.
И снова побрели. Брели и падали. Лежишь - дышится легче. Подняться со спины уже не можем. Чтобы подняться, надо сперва перекатиться на живот. Потом, качаясь - на ноги. И уже одышка. Так похудели, что, кажется, живот прирос к позвоночнику. Под утро переходим метров на двести, не больше. И ложимся.
Утром и стог уже не попался. Какая-то нора в холме, выкопанная зверем. Пролежали в ней день, а заснуть не могли; в этот день похолодало, и от земли холодно. Или кровь уже не греет? Пытаемся жевать макароны.
И вдруг я вижу: цепь идёт! Краснопогонники! Нас окружают! Жданок меня дергает: да тебе кажется, это - табун лошадей.
Да, померещилось. Опять лежим. День - бесконечный. Вдруг пришёл шакал - к себе в нору. Мы положили ему макарон и отползли, чтоб заманить его, припороть и съесть. Но он не взял. Ушёл.
В одну сторону от нас - уклон, и по нему ниже - солончаки от пересохшего озера, а на другом берегу - юрта, дымок тянется.
Шесть суток прошло. Мы - уже на пределе: прибредились вот краснопогонники, язык во рту не ворочается, мочимся редко и с кровью. Нет! Этой ночью пищу и воду добыть любой ценой! Пойдем туда, в юрту. А если откажут - брать силой. Я вспомнил: у старого беглеца Григория Кудла был такой клич: махмадера! (Это значит: уговоры окончены, бери!) Так с Колей и договорились: скажу "махмадера"!
В темноте тихо подкрались к юрте. Есть колодец! Но нет ведра. Невдалеке коновязь, оседланная лошадь стоит. Заглянули в щель двери. Там, при коптилке казах и казашка, дети. Стучим. Вошли. Говорю: "Салам!" А у самого перед глазами круги, как бы не упасть. Внутри - круглый низкий стол (еще ниже нашего модерна) для бешбармака. Вокруг юрты - лавочки, покрытые кошмой. Большой кованный сундук.
Казах пробурчал что-то в ответ, смотрит исподлобья, не рад. Я для важности (да и силы надо сохранить) сел, положил портфель на стол. "Я - начальник геолого-разведочной партии, а то мой шофёр. Машина в степи осталась, с людьми, километров пять-семь отсюда: протекает радиатор, ушла вода. И сами уж мы третьи сутки не евши, голодные. Пить-есть нам дай, аксакал. И - что посоветуешь делать?"
Но казах щурится, пить-есть не предлагает. Спрашивает: "А как памилий, начальник?"
Всё у меня было приготовлено, но голова гудит, забыл. Отвечаю: "Иванов. - (Глупо, конечно.) - Ну, так продай продуктов, аксакал!" - "Нет. К соседу иди". - "Далеко?" - "Два километра".
Я сижу с осанкой, а Коля тем временем не выдержал, взял со стола лепешку и пытается жевать, но видно трудно у него идёт. И вдруг казах берет кнут - короткая ручка, а длинная кожаная плеть - и замахивается на Жданка. Я подымаюсь: "Эх вы, люди! Вот ваше гостеприимство!" А казах ручкой кнута тычет Жданка в спину, гонит из юрты. Я командую: "Махмадера!" Нож достаю и казаху: "В угол! Ложись!" Казах бросился за полог. Я за ним: может, там у него ружьё, сейчас выстрелит? А он шлепнулся на постель, кричит: "всё бери! Ничего не скажу!" Ах ты, сука! Зачем мне твоё "всё"? Почему ты мне раньше не дал то немного, что я просил?
Коле: "Шмон!" Сам стою с ножом у двери. Казашка визжит, дети заплакали. "Скажи жене - никого не тронем. Нам надо - есть. Мясо - бар?" - "Йок"! - руками разводит. А Коля шурует по юрте и уже тащит из клетушки вяленого барана. "Что же ты врал?!" Тащит Коля и таз, а в нём - баурсаки - куски теста, проваренные в жиру. Тут я разобрался: на столе в пиалах стоит кумыс! Выпили с Колей. С каждым глотком просто жизнь возвращается! Что за напиток! Голова закружилась, но от опьянения как-то легко, силы прибавляются. Коля во вкус вошёл. Деньги мне протягивает. Оказалось двадцать восемь рублей. В заначке где-нибудь у него не столько. Барана валим в мешок, в другой сыпем баурсаки, лепёшки, конфеты какие-то, подушечки грязные. Тащит Коля еще и миску с бараньими выжарками. Нож! - вот он-то нам нужен. Ничего стараемся не забыть: ложки деревянные, соль. Мешок я уношу. Возвращаюсь, беру ведро с водой. Беру одеяло, запасную уздечку, кнут. (Ворчит, не понравилось: ему же нас догонять.)
"Так вот, - говорю казаху, - учись, запоминай: надо к гостям добрее быть! Мы б тебе за ведро воды да за десяток баурсаков в ноги поклонились. Мы хороших людей не обижаем. Последние тебе указания: лежи, не шевелись! Мы тут не одни".
Оставляю Колю снаружи у дверей, сам тащу остальную добычу к лошади. Как будто надо спешить, но я спокойно соображаю. Лошадь повёл к колодцу, напоил. Ей ведь тоже работка: целую ночь идти перегруженной. Сам у колодца напился. И Коля напился. Тут подошли гуси. Коля слабость имеет к птице. Говорит: "Прихватим гусей? Скрутим головы?" - "Шуму будет много. Не трать времени". Спустил я стремена, подтянул подпругу. Сзади седла Жданок положил одеяло и на него сел с колодезного сруба. В руки взял ведро с водой. Перекинули через лошадь два связанных мешка. Я - в седло. И по звёздам поехали на восток, чтобы сбить погоню.
Лошадь недовольна, что седоков - двое и чужие, старается извернуться к дому назад, шеей кружит. Ну, совладали. Пошла ходко. В стороне огоньки. Объехали их. Коля мне напевает на ухо:
Хорошо в степи скакать, вольным воздухом дышать,
Только был бы конь хороший у ковбоя!
"Я, - говорит, - у него еще паспорт видел". - "Чего ж не взял? Паспорт всегда пригодится. Хоть корочку издали показать".
По дороге, не слезая, очень часто пили воду, закусывали. Совсем другой дух! Теперь бы за ночь отскакать подальше!
Вдруг услышали крики птиц. Озеро. Объезжать - далеко, жалко время терять. Коля слез и повел лошадь топкой перемычкой. Прошли. Но кинулись - нет одеяла. Соскользнуло... Дали след...
Это очень плохо. От казаха во все стороны - много путей, но по найденному одеялу, если эту точку добавить к юрте казаха - выявиться наш путь. Возвращаться, искать? Времени нет. Да всё равно поймут, что идём на север.
Устроили привал. Лошадь держу за повод. Ели-пили, ели-пили без конца. Воды осталось - на дне ведра, сами удивляемся.
Курс - норд. Рысью лошадь не тянет, но быстрым шагом, километров по восемь - десять в час. Если за шесть ночей мы километров полтораста дернули - за эту ночь еще семьдесят. Если бы зигзагов не делали - уже были б у Иртыша.
Рассвет. А укрытия нет. Поехали еще. Уже и опасно ехать. Тут увидели глубокую впадину, вроде ямы. Спустились туда с лошадью, еще попили и поели. Вдруг - затарахтел близко мотоцикл. Это плохо, значит - дорога. Надо укрыться надёжней. Вылезли осмотрелись. Не так далеко - мёртвый брошенный аул Направились туда. В трёх стенах разрушенного дома сгрузились. Спутал лошади передние ноги, пустил пастись.
Но сна в этот день не было: казахом и одеялом дали след.
Вечер. Семь суток. Лошадь пасётся вдали. Пошли за ней - отпрыгивает, вырывается; схватил Коля за гриву - потащила, упал. Распутала передние ноги - и теперь её уже не взять. Три часа ловили - измучились, загоняли её в развалины, накидывали петлю из ремней, так и не далась. Губы кусали от жалости, а пришлось бросить. Осталась нам уздечка, да кнут.
Поели, выпили последнюю воду. Взвалили на себя мешки с пищей, пустое ведро. Пошли. Сегодня силы есть.
Следующее утро застало нас так, что пришлось спрятаться в кустах и недалеко от дороги. Место неважное, могут заметить. Протарахтела телега. Не спали еще и этот день.
С концом восьмых суток пошли опять. Шли сколько-то - и вдруг под ногами мягкая земля: здесь было пахано. Идём дальше - фары автомобилей по дорогам. Осторожно!
В облаках - молодая луна. Опять вымерший разрушенный казахский аул. А дальше - огоньки села, и доносится оттуда к нам
Распрягайте, хлопцы, коней!..
Мешки положили в развалинах, а с ведром и с портфелем пошли к селу. Ножи в карманах. Вот и первый дом - поросёнок хрюкает. Попался бы ты нам в степи! Навстречу едет парень на велосипеде. "Слушай, браток, у нас тут машина, зерно везём, где б нам воды, радиатор залить?" Парень слез, повёл нас, показал. На околице - чай, наверно, скот из него пьет. Зачерпнули ведро, несём, не пьём. Разошлись с парнем, тогда сели - и пить, пить. Полведра сразу выпили (сегодня особенно пить хотелось, потому что сыты).
Как будто тянет прохладой. И под ногами - трава настоящая. Должна быть река! Нужно реку искать. Идём, ищем. Трава выше, кусты. Ива! - а она всегда около воды. Камыш! И вода!!.. Наверно, затон Иртыша. Ну, теперь плескаться, мыться! Двухметровый камыш! Утки выпархивают из-под ног. Приволье! Здесь мы не пропадём!
И вот когда, за восемь суток первый раз желудок обнаружил, что он работает. После восьми суток бездействия - какие же это мучения! Вот такие, наверно, и роды...
А потом опять к заброшенному аулу. Развели там костёер между стен, варили вяленую баранину. Надо бы тратить эту ночь на движение, но хочется есть и есть, ненасытимо. До того наелись, что двигаться трудно. И довольные, пошли искать Иртыш. Чего не было восемь суток, то случилось теперь на развилке - спор. Я говорю - направо, Жданок - налево. Я чувствую точно, что направо, а он не хочет слушаться. Вот еще какая опасность ждёт беглецов - размолвка. В побеге обязательно за кем-нибудь должно быть решительное слово. Иначе беда. Чтоб настоять на своём, я пошёл направо. Прошел метров сто, шагов сзади не слышно. Душа болит. Ведь расставаться нельзя. Присел у стога, смотрю назад... Идёт Коля! Обнял его. Пошли рядом, как ни в чем не бывало.
Больше кустов, больше прохлады. Подошли к обрыву. Внизу плещет, журчит и влажно дышит на нас Иртыш... Радость переполняет!
Мы находим стог сена, забираемся в него. Ну, псы, где вы нас ищете? Ау! И крепко заснули.
И... - проснулись от выстрела! И - собачий лай рядом!
Как? И всё? И вот уже - конец свободе?..
Прижались, не дышим. Мимо прошел человек. С собакой. Охотник!.. Еще крепче заснули - на целый день. И так проводили наши девятые сутки.
С темнотой пошли вдоль реки. След мы дали трое суток назад. Теперь псарня ищет нас только около Иртыша. Им понятно, что мы тянемся к воде. Идти вдоль берега - вполне можем наскочить на засаду. И неудобно так идти - надо обходить изгибы, затоны, камыши. Нужна лодка!
Огонек, домик на берегу. Плеск весел, потом тишина. Затаились и долго ждем. Огонь погасили. Тихо спускаемся. Вот и лодка. И пара вёсел. Добро! (А ведь мог хозяин и прихватить их с собой.) "Дальше в море - меньше горя!" Родная стихия! Сперва тихо, без плесков. На середину вышли - налёг на вёсла.
Мы идём вниз по Иртышу, а навстречу нам из-за поворота - освещённый пароход. Сколько огней! Все окна светятся, весь пароход звучит танцевальной музыкой. Счастливые свободные пассажиры, не понимая своего счастья и даже не ощущая своей свободы, ходят по палубе, сидят в ресторане. А как уютно у них в каютах!..
Так мы спускаемся километров больше двадцати. Продукты у нас на исходе. Пока еще ночь, благоразумно пополнить. Услышали петухов, пристаем к берегу и подымаемся туда тихо. Домик. Собаки нет. Хлев. Корова с телёнком. Куры. Жданок любит птиц, но я говорю: берём телёнка. Отвязываем его. Жданок ведёт к лодке, а я в самом подлинном смысле заметаю следы: иначе псарне будет явно, что мы плывём по реке.
До берега телёнок шёл спокойно, а в лодку идти не захотел, упирался. Еле-еле мы его вдвоём ввели, уложили. Жданок сел на него, придавил собою, я погрёб, - оторвёмся, там заколем. Но это была ошибка - везти его живым! Телёнок стал подниматься, сбросил Жданка и уже передними ногами выбрыкнул в воду.
Аврал! Жданок держит теленка за зад, я держу Жданка, мы все переклонились в одну сторону, и вода заливает через борт. Только не хватает нам утонуть в Иртыше! Всё же втащили телёнка! Но лодка сильно осела в воду, откачивать надо. Но еще прежде надо забить телёнка! Беру нож и хочу резать ему сухожилье на загривке, где-то тут есть место. Но места не нахожу или нож тупой, не берет. Телёнок дрожит, вырывается, волнуется, - и я волнуюсь. Стараюсь перерезать ему горло - опять не выходит. Мычит, брыкается, вот выпрыгнет из лодки или потопит нас. Ему надо жить! - но и нам надо жить!!
Режу - и не могу зарезать. Он качает, толкает лодку, дурак бессмысленный, и вот потопит нас сейчас! И за то, что он такой дурной и упрямый, меня захватывает к нему красная ненависть, как к самому большому врагу, и я начинаю со злостью, беспорядочно тыкать, колоть его ножом! Его кровь бьёт, льётся на нас. Телёнок громко мычит, отчаянно выбрыкивает. Жданок зажимает ему морду, лодка качается, а я всё колю его и колю. А ведь раньше я мышонка жалел, букашку! А сейчас не до жалости: или он, или мы!
Наконец замер. Стали скорей отливать воду - черпаком и банками, в четыре руки. И - грести.
Течением потянуло в протоку. Впереди - остров. Вот на нём бы и спрятаться, скоро утро. Загнали лодку в камыши хорошенько. Вытащили на берег теленка и все наше добро, лодку еще и сверху забросали камышом. Не легко было теленка за ноги на крутой обрыв. А там - трава по пояс и лес. Сказочно! Мы - несколько лет уже в пустыне. Мы забыли, какой бывает лес, трава, реки...
Рассветает. И кажется: у телёнка - как бы обиженная морда. Но благодаря ему, братку, мы можем пожить теперь на острове. Точим нож об обломок напильника от "Катюши". Никогда не приходилось раньше свежевать, но учусь. По брюху разрезал, подпорол шкуру, вынул внутренности. В глубине леса развели костёр и стали варить телятину с овсяными хлопьями. Целое ведро.
Пир! Главное - спокойно на душе. Оттого спокойно, что - на острове. Остров отделяет нас от злых людей. Среди людей есть и добрые, но что-то они не очень встречаются беглецам, а всё - злые.
Солнечный жаркий день. Нам не надо корчиться в шакальей норе. Трава - густая, сочная. Кто каждый день её топчет, не знает ей цену, как это - кинуться в неё грудью, уткнуться лицом.
Бродим по острову. Он густо зарос кустами шиповника, и ягоды уже поспели. Едим их без конца. И опять едим суп. И опять варим телятину. Кашу варим с почками.
Настроение лёгкое. Вспоминается наш трудный путь и немало находим, над чем посмеяться. И как там скетч наш ждут. Как ругаются, как перед Управлением отчитываются. Представляем в лицах. Хохочем!..
На толстом стволе, срезав кору, выжигаем раскаленной проволокой: "Здесь на пути к свободе в октябре 1950 г. Спасались люди, невинно осужденные на пожизненную каторгу". Пусть оставляется след. В такой глуши он не поможет погоне, а когда-нибудь люди прочтут.
Мы решаем никуда не спешить. Всё, для чего мы бежали, у нас есть: свобода! (Когда мы доберёмся до Омска или до Москвы вряд ли она будет полней.) Еще тёплые солнечные дни, чистый воздух, зелень, досуг. И мяса вдоволь. Только хлеба нет, очень нехватает.
И так мы живем на острове почти неделю: от десятых суток и начинаем шестнадцатые. В самой гуще мы строим сухой шалаш. Ночами холодно и в нём, правда, но мы досыпаем днями. Все эти дни нам светит солнышко. Мы много пьём, стараемся по-верблюжьи напиться про запас. Мы безмятежно сидим и через ветки подолгу смотрим на жизнь - там, на берегу. Там ездят машины. Там косят траву - второй покос. К нам никто не заглядывает.
Вдруг днём, когда мы дремлем в траве на последнем солнышке, слышим на острове стук топора. Приподнимаемся и видим: недалеко человек рубит сучья и постепенно движется к нам.
За полмесяца я оброс, странная рыжая щетина, бриться нечем, типичный беглец. А у Жданка ничего не растет, он как пацан. Поэтому я притворяюсь спящим, а его посылаю идти, не дожидаясь, и просить закурить, сказать, что мы - туристы из Омска, узнать, откуда он. А если что - я наготове.
Коля пошёл, потолковал. Закурили. Оказался - казах, из соседнего колхоза. После видим: пошёл по берегу, сел в лодку, и не взяв нарубленных сучьев, погрёб.
Что это значит? Спешит сообщить о нас? (А может, наоборот, испугался? - донесем на него, и за порубку леса тоже ведь срок, такая жизнь, что все боятся всех.) "Как ты сказал о нас?" - "Мы - альпинисты". И смех, и грех - всегда Жданок что-нибудь напутает. - "Я ж тебе сказал - туристы! Какие ж альпинисты в ровной степи?!"
Нет, не оставаться нам тут! Конец блаженству. Перетащили всё в лодку и отвалили. Хоть и день, а надо скорей уходить. Коля лег на дно лодки, его не видно, со стороны - один человек. Я гребу, держусь середины Иртыша.
Одна проблема - купить хлеба. Вторая - мы выходим в людные места, и непременно мне надо побриться. В Омске рассчитываем продать один из костюмов, сесть на несколько станций дальше и уехать поездом.
Перед вечером подплываем к домику бакенщика, поднимаемся. Там - женщина, одна. Испугалась, заметалась: "Сейчас позову мужа!" И пошла куда-то. Я - за ней, слежу. Вдруг от домика Жданок беспокойно кричит: "Жора!" (чёрт бы тебя задрал, язык никудышный. Договорились же, что я - Виктор Александрович.) Возвращаюсь. Два человека, один из них - с охотничьим ружьем. "Кто такие?" - "Туристы из Омска. Продуктов хотим купить. (И, чтоб рассеять подозрения): Да зайдёмте в дом, что в так плохо принимаете?" И действительно, они расслабляются: "У нас нет ничего. Может в совхозе. Два километра ниже."
Идём в лодку и спускаемся еще двадцать. Вечер лунный. Поднимаемся по обрыву. Домик. Свет не горит. Стучим. Выходит казах. И этот первый человек продаёт нам - полбуханки хлеба, четверть мешка картошки. Покупаем и иголку с ниткой (это, наверное, неосторожно). И бритву спрашиваем, но он не бреется, у него не растёт. Все-таки первый добрый человек. Мы входим во вкус и спрашиваем, нельзя ли рыбки. Поднялась жена, несёт нам две рыбки и говорит: "Беш деньга'". - Это уж - выше ожидания, отдаёт без денег! Ну, действительно добрые люди! Сую рыб в мешок, тащит рыб своих назад. "Беш деньга', пять рублей", - объясняет хозяин. Ах, вот оно что! Нет, не берём, дорого.
Мы плывём остаток ночи. Следующий семнадцатый день побега прячем лодку в кустах, сами спим в сене. И так же - восемнадцатые и девятнадцатые сутки, стараясь не встречаться с людьми. Всё есть у нас: вода, огонь, мясо, картошка, соль, ведро. На обрывистом правом берегу - лиственные леса, на левом - луга, много сена. Днем разводим в кустах костёр, варим похлебку, спим.
Но скоро будет Омск, и неизбежен выход в люди, а значит, нужна бритва. Полная беспомощность: без бритвы и без ножниц ничего не придумаешь, как избавиться от волос. Хоть выщипывай по волосочку.
В лунную ночь мы увидели высокий курган над Иртышом. Подумали - сторожевой? Ермаковских времен? Влезли посмотреть. И при луне увидели таинственный мёртвый город из саманных домов. Тоже, наверно, от начала тридцатых... Что горит - жгли, саман - рушили, кого привязывали к хвостам лошадей. Сюда туристы не ездят...
Дождя не было ни разу за все эти две недели. Но стали очень уже холодные ночи. Для скорости грёб больше я, а Жданок сидел на корме и мёрз. И вот двадцатой ночью он стал просить зажечь костёр и согреться кипятком. Я сажал его за вёсла, но он трясся в ознобе и просил только костра.
В этом костре ему не мог отказать товарищ по побегу - Коля должен был понять и отказаться сам. Но у Жданка это было, что он не мог бороться со своим желанием: как когда-то схватил лепёшку со стола; или как соблазняла его птица.
Он дрожал и просил костра. Но ведь вдоль Иртыша нас должны повсюду насторожённо ждать. Это удивительно, что мы до сих пор ни разу не пересеклись с конвоем. Что лунными ночами на середине Иртыша они нас не заметили и не остановили.
Тут мы увидели на высоком берегу огонёк. Коля стал просить вместо костра зайти и погреться. Это было еще опаснее. Нельзя было соглашаться. Столько перетерпеть, столько пройти - и для чего же? Но отказать я ему не мог, может заболел. А сам он не отказывался.
При коптилке спали на полу казах и казашка. Вскочили, испугались. Я объясняю: "Заболел вот у меня человек, дайте обогреться. Мы - командировочные, от Заготзерна. Нас на лодке перевезли с той стороны". Говорит казах: "Ложитесь". Лег Коля на какую-то кошму, прилег и я для виду. Это - первый наш кров за весь побег, но жжет меня от него. Я не только уснуть - я лежать не могу. Такое состояние, будто мы сами себя предали, сами залезли в западню.
Старик вышел в одном нижнем (иначе б я за ним пошёл) и долго не идёт. Слышу - за пологом шепчутся по-казахски. Это молодые. Спрашиваю: "Вы - кто? Бакенщики?" - "Нет, мы - животноводческий совхоз имени Абая, первый в республике". Ну и местечко выбрали, хуже быть не может! Где совхоз - там власть и милиция. Да еще первый в республике! Значит, стараются...
Жму руку Коле: "Я к лодке, догоняй. С портфелем." Вслух говорю: "Продукты-то мы зря на берегу оставили". Выхожу в сени. Толкаю наружную дверь - заперта. Так, ясно. Возвращаюсь, по тревоге дёрнул Колю и опять к двери. Дверь обивали плотники плохие, внизу доска одна короче, туда просовываю руку и долго тянусь... - вот оно, колышком снаружи подпёрто. Столкнул его.
Выхожу. Скорей к берегу. Лодка на месте. В полной луне стою и жду. Но Коли не видно. Ах ты горе! Значит, нет воли у него встать. Согревается лишнюю минуту. Или схватили. Надо идти выручать.
Поднимаюсь опять на обрыв. Ко мне от дома идут четверо, среди них - Жданок. Плотно идут (или держат его?). Кричит: "Жора! (Опять "Жора!") Иди сюда! Документы требуют!" А портфеля, как я ему велел, в руках нет.
Подхожу. Новый с казахским акцентом спрашивает: "Ваши документы!" Держусь как можно спокойнее: "А вы кто такой?" - "Я - комендант". - "Ну что ж, - говорю поощрительно, - пойдёмте. Документы всегда проверить можно. Там, в доме, и свету больше". Пошли в дом.
Я поднимаю медленно портфель с пола, подхожу к коптилке, примеряюсь, как лучше отбиться и выскочить, а сам заговариваю: "Документы всегда, пожалуйста. Документы проверять - надо, у кого следует. Бдительность не мешает. У нас в Заготзерне тоже случай был..." Уже за замок держусь - портфель расстегнуть. Сгрудились вокруг меня. Ка-ак двину коменданта плечом влево, он - на старика, оба упали. Молодому - справа прямой в челюсть. Визг, крики! Я - "Махмадера!" и с портфелем прыгаю в одну дверь, в другую. Тут Коля из сеней мне кричит: "Жора! Держат!" Он уцепился за косяк двери, а его тянут внутрь. Рванул его за руку, не могу вытянуть. Тогда уперся ногой в косяк, и так рванул, что Коля через меня перелетел, а сам я упал. На меня тут же двое навалились. Не понимаю, как я из-под них выскочил. Портфель наш драгоценный там остался. Побежал прямо к обрыву, и прыжками! Сзади по-русски: "Топором его! Топором!" Наверно, пугают, иначе бы - по-казахски. Чувствую, что уже дотягиваются до меня руками. Спотыкаюсь, вот упаду! Коля уже у лодки. Кричу.
Хорошо, что не было у них ружья. Я погнал лодку по колени в воду, уже потом прыгаю в лодку. Казахи в воду не решаются, бегают по берегу: "гыр-гыр-гыр!" Кричу им: "Что? Взяли, гады?"
Хорошо, что не было у них ружья. Я погнал лодку по течению. Они горланят, бегут по берегу, но дорогу им преградил заливец. Я снял свои две пары брюк - флотские и костюмные, отжимаю, зуб на зуб не попадает. "Ну, что, Коля? Обогрелись?" Молчит...
Ясно, что с Иртышом теперь надо прощаться. На рассвете надо на берег и тянуть до Омска на попутных машинах. Да уж недалеко.
В портфеле осталась "Катюша" и соль. А где бритву добыть, уж не говорю обсушиться? Вот у берега - лодка, домик. Видно, бакенщик. Сходим на берег, стучим. Света не зажигают. Густой мужской голос: "Кто?" - "Пустите погреться! Чуть не утонули, лодка опрокинулась." Долго возятся, потом открывают дверь. В сенях, в полусвете стоит сбок двери дюжий старик, русский, обеими руками поднял на нас топор. На первого опустит, не остановить! "Да не бойтесь, - уговариваю. - Мы из Омска. В командировке были, в совхозе Абая. Хотели на лодке до нижнего района доплыть, да выше вас там перекат и сети стоят, мы сплоховали, перевернулись". Еще смотрит подозрительно, не опуская топор. Где я его видел, на какой картине? Какой-то былинный старик - грива седая, голова седая. Наконец, отозвался: "Это что ж, значит в Железнянку?" Вот добро, узнали и где находимся. "Ну да, в Железнянку. Да главное - портфель утонул, а там денег 150 рублей. Мясо купили в совхозе, теперь уж и не до мяса. Может, купите у нас?" Жданок пошёл за мясом. Старик допустил меня в горницу, там керосиновая лампа, на стене - охотничье ружье. "Теперь документы у вас проверим". Стараюсь говорить бодрей: "Документы у нас всегда при себе, хорошо, что в верхнем кармане, не замокли. Я - Столяров Виктор Александрович, уполномоченный областного управления животноводства". Теперь нужно скорей инициативу перехватить. "А вы кто?" - "Бакенщик" - "А имя-отчество?" Тут Коля пришёл и старик больше о документах не заговаривал. Сказал, что на мясо у него денег нет, а чайком попоить может.
Просидели у него с часок. Он согрел нам чаю на щепках, дал хлеба и даже отрезал сала. Говорили об иртышском фарватере, за сколько лодку купили, где продавать. Он больше сам говорил. Смотрел сочувствующим умным старым взглядом, и казалось мне, что он всё понимает, настоящий человек. Хотелось мне даже ему открыться. Но нам бы это не помогло: бритвы у него явно не было, он обрастал, как всё в лесу растёт. А ему безопасней было не знать, иначе - "знал - не сказал."
Мы ему оставили нашей телятины, он нам дал спичек, пошёл провожать и растолковал, где какой стороны держаться. Мы отвалили и быстро погребли, чтоб как можно дальше уйти за последнюю ночь. Хватали нас на правом берегу, так мы теперь больше жались к левому. Луна - под нашим берегом, но небо чистое - и видим, как вдоль правого, обрывистого и лесного, тоже по течению спускается лодка, только мы быстрей.
Не опер-ли группа?.. Идём параллельным курсом. Я решился действовать нагло, нажал на весла, сблизился. "Земляк! Куда путь держишь?" - "В Омск." - "А откуда? - "Из Павлодара". - "Что так далеко?" - "Совсем, на жительство".
Для опера его окающий голос слишком простоват, отвечает охотно, видно даже рад встрече. Жена у него спит в лодке, а он за вёслами ночь коротает. Вглядываюсь - не лодка, а арба, скарбу полно, завалено все узлами.
Быстро соображаю. В последнюю ночь, в последние часы на реке - и такая встреча! Если переезжает с концами, значит, у них тут и продукты, и деньги, и паспорта, и одежда, и даже бритва. И никто их нигде не хватится. Он один, нас двое, жена не в счёт. Я пройду по его паспорту, Коля переоденется, сойдет за бабу: маленький, лицо голое, фигуру вылепим. У них, конечно, найдется и чемодан - для нашего дорожного вида. И любой шофёр сегодня же утром подбросит нас до Омска.
Когда не грабили на русских реках? Судьба лихая, какой выход? После того, как мы дали след на реке - единственный шанс и последний. Жаль работягу лишать добра - но кто нас жалел? Или кто пожалеет?
Всё это - мгновенно, и у меня и у Жданка в голове. И я только тихо спрашиваю: "Угм-м?" И он тихо: "Махмадера".
Я всё больше сближаюсь и теперь уже тесню их лодку к крутому берегу, к тёмному лесу, спешу не допустить до поворота реки - там, может быть лес кончится. Меняю голос на начальственный и командую:
- Внимание! Мы - опергруппа министерства внутренних дел. Причаливайте к берегу. Проверка документов!
Гребец бросил вёсла: то ли растерялся, то ли даже обрадовался - не разбойники, опергруппа.
- Пожалуйста, - окает, - может здесь, на воде проверить.
- Сказано к берегу - значит к берегу! И быстро.
Подошли. Стали почти борт к борту. Мы выпрыгнули, он с трудом лезет через тюки, видим - хромает. Жена проснулась: "Еще далеко?" подаёт парень паспорт. "А военный билет?" - "Я инвалид, по ранению, с учета снят. Вот тут справочка..." Вижу - на носу их лодки сверкнуло металлом - топор. Даю Коле знак - изъять. Коля рванулся слишком резко и схватил топор. Баба завыла, почувствовала. Я строго: "Это что за крик? Прекратить. Мы беглецов ищем. Преступников. А топор тоже оружие." Немного успокоилась.
Даю команду Коле:
- Лейтенант! Сходите на пост. Там должен быть капитан воробьёв.
(И звание и фамилия сами пришли на ум, а вот почему: дружок наш - капитан воробьёв, беглец, остался сидеть в Экибастузском буре.)
Коля понял: посмотреть наверху, нет ли кого, можно ли действовать. И побежал наверх. Я пока допрашиваю и присматриваюсь. Задержанный угодливо присвечивает мне своими спичками. Я прочитываю паспорта и справки. Подходит и возраст - инвалиду нет сорока. Работал бакенщиком. Теперь продали дом, корову. (Все деньги, конечно, с собой.) Едут счастья искать. Мало им было дня, поехали ночью.
Случай исключительный, случай редкий, именно потому, что их нигде не хватятся. Но что мы хотим? Нужны нам их жизни? Нет, я не убивал людей и не хочу. Следователя или опера, когда они истязают меня - да, но не может подняться рука на простых работяг. Взять их деньги? Только очень немного. Ну, как немного? На два билета до Москвы. И на питание. Да еще кое-что из барахла. Это их не разорит. А если не взять их документов и лодки не взять - и договориться, чтоб не заявляли? Трудно поверить. Да и как же нам без документов?
А если возьмём у них документы - им ничего не останется, как заявить. А чтоб они не заявили - надо их тут связать. Так связать, чтобы у нас было суток двое-трое в запасе. Но тогда попросту значит?..
Вернулся Коля, дал знак, что наверху порядок. Он ждёт от меня "махмадера!" Что делать?
Рабский каторжный Экибастуз встает перед глазами. И туда - возвращаться?.. Неужели же не имеем права?..
И вдруг - вдруг что-то очень лёгкое коснулось моих ног. Я посмотрел: что-то маленькое, белое. Наклонился, вижу: это белый котёнок. Он выпрыгнул из лодки, хвостик у него задран стебельком, он мурлычет и трется о мои ноги.
Он не знает моих мыслей.
И от этого котячьего прикосновения я почувствовал, что воля моя надложилась. Натянутая двадцать суток от самого подлаза под проволоку - как будто лопнула. Я почувствовал, что бы Коля мне сейчас ни сказал, я не могу не только жизнь у них отнять, но даже их трудовых кровных денег.
Сохраняя суровость:
- Ну, ждите здесь, сейчас разберемся!
Мы поднимаемся вверх на обрыв, у меня в руках их документы. Я говорю Коле, что' думаю.
Он молчит. Не согласен, но молчит.
Вот так устроено: о н и могут отнять свободу у каждого, и у них нет колебаний совести. Если же нашу природную свободу мы хотим забрать назад - за это требуют от нас нашу жизнь и жизни всех, кого мы встретим по пути.
Они всё могут, а мы - нет. И вот почему они сильнее нас. Не договорясь, идём вниз. У лодки хромой. "Где жена?" - "Испугалась, в лес убежала".
- Получите ваши документы. Можете следовать дальше.
Благодарит. Кричит в лес:
- Ма-арья! Иди обратно! Люди - добрые. Едем.
Мы отталкиваемся. Я быстро гребу. Хромой работяга спохватывается и вслед мне кричит:
- Товарищ начальник! А вот вчера мы двоих видели - точно бандиты. Знали б, задержали их, подлецов!
- Ну что, пожалел? - спрашивает Коля.
___
С этой ночи - с захода ли погреться или с белого котёнка - сломился весь наш побег. Что-то мы потеряли - уверенность? Хваткость? Способность соображать? Дружность решений? Тут, перед самым Омском, мы стали делать ошибки и клонить врезь. А таким беглецам уже не бежать далеко.
К утру бросили лодку. День проспали в стогу, но тревожно. Стемнело. Хочется есть. Надо бы мясо варить, так ведро потеряли при отступлении. Я решил жарить. Нашлось тракторное седло - вот это будет сковородка. А картошку - печь.
Рядом стоял высокий сенный шалаш - от косарей. В том затмении, которое сегодня меня постигло, я почему-то решил, что хорошо развести костёр внутри шалаша: ниоткуда не будет видно. Коля не хочет никакого ужина: "Пойдем дальше!" Размолвка, не ладится.
Я развёл-таки огонь в шалаше, но подложил лишнего. И вспыхнул весь шалаш, я еле успел выползти. А огонь перескочил на стог, вспыхнул стог - тот самый, в котором мы день провели. Вдруг стало мне жалко этого сена - душистого, доброго к нам. Я стал разбрасывать его, кататься по земле, стараясь потушить, чтоб огонь дальше не шёл. Коля сидит в стороне, надулся, не помогает.
Какой же я дал след! Какое зарево! - на много километров. А еще - диверсия. За побег нам дадут тот же четвертак, какой мы уже имеем. А за "диверсию" с колхозным сеном - могут и вышку при желании.
А главное - от каждой ошибки нарастает возможность новых ошибок, теряешь уверенность, оценку обстановки.
Шалаш сгорел, но картошка испеклась. Зола вместо соли. Поели.
Ночью шли. Обходили большое село. Нашли лопату. Подобрали на всякий случай. Взяли ближе к Иртышу. И уперлись в затон. Опять обходить? Обидно. Поискали - нашли лодку без вёсел. Ничего, лопата вместо весла. Переплыли затон. Там я привязал лопату ремнём за спиной, чтоб ручка вверх торчала как дуло от ружья. В темноте будто охотники.
Вскоре встретились с кем-то, в сторону. Он: "Петро!"
- "Обознался, не Петро!"
Шли всю ночь. Спали опять в стогу. Проснулись от пароходного гудка. Высунулись: не так далеко пристань. На машинах везут туда арбузы. Близко Омск, близко Омск, близко Омск. Пора бриться и денег доставать.
Коля меня точит: "Теперь пропадем. Зачем было и в побег идти, если их жалеть? Наша судьба решалась, а ты пожалел. Теперь пропадем".
Он прав. Сейчас это кажется таким бессмысленным: нет бритвы, нет денег, а было у нас и то и другое в руках - мы не взяли. Надо было столько лет рваться в побег, столько хитрости проявлять, лезть под проволокой и ждать разряда в спину, шесть дней не пить воды, две недели пересекать пустыню - и не взять того, что было в руках! Как войти в Омск небритому? На что поедем из Омска дальше?..
Лежим день в стогу сена. Спать не можем, конечно. Часов в пять вечера Жданок говорит: "Пойдем сейчас, осмотримся при свете". Я: "Ни за что!" Он: "Да скоро месяц пройдёт! Ты - перестраховщик! Вон вылезу, пойду один. Угрожаю: "Смотри, и на тебя нож!" Но конечно, я ж его не пырну.
Стих, лежит. Вдруг вывалился из стога и пошёл. Что делать? Так и расстаться? Спрыгнул и я, пошёл за ним. Идём прямо при свете, по дороге вдоль Иртыша. Сели на стог, обсуждаем: если кто теперь встретится, его уже нельзя отпускать, чтоб не заложил до темноты. Коля неосторожно выбежал - пуста ли дорога? - и тут его заметил парень. Пришлось его звать: "Подходи, дружок, закурим с горя!" - "Какое ж у вас горе?" - "Да вот поехали с шурином в отпуск на лодке, я сам из Омска, а он с павлодарского судоремонтного, слесарь, - так ночью лодка снялась и ушла, осталось вот, что на берегу было. А ты кто?" - "Я бакенщик". - "Нигде нашей лодки не видел? Может в камышах?" - "Нет". - "А где твой пост? - "Да вон" - показывает на домик. "Ну зайдем к тебе, мы мясца сварим. Да побреемся."
Идём. Так оказывается тот домик - еще другого бакенщика, соседа, а нашего метров триста дальше. Опять не один. Только вошли в дом - и сосед едет к нам на велосипеде с охотничьим ружьем. Коситься на мою щетину, расспрашивает о жизни в Омске. Меня, каторжанина, расспрашивать о жизни на воле! Что-то плету наугад, в основном - что с жильём плохо, с продуктами плохо, с промтоварами плохо, в этом, пожалуй, не ошибёшься. Он кривится, возражает, оказывается - партийный. Коля варит суп, надо нам наесться впрок, может до Омска уже не придется.
Томительное время до темноты. Ни того, ни другого нельзя отпускать. А если третий придёт? Но вот оба собираются ехать ставить огни. Предлагаем свою помощь. Партийный отказывается: "Я всего два огня поставлю и в село мне надо, к семье хворост повезу. Да я еще сюда заеду". Даю Коле знак - глаз не спускать с партийного, чуть что - в кусты. Показываю место встречи. Сам еду с нашим. С лодки оглядываю расположение местности распрашиваю, докуда сколько километров. Возвращаемся с соседом одновременно. Это успокаивает: заложить нас тот еще не успел. Вскоре он действительно подъехал к нам на своём возу с хворостом. Но дальше не едет, сел Колин суп пробовать. Не уходит. Ну что делать? Прихватить двоих? Одного в погреб, другого к койке?.. У обоих документы, у того велосипед с ружьём? Вот жизнь беглеца - тебе мало простого гостеприимства, ты должен еще отнимать силой...
Вдруг - скрип уключин. Смотрю в окно - в лодке трое, это уже пятеро на двоих. Мой хозяин выходит, тут же возвращается за бидонами. Говорит: "Старшина керосин привёз. Странно, что сам приехал, сегодня ж воскресенье".
Воскресенье! Мы забыли считать на дни недели, для нас они различались не тем. В воскресенье вечером мы и бежали. Значит, ровно три недели побега! Что там в лагере?.. Псарня уже отчаялась нас схватить. За три недели, если бы мы рванули на машине, мы б уже давно могли устроиться где-нибудь в Карелии, в Белоруссии, паспорт иметь, работать. А при удаче - и еще западней... И как же обидно сдаться теперь, после трёх недель!
"Ну что, Коля, нарубались - теперь и оправиться надо с чувством?" Выходим в кусты и оттуда следим: наш хозяин берет керосин у пришедшей лодки, туда же подошел и партийный сосед. О чем-то говорят, но нам не слышно.
Уехали. Колю скорей отправляю домой, чтоб не дать бакенщикам наедине о нас говорить. Сам тихо иду к лодке хозяина. Чтобы не греметь цепью - тужусь и вытаскиваю самый кол. Рассчитываю время: если старшина бакенщиков поехал о нас докладывать, ему семь километров до села, значит, минут сорок. Если в селе краснопогонники, им собраться и сюда на машине - еще минут пятнадцать.
Иду в дом. Сосед всё не уходит, разговорами занимает. Очень странно. Значит брать придется их двоих сразу. "Ну что, Коля, пойдем перед сном помоемся?" (Договориться надо). Только вышли - и в тишине слышим топот сапог. Нагибаемся и на светловатом небе (луна еще не взошла) видим, как мимо кустов цепью бегут люди, окружают домик.
Шепчу Коле: "К лодке!" Бегу к реке, с обрыва скатываюсь, падаю и вот уже у лодки. Счет жизни - на секунды - а Коли нет! Ну, куда, куда делся? И бросить его не могу.
Наконец вдоль берега прямо на меня бежит в темноте. "Коля, ты?" Пламя! Выстрел в упор! Я каскадным прыжком (руки вперёд) прыгнул в лодку. С обрыва - автоматные очереди. Кричат: "Кончили одного". Наклоняются: "Ранен?" Стону. Вытаскивают, веду. Хромаю (если покалечен - меньше будут бить). В темноте незаметно выбрасываю в траву два ножа.
Наверху краснопогонники спрашивают фамилию. "Столяров". (Может, еще как-нибудь выкручусь. Так не хочется называть свою фамилию - ведь это - конец воли.) Бьют по лицу: "Фамилия!" - "Столяров". Затаскивают в избу, раздевают до пояса, руки стягивают проводом назад, он врезается. Упирают штыки в живот. Из-под одного сбегает струйка крови. Милиционер, старший лейтенант Саботажников, который меня взял, тычет наганом в лицо, вижу взведённый курок. "Фамилия!" Ну, бесполезно сопротивляться. Называю. "Где второй?" Трясет наганом, штыки врезаются глубже: "Где второй?" Радуюсь за Колю и твержу: "Были вместе, убит наверно".
Пришел опер с голубой окантовочкой, казах. Толкнул меня связанного на кровать и полулежачего стал равномерно бить по лицу - правой рукой, левой, правой, левой, как плывёт. От каждого удара голова ударяется о стену. "Где оружие?" - "Какое оружие?" - "У вас было ружьё, ночью вас видели". Это - тот ночной охотник, тоже продал... "Да лопата была, а не ружье!" Не верит, бьёт. Вдруг легко стало - это я потерял сознание. Когда вернулось: "Ну, смотри, если кого из наших ранят - тебя на месте прикончим!"
(Они как чувствовали - у Коли действительно оказалось ружьё! Выяснилось потом: когда я сказал Коле "к лодке!" - он побежал в другую сторону, в кусты. Объяснял, что не понял... Да нет, он весь день порывался отделиться, вот и отделился. И велосипед он запомнил. По выстрелам он бросился подальше от реки и пополз назад, откуда мы сюда пришли. Уже как следует стемнело, и пока вся свора толпилась вокруг меня, он встал во весь рост и побежал. Бежал и плакал - думал, что меня убили. Так добежал он до того второго домика, соседа. Выбил ногой окно, стал искать ружье. Нашел его ощупью на стене и сумку с патронами. Зарядил. Мысль, говорит, была такая: "Отомстить? Пойти по ним пострелять за Жору?" Но раздумал. Нашёл велосипед, нашел топор. Изнутри разрубил дверь, наложил в сумку соли (самое важное показалось или соображать некогда) - и поехал сперва просёлком, потом через село, прямо мимо солдат. Им и невдомёк.)
А меня связанного положили в телегу, двое солдат село на меня сверху и повезли так в совхоз, километра за два. Тут телефон, по которому лесник (он был в лодке со старшиной бакенщиков) вызвал по телефону краснопогонников - потому так быстро и прибыли они, что по телефону, я-то не рассчитал.
С этим лесником произошла сценка, о которой рассказывать как будто не приятно, а для пойманного характерная: мне нужно было оправиться по-лёгкому, а ведь кто-то должен помогать мне при этом, очень интимно помогать, потому что мои руки скручены назад. Чтоб автоматчикам не унижаться - леснику и велели выйти со мной. В темноте отошли немного от автоматчиков, и он, ассистируя, попросил у меня прощения за предательство: "Должность у меня такая. Я не мог иначе".
Я не ответил. Кто это рассудит? Предавали нас и с должностями и без должностей. Все предавали нас по пути, кроме того седогривого древнего старика.
В избе при большой дороге я сижу до пояса раздетый, связанный. Очень хочу пить, не дают. Краснопогонники смотрят зверьми, каждый улучает прикладом толкнуть. Но здесь уже не убьют так просто: убить могут, когда их мало, когда свидетелей нет. (Можно понять как они злы. Сколько дней они без отдыха ходили цепями по воде в камышах и ели консервы одни без горячего.)
В избе вся семья. Малые ребятишки смотрят на меня с любопытством, но подойти боятся, даже дрожат. Милицейский лейтенант сидит, пьёт с хозяином водку, довольный удачей и предстоящей наградой. - "Ты знаешь, кто это? - хвастает он хозяину. - Это полковник, известный американский шпион, крупный бандит. Он бежал в американское посольство. Они людей по дороге убивали и ели."
Он, может быть, верит и сам. Такие слухи МВД распространило о нас, чтобы легче ловить, чтобы все доносили. Им мало преимущества власти, оружия, скорости движения - им еще в помощь нужна клевета.
(А в это время по дороге мимо нашей избы как ни в чем не бывало едет Коля на велосипеде с ружьём через плечо. Он видит ярко освещенную избу, на крыльце - солдат курящих, шумных, против окна - меня голого. И крутит педали на Омск. А там, где меня взяли, вокруг кустов всю ночь еще будут лежать солдаты и утром прочесывать кусты. Еще никто не знает, что у соседнего бакенщика пропали велосипед и ружье, он, наверно, тоже закатился выпивать и бахвалиться.)
Насладившись своей удачей, небывалой по местным масштабам, милицейский лейтенант дает указание доставить меня в село. Опять меня бросают в телегу, везут в КПЗ - где их нет! При каждом сельсовете. Два автоматчика дежурят в коридоре, два под окном! - американский шпионский полковник! Руки развязали, но велят на полу лежать посередине, ни к одной стенке не подбираться. Так, голым туловищем на полу, провожу октябрьскую ночь.
Утром приходит капитан, сверлит меня глазами. Бросает мне китель (остальное моё уже пропили). Негромко и оглядываясь на дверь, задает странный вопрос:
- Ты откуда меня знаешь?
- Я вас не знаю.
- Но откуда ты знал, что поисками руководит капитан воробьёв? Ты знаешь, подлец, в какое положение ты меня поставил?
Он - воробьёв! И - капитан! Там, ночью, когда мы выдавали себя за опергруппу, я назвал капитана воробьёва, пощаженный мной работяга всё тщательно донес. И теперь у капитана неприятности! Если начальник погони связан с беглецом, чему ж удивляться, что три недели поймать не могут!..
Еще приходит свора офицеров, кричит на меня, спрашивают и о воробьёве. Говорю, что - случайность.
Опять связали руки проволокой, вынули шнурки из ботинок и днём повели по селу. В оцеплении - человек двадцать автоматчиков. Высыпало всё село, бабы головами качают, ребятишки следом бегут, кричат:
- Бандит! Расстреливать повели!
Мне режет руки проволокой, на каждом шагу спадают ботинки, но я поднял голову и гордо открыто смотрю на народ, пусть видят, что я честный человек.
Это вели меня - для демонстрации, на память этим бабам и детворе (еще двадцать лет там будут легенды рассказывать). В конце села меня толкают в простой голый кузов грузовика с защепистыми старыми досками. Пять автоматчиков садятся у кабины, чтоб не спускать с меня глаз.
И вот все километры, которым мы так радовались, все километры, отдалявшие нас от лагеря, мне предстоит теперь отмотать назад. А доро'гой автомобильной кружной их набралось полтысячи. На руки мне надевают наручники, они затянуты до предела. Руки - сзади, и лица мне защищать нечем. Я лежу не как человек, а как чурка. Да так они нас и наказывают.
И дорога испортилась - дождь, дождь, машину бросает на ухабах. От каждого толчка меня головой, лицом елозит по дну кузова, царапает, вгоняет занозы. А руки не то, чтоб на помощь лицу, но их самих особенно режет при толчках, будто отпиливает наручниками кисти. Я пытаюсь на коленях подползти к борту и сесть, опершись на него спиной. Напрасно! - держаться нечем, и при первом же сильном толчке меня швыряет по кузову, и я ползу как попало. Так иногда подбросит и ударит досками, будто внутренности отскакивают. На спине невозможно: отрывает кисти. Я валюсь на бок - плохо. Я перекатываюсь на живот - плохо. Я стараюсь изогнуть шею и так поднять голову, охранить ей от ударов. Но шея устаёт, голова опадает и бьётся лицом о доски.
И пять конвоиров безучастно смотрят на мои мучения.
Эта поездка войдёт в их душевное воспитание.
Лейтенант Яковлев, едущий в кабине, на остановках заглядывает в кузов и скалиться: "Ну, не убежал?" Я прошу дать мне оправиться, он гогочет: "Ну и оправляйся в штаны, мы не мешаем!" Я прошу снять наручники, он смеётся: "Не попался ты тому парню, под которым зону подлез. Уже б тебя в живых не было".
Накануне я радовался, что меня избили, но как-то еще "не по заслугам". Но зачем портить кулаки, если всё сделает кузов грузовика? Небольного неизодранного места не осталось на всём моём теле. Пилит руки. Голова раскалывается от боли. Лицо разбито, иззанозено всё о доски, кожа содрана.
Мы едем полный день и почти всю ночь.
Когда я перестал бороться с кузовом и совсем уже бесчувственно бился головой о доски, один конвоир не выдержал - подложил мне мешок под голову, незаметно ослабил наручники и, наклонясь, шёпотом сказал: "Ничего, скоро приедем, потерпи". (Откуда это сказалось в парне? Кем он был воспитан? Наверняка можно сказать, что не Максимом Горьким и не политруком своей роты.)
Экибастуз. Оцепление. "Выходи!" Не могу встать. (Да если бы встал, так тут бы меня еще пропустили на радостях.) Открыли борт, сволокли на землю. Собрались и надзиратели - посмотреть, понасмехаться. "Ух ты, агрессор!" - крикнул кто-то.
Протащили через вахту и в тюрьму. Сунули не в одиночку, а сразу в камеру - чтобы любители добывать свободу посмотрели на меня.
В камере меня бережно подняли на руки и положили на верхние нары. Только поесть у них до утренней пайки ничего не было.
А Коля в ту ночь ехал дальше на Омск. От каждой машины, завидев фары, отбегал с велосипедом в степь и там ложился. Потом в каком-то одиноком дворе забрался в курятник и насытил свою бегляцкую мечту - трём курам свернул головы, сложил их в мешок. А как остальные раскудахтались - поспешил дальше.
Та неуверенность, которая зашатала нас после наших больших ошибок, теперь после моей поимки, еще больше овладела Колей. Неустойчивый, чувствительный, он бежал уже дальше в отчаянии, плохо соображая, что надо делать. Он не мог осознать самого простого: что пропажа ружья и велосипеда конечно уже обнаружена, и они уже не маскируют его, а с утра надо бросить их как слишком явные; и что в Омск ему надо подойти не с этой стороны и не по шоссе, а далеко обогнув город, пустырями и задами. Ружье и велосипед надо бы быстро продать, вот и деньги. Он же просидел полдня в кустах близ Иртыша, но опять не выдержал до ночи и поехал тропинками вдоль реки. Очень может быть, что по местному радио уже объявили его приметы, в Сибири с этим не так стесняются, как в Европейской части.
Подъехал к какому-то домику, вошёл. Там была старуха и лет тридцати дочь. И еще там было радио. По удивительному совпадению голос пел:
Бежал бродяга с Сахалина
Звериной узкою тропой...
Коля смяк, закапали слезы. "Что у тебя за горе?" - спросили женщины. От их участия Коля совсем откровенно заплакал. Они приступили утешать. Он объяснил: "Одинок. Всеми брошен". - "Так женись, - то ли шутя, то ли серьезно сказала старуха. - Моя тоже холостая". Коля еще смягчился, стал поглядывать на невесту. Та обернула по-деловому: "Деньги на водку есть?" Выгреб Коля последние рублики, не собралось. "Ну, потом добавлю". Ушла. "Да! - вспомнил Коля. - Я ж куропаток настрелял. Вари, тёща, обед праздничный". Бабка взяла: "Так это ж куры!" - "Ну, значит, в темноте не разобрал, когда стрелял" - "А отчего шеи свернутые? "..
Попросил Коля закурить - старуха за махорку просит с жениха денег. Снял Коля кепку, старуха переполошилась: "Да ты не арестант ли, стриженая голова? Уходи, пока цел. А то придет дочка - сдадим тебя!"
И вертится у Коли всё время: почему мы на Иртыше пожалели вольных, а у вольных к нам жалости нет? Снял со стены куртку-москвичку (на дворе похолодало, а он в одном костюме), надел - как раз по плечам. Бабка кричит: "Сдам в милицию!" А Коля в окно видно: дочка идёт и кто-то с ней на велосипеде. Уже заложила!
Значит - "махмадера!" Схватил ружьё и бабке: "В угол! Ложись!" Стал к стене, пропустил тех двоих в дверь и командует: "Ложись!" И мужчине: "А ты подари-ка мне сапоги на свадьбу! Снимай по одному!" Под наставленным ружьём тот снял сапоги, Коля их надел, сбросив лагерные опорки, и пригрозил, что если кто выйдет за ним - подстрелит.
И поехал на велосипеде. Но мужчина погнался за ним на своём. Коля спрыгнул, ружье к плечу: "Стой! Брось велосипед! Отойди!" Отогнал, подошел, спицы ему поломал, шину пропорол ножом, а сам поехал.
Вскоре выехал на шоссе. Впереди Омск. Так прямо и поехал. Вот и остановка автобуса. На огородах бабы картошку роют. Сзади привязался мотоцикл, в нём трое работяг в телогрейках. Ехал-ехал, вдруг на Колю налетел и сшиб его коляской. Выскочили из мотоцикла, навалились на Жданка и по голове его пистолетом.
Бабы с огорода завопили. "За что вы его? Что он вам сделал?!"
Действительно - что он им сделал?..
Но недоступно пониманию народа, кто кому что сделал и будет еще делать. Под телогрейками у всех трёх оказалась военная форма (опергруппа сутки за сутками дежурила при въезде в город). И отвечено было бабам: "Это - убийца". Проще всего. И бабы, веря Закону, пошли копать свою картошку.
А опергруппа первым долгом спросила у нищего беглеца, есть ли у него деньги. Коля честно сказал, что - нет. Стали искать, и в одном из карманов его обновки "москвички" нашли 50 рублей. Их отобрав, подъехали к столовой, проели и пропили. Впрочем, накормили и Колю.
Так мы зачалились в тюрьму надолго, суд был только в июле следующего года. Девять месяцев мы припухали в лагерной тюрьме, время от времени нас тягали на следствие. Его вели начальник режима Мачеховский и оперуполномоченный лейтенант Вайнштейн. Следствие добивалось: кто помогал нам из заключённых? Кто из вольных "по уговору с нами" выключил свет в момент побега? (Уж мы им не объясняли, что план был другой, а потушка света нам только помешала.) Где была у нас явка в Омске? Через какую границу мы собирались бежать дальше? (Они допустить не могли, чтобы люди хотели остаться на родине.) "Мы бежали в Москву, в ЦК, рассказать о преступных арестах, вот и всё!" Не верят.
Ничего "интересного" не добившись, клеили нам обычный беглецкий букет: 58-3 (бандитизм); Указ "четыре-шестых", статья "один-два" (кража, совершённая воровской шайкой); тот же указ, статья "два-два" (разбой, соединённый с насилием, опасным для жизни); статья 182-я (изготовление и ношение холодного оружия).
Но вся эта устрашающая цепь статей не грозила нам кандалами тяжелей, чем мы уже имели. Судебная кара, давно захлестнувшая за всякий разумный предел, обещала нам по этим статьям те же двадцать пять лет, которые могли дать баптисту за его молитву, и которые мы имели безо всякого побега. Так что просто теперь на перекличках мы должны будем говорить "конец срока" не 1973-й, а 1975-й. Как будто в 1951-м году мы могли ощутить эту разницу!
Только один был грозный поворот в следствии - когда пообещали судить нас как экономических подрывников. Это невинное слово было опаснее избитых "саботажник, бандит, разбойник, вор". Этим словом допускали смертную казнь, введенную за годик перед тем.
Подрывники же мы были потому, что подорвали экономику народного государства. Как разъяснили нам следователи, потрачено было на поимку 102 тысячи рублей; несколько дней стояли иные рабочие объекты (заключённых не выводили, потому что их конвой был снят на погоню); 23 автомашины с солдатами днём и ночью ездили по степям и за три недели истратили годовой лимит бензина; опергруппы были высланы во все ближайшие города и поселки; был объявлен розыск и по стране разослано 400 моих фотографий и 400 Колиных.
Мы перечёт этот весь выслушали с гордостью...
Итак сроку нам дали по двадцать пять.
Когда читатель возьмет эту книгу в руки, - еще, наверно, те наши сроки не кончаться..."
А еще после побега Тэнно - на год разогнали (за злополучный скетч) художественную самодеятельность КВЧ.
Потому что культура - это хорошо. Но должна служить культура угнетению, а не свободе.

Глава 8. Побеги с моралью и побеги с инженерией

На побеги из ИТЛ, если они не были куда-нибудь в Вену или через Берингов пролив, вершители гулага смотрели, видимо, примирённо. Они понимали их как явление стихийное, как бесхозяйственность, неизбежную в слишком обширном хозяйстве, - подобно падежу скота, утоплению древесины, кирпичному половняку вместо целого.
Не так было в Особлагах. Выполняя особую волю Отца Народов, лагеря эти оснастили многократно-усиленной охраной и усиленным же вооружением на уровне современной мотопехоты (те самые контингенты, которые не должны разоружаться при самом всеобщем разоружении). Здесь уже не содержали социально-близких, от побега которых нет большого убытка. Здесь уже не осталось отговорок, что стрелков мало или вооружение устарело. При самом основании Особлагов было заложено в их инструкциях, что побегов из этих лагерей вообще быть не может, ибо всякий побег здешнего арестанта - всё равно, что переход госграницы крупным шпионом, это - политическое пятно на администрации лагеря и на командовании конвойными войсками.
Но именно с этого момента Пятьдесят Восьмая стала получать сплошь уже не десятки, а четвертные, то есть потолок уголовного кодекса. Так бессмысленное равномерное ужесточение в самом себе несло и свою слабость: как убийцы ничем не удерживались от новых убийств (всякий раз их десятка лишь чуть обновлялась), так теперь и политические не удерживались больше уголовным кодексом от побега.
И людей-то погнали в эти лагеря не тех - рассуждавших, как в свете Единственно-Верной Теории оправдать произвол лагерного начальства, а крепких здоровых ребят, проползавших всю войну, у которых пальцы еще не разогнулись как следует после гранат. Георгий Тэнно, Иван воробьёв, Василий Брюхин, их товарищи и многие подобные им в других лагерях оказались и безоружные достойны мотопехотной техники нового регулярного конвоя.
И хотя побегов в Особлагерях было по числу меньше, чем в ИТЛ (да Особлаги стояли и меньше лет), но эти побеги были жёстче, тяжче, необратимей, безнадёжней - и потому славней.
Рассказы о них помогают нам разобраться - уж так ли народ наш был терпелив эти годы, уж так ли покорен.
Вот несколько.
Один был на год раньше побега Тэнно и послужил ему образцом. В сентябре 1949-го из Первого Отделения Степлага (Рудник, Джезказган) бежали два каторжанина - Григорий Кудла - кряжистый, степенный рассудительный старик, украинец (но когда подпекало, нрав был запорожский, боялись его и блатные) и Иван Душечкин, тихий белорусс, лет тридцати пяти. На шахте, где они работали, они нашли в старой выработке заделанный шурф, кончавшийся наверху решёткой. Эту решётку они в свои ночные смены расшатывали, а тем временем сносили в шурф сухари, ножи, грелку, украденную из санчасти. В ночь побега, спустясь в шахту, они порознь заявили бригадиру, что нездоровится, не могут работать и полежат. Ночью под землей надзирателей нет, бригадир - вся власть, но гнуть он должен помягче, потому что и его могут найти с проломленной головой. Беглецы налили воды в грелку, взяли свои запасы и ушли в шурф. Выломали решётку и поползли. Выход оказался близко от вышек, но за зоной. Ушли незамеченными.
Из Джезказгана они взяли по пустыне на северо-запад. Днем лежали, шли по ночам. Вода нигде не попадалась им, и через неделю Душечкин уже не хотел вставать, Кудла поднял его надеждой, что впереди холмы, там может быть вода. Дотащились, но там во впадинах оказалась грязь, а не вода. И Душечкин сказал: "Я всё равно не пойду. Ты - запори меня, а кровь мою выпей!"
Моралисты! Какое решение правильно? У Кудлы тоже круги перед глазами. Ведь Душечкин умрёт - зачем погибать и Кудле?.. А если вскоре он найдёт воду - как он потом всю жизнь будет вспоминать Душечкина?.. Кудла решил: еще пойду вперед, если до утра вернусь без воды - освобожу его от мук, не погибать двоим. Кудла поплёлся к сопке, увидел расщелину и, как в самых невероятных романах - воду в ней! Кудла скатился и вприпадку пил, пил! (только уж утром рассмотрел в ней головастиков и водоросли.) С полной грелкой он вернулся к Душечкину: "Я тебе воду принес, воду!" Душечкин не верил, пил - и не верил (за эти часы ему уже виделось, что он пил её...) Дотащились до той расселины и остались там пить.
После питья подступил голод. Но в следующую ночь они перевалили через какой-то хребет и спустились в обетованную долину: река, трава, кусты, лошади, жизнь. С темнотой Кудла подкрался к лошадям и одну из них убил. Они пили ей кровь прямо из ран. (Сторонники мира! Вы в тот год шумно заседали в Вене или Стокгольме, а коктейли пили через соломинки. Вам не приходило в голову, что соотечественники стихослагателя Тихонова и журналиста Эренбурга высасывают трупы лошадей? Они не объясняли вам, что по-советски так понимается м и р?)
Мясо лошади они пекли на кострах, ели долго и шли. Амангельды на Тургае обошли вокруг, но на большой дороге казахи с попутного грузовика требовали у них документы, угрожали сдать в милицию.
Дальше они часто встречали ручейки и озёра. Еще Кудла поймал и зарезал барана. Уже месяц они были в побеге! Кончался октябрь, становилось холодно. В первом леске они нашли землянку и зажили в ней: не решались уходить из богатого края. В этой остановке их, в том, что родные места не звали их, не обещали жизни более спокойной - была обречённость, ненаправленность их побега.
Ночами они делали набеги на соседнее село, то стащили там котел, то, сломав замок на чулане, муку, соль, топор, посуду. (Беглец, как и партизан, среди общей мирной жизни неизбежно скоро становится вором...) А еще раз они увели из села корову и забили её в лесу. Но тут выпал снег, и чтоб не оставлять следов, они должны были сидеть в землянке невылазно. Едва только Кудла вышел за хворостом, его увидел лесник и сразу стал стрелять. "Это вы - воры? Вы корову украли?" Около землянки нашлись и следы крови. Их повели в село, посадили под замок. Народ кричал: убить их тут же без жалости! Но следователь из района приехал с карточкой всесоюзного розыска и объявил селянам: "Молодцы! Вы не воров поймали, а крупных политических бандитов!"
И - всё обернулось. Никто больше не кричал. Хозяин коровы - оказалось, что это чечен, принёс арестованным хлеба, баранины и даже денег, собранных чеченами. "Эх, - говорит он, - да ты бы пришёл, сказал, кто ты - я б тебе сам всё дал!.. (В этом можно не сомневаться это по-чеченски). И Кудла заплакал. После ожесточения стольких лет сердце не выдерживает сочувствия.
Арестованных отвезли в Кустанай, там в железнодорожном КПЗ не только отобрали (для себя) всю чеченскую передачу, но вообще не кормили! (И Корнейчук не рассказал вам об этом на Конгрессе Мира?). Перед отправкой на кустанайском перроне их поставили на колени, руки были закованы назад в наручниках. Так и держали, на виду у всех.
Если б это было на перроне Москвы, Ленинграда, Киева, любого благополучного города - мимо этого коленопреклонённого скованного седого старика, как будто с картины Репина, все бы шли, не замечая и не оборачиваясь - и сотрудники литературных издательств, и передовые кинорежиссеры, и лекторы гуманизма, и армейские офицеры, уж не говорю о профсоюзных и партийных работниках. И все рядовые, ничем не выдающиеся, никаких постов не занимающие граждане тоже старались бы пройти, не замечая, чтобы конвой не спросил и не записал их фамилии, - потому что у тебя ведь московская прописка, в Москве магазины хорошие, рисковать нельзя... (И еще можно понять 1949 год, - но разве в 1965-м было бы иначе? Или разве наши молодые и развитые остановились бы вступиться перед конвоем за седого старика в наручниках и на коленях?)
Но кустанайцам мало что было терять, все там были или заклятые, или подпорченные, или ссыльные. Они стали стягиваться около арестованных, бросать им махорку, папиросы, хлеб. Кисти Кудлы были закованы за спиной, и он нагнулся откусить хлеба с земли, - но конвоир ногой выбил хлеб из его рта. Кудла перекатился, снова подполз откусить - конвоир отбил хлеб дальше! (Вы, передовые кинорежиссеры, снимающие безопасных "стариков и старух"! - может быть, вы запомните кадр и с этим стариком?) Народ стал подступать и шуметь: "Отпустите их! Отпустите!" пришёл наряд милиции. Наряд был сильней, чем народ, и разогнал его.
Подошёл поезд, беглецов погрузили для кенгирской тюрьмы.
Казахстанские побеги однообразны, как сама та степь. Но в этом однообразии может быть легче понимается главное?
Тоже с шахты, тоже с Джезказгана, но в 1951 году, старым шурфом трое вышли на поверхность ночью и три ночи шли. Уже достаточно проняла их жажда, и увидев несколько казахских юрт, двое предложили зайти напиться к казахам, а третий, Степан**, отказался и наблюдал с холма. Он видел, как товарищи его в юрту вошли, а оттуда уже бежали, преследуемые многими казахами, и взяты тут же. Степан, щуплый, невысокий, ушёл лощинами и продолжал побег в одиночестве, ничего с собой не имея, кроме ножа. Он старался идти на северо-запад, но всегда отклонялся, минуя людей, предпочитая зверей. Он вырезал себе палку, охотился на сусликов и тушканчиков: метал в них издали, когда они на задних лапках свистят у норок - и так убивал. Кровь их старался высасывать, а самих жарил на костре из сухого караганника.
Но костер его и выдал. Раз увидел Степан, что к нему скачет всадник в большом рыжем малахае, он едва успел прикрыть свой шашлык караганником, чтобы казах не понял, какого разбора тут еда. Казах подъехал, спросил, кто такой и откуда. Степан объяснил, что работал на марганцевом руднике в Джездах (там работали и вольные), а идёт в совхоз, где жена его, километров полтораста отсюда. Казах спросил, как называется тот совхоз. Степан выбрал самое вероятное: "имени Сталина".
Сын степей! И скакал бы ты своей дорогой! Чем мешал тебе этот бедняга? Нет! Казах грозно сказал: "Твой на турма' сидел! Идём со мной!" Степан выругался и пошёл своей дорогой. Казах ехал рядом, приказывал идти за ним. Потом отскакивал, махал, звал своих. Но степь был пустынна. Сын степей! Ну и покинул бы ты его - ты видишь, с голой палкой он идёт по степи на сотни верст, без еды, ведь он и так погибнет. Или тебе нужен килограмм чаю?
За эту неделю, живя наравне со зверьми, Степан уже привык к шорохам и свистам пустыни. И вдруг он учуял в воздухе новый свист и не сообразил, а нутром животного ощутил опасность - отпрыгнул в сторону. Это спасло его! - оказалось, казах забросил аркан, но Степан увернулся из кольца.
Охота на двуногого! Человек или килограмм чая! Казах с ругательством выбрал назад аркан, Степан пошёл дальше, соображая, и стараясь теперь не упускать казаха из вида. Тот подъехал ближе, приготовил аркан и снова метнул. И только метнул - Степан рванулся к нему и ударом палки по голове сбил с лошади. (Сил-то у него было чуть, но тут шло на смерть.) "Получай калым, бабай!" - не давая взнику, стал его бить Степан со всей злостью, как животное рвёт клыками другое. Но увидя кровь, остановился. Взял у казаха и аркан, и кнут, и взобрался на лошадь. А на лошади была еще котомка с продуктами.
Побег его длился еще долго - еще недели две, но строго везде избегал Степан главных врагов - людей, соотечественников. Уже он расстался и с лошадью и переплывал какую-то реку (а плавать он не умел! - и делал плот из тростника, чего тоже, конечно, не умел), и охотился, и от какого-то крупного зверя, вроде медведя, уходил в темноте. И однажды так был измучен жаждой, голодом, усталостью, желанием горячего, что решился зайти в одинокую юрту и попросить чего-нибудь. Перед юртой был дворик с саманным забором, и слишком поздно, уже подходя к забору, Степан увидел там двух осёдланных лошадей и выходящего ему навстречу молодого казаха в гимнастёрке, с орденами, в галифе. Бежать было упущено, Степан понял, что погиб. А казах этот выходил до ветру. Он был сильно пьян и обрадовался Степану, как бы не замечая его изодранного, уже не человеческого вида. "Заходи, заходи, гость будешь!" В юрте сидел старик-отец и еще такой же молодой казах с орденами - их было два брата, бывших фронтовика, сейчас каких-то крупных людей в Альма-Ате, приехавших почтить отца (из колхоза они взяли две лошади и на них прискакали в юрту). Эти ребята отпробовали войну и потому были людьми, а еще они были очень пьяны, и пьяное благодушие распирало их (то самое благодушие, которое брался искоренить, да так до конца и не искоренил Великий Сталин). И для них радость была, что к пиру прибавился еще один человек, хоть и простой рабочий с рудника, идущий в Орск, где жена вот-вот должна рожать. Они не спрашивали у него документов, а поили, кормили и уложили спать. Вот и такое бывает... (Всегда ли пьянство враг человека? А когда открывает в нём лучшее?)
Степан проснулся прежде хозяев; опасаясь всё же ловушки, вышел. Нет, обе лошади стояли как стояли, и на одной из них он мог бы сейчас ускакать. Но и он не мог обидеть хороших людей - и ушёл пешком.
Еще несколько дней он шёл, уже стали встречаться автомашины. От них он всяких раз успевал убежать в сторону. И вот дошел до железной дороги, и пройдя вдоль неё, той же ночью подошел к станции Орск. Оставалось сесть на поезд! Он победил! Он совершил чудо - с самодельным ножом и палкой пересек обширную пустыню в одиночку - и вот был у цели.
Но при свете фонарей он увидел, что по станционным путям расхаживают солдаты. Тогда он пошёл пешком вдоль железной дороги по проселочной. Он не стал прятаться и утром: ведь он был уже в России, на родине! Навстречу пылила машина, и первый раз Степан не побежал от неё. Из этой первой родной машины выпрыгнул родной милиционер: "Кто такой? Покажи документы". Степан объяснил - тракторист, ищет работы. Тут случился и председатель колхоза: "Оставь его, мне трактористы во' нужны! У кого в деревне документы!"
День ездили, торговались, выпивали и закусывали, но перед сумерками Степан не выдержал и побежал к лесу, до которого было метров двести. Милиционер же спроворился - выстрел! Второй! Пришлось остановиться. Связали.
Вероятно, след его был потерян и считали погибшим, а солдаты в Орске поджидали совсем не его, потому что милиционер был к тому, чтоб отпустить, а в районном МВД перед ним по началу очень рассыпались - давали чай с бутурбродами, курить "Казбек", допрашивал его сам начальник (чёрт их знает, этих шпионов, завтра в Москву повезут, еще пожалуется) и только на "вы". "Где ваш радиопередатчик? Вы какой разведкой сюда заброшены?" "Разведкой?" - удивлялся Степан. - Я в геологоразведке не работал, я больше на шахтах."
Но побег этот кончился хуже, чем бутербродами, и хуже даже, чем поимкой тела. По возвращению в лагерь его били долго и беспощадно. И, всем измученный и надломленный, Степан** упал ниже прежнего своего состояния: он дал подписку кенгирскому оперу Беляеву помогать выявлять беглецов. Он стал как утка-мано'к. Весь этот побег он в кенгирской тюрьме подробно рассказывал одному, другому сокамернику, ожидая отзыва. И если отзыв был, проявлялся порыв повторить - Степан** докладывал куму.
Те черты жестокости, которые проступают в каждом трудном побеге, густо набухали в бестолковом и кровавом побеге - тоже из Джезказгана, тоже летом 1951 года.
Шесть беглецов, начиная ночной побег из шахты, убили седьмого, которого они считали стукачом. Затем через шурф они поднялись в степь. Эти шестеро заключённых были люди очень разной масти, так что сразу же не захотели вместе и идти. Это было бы правильно, если бы был умный план.
Но один из них пошёл сразу в посёлок вольных, тут же, около лагеря, и постучался в окно своей знакомки. Он не прятаться думал у неё, не пережидать под полом или на чердаке (это было бы очень умно), а провести с ней короткое сладкое время (мы сразу узнаём контуры блатного). Он прогужевался у неё ночь и день, а на следующий вечер надел костюм её бывшего мужа и пошёл вместе с ней в клуб, в кино. Лагерные надзиратели, бывшие там, опознали его и тут же покрутили.
Двое других, грузины, легкомысленно и самоуверенно пошли на станцию и поездом поехали в Караганду. Но от Джезказгана, кроме пастушьих троп и троп беглецов, нет никаких других путей ко внешнему миру, как именно на Караганду и именно поездом. И вдоль дороги этой - лагеря, а на каждой станции - оперпосты. Так, не доехав до Караганды, оба тоже были покручены.
Трое остальных пошли на юго-запад - самой трудной дорогой. Здесь нет людей, но нет и воды. Пожилой украинец Прокопенко, бывший фронтовик, имевший карту, убедил их избрать этот путь и сказал, что воду он им найдет. Товарищи его были - приблатнённый крымский татарин и плюгавый ссученный вор. Они прошли без воды и еды четверо суток. Не вынося дальше, татарин и вор сказали Прокопенко: "Решили мы тебя кончать". Он не понял: "Как это, братцы? Хотите разойтись?" "Нет, кончать тебя. Всем не дойти". Прокопенко стал их умолять. Он распорол кепку, вынул оттуда фотографию жены с детьми, надеясь их расстрогать. "Братцы! Братцы! Вместе же за свободой пошли! Я вас выведу! Скоро должен быть колодец! Обязательно будет вода! Потерпите! Пощадите!"
Но они закололи его, надеясь напиться кровью. Перерезали ему вены - а кровь не пошла, свернулась тут же!..
Тоже кадр. Двое в степи над третьим. Кровь не пошла...
Поглядывая друг на друга волками, потому что теперь кто-то должен был лечь из них, они пошли дальше - туда, куда показывал им "батя" и через два часа нашли там колодец!..
А на другой день их заметили с самолёта и взяли.
На допросе они это показали, стало известно в лагере - и там решено было запороть их обоих за Прокопенко. Но их держали в отдельной камере и судить увезли в другое место.
Хоть верь, что зависит от звёзд, под какими начался побег. Какой бывает тщательный далекий расчёт - но вот в роковую минуту погасает свет на зоне, и срывается взять грузовик. А другой побег начат порывом, но обстоятельства складываются как подогнанные.
Летом 1948 года всё в том же Джезказганском 1-м Отделении (тогда это еще не был Особлаг) как-то утром отряжен был самосвал - нагрузиться на дальнем песчаном карьере и песок этот отвезти растворному узлу. Песчаный карьер не был объект - то есть, он не охранялся, и пришлось в самосвале везти и грузчиков - троих большесрочников с десяткой и четвертными. Конвой был - ефрейтор и два солдата, шофёр - бесконвойный бытовик. Случай! Но Случай надо и уметь поймать так же мгновенно, как он приходит. Они должны были решиться - и договориться - и всё на глазах и на слуху конвоиров, стоявших рядом, когда они грузили песок. Биографии у всех троих были одинаковы, как тогда у миллионов: сперва фронт, потом немецкие лагеря, побеги из них, ловля, штрафные концлагеря, освобождение в конце войны и в благодарность за всё - тюрьма от своих. И почему ж теперь не бежать по своей стране, если не боялись по Германии? Нагрузили. Ефрейтор сел в кабину. Два солдата-автоматчика сели в переднюю часть кузова, спинами к кабине и автоматы уставя на зэков, сидевших на песке в задней части кузова. Едва выехали с карьера, они по знаку одновременно бросили в глаза конвоирам песок и бросились сами на них. Автоматы отняли и через окно кабины прикладом оглушили ефрейтора. Машина стала, шофёр был еле жив от страха. Ему сказали: "Не бойсь, не тронем, ты же не пёс! Разгружайся!" Заработал мотор - и песок, драгоценный, дороже золотого, тот, который принёс им свободу - ссыпался на землю.

Предыдущая страница 27 Следующая страница


Архипелаг ГУЛаг 28

И здесь, как почти во всех побегах, - пусть история этого не забудет! - рабы оказались великодушнее охраны: они не убили их, не избили, они велели им только раздеться, разуться и босиком в нижнем белье отпустили. "А ты, шофёр, с кем?" - "Да с вами, с кем же", - решился и шофёр.
Чтоб запутать босых охранников (цена милосердия!), они поехали сперва на запад (степь ровна, езжай куда хочешь), там один переоделся в ефрейтора, двое в солдат, и погнали на север. Все с оружием, шофёр с пропуском, подозрения нет! Всё же, пересекая телефонные линии - рвали их, чтобы нарушить связь. (Подтягивали книзу, поближе, веревкой с камнем на конце, захлёстом, - а потом крюком рвали.) На это уходило время, но выигрыш был больше. Гнали полным ходом полный день, пока счетчик накрутил километров триста, а бензин упал к нолю. Стали присматриваться ко встречным машинам. "Победа". Остановили её. "Простите, товарищ, но служба такая, разрешите проверить ваши документы". Оказалось - тузы! Районное партийное начальство, едет не то проверять, не то вдохновлять свои колхозы, не то просто на бешбармак. "А ну, выходи! Раздевайся!" Тузы умоляют не расстреливать. Отвели их в степь в белье, связали, взяли документы, деньги, костюмы, покатили на "Победе". (А солдаты, раздетые утром, лишь к вечеру дошли до ближайшей шахты, оттуда им с вышки: "Не подходи!" - "Да мы свои!" - "Какое свои, в одном исподнем!")
У "Победы" бак оказался не полон. Проехали километров двести - всё, и канистра вся. Уже темнело. Увидели пасшихся лошадей и удачно схватили их без уздечек, сели охляблью, погнали. Но - шофёр упал с лошади и повредил ногу. Предлагали ему сесть на лошадь вторым. Он отказался: "Не бойтесь, ребята, вас не заложу!" Дали ему денег, шофёрские права с "Победы" и поскакали. Видел их этот шофёр последний, а с тех пор - никто! И в лагерь свой их никогда не привозили. Так и четвертные и червонец без сдачи оставили ребята в сейфе спецчасти. Зеленый прокурор любит смелых!
И шофёр действительно их не заложил. Он устроился в колхозе около Петропавловска и спокойно жил четыре года. Но загубила его любовь к искусству. Он хорошо играл на баяне, выступал у себя в клубе, потом поехал на районный смотр самодеятельности, потом на областной. Сам он и забывать уже стал прежнюю жизнь, - но из публики его признал кто-то из джезказганского надзора - и тут же за кулисами он был взят - и теперь приварили ему 25 лет по 58-й статье. Вернули в Джезказган.
___
Особую группу побегов составляют те, где начинается не с рывка и отчаяния, а с технического расчёта и золотых рук.
В Кенгире был задуман знаменитый побег в железнодорожном вагоне. На один из объектов постоянно подавали под разгрузку товарняк с цементом, с асбестом. В зоне его разгружали, и он уходил пустым. И пятеро зэков готовили побег такой: сделали ложную внутреннюю торцевую стенку товарного пульмановского вагона да еще складную на шарнирах, как ширму - так что когда тащили её к вагону, она виделась не более как широкая сходня, удобная под тачки. План был: пока разгружается вагон, хозяева ему - зэки; втащить заготовки в вагон, там развернуть; защёлками скрепить в твёрдую стенку; всем пятерым стать спинами к стене и веревочными тягами поднять и поставить стенку. Весь вагон в асбестной пыли - и она в том же. Разницы глубины в пульмане не увидишь на глазок. Но есть сложность в расчёте времени, надо освободить товарняк к отъезду, пока з/к еще на объекте - заранее нельзя сесть, надо убедиться, что сейчас увезут. Вот тогда в последнюю минуту бросились с ножами и продуктами - и вдруг один из беглецов попал ногой в стрелку и сломал ногу. Это задержало их - и они не успели до конвойной проверки состава кончить свой монтаж. Так они были открыты. По этому побегу был процесс.
Ту же идею, но в одиночном побеге, применил летчик-курсант Батанов. На экибастузском доке изготовлялись дверные коробки и отвозились на строительные объекты. Но на доке работа шла круглосуточно, и конвой с вышек не уходил никогда. А на стройучастках конвой был только днём. С помощью друзей Батанов был зашит досками в раме, погружен на машину и разгружен на стройучастке. На доке запутали счёт между сменами, и в тот вечер его не хватились, - а на стройучастке он освободился из коробки, вылез - и пошёл. Однако той же ночью был схвачен по дороге к Павлограду. (Этот его побег был годом позже того побега на машине, когда им пробили баллон.)
В Экибастузе от побегов, состоявшихся и сорвавшихся при начале; от тех событий, которыми уже припекала земля зоны; и по оперативным глубокомысленным отметкам; и от отказчиков, и от других всяких непокорных - пухла и пухла Бригада Усиленного Режима. ЕЁ не вмещали уже два каменных крыла тюрьмы и не вмещала Режимка (барак N2 близ штабного). Завели еще одну Режимку (барак N8); особо для бендеровцев.
От каждого нового побега и от каждого бунтарского события режим во всех трёх режимках всё устрожался. (К истории блатного мира заметим: суки в экибастузском буре брюзжали: "Сволочи! Пора кончать с побегами. Из-за ваших побегов режимом задушат... За такие дела в бытовом лагере морду бьют". То есть говорили то, что требовалось начальству.)
Летом 1951 года режимка-барак 8 задумала бежать вся целиком. Она была от зоны метрах в тридцати и решила вести подкоп. Но всё это было слишком на языках, обсуждалось хлопцами почти открыто среди своих - они считали, что бендеровец не может быть стукачом, а стукачи были. И прокопали они всего то несколько погонных метров, как были проданы.
Вожди режимки-барака 2 были очень раздосадованы всей этой шумливой затеей - не потому, что боялись репрессий, как суки, а потому, что сами были в таких же тридцати метрах от зоны и сами еще раньше барака 8 задумали и начали подкоп высокого класса. Теперь они боялись, что если одинаковая мысль пришла обеим режимкам, то это может понять и проверить псарня. Но больше напуганные побегами на автомашинах, хозяева Экибастуза положили свою главную цель в том, чтобы все объекты и жилую зону обрыть канавами глубиною в метр и туда бы завалилась на выходе любая автомашина. Как в Средние века, стены стало мало, еще нужен был ров. Канавокопатель чисто и исправно выкапывал теперь один такой ров за другим, вокруг всех объектов.
Режимка-барак 2 была малой зоной, обтянутой колючей проволокой внутри большой экибастузской зоны. ЕЁ калитка была постоянно на замке. Кроме времени, проводимого на известковом заводе, режимке разрешалось ходить по своему маленькому дворику близ барака только двадцать минут. Всё остальное время режимные были заперты в своём бараке, общую зону проходили только на развод и обратно. В общую столовую они никогда не допускались, повара приносили им в бачках.
Рассматривая свой известковый завод как возможность побыть на солнышке и подышать, режимка никогда не рвалась лопатить вредоносную известь. А когда в конце августа 1951 года там случилось и убийство (блатной Аспанов ломом убил Аникина - беглеца, перешедшего проволоку по наметанному сугробу в пургу, но через сутки пойманного, за то и в режимке. О нём же - часть III, глава 14), трест вообще отказался от таких "рабочих" - и весь сентябрь режимку никуда не выводили, она жила по сути на чисто-тюремном режиме.
Там было много "убеждённых беглецов", и летом стала сколачиваться, орешек к орешку, надёжная группа на побег из 12 человек (Магомет Гаджиев, вождь экибастузских мусульман; Василий Кустарников; Василий Брюхин; Валентин Рыжков; Мутьянов; офицер-поляк, любитель подкопов; и другие). Все там были равны, но Степан Коновалов, кубанский казак, был всё же главным. Они замкнулись клятвой: кто проговориться хоть душе - тому хана', должен кончить с собой или заколют другие.
К этому времени экибастузская зона уже обнеслась четырёхметровым сплошным забором-заплотом. Вдоль него шёл четырёхметровый вспаханный предзонник, да за забором отмежевана была пятнадцатиметровая полоса запретки, кончавшаяся метровой траншеей. Всю эту полосу обороны решено было проходить подкопом, но таким надежным, чтобы он ни за что не был обнаружен раньше.
Первое же обследование показало, что низок фундамент, подпольное пространство всего барака так невелико, что некуда будет складывать выкопанную землю. Кажется - непреодолимо. Значит, не бежать?.. И кто-то предложил: чердак зато просторный, поднимать грунт на чердак! Это казалось немыслимым. Многие десятки кубометров земли через просматриваемое, проверяемое жилое пространство барак незаметно поднять на чердак, поднимать каждый день, каждый час - и еще не просыпать ни щепотки, не оставить же следа!
Но когда придумали, как это сделать - ликовали, и побег был решён окончательно. Решение пришло вместе с выбором секции, то есть комнаты. Этот финский барак был рассчитан на вольных, смонтирован в лагерной зоне по ошибке, другого такого во всем лагере не было: там были маленькие комнаты, в которых не семь вагонок втискивалось, как везде, а три, то есть на двенадцать человек. Такую секцию, где уже жило несколько из их дюжины, они облюбовали. Разными приёмами, добровольно меняясь и вытесняя смехом и шутками тех, кто мешал ("ты - храпишь, а ты - ... Много"), перетолкнули чужих в другие секции, а своих стянули.
Чем больше отделяли режимку от зоны, чем больше режимных наказывали и давили - тем больше становилось их нравственное значение в лагере. Заказ режимки был для лагеря - первый закон, и теперь что нужно было техническое - заказывали, где-то на объектах делалось, с риском проносилось через лагерный шмон, а со вторым риском передавалось в режимку - в баланде, при хлебе или при лекарствах.
Раньше всего были заказаны и получены - ножи, точильные камни. Потом - гвозди, шурупы, замазка, цемент, побелка, электрошнур, ролики. Ножами аккуратно перепилили шпунты трёх половых досок, сняли один плинтус, прижимающий их, вынули гвозди у торцов этих досок близ стены и гвозди, пришивающие их к лаге на середине комнаты. Освободившиеся три доски сшили в один щит снизу поперечной планкой, а главный гвоздь в эту планку вбит был сверху вниз. Его широкая шляпка обмазывалась замазкой цвета пола и припудривалась пылью. Щит входил в пол очень плотно, ухватить его было нечем и ни разу его не поддевали через щели топором. Поднимался щит так: снимался плинтус, накидывалась проволока на малый зазор вокруг широкой гвоздевой шляпки - и за неё тянули. При каждой смене землекопов заново снимали и ставили плинтус. Каждый день "мыли пол" - мочили доски водой, чтоб они разбухали и не имели просветов, щелей. Эта задача входа была одной из главных задач. Вообще подкопная секция всегда содержалась особенно чисто, в образцовом порядке. Никто не лежал в ботинках на вагонке, никто не курил, предметы не были разбросаны, в тумбочке не было крошек. Всякий проверяющий меньше всего задерживался здесь. "Культурно"! И шёл дальше.
Вторая была задача подъёмника, с земли на чердак. В подкопной секции, как и в каждой, была печь. Между нею и стеной оставалось тесное пространство, куда еле втискивался человек. Догадка была в том, что это пространство надо заделать - передать его из жилого пространства в подкопное. В одной из пустых секций разобрали дочиста, без остатков, одну вагонку. Этими досками забрали проём, тут же следом обили их дранкой, заштукатурили и под цвет печки побелили. Могла ли служба режима помнить, в какой из двадцати комнатёнок барака печь сливается со стеной, а в какой немного отступает? Да и прохлопала исчезновение одной вагонки. Только мокрую штукатурку в первые день-два мог бы надзор заметить, но для этого надо было обойти печь и переклониться за вагонку - а ведь секция-то образцовая! Но если бы и попались, это еще не был бы провал подкопа - это была только работа для украшения секции: постоянно пылящийся проём безобразил ей!
Лишь когда штукатурка и побелка высохли - прорезаны были ножами пол и потолок закрытого теперь проёма, там поставлена была стремянка, сколоченная всё из той же раскуроченной вагонки, и так низкий подпол соединился с хоромами чердака. Это была шахта, закрытая от взглядов надзора, - и первая шахта за много лет, в которой этим молодым сильным мужчинам хотелось работать до жара!
Возможна ли в лагере работа, которая сливается с мечтой, которая затягивает всю твою душу, отнимает сон? Да, только эта одна - работа на побег!!
Следующая задача была - копать. Копать ножами и их точить, это ясно, но здесь много еще других задач. Тут и маркшейдерский расчёт (инженер Мутьянов) - углубиться до безопасности, но не более чем надо; вести линию кратчайшим путем; определить наилучшее сечение тоннеля; всегда знать, где находишься, и верно назначить место выхода. Тут и организация смен: копать как можно больше часов в сутки, но не слишком часто сменяясь, и всегда безукоризненно, полным составом встречая утреннюю и вечернюю проверки. Тут и рабочая одежда, и умывание - нельзя же вымазанному в глине подниматься наверх! Тут и освещение - как же вести тоннель 60 метров в темноте? Подтянули проводку в подпол и в тоннель (еще сумей её подключить незаметно!) Тут и сигнализация: как вызвать землекопов из далёкого глухого тоннеля, если в барак внезапно идут? Или как они могут безопасно дать знать, что им немедленно надо выйти?
Но в строгости режима была и его слабость. Надзиратели не могли подкрасться и попасть в барак незаметно - они должны были всегда одной и той же дорогой идти между колючих оплетений к калитке, отпирать замок на ней, потом идти к бараку и отпирать замок на нём, громыхать болтом - всё это легко было наблюдать из окна, правда не из подкопной секции, а из пустующей "кабинки" у входа - и только приходилось держать там наблюдателя. Сигналы в забой давались светом: два раза мигнёт - внимание, готовься к выходу; замигает часто - атас! Тревога! Выскакивай живо!
Спускаясь в подпол, раздевались догола, всё снятое клали под подушки, под матрац. После люка пролезали узкую щель, за которой и не предположить было расширенной камеры, где постоянно горела лампочка и лежали рабочие куртки и брюки. Четверо же других, грязных и голых (смена) вылезали наверх и тщательно мылись (глина шариками затвердевала на волосах тела, её нужно было размачивать или срывать вместе с волосами).
Все эти работы уже велись, когда раскрыт был беспечный подкоп режимки-барака 8. Легко понять не просто досаду, но оскорбление творцов за свой замысел! Однако обошлось благополучно.
В начале сентября, после почти годичного сидения в тюрьме, были переведены (возвращены) в эту же режимку Тэнно и Жданок. Едва отдышавшись тут, Тэнно стал проявлять беспокойство - надо же было готовить побег! Но никто в режимке, самые убеждённые и отчаянные беглецы не отзывались на его укоры, что проходит лучшее время побегов, что нельзя же без дела сидеть! (У подкопников было три смены по четыре человека, и никто тринадцатый им не был нужен.) Тогда Тэнно прямо предложил им подкоп! - но они отвечали, что уже думали, но фундамент слишком низкий. (Это конечно было бессердечно: смотреть в пытливое лицо проверенного беглеца и вяло качать головами, всё равно, что умной тренированной собаке запрещать вынюхивать дичь.) Однако Тэнно слишком хорошо знал этих ребят, чтобы поверить в их повальное равнодушие. Все они не могли так дружно испортиться!
И он со Жданком установил за ними ревнивое и знающее суть наблюдение - такое, на которое надзиратели не были способны. Он заметил, что часто ходят ребята курить все в одну и ту же "кабинку" у входа и всегда по одному, нет чтобы компанией. Что днём дверь их секции бывает на крючке, постучишь - открывают не сразу, и всгда несколько человек крепко спят, будто ночи им мало. То Васька Брюхин выходит из парашной мокрый. "Что с тобой?" - "Да помыться решил".
Роют, явно роют! Но где? Почему молчат?.. Тэнно шёл к одному, другому, и прикупал их: "Неосторожно, ребята, роете, неосторожно! Хорошо - замечаю я, а если бы стукач?"
Наконец, они устроили толковище и решили принять Тэнно с достойной четвёркой. Ему они предложили обследовать комнату и найти следы. Тэнно облазил и обнюхал каждую половину и стенки - и не нашел! - к своему восхищению и восхищению всех ребят. - Дрожа от радости, полез он под пол работать на себя!
Подпольная смена распределялась так: один лёжа долбил землю в забое; другой, скорчась за ним, набивал отрытую землю в специально сшитые небольшие парусиновые мешки; третий ползком же таскал мешки (лямками через плечи) по тоннелю назад, затем подпольем к шахте и по одному цеплял эти мешки за крюк, спущенный с чердака. Четвёртый был на чердаке. Он сбрасывал порожняк, поднимал мешки наверх, разносил их, тихо ступая, по всему чердаку и рассыпал невысоким слоем, в конце же смены этот грунт забрасывал шлаком, которого на чердаке было очень много. Потом внутри смены менялись, но не всегда, потому что не каждый мог хорошо и быстро выполнять самые тяжёлые, просто изнурительные работы: копку и оттаску.
Оттаскивали сперва по два, потом по четыре мешка сразу, для этого закосили у поваров деревянный поднос и тянули его лямкой, а на подносе мешки. Лямка шла по шее сзади, а потом пропускалась подмышками. Стиралась шея, ломили плечи, сбивались колени, после одного рейса человек был в мыле, после целой смены можно было врезать дубаря.
Копать приходилось в очень неудобном положении. Была лопата с короткой ручкой, которую точили каждый день. Ею надо было прореза'ть вертикальные щели на глубину штыка, потом полулежа, опираясь спиной на вырытую землю, отваливать куски земли и бросать их через себя. Грунт был то камень, то упругая глина. Самые большие камни приходилось миновать, изгибая тоннель. За восемь-десять часов смены проходили не больше двух метров в длину, а то и меньше метра.
Самое тяжёлое было - нехватка воздуха в тоннеле: кружилась голова, теряли сознание, тошнило. Пришлось решать еще и задачу вентиляции. Вентеляционные отверстия можно было просверлить только вверх - в самую опасную, постоянно просматриваемую полосу - близ зоны. Но без них дышать было не под силу. Заказали "пропеллерную" стальную пластинку, к ней поперёк приделали палку, получилось вроде коловорота - и так вывели первое узкое отверстие на белый свет. Появилась тяга, дышать стало легче. (Когда подкоп шёл уже за забором, вне лагеря, сделали второе.)
Постоянно делились опытом - как лучше какую работу делать, подсчитывали, сколько прошли.
Лаз или тоннель нырял под ленточный фундамент, затем уклонялся от прямой только из-за камней или неточного забоя. Он имел ширину полуметровую, высоту девяносто сантиметров и полукруглый свод. Его потолок, по расчётам, был от земной поверхности метр тридцать - метр сорок. Боковины тоннеля укреплялись досками, вдоль него, по мере продвижения, наращивался шнур и вешались новые и новые электрические лампочки.
Смотреть вдоль - это было метро, лагерное метро!..
Уже прошёл тоннель на десятки метров, уже копали за зоной. Над головой бывал ясно слышен топот проходящего развода караула, слышен лай и повизгивание собак.
И вдруг... И вдруг однажды после утренней проверки, когда дневная смена еще не опустилась и (по строгому закону беглецов) ничего порочащего не было снаружи, - увидели свору надзирателей, идущих к бараку во главе с маленьким резким лейтенантом Мачеховским, начальником режима. Сердца беглецов опустились: заметили? Продали? Или проверяют наугад?
Раздалась команда:
- Собирай личные вещи! Вы-ходи из барака все до одного!
Команда выполнена. Все заключённые выгнаны и на прогулочном дворике сидят на своих сидорах. Изнутри барака слышен плоский горохот - сбрасывают доски вагонок. Мачеховский кричит: "Тащи сюда инструмент!" И надзиратели волокут внутрь ломики и топоры. Слышен натужный скрип отдираемых досок.
Вот и судьба беглецов! - столько ума, труда, надежд, оживления - и всё не только зря, но опять карцеры, побои, допросы, новые сроки...
Однако - ни Мачеховский, никто из надзирателей не выбегают ожесточенно-радостно, потрясая руками. Идут вспотевшие, отряхиваясь от грязи и пыли, отдуваясь, недовольные, что ишачили впустую. "Па'д-ходи по одному!" - разочарованная команда. Начинается шмон личных вещей. Заключённые возвращаются в барак. Что за погром! - в нескольких местах (там, где доски были плохо прибиты или явные щели) вскрыт пол. В секциях всё разбросано, и даже вагонки перевернуты со зла. Только в культурной секции не нарушено ничего!
Непосвящённых в побег разбирает:
- И что им не сидится, собакам?! Что они ищут?
Беглецы же теперь понимают, как это мудро, что у них под полом нет насыпанных куч грунта: их сейчас могли бы заметить в проломы. А на чердак и не лазили - с чердака ведь можно только лететь на крыльях! Впрочем, и на чердаке всё забросано аккуратно шлаком.
Не допёрла псарня, не допёрла! Ах, радость! Если трудиться упорно, следить за собой строго - не может не быть плодов. Теперь-то докопаем! Осталось шесть-восемь метров до обводной траншеи. (Последние метры надо рыть особенно точно, чтоб выйти на дно траншеи - не ниже, не выше.)
А что будет дальше? Коновалов, Мутьянов, Гаджиев и Тэнно к этому времени уже разработали план, принятый всеми шестнадцатью. Побег вечером, около десяти часов, когда проведут по всему лагерю вечернюю проверку, надзор разойдётся по домам или уйдёт в штабной барак, а караул на вышках сменится, разводы караулов пройдут.
В подземный ход по одному за другим спуститься всем. Последний наблюдает из "кабинки" за зоной; потом с предпоследним они вынимаемую часть плинтуса прибивают наглухо к доскам люка, так что, когда они за собой опустят люк, - станет на место и плинтус. С широкою шляпкою гвоздь втягивается до отказа вниз и еще приготовляются сысподу пола задвижки, которыми люк будет намертво закреплен, даже если его рвать кверху.
И еще: перед побегом снять решётку с одного из коридорных окон. Обнаружив на утренней поверке недостачу шестнадцати человек, надзиратели не сразу решат, что это подкоп и побег, а кинутся искать по зоне, подумают: режимники пошли сводить счёты со стукачами. Будут искать еще в другом лагпункте - не полезли ли через стену туда. Чистая работа! - подкопа не найти, под окном - нет следов, шестнадцать человек - ангелами взяты на небо!
Выползать в обводную траншею, затем по дну траншеи отползать по одному дальше от вышки (выход тоннеля слишком близок к ней); по одному же выходить на дорогу; между четверками делать перерывы, чтобы не вызывать подозрений и иметь время осмотреться. (Самый последний опять применяет предосторожность: он закрывает ход лаза снаружи заранее заготовленной деревянной горловиной, измазанной глиной, приминает её к лазу своим телом, забрасывает землёй! - Чтоб и из траншеи нельзя было утром обнаружить следов подкопа!)
По посёлку идти группами с громкими беззаботными шутками. При попытке задержать - дружный отпор, вплоть до ножей.
Общий сборный пункт - около железнодорожного переезда, который проходят многие машины. Переезд взгорблен над дорогой, все ложатся вблизи на землю, и их не видно. Переезд этот плох (ходили через него на работу, видели), доски уложены кое-как, грузовики с углём и порожние тут переваливаются медленно. Двое должны поднять руки, остановить машину сразу за переездом, подойти к кабине с двух сторон. Просить подвезти. Ночью шофёр скорее всего один. Тут же вынуть ножи, взять шофёра на прихват, посадить его в середину, Валька Рыжков садится за руль, все прыгают в кузов и - ходу к Павлодару! Сто тридцать - сто сорок километров наверняка можно отскочить за несколько часов. Не доезжая парома, свернуть вверх по течению (когда везли сюда, глаза охватили кое-что), там в кустах шофёра связать, положить, машину бросить, через Иртыш переплыть на лодке, разбиться на группы и - кто куда! Как раз идут заготовки зерна, на всех дорогах полно машин.
Должны были кончить работы 6 октября. За два дня, 4 октября, взяли на этап двух участников: Тэнно и Володьку Кривошенина, вора. Они хотели делать мостырку, чтобы остаться любой ценой, но опер обещал повезти в наручниках, хоть при смерти. Решили, что лишнее упорство вызовет подозрение. Жертвуя для друзей, подчинились.
Так Тэнно не воспользовался своей настойчивостью влиться в подкоп. Не он стал тринадцатым - но введённый им, покровительствуемый, слишком расхлябанный дёрганый Жданок. Степан Коновалов и его друзья в худую минуту уступили и открылись Тэнно.
Копать кончили, вышли правильно, Мутьянов не ошибся. Но пошёл снег, отложили пока подсохнет.
9 октября вечером сделали всё совершенно точно, как было задумано. Благополучно вышла первая четвёрка - Коновалов, Рыжков, Мутьянов и тот поляк, его постоянный соучастник по инженерным побегам.
А потом выполз в траншею злополучный маленький Коля Жданок. Не по его вине, конечно, послышались невдалеке сверху шаги. Но ему бы выдержать, улежать, перетаится, а когда пройдут - ползти дальше. А он от излишней шустрости высунул голову. Ему захотелось посмотреть - а кто это идёт?
Быстрая вошка всегда первая на гребешок попадает. Но эта глупая вошка погубила редкую по слаженности и по силе замысла группу беглецов - четырнадцать жизней долгих, сложных, пересёкшихся на этом побеге. В каждой из жизней побег этот имел важное, особенное значение, осмысляющее прошлое и будущее, от каждого зависели еще где-то люди, женщины, дети, и еще нерождённые дети - а вошка подняла голову - и всё полетело в тартарары.
А шёл, оказывается, помначкар, увидел вошку - крикнул, выстрелил. И охранники - не достойные этого замысла, и не разгадавшие его - стали великими героями. И мой читатель, Историк-Марксист, похлопывая линеечкой по книге, цедит мне снисходительно:
- Да-а-а... Отчего ж вы не бежали?.. Отчего ж вы не восстали?..
И все беглецы, уже выползшие в лаз, отогнувшие решётку, уже прибившие плинтус к люку - поползли теперь назад - назад - назад!
Кто дочерпался и знает дно этого досадливого отчаяния? Этого презрения к своим усилиям?
Они вернулись, выключили свет в тоннеле, вправили коридорную решётку в гнезда.
Очень скоро вся режимка была переполнена офицерами лагеря, офиицерами дивизиона, конвоирами, надзирателями. Началась проверка по формулярам и перегон всех - в каменную тюрьму.
А подкопа из секции - не нашли! (Сколько бы же они искали, если бы всё удалось, как задумано?!) Около того места, где просыпался Жданок, нашли дыру, полузаваленную. Но и придя тоннелем под барак, нельзя было понять, откуда же спускались люди и куда они дели землю.
Только вот в культурной секции не хватило четырёх человек, и восьмерых оставшихся теперь нещадно пропускали - легчайший способ для тупоумных добиться истины.
А зачем теперь было скрывать?..
В этот тоннель устраивались потом экскурсии всего гарнизона и надзора. Майор Максименко, пузатый начальник экибастузского лагеря, потом хвастался в Управлении перед другими начальниками лаготделений:
- Вот у меня был подкоп - да! Метро! Но мы... Наша бдительность...
А всего-то вошка...
Поднятая тревога не дала и ушедшей четвёрке дойти до железнодорожного переезда! План рухнул! Они перелезли через забор пустой рабочей зоны с другой стороны дороги, перешли зону, еще раз перелезли - и двинулись в степь. Они не решились остаться в посёлке ловить машину, потому что посёлок уже был переполнен патрулями.
Как год назад Тэнно, они сразу потеряли скорость и вероятие уйти.
Они пошли на юго-восток, к Семипалатинску. Ни продуктов не было у них на пеший путь, ни сил - ведь последние дни они выбивались, кончая подкоп.
На пятый день побега они зашли в юрту и попросили у казахов поесть. Как уже можно догадаться, те отказали и в просящих поесть стреляли из охотничьего ружья. (И в традиции ли это степного народа пастухов? А если не в традиции - то традиция откуда?..)
Степан Коновалов пошёл с ножом на ружье, ранил казаха, отнял ружье и продукты. Пошли дальше. Но казахи выслеживали их на конях, обнаружили уже близ Иртыша, вызвали опергруппу.
Дальше они были окружены, избиты в кровь и мясо, дальше уже всё, всё известно...
Если мне могут теперь указать побеги русских революционеров ХIХ или ХХ века с такими трудностями, с таким отсутствием поддержки извне, с таким враждебным отношением среды, с такой беззаконной карой пойманных - пусть назовут!
И после этого пусть говорят, что мы - не боролись.

Глава 9. Сынки с автоматами

Охраняли в долгих шинелях с чёрными обшлагами. Охраняли красноармейцы. Охраняли самоохранники. Охраняли запасники-старики. Наконец пришли молодые ядрёные мальчики, рожденные в первую пятилетку, не видавшие войны, взяли новенькие автоматы - и пошли нас охранять.
Каждый день два раза по часу мы бредём, соединённые молчаливой смертной связью: любой из них волен убить любого из нас. Каждое утро мы - по дороге, они - по задороге, вяло бредём, куда не нужно ни им, ни нам. Каждый вечер бодро спешим: мы - в свой загон, они - в свой. И так как дома настоящего у нас нет - загоны эти служат нам домами.
Мы идём и совсем не смотрим на их полушубки, на их автоматы - зачем они нам? Они идут и всё время смотрят на чёрные наши ряды. Им по уставу надо всё время смотреть на нас, им так приказано, в этом их служба. Они должны пресечь выстрелом наше каждое движение и шаг.
Какими кажемся мы им, в наших чёрных бушлатах, в наших серых шапках сталинского меха, в наших уродливых, третьего срока, четырежды подшитых валенках, - и все обляпанные латками номеров, как не могут же поступить с подлинными людьми?
Удивляться ли, что вид наш вызывает гадливость? - ведь он так и рассчитан, наш вид. Вольные жители посёлка, особенно школьники и учительницы, со страхом косятся с тротуарных тропинок на наши колонны, ведомые по широкой улице. Передают: они очень боятся, что мы, исчадия фашизма, вдруг бросимся врассыпную, сомнём конвой, - и ринемся грабить, насиловать, жечь, убивать. Ведь наверно такие только желания доступны столь звероподобным существам. И вот от этих зверей охраняет жителей посёлка - конвой. Благородный конвой. В клубе, построенном нами, вполне может чувствовать себя рыцарем сержант конвоя, предлагая учительнице потанцевать.
Эти сынки всё время смотрят на нас - и из оцепления, и с вышек, но ничего им не дано знать о нас, а только право дано: стрелять без предупреждения!
О, если бы по вечерам они приходили к нам, в наши бараки, садились бы на наши вагонки и слушали: за что вот этот сел старик, за что вот этот папаша. Опустели бы эти вышки и не стреляли бы эти автоматы.
Но вся хитрость и сила системы в том, что смертная наша связь основана на неведении. Их сочувствие к нам карается как измена родине, их желание с нами поговорить - как нарушение священной присяги. И зачем говорить с нами, когда придёт политрук в час, назначенный по графику, и проведёт с ними беседу - о политическом и моральном лице охраняемых врагов народа. Он подробно и с повторениями разъяснит, насколько эти чучела вредны и тяготят государство. (Тем заманчивее проверить их как живую мишень.) Он принесёт под мышкой какие-то папки и скажет, что в спецчасти лагеря ему дали на один вечер дела. Он прочтет оттуда машинописные бумажки о злодеяниях, за которые мало всех печей Освенцима - и припишет их тому электрику, который чинил свет на столбе, или тому столяру, у которого рядовые товарищи такие-то неосторожно хотели заказать тумбочку.
Политрук не собьётся, не оговорится. Он никогда не расскажет мальчикам, что люди тут сидят и просто за веру в Бога, и просто за жажду правды, и просто за любовь к справедливости. И еще - ни за что вообще.
Вся сила системы в том, что нельзя человеку просто говорить с человеком, а только через офицера и политрука.
Вся сила этих мальчиков - в их незнании.
Вся сила лагерей - в этих мальчиках. Краснопогонниках. Убийцах с вышек и ловцах беглецов.
Вот одна такая политбеседа по воспоминаниям тогдашнего конвоира (Ныроблаг): "Лейтенант Самутин - узкоплечий, долговязый, голова приплюснутая с висков. Напоминает змею. Белый, почти безбровый. Знаем, что прежде он самолично расстреливал. Сейчас на политзанятиях читает монотонно: "Враги народа, которых вы охраняете - это те же фашисты, нечисть. Мы осуществляем силу и карающий меч Родины и должны быть твёрдыми. Никаких сантиментов, никакой жалости".
И вот так-то формируются мальчики, которые упавшего беглеца стараются бить ногой непременно в голову. Те, кто у седого старика в наручниках выбивают ногою хлеб изо рта. Те, кто равнодушно смотрят как бьётся закованный беглец о занозистые доски кузова - ему лицо кровянит, ему голову разбивает, они смотрят равнодушно. Ведь они - карающий меч Родины, а он, говорят, - американский полковник.
Уже после смерти Сталина, уже вечно-ссыльный, я лежал в обычной вольной ташкентской клинике. Вдруг слышу: молодой узбек, больной, рассказывает соседям о своей службе в армии. Их часть охраняла палачей и зверей. Узбек признался, что конвоиры тоже были не вполне сыты, и их зло брало, что заключённые, как шахтёры, получают пайку (это за 120%, конечно), немного лишь меньшую их честной солдатской. И еще их злило, что им, конвоирам, приходится на вышках мёрзнуть зимой (правда в тулупах до пят), а враги народа, войдя в рабочую зону, будто на весь день рассыпаются по обогревалкам (он и с вышки мог бы видеть, что это не так) и там целый день спят (он серьёзно представлял, что государство благодетельствует своих врагов).
Интересный вышел случай! - посмотреть на Особлаг глазами конвоира! Я стал спрашивать, что ж это были за гады и разговаривал ли с ними мой узбек лично. И вот тут он мне рассказал, что всё это узнал от политруков, что даже "дела" им зачитывали на политбеседах. И эта неразборчивая его злоба, что заключённые целый день спят, тоже конечно, утвердилась в нём не без того, чтобы офицеры кивали согласительно.
О, вы, соблазнившие малых сих!.. Лучше бы вам и не родиться!..
Рассказал узбек и о том, что рядовой солдат МВД получает 230 рублей в месяц (в 12 раз больше, чем армейский! Откуда такая щедрость? Может быть, служба его в 12 раз трудней?), а в Заполярьи даже и 400 рублей - это на срочной службе и на всём готовом.
И еще рассказывал случаи разные. Например, товарищ его шёл в оцеплении и померещилось ему, что из колонны кто-то хочет выбежать. Он нажал спуск и одной очередью убил пятерых заключённых. Так как потом все конвоиры показали, что колонна шла спокойно, то солдат понёс строгое наказание: за пять смертей дали ему пятнадцать суток ареста (на тёплой гауптвахте, конечно).
А уж этих-то случаев кто не знает, кто не расскажет из туземцев Архипелага!.. Сколько мы знали их в ИТЛ: на работах, где зоны нет, а есть невидимая черта оцепления - раздаётся выстрел, и заключённый падает мёртв: он переступил черту, говорят. Может быть вовсе не переступил - ведь линия невидимая, а никто второй не подойдёт сейчас её проверить, чтобы не лечь рядом. И комиссия тоже не придёт проверять, где лежат ноги убитого. А может быть он и переступил - ведь это конвоир может следить за невидимой чертой, а заключённый работает. Тот-то зэк и получает эту пулю, кто увлеченней и честней работает. На станции Новочунка (Озерлаг) на сенокосе - видит в двух-трёх шагах еще сенцо, а сердце хозяйское, дай подгребу в копёнку - пуля! И солдату - месяц отпуска!
А еще бывает, что именно этот охранник именно на этого заключённого зол (не выполнил тот заказа, просьбы), - и тогда выстрел есть месть. Иногда с коварством: конвоир же и велит заключённому что-то взять и принести из-за черты. И когда тот доверчиво идёт - стреляет. Можно папиросу ему туда бросить - на, закури! Заключённый пойдет и за папиросой, он такой, презренное существо.
Зачем стреляют? - это не всегда поймёшь. Вот в Кенгире, в устроенной зоне, днём, где никаким побегам не пахнет, девушка Лида, западная украинка, управилась между работой постирать чулки и повесила их сушить на откосах предзонника. Приложился с вышки - и убил её наповал. (Смутно рассказывали, что потом и сам хотел с собой кончить.)
Зачем! Человек с ружьём! Бесконтрольная власть одного человека - убить или не убить другого!
А тут еще - выгодно! Начальство всегда на твоей стороне. За убийство никогда не накажут. Напротив, похвалят, наградят, и чем раньше ты его угрохал, еще на половине первого шага - тем выше твоя бдительность, тем выше награда! Месячный оклад. Месячный отпуск. (Да станьте же в положение Командования: если дивизион не имеет на счету случаев проявленной бдительности, - то что это за дивизион? Что у него за командиры? Или такие зэки смирные, что надо сократить охрану? Однажды созданная охранная система требует смертей!)
И между стрелками охраны возникает даже дух соревнования: ты убил и на премию купил сливочного масла. Так и я убью и тоже куплю сливочного масла. Надо к себе домой съездить, девку свою полапать? - подстрели одно это серое существо и езжай на месяц.
Все эти случаи хорошо мы знали в ИТЛ. Но в Особлагах появились вот такие новинки: стрелять прямо в строй, как товарищ этого узбека. Как в Озерлаге на вахте 8 сентября 1952 года. Или с вышек по зоне.
Значит - так их готовили. Это - работа политруков.
В мае 1953 года в Кенгире эти сынки с автоматами дали внезапную и ничем не вызванную очередь по колонне, уже пришедшей к лагерю и ожидающей входного обыска. Было 16 раненых - но если бы просто раненых! Стреляли разрывными пулями, давно запрещенными всеми конвенциями капиталистов и социалистов. Пули выходили из тел воро'нками - разворачивали внутренности, челюсти, дробили конечности.
Почему именно разрывными пулями вооружён конвой Особлагов? Кто это утвердил? Мы никогда этого не узнаем...
Однако, ка'к обиделся мир охраны, прочтя в моей повести, что заключённые зовут их "попками", и вот теперь это повторено для всего света. Нет, заключённые должны были их любить и звать ангелами-хранителями!
А один из этих сынков - правда, из лучших, не обиделся, но хочет отстоять истину - Владилен Задорный, 1933 года, служивший в ВСО (Военизированной стрелковой охране) МВД в Ныроблаге от своих восемнадцати до своих двадцати лет. Он написал мне несколько писем:
"Мальчишки не сами же шли туда - их призывал военкомат. Военкомат передавал их МВД. Мальчишек учили стрелять и стоять на посту. Мальчишки мёрзли и плакали по ночам - на кой им чёрт нужны были Ныроблаги со всем их содержимым! Ребят не нужно винить - они были солдатами, они несли службу Родине и, хотя в этой нелепой и страшной службе не всё было понятно (а что' - было понятно?.. Или всё или ничего, - А. С.), - но они приняли присягу, их служба не была лёгкой".
Искренне, правдиво. Задумаешься. Огородили этих мальцов кольями - присяга! Служба Родине! Вы - солдаты!
Но и - слаба ж была в них, значит, общечеловеческая закладка, да никакой просто, - если не устояла она против присяги и политбесед. Не изо всех поколений и не всех народов можно вылепить таких мальчиков.
Не главный ли это вопрос XX века: допустимо ли исполнять приказы, передоверив совесть свою - другим? Можно ли не иметь своих представлений о дурном и хорошем и черпать их из печатных инструкций и устных указаний начальников? Присяга! Эти торжественные заклинания, произносимые с дрожью в голосе и по смыслу направленные для защиты народа от злодеев - ведь вот как легко направить их на службу злодеям и против народа!
Вспомним, что' собирался Василий Власов сказать своему палачу еще в 1937-м: ты один! - ты один виноват, что убивают людей! На тебе одном моя смерть, и с этим живи! Не было бы палачей - не было бы казней!
Не было бы конвойных войск - не было бы и лагерей!
Конечно, ни современники, ни история не упустят иерархии виновности. Конечно, всем ясно, что их офицеры виноваты больше; их оперуполномоченные - еще больше; писавшие инструкции и приказы - еще больше; а дававшие указание их писать - больше всех.
Но стреляли, но охраняли, но автоматы держали наперевес всё-таки не те, а - мальчики! Но лежащих били сапогами по голове - всё-таки мальчики!.. Еще пишет Владилен:
"Нам внедряли в головы, нас заставляли зубрить УСО-43 сс - устав стрелковой охраны 43 года совершенно секретный, жестокий и грозный устав. Да присяга. Да наблюдение оперов и замполитов. Наушничество, доносы. На самих стрелков заводимые дела... Разделённые частоколом и колючей проволокой, люди в бушлатах и люди в шинелях были равно заключёнными - одни на двадцать пять лет, другие на три года". Это - выражено сильно, что стрелки тоже как бы посажены, только не военным трибуналом, а военным комиссариатом. Но ра'вно-то, равно-то нет! - потому что люди в шинелях отлично секли автоматами по людям в бушлатах, и даже по толпам, как мы увидим скоро.
Разъясняет еще Владилен:
"Ребята были разные. Были ограниченные служаки, слепо ненавидевшие зэ-ка. Кстати, очень ревностными были новобранцы из национальных меньшинств - башкиры, буряты, якуты. Потом были равнодушные - этих больше всего. Несли службу тихо и безропотно. Больше всего любили отрывной календарь и час, когда привозят почту. И наконец, были хорошие хлопцы, сочувствующие зэ-ка, как людям, попавшим в беду. И большинство нас понимало, что служба наша в народе непопулярна. Когда ездили в отпуск - формы не носили".
А лучше всего свою мысль Владилен защитит собственной историей. Хотя уж таких-то, как он, и вовсе были единицы.
Его пропустили в конвойные войска по недосмотру ленивой спецчасти. Его отчим, старый профсоюзный работник Войнино, был арестован в 37-м году, мать за это исключена из партии. Отец же, комбриг ВЧК, член партии с 17-го года, поспешил отречься и от бывшей жены и заодно от сына (он сохранил так партбилет, но ромб НКВД всё-таки потерял. Мать смывала свою запятнанность донорской кровью во время войны. (Ничего, кровь её брали и партийные, и беспартийные.) Мальчик "синие фуражки ненавидел с детства, а тут самому надели на голову... Слишком ярко врезалась в младенческую память страшная ночь, когда люди в отцовской форме бесцеремонно рылись в моей детской кровати".
"Я не был хорошим конвойным: вступал в беседы с зэками, исполнял их поручения. Оставлял винтовку у костра, ходил купить им в ларьке или бросить письма. Думаю, что на олпах Промежуточная, Мысакорт, Парма еще вспоминали стрелка Володю. Бригадир зэ-ка как-то сказал мне: "Смотри на людей, слушай их горе, тогда поймёшь..." А я и так в каждом из политических видел деда, дядю, тётю... Командиров своих я просто ненавидел. Роптал, возмущался, говорил стрелкам - "вот настоящие враги народа!" За это, за прямое неподчинение ("саботаж"), за связь с зэ-ка меня отдали под следствие... Долговязый Самутин... Хлестал меня по щекам, бил пресс-папье по пальцам - за то, что я не подписывал признания о письмах зэ-ка. Быть бы этой глисте в жмуриках, у меня второй разряд по боксу, я крестился двухпудовой гирей - но два надзирателя повисли на руках... Однако следствию было не до меня: такое шатание-топтание пошло в 53-м году по МВД. Срока мне не дали, дали волчий билет - статья 47-Г: "уволен из органов МВД за крайнюю недисциплинированность и грубые нарушения устава МВД". И с гауптвахты дивизиона - избитого, измороженного, выбросили ехать домой... Освободившийся бригадир Арсен ухаживал за мной в дороге".
А вообразим, что захотел бы проявить снисходительность к заключённым офицер конвоя. Ведь он мог бы сделать это только при солдатах и через солдат. А значит, при общей озлобленности, ему было бы и невозможно это, да и "неловко". Да и кто-нибудь на него бы тотчас донёс.
Система!

Глава 10. Когда в зоне пылает земля

Нет, не тому приходится удивляться, что мятежей и восстаний не было в лагерях, а тому, что они всё-таки были.
Как всё нежелательное в нашей истории, то есть, три четверти истинно-происходившего, и мятежи эти так аккуратно вырезаны, швом обшиты и зализаны, участники их уничтожены, дальние свидетели перепуганы, донесения подавителей сожжены или скрыты за двадцатью стенками сейфов, - что восстания эти уже сейчас обратились в миф, когда прошло от одних пятнадцать лет, от других только десять. (Удивляться ли, что говорят: ни Христа не было, ни Будды, ни Магомета. Там - тысячелетия...)
Когда это не будет уже никого из живущих волновать, историки допущены будут к остаткам бумаг, археологи копнут где-то лопатой, что-то сожгут в лаборатории - и прояснятся даты, места, контуры этих восстаний и фамилии главарей.
Тут будут и самые ранние вспышки, вроде ретюнинской - в январе 1942 года на командировке Ош-Курье близ Усть-Усы. Говорят, Ретюнин был вольнонаёмный, чуть ли не начальник этой командировки. Он кликнул клич Пятьдесят Восьмой и социально-вредным (7-35), собрал пару сотен добровольцев, они разоружили конвой из бытовиков-самоохранников и с лошадьми ушли в леса, партизанить. Их перебили постепенно. Еще весной 1945-го сажали по "ретюнинскому делу" совсем и непричастных.
Может быть, в то время узнаем мы - нет, уже не мы - о легендарном восстании 1948 года на 501-й стройке - на строительстве железной дороги Сивая Маска - Салехард. Легендарно оно потому, что все в лагерях о нём шепчут и никто толком не знает. Легендарно потому, что вспыхнуло не в Особых лагерях, где к этому сложилось настроение и почва, - а в итловских, где люди разъединены стукачами, раздавлены блатными, где оплёвано даже право их быть политическими, и где далее в голову не могло поместиться, что возможен мятеж заключённых.
По слухам всё сделали бывшие (недавние!) Военные. Это иначе и быть не могло. Без них Пятьдесят Восьмая была обескровленное обезверенное стадо. Но эти ребята (почти никому не старше тридцати), офицеры и солдаты нашей боевой армии; и они же, но в виде бывших военнопленных; и еще из тех военнопленных - побывавшие у Власова, или Краснова, или в национальных отрядах; там воевавшие друг против друга, а здесь соединённые общим гнётом; эта молодёжь, прошедшая все фронты мировой войны, отлично владеющая современным стрелковым боем, маскировкой и снятием дозоров, - эта молодёжь, где не была разбросана по одному, сохранила еще к 1948 году всю инерцию войны и веру в себя, в её груди не вмещалось, почему такие ребята, целые батальоны, должны покорно умирать? Даже побег был для них жалкой полумерой, почти дезертирством одиночек, вместо того, чтобы совместно принять бой.
Всё задумано было и началось в какой-то бригаде. Говорят, что во главе был бывший полковник Воронин (или Воронов), одноглазый. Еще называют старшего лейтенанта бронетанковых войск Сакуренко. Бригада убила своих конвоиров (конвоиры в то время, как раз наоборот, не были настоящими солдатами, а - запасники, резервисты). Затем пошли освободили другую бригаду, третью. Напали на посёлок охраны и на свой лагерь извне - сняли часовых с вышек и раскрыли зону. (Тут сразу произошёл обязательный раскол: ворота были раскрыты, но большею частью зэки не шли в них. Тут были краткосрочники, которым не было расчёта бунтовать. Здесь были и десятилетники, и даже пятнадцатилетники по указам "семь восьмых" и "четыре шестых", но им не было расчёта получать 58-ю статью. Тут была и Пятьдесят Восьмая, но такая, что предпочитала верноподданно умереть на коленях, только бы не стоя. А те, кто вываливали через ворота, совсем не обязательно шли помогать восставшим: охотно бежали за зону и блатные, чтобы грабить вольные посёлки.)
Вооружившись теперь за счёт охраны (похороненной потом на кладбище в Кочмасе), повстанцы пошли и взяли соседний лагпункт. Соединёнными силами решили идти на город Воркуту! - до него оставалось 60 километров. Но не тут-то было! Парашютисты высадились десантом и отгородили от них Воркуту. А расстреливали и разгоняли восставших штурмовики на бреющем полёте.
Потом судили, еще расстреливали, давали сроки по 25 и по 10. (Заодно "освежали" сроки и многим тем, кто не ходил на операцию, а оставался в зоне.)
Военная безнадёжность их восстания очевидна. Но кто скажет, что надёжнее было медленно доходить и умирать?
Вскоре затем создались Особлаги, большую часть Пятьдесят Восьмой отгребли. И что же?
В 1949 году в Берлаге, в лаготделении Нижний Атурях, началось примерно так же: разоружили конвоиров; взяли 6-8 автоматов; напали извне на лагерь, сбили охрану, перерезали телефоны; открыли лагерь. Теперь-то уж в лагере были только люди с номерами, заклейменные, обречённые, не имеющие надежды. И что же? Зэки в ворота не пошли...
Те, кто всё начал, и терять им было уже нечего, превратили мятеж в побег: направились группкой в сторону Мылги. На Эльгене-Тоскане им преградили дорогу войска и танкетки (операцией командовал генерал семёнов).
Все они были убиты.
Спрашивает загадка: что быстрей всего на свете? И отвечает: мысль!
Так и не так. Она и медленна бывает, мысль, ох как медленна! Затруднённо и поздно человек, люди, общество осознают то, что произошло с ними. Истинное положение своё.
Сгоняя Пятьдесят Восьмую в Особые лагеря, Сталин почти забавлялся своей силой. И без того они содержались у него как нельзя надёжней, - а он сам себя вздумал перехитрить - еще лучше сделать. Он думал - так будет страшней. А вышло наоборот.
Вся система подавления, разработанная при нём, была основана на разъединении недовольных; на том, чтоб они не взглянули друг другу в глаза, не сосчитались - сколько их; на том, чтобы внушить всем, и самим недовольным, что никаких недовольных нет, что есть только отдельные злобствующие обречённые одиночки с пустотой в душе.
Но в Особых лагерях недовольные встретились многотысячными массами. И сосчитались. И разобрались, что в душе у них отнюдь не пустота, а высшие представления о жизни, чем у тюремщиков; чем у их предателей; чем у теоретиков, объясняющих, почему им надо гнить в лагере.
Сперва такая новизна Особлага почти никому не была заметна. Внешне тянулось так, будто это продолжение ИТЛ. Только быстро скисли блатные, столпы лагерного режима и начальства. Но как будто жестокость надзирателей и увеличенная площадь бура восполняли эту потерю.
Однако вот что: скисли блатные - в лагере не стало воровства. В тумбочке оказалось можно оставить пайку. На ночь ботинки можно не класть под голову, можно бросить их на пол - и утром они будут там. Можно кисет с табаком оставить на ночь в тумбочке, не тереть его ночь в кармане под боком.
Кажется, это мелочи? Нет, огромно! Не стало воровства - и люди без подозрения и с симпатией посмотрели на своих соседей. Слушайте, ребята, а может мы правда того... Политические?..
А если политические - так можно немного повольней и говорить - между двумя вагонками и у бригадного костра. Ну, оглянуться, конечно, кто тут рядом. Да в конце концов чёрт с ним, пусть наматывают, четвертная уже есть, куда еще мотать?
Начинает отмирать и вся прежняя лагерная психология: умри ты сегодня, а я завтра; всё равно никогда справедливости не добьёшься; так было, так будет... А почему - не добьёшься?.. А почему - "будет"?..
Начинаются в бригаде тихие разговоры не о пайке совсем, не о каше, а о таких делах, что и на воле не услышишь - и всё вольней! И всё вольней! И всё вольней! - и бригадир вдруг теряет ощущение всезначимости своего кулака. У одних бригадиров кулак совсем перестает подниматься, у других - реже, легче. Бригадир и сам, не возвышаясь, присаживается послушать, потолковать. И бригадники начинают смотреть на него как на товарища - тоже ведь наш.
Бригадиры приходят в ППЧ, в бухгалтерию, и по десяткам мелких вопросов - кому срезать, не срезать пайку, кого куда отчислить - придурки тоже воспринимают от них этот новый воздух, это облачко серьёзности, ответственности, нового какого-то смысла.
И придуркам, пока еще далеко не всем, это передаётся. Они ехали сюда с таким жадным желанием захватить посты, и вот захватили их, и отчего бы им не жить так же хорошо, как в ИТЛ: запираться в кабинке, жарить картошку с салом, жить между собой, отделясь от работяг? Нет! Оказывается, не это главное. Как, а что же главное?.. Становится неприличным хвастать кровопийством, как было в ИТЛ, хвастать тем, что живёшь за счёт других. И придурки находят себе друзей среди работяг и, расстелив на земле свои новенькие телогрейки рядом с их чумазыми, охотно пролёживают с ними воскресенья в беседах.
И главное деление людей оказывается не такое грубое, как было в ИТЛ: придурки - работяги, бытовики - Пятьдесят Восьмая, а сложней и интересней гораздо: землячества, религиозные группы, люди бывалые, люди учёные.
Начальство еще нескоро-нескоро что-то поймёт и заметит. А нарядчики уже не носят дрынов и даже не рычат, как раньше. Они дружески обращаются к бригадирам: на развод, мол, пора, Комов. (Не то, чтоб душу нарядчиков проняло, а - что-то беспокоющее в воздухе новое.)
Но всё это медленно. Месяцы, месяцы и месяцы уходят на эти перемены. Эти перемены медленнее сезонных. Они затрагивают не всех бригадиров, не всех придурков - лишь тех, у кого под спудом и пеплом сохранились остатки совести и братства. А кому нравится остаться сволочью - вполне успешно остаётся ею. Настоящего сдвига сознания - сдвига трясением, сдвига героического - еще нет. И по-прежнему лагерь пребывает лагерем, и мы угнетены и беспомощны, и разве то остаётся нам, что лезть вон туда под проволоку и бежать в степь, а нас бы поливали автоматами и травили собаками.
Смелая мысль, отчаянная мысль, мысль-ступень: а как сделать, чтоб не мы от них бежали, а они бы побежали от нас?
Довольно только задать этот вопрос, скольким-то людям додуматься и задать, скольким-то выслушать - и окончилась в лагере эпоха побегов. И началась - эпоха мятежей.
Но начать её - как? С чего её начинать? Мы же скованы, мы же оплетены щупальцами, мы лишены свободы движения - с чего начинать?
Далеко не просто в жизни - самое простое. Кажется, и в ИТЛ додумывались некоторые, что стукачей надо убивать. Даже и там подстраивали иногда: скатится со штабеля бревно и в полую воду собьет стукача. Так не трудно бы и здесь догадаться - с каких именно щупалец надо начинать рубить. Как будто все это понимали. И никто не понимал.
Вдруг - самоубийство. В режимке - "барак два" нашли повесившегося одного. (Все стадии процесса я начинаю излагать по Экибастузу. Но вот что: в других Особлагах все стадиии были те же!) Большого горя начальству нет, сняли с петли, отвезли на свалку.
А по бригаде слушок: это ведь - стукач был. Не сам он повесился. Его повесили.
Назидание.
Много в лагере подлецов, но всех сытее, грубее, наглее - заведующий столовой Тимофей С.. Его гвардия - мордатые сытые повара, еще прикармливает он челядь палачей-дневальных. Он сам и эта челядь бьют зэков кулаками и палками. И между прочим как-то, совсем несправедливо, ударил он маленького чернявого "пацана". Да он и замечать не привык, кого он бьёт. А пацан этот, по-особлаговски, по-нынешнему - уже не просто пацан, а - мусульманин. А мусульман в лагере довольно. Это не блатные какие-нибудь. Перед закатом можно видеть, как в западной части зоны (в ИТЛ бы смеялись, у нас - нет) они молятся, вскидывая руки или лбом прижимаясь к земле. У них есть старшие, в новом воздухе какой-то есть и совет. И вот их решение: мстить!
Рано утром в воскресенье пострадавший и с ним взрослый ингуш проскальзывают в барак придурков, когда те все еще нежатся в постелях, входят в комнату, где С..., и в два ножа быстро режут шестипудового.
Но как это всё еще незрело! - они не пытаются скрыть своих лиц и не пытаются убежать. Прямо от трупа, с окровавленными ножами, спокойные от исполненного долга, они идут в надзирательскую и сдаются. Их будут судить.
Это всё - поиски наощупь. Это всё еще, может быть, могло случиться и в ИТЛ. Но гражданская мысль работает дальше: не это ли и есть главное звено, через которое надо рвать цепь?
"Убей стукача!" - вот оно, звено! Нож в грудь стукача! Делать ножи и резать стукачей - вот оно!
Сейчас, когда я пишу эту главу, ряды гуманных книг нависают надо мной с настенных полок и тускло-посверкивающими неновыми корешками укоризненно мерцают, как звёзды сквозь облака: ничего в мире нельзя добиваться насилием! Взявши меч, нож, винтовку - мы быстро сравняемся с нашими палачами и насильниками. И не будет конца...
Не будет конца... Здесь, за столом, в тепле и в чисте, я с этим вполне согласен.
Но надо получить двадцать пять лет ни за что, надеть на себя четыре номера, руки держать всегда назад, утром и вечером обыскиваться, изнемогать в работе, быть таскаемым в БУР по доносам, безвозвратно затаптываться в землю - чтобы оттуда, из ямы этой, все речи великих гуманистов показались бы болтовнёю сытых вольняшек.
Не будет конца!.. - да начало будет? Просвет ли будет в нашей жизни или нет?
Заключил же подгнётный народ: благостью лихость не изоймешь.
Стукачи - тоже люди?.. Надзиратели ходят по баракам и объявляют для нашего устрашения приказ по всему Песчаному лагерю: на каком-то из женских лагпунктов две девушки (по годам рождения видно, как молоды) вели антисоветские разговоры. Трибунал в составе... Расстрелять!
Этих девушек, шептавшихся на вагонке, уже имевших по десять лет хомута - какая заложила стерва, тоже ведь захомутанная?! Какие же стукачи - люди?!
Сомнений не было. А удары первые были всё же не легки.
Не знаю, где - как (резать стали во всех Особлагах, даже в инвалидном Спасске!), а у нас это началось с приезда Дубовского этапа - в основном западных украинцев, оуновцев. Для всего этого движения они повсеместно сделали очень много, да они и стронули воз. Дубовский этап привёз к нам бациллу мятежа.
Молодые, сильные ребята, взятые прямо с партизанской тропы, они в Дубовке огляделись, ужаснулись этой спячке и рабству - и потянулись к ножу.
В Дубовке это быстро кончилось мятежом, пожаром и расформированием. Но лагерные хозяева, самоуверенные, ослеплённые (тридцать лет они не встречали никакого сопротивления, отвыкли от него) - не позаботились даже держать привезённых мятежников отдельно от нас. Их распустили по лагерю, по бригадам. Это был приём ИТЛ: распыление там глушило протест. Но в нашей, уже очищающейся, среде распыление только помогло быстрее охватить всю толщу огнем.
Новички выходили с бригадами на работу, но не притрагивались к ней или для вида только, а лежали на солнышке (лето как раз!) И тихо беседовали. Со стороны в такой момент они очень походили на блатных в законе, тем более, что были такие же молодые, упитанные, широкоплечие.
Да закон и прояснялся, но новый удивительный закон: "умри в эту ночь, у кого нечистая совесть!"
Теперь убийства зачередили чаще, чем побеги в их лучшую пору. Они совершались уверенно и анонимно: никто не шёл сдаваться с окровавленным ножом; и себя и нож приберегали для другого дела. В излюбленное время - в пять часов утра, когда бараки отпирались одинокими надзирателями, шедшими отпирать дальше, а заключённые еще почти все спали, - мстители в масках тихо входили в намеченную секцию, подходили к намеченной вагонке и неотклонимо убивали уже проснувшегося и дико вопящего или даже не проснувшегося предателя. Проверив, что он мёртв, уходили деловито.
Они были в масках, и номеров их не было видно - спороты или покрыты. Но если соседи убитого и признали их по фигурам - они не только не спешили заявить об этом сами, но даже на допросах, но даже перед угрозами кумовьёв теперь не сдавались, а твердили: нет, нет, не знаю, не видел. И это не была уже просто древняя истина, усвоенная всеми угнетёнными: "незнайка на печи сидит, а знайку на верёвочке ведут", - это было спасение самого себя! Потому что назвавший был бы убит в следующие пять часов утра, и благоволение оперуполномоченного ему ничуть бы не помогло.
И вот убийства (хотя их не произошло пока и десятка) стали нормой, стали обычным явлением. Заключённые шли умываться, получали утренние пайки, спрашивали: сегодня кого-нибудь убили? В этом жутком спорте ушам заключённых слышался подземный гонг справедливости.
Это делалось совершенно подпольно. Кто-то (признанный за авторитет) где-то кому-то только называл: вот этого! Не его была забота, кто будет убивать, какого числа, где возьмут ножи. А боевики, чья это была забота, не знали судьи, чей приговор им надо было выполнить.
И надо признать - при документальной неподтверждённости стукачей! - что неконституированный, незаконный и невидимый этот суд судил куда метче, насколько с меньшими ошибками, чем все знакомые нам трибуналы, тройки, военные коллегии и ОСО.
Рубиловка, как называли её у нас, пошла так безотказно, что захватила уже и день, стала почти публичной. Одного маленького конопатого "старшего барака", бывшего крупного ростовского энкаведешника, известную гниду, убили в воскресенье днём в "парашной" комнате. Нравы так ожесточились, что туда повалили толпой - смотреть труп в крови.
Затем в погоне за предателем, продавшим подкоп под зону из режимки - барак 8 (спохватившееся начальство согнало туда главных дубовцев, но рубиловка уже отлично шла и без них), мстители побежали с ножами средь бела дня по зоне, а стукач от них - в штабной барак, за ним и они, он - в кабинет начальника лаготделения жирного майора Максименко, - и они туда же. В это время лагерный парикмахер брил майора в его кресле. Майор был по лагерному уставу безоружен, так как в зону не полагается им носить оружия. Увидев убийц с ножами, перепуганный майор вскочил из-под бритвы и взмолился, так поняв, что будут сейчас его резать. С облегчением он заме тил, что режут у него на глазах стукача. (На майора никто и не покушался. Установка начавшегося движения была: резать только стукачей, а надзирателей и начальников не трогать.) Всё же майор выскочил в окно, недобритый, в белой накидке, и побежал к вахте, отчаянно крича: "Вышка, стреляй! Вышка, стреляй!" Но вышка не стреляла...
Был случай, когда стукача не дорезали, он вырвался и израненный убежал в больницу. Там его оперировали, перевязали. Но если уж перепугался ножей майор - разве могла спасти стукача больница? Через два-три дня его дорезали на больничной койке...
На пять тысяч человек убито было с дюжину, - но с каждым ударом ножа отваливались и отваливались щупальцы, облепившие, оплётшие нас. Удивительный повеял воздух! Внешне мы, как будто, по-прежнему были арестанты и в лагерной зоне, на самом деле мы стали свободны - свободны, потому что впервые за всю нашу жизнь, сколько мы её помнили, мы стали открыто, вслух говорить всё, что думаем! Кто этого перехода не испытал - тот и представить не может! А стукачи - не стучали... До тех пор оперчасть кого угодно могла оставить днём в зоне, часами беседовать с ним - получать ли доносы? Давать ли новые задания? Выпытывать ли имена незаурядных заключённых, еще ничего не сделавших, но сделать могущих? Но подозреваемых, как центры будущего сопротивления?
И вечером приходила бригада и задавала бригаднику вопрос: "Что это тебя вызывали?" И всегда, говоря ли правду или нагло маскируясь под неё, бригадник отвечал: "Да фотографии показывали..."
Действительно, в послевоенные годы многим заключённым показывали для опознания фотографии лиц, которых он мог бы встретить во время войны. Но не могли, было незачем показывать всем. А ссылались на них все - и свои, и предатели. Подозрение поселялось между нами и заставляло замкнуться каждого.
Теперь же воздух очищался от подозрений! Теперь если опер-чекисты и велели кому-нибудь отстать от развода - он не оставался! Невероятно! Небывало за все годы существования ЧК-ГПУ-МВД! - вызванный к ним не плёлся с перебиванием сердца, не семенил с угодливой мордочкой, - но гордо (ведь на него смотрели бригадники!) Отказывался идти! Невидимые весы качались в воздухе над разводом. На одной их чашке громоздились все знакомые призраки: следовательские кабинеты, кулаки, палки, бессонные стойки, стоячие боксы, холодные мокрые карцеры, крысы, клопы, трибуналы, вторые и третьи сроки. Но всё это было - не мгновенно, это была перемалывающая кости мельница, не могущая зажрать сразу всех и пропустить в один день. И после неё люди всё-таки оставались быть - все, кто здесь, ведь прошли же её.
А на другой чашке весов лежал всего один лишь нож - но этот нож был предназначен для тебя, уступивший! Он назначался только тебе в грудь и не когда-нибудь, а завтра на рассвете, и все силы ЧКГБ не могли тебя от него спасти! Он не был и длинен, но как раз такой, чтоб хорошо войти тебе под ребра. У него и ручки-то не было настоящей - какая-нибудь изоляционная лента, обмотанная по тупой стороне ножовки, - но как раз хорошее трение, чтоб не выскользнул нож из руки!
И эта живительная угроза перевешивала! Она давала всем слабым силы оторвать от себя пиявок и пройти мимо, вслед бригаде. (Она давала им и хорошее оправдание потом: мы бы остались, гражданин начальник! Но мы боялись ножа... Вам-то он не грозит, вы и представить не можете...)
Мало того. Не только перестали ходить на вызовы оперуполномоченных и других лагерных хозяев - но остерегались теперь какой-нибудь конверт, какой-нибудь исписанный листик опустить в почтовый ящик, висящий в зоне, или в ящики для жалоб в высокие инстанции. Перед тем как бросить письмо или заявление, просили кого-нибудь: "на, прочти, проверь, что не донос. Пойдём вместе и бросим".
И теперь-то - ослепло и оглохло начальство! По видимости и пузатый майор и его заместитель капитан Прокофьев, тоже пузатый, и все надзиратели - свободно ходили по зоне, где им ничто не угрожало, двигались между нами, смотрели на нас - а не видели ничего! Потому что ничего не может без доносчика увидеть и услышать человек, одетый в форму: перед его подходом замолчат, отвернутся, спрячут, уйдут... Где-то рядом томились от желания продать товарищей верные осведомители - но ни один из них не подавал даже тайного знака.
Отказал работать тот самый осведомительный аппарат, на котором только и зиждилась десятилетиями слава всемогущих всезнающих Органов.
Как будто те же бригады ходили на те же объекты (впрочем, теперь мы сговаривались и конвою сопротивляться, не давать поправлять пятёрки, пересчитывать нас на марше - и удавалось! Не стало среди нас стукачей - и автоматчики тоже послабели.) Работали, чтобы закрыть благополучно наряды. Возвращались и разрешали надзирателям обыскивать себя, как и прежде (а ножи - никогда не находились!). Но на самом деле уже не бригады, искусственно сбитые администрацией, а совсем другие людские объединения связывали людей, и раньше всего - нации. Зародились и укрепились недоступные стукачам национальные центры: украинский, объединённый мусульманский, эстонский, литовский. Никто их не выбирал, но так справедливо по старшинству, по мудрости, по страданиям они сложились, что авторитет их для своей нации не оспаривался. Очевидно, появился и объединяющий консультативный орган - так сказать "Совет национальностей".
Бригады оставались те же и столько же, но вот что странно: в лагере не стало хватать бригадиров! - невиданное для гулага явление! Сперва их утечка была естественна: один лег в больницу, другой ушёл на хоздвор, тому срок подошёл освобождаться. Но всегда в резерве у нарядчиков была жадная толпа искателей: за кусок сала, за свитер получить бригадирское место. Теперь же не только не было искателей, но были такие бригадиры, которые каждый день переминались в ППЧ, прося снимать их поскорей.
Такое начиналось время, что старые бригадирские методы - вгонять работягу в деревянный бушлат, отпали безнадёжно, а новые изобрести было дано не всем. И скоро до того уже стало с бригадирами плохо, что нарядчик приходил в бригадную секцию покурить, поболтать и просто просил: "Ребята, ну нельзя ж без бригадира, безобразие! Ну, выберите вы себе кого-нибудь, мы сразу его проведём!"
Это тогда особенно началось, когда бригадиры стали бежать в БУР - прятаться в каменную тюрьму! Не только они, но и - прорабы-кровопийцы, вроде Адаскина; стукачи, накануне раскрытия или, как чувствовали, очередные в списке, - вдруг дрогнули и побежали! Еще вчера они храбрились среди людей, еще вчера они вели себя и говорили так, как если б одобряли происходящее (а теперь попробуй поговори среди зэков иначе!), еще прошлую ночь они ночевали в общем бараке (уж там спали или напряженно лежали, готовые отбиваться, и клялись себе, что это последняя такая ночь) - а сегодня исчезли! И даётся дневальному распоряжение: вещи такого-то отнести в БУР.
Это была новая и жутковато-весёлая пора в жизни Особлага! Так-таки не мы побежали! - они побежали, очищая от себя нас! Небывалое, невозможное на земле время: человек с нечистой совестью не может спокойно лечь спать! Возмездие приходит не на том свете, не перед судом истории, а ощутимое живое возмездие заносит над тобой нож на рассвете. Это можно придумать только в сказке: земля зоны под ногами честных мягка и тепла, под ногами предателей - колется и пылает! Этого можно пожелать зазонному пространству - нашей воле, никогда такого времени не видавшей да может быть и не увидящей.
Мрачный каменный БУР, уже давно расширенный, достроенный, с малыми окошками, с намордниками, сырой, холодный и тёмный, обнесённый крепким заплотом из досок-сороковок внахлёст, - БУР, так любовно приготовленный лагерными хозяевами для отказчиков, для беглецов, для упрямцев, для протестантов, для смелых людей - вдруг стал принимать на пенсионный отдых стукачей, кровопийц и держиморд!
Нельзя отказать в остроумии тому, кто первый догадался прибежать к чекистам и за свою верную долгую службу попросить укрытия от народного гнева в каменном мешке. Чтобы сами просились в тюрьму покрепче, чтобы не из тюрьмы бежали, а в тюрьму, чтоб добровольно соглашались не дышать больше чистым воздухом, не видеть больше солнечного света - кажется, и история нам не оставила такого!
Начальники и оперы пожалели первых, пригрели: свои всё-таки. Отвели для них лучшую камеру бура (лагерные остряки назвали её камерой хранения), дали туда матрацы, крепче велели топить, назначили им часовую прогулку.
Но за первыми остряками потянулись и другие, менее остроумные, но так же жадно хотящие жить. (Некоторые хотели и в бегстве сохранить лицо: кто знает, может еще придётся вернуться и жить среди зэков? Архидьякон Рудчук бежал в БУР с инсценировкой: после отбоя пришли в барак надзиратели, разыграли сцену жестокого шмона с вытряхиванием матраца, "арестовали" Рудчука и увели. Впрочем, скоро лагерь с достоверностью узнал, что и гордый архидьякон, любитель кисти и гитары, сидит в той же тесной "камере хранения"). Вот уж их перевалило за десять, за пятнадцать, за двадцать! ("Бригада Мачеховского" стали её еще звать - по фамилии начальника режима.) Уже надо заводить вторую камеру, сокращая продуктивные площади бура.
Однако, стукачи нужны и полезны лишь пока они толкутся в массе и пока они не раскрыты. А раскрытый стукач не стоит ничего, он уже не может больше служить в этом лагере. И приходится содержать его на даровом питании в буре, и он не работает на производстве, себя не оправдывает. Нет, даже благотворительности МВД должны же быть пределы!
И поток молящих о спасении - прекратили. Кто опоздал - должен был остаться в овечьей шкуре и ждать ножа.
Доносчик - как перевозчик: нужен на час, а там не знай нас.
Забота начальства была о контр-мерах, о том, как остановить грозное лагерное движение и сломить его. Первое, к чему они привыкли и за что схватились, было - писать приказы.
Держателям наших тел и душ больше всего не хотелось признать, что движение наше - политическое. В грозных приказах (надзиратели ходили по баракам и читали их) всё начинавшееся объявлялись бандитизмом. Так было проще, понятней, роднее, что ли. Давно ли бандитов присылали к нам под маркой "политических"? И вот теперь политические - впервые политические! - стали "бандитами". Неуверенно объявлялось, что бандиты эти будут обнаружены (пока что еще ни один) и (еще неувереннее) расстреляны. Еще в приказах взывалось к арестантской массе - осуждать бандитов и бороться с ними!..
Заключённые выслушивали и расходились, посмеиваясь. В том, что офицеры режима побоялись назвать политическое - политическим (хотя в приписывании "политики" тридцать лет уже состояло всякое следствие) мы ощутили их слабость.
Это и была слабость! Назвать движение бандитизмом была их уловка: с лагерной администрации таким образом снималась ответственность - как допустила она в лагере политическое движение! Эта выгода и эта необходимость распространялись и выше: на областные и лагерные управления МВД, на гулаг, на само министерство. Система, постоянно боящаяся информации, любит обманывать сама себя. Если бы убивали надзорсостав и офицеров режима, тогда трудно было бы им уклониться от статьи 58-8, террора, но тогда они получили бы и лёгкую возможность давать расстрел. Сейчас же у них появилась заманчивая возможность подкрасить происходящее в Особлагерях под сучью войну, сотрясавшую в это самое время ИТЛ и Руководством же гулага затеянную.
Так они обеляли себя. Но и права расстреливать лагерных убийц - лишались, а значит - лишались эффективных контр-мер. И не могли противодействовать растущему движению.
Приказы не помогли. Не стала арестантская масса вместо своих хозяев осуждать и бороться. И следующая мера была - перевести на штрафной режим весь лагерь! Это значило: всё буднее свободное время, кроме того, что мы были на работе, и все воскресенья насквозь мы должны были теперь сидеть под замком, как в тюрьме, пользоваться парашей и даже пищу получать в бараках. Баланду и кашу в больших бочках стали разносить по баракам, а столовая пустовала.
Тяжёлый это был режим, но не простоял он долго. На производстве мы стали работать совсем лениво, и завопил угольный трест. А главное, четвертная нагрузка пришлась на надзирателей, которым непрерывно из конца в конец лагеря доставалось теперь гонять с ключами - то запускать и выпускать дневальных с парашами, то вести кормление, то конвоировать группы в санчасть, из санчасти.
Цель начальства была: чтобы мы тяготились, возмутились против убийств и выдали убийц. Но мы все настроились пострадать, потянуть - того стоило! Еще цель была: чтоб не оставался барак открытым, чтобы не могли прийти убийцы из другого барака, а своих найти как-будто легче. Но вот опять произошло убийство - и опять никого не нашли, так же все "не видели" и "не знали". И на производстве кому-то голову проломили - от этого уже никак не убережёшься запертыми бараками.
Штрафной режим отменили. Вместо этого затеяли строить "великую китайскую стену". Это была стена в два самана толщиной и метра четыре высотой, которую повели посреди зоны, поперёк ее, подготовляя разделить лагерь на две части, но пока оставив пролом. (Затея - общая для всех Особлагов. Такое разгораживание больших зон на малые происходило во многих других лагерях.) Так как работу эту трест оплачивать не мог - для посёлка она была бессмысленна, то вся тяжесть - и изготовление саманов, и перекладка их при сушке, и подноска к стене и сама кладка - легла на нас же, на наши воскресенья и на вечернее (летнее, светлое) время после нашего прихода с работы. Очень досадна нам была та стена, понятно, что начальство готовит какую-то подлость, а строить - приходилось. Освободились-то мы еще очень мало - головы да рты, но по плечи мы увязали по-прежнему в болоте рабства.
Все эти меры - угрожающие приказы, штрафной режим, стена - были грубые, вполне в духе тюремного мышления. Но что это? Нежданно-негаданно вызывают одну, другую, третью бригаду в комнату фотографа - и фотографируют, да вежливо, не с номером-ошейником на груди, не с определённым поворотом головы, а садись, как тебе удобнее, смотри, как тебе нравится. И из "неосторожной" фразы начальника КВЧ узнают работяги, что "снимают на документы".
На какие документы? Какие могут быть у заключённого документы?.. Волнение ползёт среди легковерных: а может пропуска готовят для расконвойки? А может..? А может...
А вот надзиратель вернулся из отпуска и громко рассказывает другому (но при заключённых), что по пути видел целые эшелоны освобождающихся - с лозунгами, с зелёными ветками, домой едут.
Господи, как сердце бьётся! Да ведь давно пора! Да ведь с этого и надо было после войны начинать! Неужели началось?
Говорят, кто-то письмо получил из дому: соседи его уже освободились, уже дома!
Вдруг одну из фотографированных бригад вызывают на комиссию. Заходи по одному. За красной скатертью под портретом Сталина сидят наши лагерные, но не только: еще каких-то два незнакомых, один казах, один русский, никогда в нашем лагере не бывали. Держатся деловито, но с веселинкой, заполняют анкету: фамилия, имя, отчество, год рождения, место рождения, а дальше вместо привычных статьи, срока, конца срока - семейное положение подробно, жена, родители, если дети, то какого возраста, где все живут, вместе или отдельно. И всё это записывается!.. (То один, то другой из комиссии напомнит писцу: и это запиши, и это!)
Странные, больные и приятные вопросы! Самому зачерствелому становится от них тепло и даже хочется плакать! Годы и годы он слышит только отрывистые гавкающие: статья? Срок? Кем осужден? - и вдруг сидят совсем не злые, серьёзные, человечные офицеры и неторопливо, с сочувствием, да, с сочувствием спрашивают его о том, что так далеко хранимо, коснуться его боязно самому, иногда соседу на нарах расскажешь слова два, а то и не будешь... И эти офицеры (ты забыл или сейчас прощаешь, что вот этот старший лейтенант в прошлый раз под октябрьскую у тебя же отнял и порвал фотографию семьи...) - эти офицеры, услышав, что жена твоя вышла за другого, а отец уже очень плох, не надеется сынка увидеть, - только причмокивает печально, друг на друга смотрят, головами качают.
Да неплохие они, они тоже люди, просто служба собачья... И, всё записав, последний вопрос задают каждому такой:
- Ну, а где бы ты хотел жить?.. Там вот, где родители, или где ты раньше жил?..
- Как? - вылупляет зэк глаза. - Я... В седьмом бараке...
- Да это мы знаем! - смеются офицеры. - Мы спрашиваем: где бы ты хотел жить. Если тебя вот, допустим, отпускать - так документы на какую местность выписывать?
И закруживается весь мир перед глазами арестанта, осколки солнца, радужные лучики... Он головой понимает, что это - сон, сказка, что этого быть не может, что срок - двадцать пять или десять, что ничего не изменилось, он весь вымазан глиной и завтра туда пойдёт, - но несколько офицеров, два майора, сидят, не торопясь, и сочувственно настаивают:
- Так куда же, куда? Называй.
И с колотящимся сердцем, в волнах тепла и благодарности, как покрасневший мальчик называет имя девушки, он выдаёт тайну груди своей - где бы хотел он мирно дожить остаток дней, если бы не был заклятым каторжанином с четырьмя номерами.
И они - записывают! И просят вызвать следующего. А первый полоумным выскакивает в коридор к ребятам и говорит, что' было.
По одному заходят бригадники и отвечают на вопросы дружественных офицеров. И это из полусотни один, кто усмехнётся:
- всё тут в Сибири хорошо, да климат жаркий. Нельзя ли за Полярный Круг?
Или:
- Запишите так: в лагере родился, в лагере умру, лучше места не знаю.
Поговорили они так с двумя-тремя бригадами (а в лагере их двести). Поволновался лагерь дней несколько, было о чём поспорить, - хотя уже и половина нас вряд ли поверила - прошли, прошли те времена! Но больше комиссия не заседала. Фотографировать-то им было недорого - щёлкали на пустые кассеты. А вот сидеть целой компанией и так задушевно выспрашивать негодяев - не хватило терпения. Ну, а не хватило, так ничего из бесстыдной затеи не вышло.
(Но признаем всё же - какой успех! В 1949 году создаются - конечно, навечно - лагеря со свирепым режимом. И уже в 1951-м хозяева вынуждены играть задушевный этот спектакль. Какое еще признание успеха? Почему в ИТЛ никогда им так играть не приходилось?) И опять блистали ножи.
И решили хозяева - брать. Без стукачей они не знали точно, кого им надо, но всё же некоторые подозрения и соображения были (да может тайком кто-то наладил донесения.)
Вот пришло два надзирателя в барак, после работы, буднично, и сказали: "Собирайся, пошли". А зэк оглянулся на ребят и сказал: - Не пойду.
И в самом деле! - в этом обычном простом взятии, или аресте, которому мы никогда не сопротивляемся, который мы привыкли принимать как ход судьбы, в нём ведь и такая есть возможность: не пойду! Освобожденные головы наши теперь это понимали!
- Как не пойдёшь? - приступили надзиратели.
- Так и не пойду! - твёрдо отвечал зэк. - Мне и здесь неплохо.
- А куда он должен идти?... А почему он должен идти?.. Мы его не отдадим!.. Не отдадим!.. Уходите! - закричали со всех сторон.
Надзиратели повертелись-повертелись и ушли.
В другом бараке попробовали - то же.
И поняли волки, что мы уже не прежние овцы. Что хватать им теперь надо обманом, или на вахте, или одного целым нарядом. А из толпы - не возьмёшь.

Предыдущая страница 28 Следующая страница


29 Александр Солженицын

И мы, освобожденные от скверны, избавленные от присмотра и подслушивания, обернулись и увидели во все глаза, что - тысячи нас! Что мы - политические! Что мы уже можем сопротивляться!
Как верно же было избрано то звено, за которое надо тянуть цепь, чтоб её развалить - стукачи! Наушники и предатели! Наш же брат и мешал нам жить. Как на древних жертвенниках, их кровь пролилась, чтобы освободить нас от тяготеющего проклятия.
Революция нарастала. ЕЁ ветерок, как будто упавший, теперь рванул нам ураганом в лёгкие!

Глава 11. Цепи рвём наощупь

Теперь, когда между нами и нашими охранниками уже не канава прошла, а провалилась и стала рвом, - мы стояли на двух откосах и примерялись: что же дальше?..
Это образ, разумеется, что мы "стояли". Мы ходили ежедневно на работу с обновлёнными нашими бригадирами (или негласно выбранными, уговорёнными послужить общему делу, или теми же прежними, но неузнаваемо отзывчивыми, дружелюбными, заботливыми), мы на развод не опаздывали, друг друга не подводили, отказчиков не было, и приносили с производства неплохие наряды - и, кажется, хозяева лагеря могли быть нами вполне довольны. И мы могли быть ими довольны: они совсем разучились кричать, угрожать, не тянули больше в карцер по мелочам, и не видели, что мы шапки снимать перед ними перестали. Майор Максименко по утрам-то развод просыпал, а вот вечером любил встретить колонны у вахты и пока топтались тут - пошутить что-нибудь. Он смотрел на нас с сытым радушием, как хохол-хуторянин где-нибудь в Таврии мог осматривать приходящие из степи свои бесчисленные стада. Нам даже кино стали показывать по иным воскресеньям. И только по-прежнему донимали постройкой "великой китайской стены".
И всё-таки напряженно думали мы и они: что же дальше? Не могло так оставаться: недостаточно это было с нас и недостаточно с них. Кто-то должен был нанести удар.
Но - чего мы могли добиваться? Говорили мы теперь вслух, без оглядки всё, что хотели, всё, что накипело (испытать свободу слова даже только в этой зоне, даже так не рано в жизни - было сладко!). Но могли ли мы надеяться распространить эту свободу за зону или пойти туда с ней? Нет, конечно. Какие же другие политические требования мы могли выставить? Их и придумать было нельзя! Не говоря, что бесцельно и безнадёжно - придумать было нельзя! Мы не могли требовать в своём лагере - ни чтоб вообще изменилась страна, ни чтоб она отказалась от лагерей: нас бомбами с самолётов бы закидали.
Естественно было бы нам потребовать, чтобы пересмотрели наши дела, чтобы сбросили нам несправедливые, ни за что данные сроки. Но и это выглядело безнадёжно. В том общем густевшем над страною смраде террора большинство наших дел и наших приговоров казались судьям вполне справедливыми - да, кажется, уже и нас они в этом убедили! И потом пересмотр дел - невещественен как-то, не осязаем толпой, на пересмотре нас легче всего было обмануть: обещать, тянуть, приезжать переследовать, это можно длить годами. И если бы даже кого-нибудь вдруг объявили освободившимся и увезли - откуда могли бы мы узнать, что не на расстрел, что не в другую тюрьму, что не за новым сроком?
Да спектакль Комиссии разве уже не показал, как это можно всё изобразить? Нас и без пересмотра собираются домой распускать...
На чём сходились все, и сомнений тут быть не могло - устранить самое унизительное: чтобы на ночь не запирали в бараках и убрали параши: чтобы сняли с нас номера: чтобы труд наш не был вовсе бесплатен; чтобы разрешили писать 12 писем в год. (Но всё это, всё это, и даже 24 письма в году уже было у нас в ИТЛ - а разве там можно было жить?)
А добиваться ли нам 8-часового рабочего дня - даже не было у нас единогласия... Так отвыкли от свободы, что уже вроде и не тянулись к ней...
Обдумывались и пути: как выступить? Что сделать? Ясно было, что голыми руками мы ничего не сможем против современной армии, и потому путь наш - не вооруженное восстание, а забастовка. Во время неё можно, например, самим с себя сорвать и номера.
Но всё еще кровь текла в нас - рабская, рабья. Всеобщее снятие с самих себя собачьих номеров казалось таким смелым, таким дерзким, бесповоротным шагом, как, скажем, выйти бы с пулемётами на улицу. А слово "забастовка" так страшно звучало в наших ушах, что мы искали себе опору в голодовке: если начать забастовку вместе с голодовкой, то от этого как бы повышались наши моральные права бастовать. На голодовку мы, вроде, имеем всё-таки право, - а на забастовку? Поколение за поколением у нас выросло с тем, что вопиюще-опасное и, конечно, контрреволюциионное слово "забастовка" стоит у нас в одном ряду с "Антанта, Деникин, кулацкий саботаж, Гитлер".
Так, идя добровольно на совсем не нужную голодовку, мы заранее шли на добровольный подрыв своих физических сил в борьбе. (К счастью, после нас ни один, кажется, лагерь не повторил этой экибастузской ошибки.)
Мы продумывали и детали такой возможной забастовки-голодовки. Применённый к нам недавно общелагерный штрафной режим научил нас, что в ответ, конечно, нас запрут в бараках. Как же мы будем сноситься между собой? Как обмениваться решениями о дальнейшем ходе забастовки? Кому-то надо было продумать и согласовать между бараками сигналы, и из какого окна в какое окно они будут видны и поданы.
Обо всем этом говорилось то там, то сям, в одной группке и в другой, представлялось это неизбежнымм и желательным - и вместе с тем, по непривычке, каким-то невозможным. Нельзя себе было вообразить тот день, когда вдруг мы собёремся, сговоримся, решимся и...
Но охранники наши, открыто организованные в военную лестницу, более привыкшие действовать и менее рискующие потерять в действиях, чем от бездействия, - охранники нанесли удары раньше нас.
А там покатилось оно само...
Тихенько и уютно встретили мы на привычных наших вагонках, в привычных бригадах, бараках, секциях и углах - новый 1952 год. А в воскресенье 6 января, в православный сочельник, когда западные украинцы готовились славно попраздновать, кутью варить, до звезды поститься и потом петь колядки - утром после проверки нас заперли и больше не открывали.
Никто не ждал! Подготовлено было тайно, лукаво! В окна мы увидели, что из соседнего барака какую-то сотню зэков со всеми вещами гонят на вахту.
Этап?..
Вот и к нам. Надзиратели. Офицеры с карточками. И по карточкам выкликают. Выходи со всеми вещами... И с матрацами, как есть, избитыми!
Вот оно что! Пересортировка! Поставлена охрана в проломе китайской стены. Завтра она будет заделана. А нас выводят за вахту и сотнями гонят - с мешками и матрацами, как погорельцев каких-то, вокруг лагеря и через другую вахту - в другую зону. А из той зоны гонят навстречу.
Все умы перебирают: кого взяли? Кого оставили? Как понять смысл перетасовки? И довольно быстро замысел хозяев проясняется: в одной половине (2-й лагпункт) остались только щирые украинцы, тысячи две человек. В половине, куда нас пригнали, где будет 1-й лагпункт - тысячи три всех остальных наций - русские, эстонцы, литовцы, латыши, татары, кавказцы, грузины, армяне, евреи, поляки, молдаване, немцы, и разный случайный народ понемногу, подхваченный с полей Европы и Азии. Одним словом - "единая и неделимая". (Любопытно. Мысль МВД, которая должна была бы освещаться учением социалистическим и вненациональным, идёт по той же, по старой тропинке: разделять нации.)
Разломаны старые бригады, выкликаются новые, они пойдут на новые объекты, они жить будут в новых бараках - чехарда! Тут разбора не на одно воскресенье, а на целую неделю. Порваны многие связи, перемешаны люди, и забастовка, так уж кажется назревшая, теперь сорвана... Ловко!
В лагпункте украинцев осталась вся больница, столовая и клуб. А у нас вместо этого - БУР. Украинцев, бендеровцев, самых опасных бунтарей отделить от бура подальше. А - зачем так?
Скоро мы узнаем, зачем так. По лагерю идёт достоверный слух (от работяг, носящих в БУР баланду), что стукачи в своей "камере хранения" обнаглели: к ним подсаживают подозреваемых (взяли двух-трёх там-здесь), и стукачи пытают их в своей камере, душат, бьют, заставляют раскалываться, называть фамилии! Кто режет?? Вот когда замысел прояснился весь - пытают! Пытает не сама псарня (вероятно, нет санкции, можно нажить неприятность), а поручили стукачам: ищите сами своих убийц! Рвения им не впрыскивать. И так хлеб свой оправдывают, дармоеды. А бендеровцев для того и удалили от бура, чтоб не полезли на БУР. На нас больше надежды: мы покорные люди и разноплеменные, не сговоримся. А бунтари - там. А стена в четыре метра.
Но сколько глубоких историков написало умных книг, - а этого таинственного возгорания людских душ, а этого таинственного зарождения общественных взрывов не научились предсказывать, да даже и объяснять вослед.
Иногда паклю горящую под поленницу суют, суют, суют - не берёт. А искорка одинокая из трубы пролетит на высоте - и вся деревня дотла.
Ни к чему наши три тысячи не готовились, ни к чему готовы не были, а вечером пришли с работы - и вдруг в бараке рядом с буром стали разнимать свои вагонки, хватать продольные брусья и крестовины и в полутьме (местечко там полутёмное с одной стороны у бура) бежать и долбать этими крестовинами и брусьями крепкий заплот вокруг лагерной тюрьмы. И ни топора, ни лома ни у кого не было, потому что в зоне их не бывает, ну может из хоздвора выпросили один-два.
Удары были - как хорошая бригада плотников работает, доски первые подались, тогда стали их отгибать - и скрежет двенадцатисантиметровых гвоздей раздался на всю зону. Вроде не ко времени было плотникам работать, но всё-таки звуки были рабочие, и не сразу придали им значение на вышках, и надзиратели, и работяги других бараков. Вечерняя жизнь шла своим чередом, одни бригады шли на ужин, другие тянулись с ужина, кто в санчасть, кто в каптерку, кто за посылкой.
Но всё ж надзиратели забеспокоились, ткнулись к буру, к той подтемненной стенке, где кипело, - обожглись и - назад, к штабному бараку. Кто-то с палкой бросился и за надзирателем. Тут уж для полной музыки кто-то начал камнями или палкой бить стёкла в штабном бараке. Звонко, весело, угрожающе лопались штабные стёкла!
А все-то затея было ребят - не восстание поднимать, и даже не брать БУР, это нелегко (фото 5 - вот дверь экибастузского бура, высаженная и сфотографированная многими годами позже), а затея была: через окошко залить бензином камеру стукачей и бросить туда огонь - мол, знай наших, не очень-то! Дюжина человек и ворвалась в проломанную дыру буровского забора. Стали метаться - которая камера, правильно ли угадали окно, да сбивать намордник, подсаживаться, ведро передавать, - но с вышек застрочили по зоне пулеметы, и поджечь так и не подожгли.
Это убежавшие из лагеря надзиратели и начальник режима Мачеховский (за ним тоже с ножом погнались, он по сараю хоздвора бежал к угловой вышке и кричал: "Вышка, не стреляй! Свои!" - и полез через предзонник) дали знать в дивизион. А дивизион (где доведаться нам теперь о фамилиях командиров?!) Распорядился по телефону угловым вышкам открыть пулемётный огонь - по трем тысячам безоружных людей, ничего не знающих о случившемся. (Наша бригада была, например, в столовой, и всю эту стрельбу, совершенно недоумевая, мы услышали там.)
По усмешке судьбы это произошло - по новому стилю 22-го, а по старому 9-го января, день, который еще до того года отмечался в календаре торжественно-траурным как кровавое воскресенье. А у нас вышел - кровавый вторник, и куда просторней для палачей, чем в Петербурге: не площадь, а степь, и свидетелей нет, ни журналистов, ни иностранцев.
* Приведено фото. "5. Дверь Экибастузского бура." Прим. А. К.
В темноте наугад стали садить из пулемётов по зоне. Стреляли, правда, недолго, большая часть пуль, может, прошла и поверху, но достаточно пришлось их и вниз - а на человека много ли нужно? Пули пробивали лёгкие стены бараков и ранили, как это всегда бывает, не тех, кто штурмовал тюрьму, а совсем непричастных - но раны свои им надо было теперь скрывать, в санчасть не идти, чтоб заживало как на собаках: по ранам их могли признать за участников мятежа - ведь кого-то ж надо выдернуть из одноликой массы! В 9-м бараке убит был на своей койке мирный старик, кончавший десятилетний срок: через месяц он должен был освобождаться; его взрослые сыновья служили в той самой армии, которая лупила по нам с вышек.
Штурмующие покинули тюремный дворик и разбежались по своим баракам (еще надо было вагонки снова составить, чтобы не дать на себя следа). И другие многие тоже так поняли стрельбу, что надо сидеть в бараках. А третьи наоборот, наружу высыпали, возбужденные, и тыкались по зоне, ища понять - что это, отчего.
Надзирателей к тому времени уже ни одного в зоне не осталось. Страшновато зиял разбитыми стеклами опустевший от офицеров штабной барак. Вышки молчали. По зоне бродили любознательные и ищущие истины.
И тут распахнулись во всю ширину ворота нашего лагпункта - и автоматчики конвоя вошли взводом, держа перед собой автоматы и наугад сеча из них очередями. Так они расширились веером во все стороны, а сзади них шли разъярённые надзиратели - с железными трубами, с дубинками, с чем попало.
Они наступали волнами ко всем баракам, прочесывая зону. Потом автоматчики смолкали, останавливались, а надзиратели выбегали вперёд, ловили притаившихся, раненых или еще целых, и немилосердно били их.
Это выяснилось всё потом, а вначале мы только слышали густую стрельбу в зоне, но в полутьме не видели и не понимали ничего.
У входа в наш барак образовалась губительная толкучка: зэки стремились поскорей втолкнуться, и от этого никто не мог войти (не то, чтоб досочки барачных стен спасали от выстрелов, а - внутри человек уже переставал быть мятежником). Там у крыльца был и я. Хорошо помню своё состояние: тошнотное безразличие к судьбе, мгновенное безразличие к спасению - не спасению. Будьте вы прокляты, что' вы к нам привязались? Почему мы досмерти виноваты перед вами, что родились на этой несчастной земле и должны вечно сидеть в ваших тюрьмах? Вся тошнота этой каторги заняла грудь спокойствием и отвращением. Даже постоянная моя боязнь за носимые во мне поэму и пьесу, нигде еще не записанные, не присутствовала во мне. И на виду той смерти, что уже заворачивала к нам в шинелях по зоне, нисколько я не теснился в дверь. Вот это и было - главное каторжное настроение, до которого нас довели.
Дверь освободилась, мы прошли последние. И тут же, усиленные помещением, грохнули выстрелы. Три пули пустили нам в дверь вдогонку, и они рядышком легли в косяк. А четвёртая взбросилась и оставила в дверном стекле круглую маленькую дырочку в нимбе мельчайших трещин.
В бараки за нами преследователи не врывались. Они заперли нас. Они ловили и били тех, кто не успел забежать в барак. Раненых и избитых было десятка два, одни притаились и скрыли раны, другие достались пока санчасти, а дальше судьба их была - тюрьма и следствие за участие в мятеже.
Но всё это узналось потом. Ночью бараки были заперты, на следующее утро, 23 января, не дали встретиться разным баракам в столовой и разобраться. И некоторые обманутые бараки, в которых никто явно не пострадал, ничего не зная об убитых, вышли на работу. В том числе и наш.
Мы вышли, но никого не выводили из лагерных ворот после нас: пуста была линейка, никакого развода. Обманули нас!
Гадко было на работе в этот день на наших мехмастерских. От станка к станку ходили ребята, сидели и обсуждали - как что вчера произошло; и до каких же пор мы будем вот так всё ишачить и терпеть. А разве можно не терпеть? - возражали давние лагерники, согнувшиеся навек. - А разве кого-нибудь когда-нибудь не сломили? (Это была философия набора 37-го года.)
Когда мы пришли с работы в темноте, зона лагпункта опять была пуста. Но гонцы сбегали под окна других бараков. Оказалось: Девятый, в котором было двое убитых и трое раненых, и соседние с ним на работу уже сегодня не выходили. Хозяева толковали им про нас и надеялись, что завтра они тоже выйдут. Но ясно теперь сложилось - с утра не выходить и нам.
Об этом было брошено и несколько записок через стену к украинцам, чтобы поддержали.
Забастовка-голодовка, не подготовленная, не конченная даже замыслом как следует, теперь началась надоумком, без центра, без сигнализации.
В других потом лагерях, где овладевали продскладом, а на работу не шли, получалось конечно умней. У нас - хоть и не умно, но внушительно: три тысячи человек сразу оттолкнули и хлеб, и работу.
Утром ни одна бригада не послала человека в хлеборезку. Ни одна бригада не пошла в столовую к уже готовой баланде и каше. Надзиратели ничего не понимали: второй, третий, четвертый раз они бойко заходили в бараки звать нас, потом грозно - нас выгонять, потом мягко - нас приглашать: только пока в столовую за хлебом, а о разводе и речи не было.
Но никто не шёл. Все лежали одетые, обутые и молчали. Лишь нам, бригадирам (я в этот горячий год стал бригадиром) доставалось что-то отвечать, потому что говорили надзиратели всё нам. Мы тоже лежали и бормотали от изголовий:
- Ничего не выйдет, начальник...
И это тихое единое неповиновение власти - никому никогда ничего не прощавшей власти, упорное неподчинение, растянутое во времени, казалось страшнее, чем бегать и орать под пулями.
Наконец, уговаривание прекратилось, и бараки заперли.
В наступившие дни из бараков выходили только дневальные: выносили параши, вносили питьевую воду и уголь. Лишь тем, кто лежал при санчасти, разрешено было обществом не голодать. И только врачам и санитарам - работать. Кухня сварила раз - вылила, еще сварила - еще вылила, и перестала варить. Придурки в первый день, кажется, показались начальству, объяснили, что никак им нельзя - и ушли.
И больше нельзя было хозяевам увидеть нас и заглянуть в наши души. Лёг ров между надсмотрщиками - и рабами!
Этих трёх суток нашей жизни никому из участников не забыть никогда. Мы не видели своих товарищей в других бараках и не видели непогребённых трупов, лежавших там. Но стальной связью мы все были соединены через опустевшую лагерную зону.
Голодовку объявили не сытые люди с запасами подкожного жира, а жилистые, истощённые, много лет каждодневно гонимые голодом, с трудом достигшие некоторого равновесия в своём теле, от лишения одной стограммовки уже испытывающие расстройство. И доходяги голодали равно со всеми, хотя три дня голода необратимо могли опрокинуть их в смерть. Еда, от которой мы отказались, которую считали всегда нищенской, теперь во взбудораженном голодном сне представлялась озёрами насыщения.
Голодовку объявили люди, десятилетиями воспитанные на волчьем законе: "умри ты сегодня, а я завтра!" И вот они переродились, вылезли из вонючего своего болота, и согласились лучше умереть все сегодня, чем еще и завтра так жить.
В комнатах бараков установилось какое-то торжественно-любовное отношение друг к другу. Всякий остаток еды, который был у кого-нибудь, особенно у посылочников, сносился теперь в общее место, на разостланную тряпочку, и потом по общему решению секции одна пища делилась, другая откладывалась на завтра. (В каптёрке личных продуктов у посылочников могло быть еще изрядно еды, но, во-первых, в каптёрку, через зону, не было ходу, а во-вторых и не всякий был бы рад принести свои остатки: ведь он рассчитывал подправиться после голодовки. Вот почему голодовка была испытанием неравным, как и всякая тюрьма вообще, и настоящую доблесть выказали те, у кого не было ничего в запасе и никаких надежд подправиться потом.) И если была крупа, то её варили в топке печи и раздавали ложками. Чтоб огонь был ярее - отламывали доски от вагонок. Жалеть ли казенное ложе, если собственная жизнь может не протянуться на завтра!
Что будут делать хозяева - никто не мог предсказать. Ожидали, что хоть и снова начнется с вышек автоматная стрельба по баракам. Меньше всего мы ждали уступок. Никогда за всю жизнь мы ничего не отвоёвывали у них - и горечью безнадёжности веяло от нашей забастовки.
Но в безнадёжности этой было что-то удовлетворяющее. Вот мы сделали бесполезный, отчаянный шаг, он не кончится добром - и хорошо. Голодало наше брюхо, щемили сердца - но напитывалась какая-то другая высшая потребность. В голодные долгие эти дни, вечера, ночи три тысячи человек размышляли про себя о своих трёх тысячах сроках, о своих трёх тысяч семьях или бессемейности, о том, что' с каждым было, что' будет, и хотя в таком обилии грудных клеток по-разному должно было клониться чувство, было и прямое сожаление у кого-то, и отчаяние, - а всё-таки бо'льшая часть склонялась: так и надо! Назло! Плохо - и хорошо, что плохо!
Это тоже закон не изученный - закон общего взлёта массового чувства, вопреки всякому разуму. Этот взлёт я ясно ощущал на себе. Мне оставалось сроку всего один год. Казалось, я должен был бы тосковать, томиться, что вмазался в эту заваруху, из которой трудно будет выскочить без нового срока. А между тем я ни о чём не жалел. К кобелю вас под хвост, давайте хоть и второй срок!..
На другой день мы увидели в окна, как группа офицеров направляется от барака к бараку. Наряд надзирателей отпер дверь, прошел по коридорам и, заглядывая в комнаты, вызывал (по-новому, мягко, не как прежде на быдло): "Бригадиры! На выход!"
У нас началось обсуждение. Решали не бригадиры, а бригады. Ходили из секции в секцию, советовались. У нас было двоякое положение: стукачи были искоренены из нашей среды, но иные еще подозревались, даже наверняка были - как скользкий, смело держащийся Михаил Генералов, бригадир авторемонтников. Да и просто знание жизни подсказывало, что многие сегодняшние забастовщики, голодающие во имя свободы, завтра будут раскалываться во имя покойного рабства. Поэтому те, кто направляли забастовку (такие были, конечно) не выявлялись, не выступали из подполья. Они не брали власти открыто, бригадиры же от своей открыто отреклись. Оттого казалось, что мы бастуем как бы по течению, никем не руководимые.
Наконец, незримо где-то выработалось решение. Мы, бригадиры, человек шесть-семь, вышли в сени к терпеливо ожидавшему нас начальству (это были сени того самого барака два, недавней режимки, откуда шёл подкоп-метро, и самый их лаз начинался в нескольких метрах он нынешней нашей встречи). Мы прислонились к стенам, опустили глаза и замерли, как каменные. Мы опустили глаза потому, что смотреть на хозяев взглядом подхалимным не хотел уже никто, а мятежным - было бы неразумно. Мы стояли как заядлые хулиганы, вызванные на педсовет - в расхлябанных позах, руки в карманах, головы набок и в сторону - невоспитуемые, непробиваемые, безнадёжные.
Зато из обоих коридоров к сеням подперла толпа зэков и, прячась за передних, задние кричали всё, что хотели: наши требования и наши ответы.
Офицеры же с голубыми каймами погонов (среди знакомых - и новые, доселе не виданные нами) формально видели одних бригадиров и говорили им. Они обращались сдержанно. Они уже не стращали нас, но и не снисходили еще к равному тону. Они говорили, что в наших якобы интересах - прекратить забастовку и голодовку. В этом случае будет нам выдана не только сегодняшняя пайка, но и - небывалое в гулаге! - вчерашнего дня. (Как привыкли они, что голодных всегда можно купить!) Ничего не говорилось ни о наказаниях, ни о наших требованиях, как будто их не существовало.
Надзиратели стояли по бокам, держа правые руки в карманах.
Из коридора кричали:
- Судить виновников расстрела!
- Снять замки с бараков!
- Снять номера!
В других бараках требовали еще: пересмотра осовских дел открытыми судами.
А мы стояли как хулиганы перед директором - скоро ли он отвяжется.
Хозяева ушли, и барак был снова заперт.
Хотя голод уже притомил многих, головы были неясные, тяжёлые, - но в бараке ни голоса не раздалось, что надо было уступить. Никто не сожалел вслух.
Гадали - как высоко дойдёт известие о нашем мятеже. В Министерстве внутренних дел, конечно, уже знали или сегодня узнают - но Ус? Ведь этот мясник не остановится расстрелять и всех нас, пять тысяч.
К вечеру слышали мы гудение самолета где-то поблизости, хотя стояла нелётная облачная погода. Догадывались, что прилетел кто-нибудь еще повыше.
Бывалый зэк, сын гулага, Николай Хлебунов, близкий к нашим бригадам, а сейчас, после девятнадцати отсиженных лет устроенный где-то на кухне, ходил в этот день по зоне и успел и не побоялся принести и бросить нам в окно мешочек с полпудом пшена. Его разделили между семью бригадами и потом варили ночью, чтобы не наскочил надзор.
Хлебунов передал тяжёлую весть: за китайской стеной 2-й лагпункт, украинский, не поддержал нас. И вчера и сегодня украинцы выходили на работу как ни в чём не бывало. Сомнений не было, что они получили наши записки и слышат двухдневную нашу тишину, и с башенного крана строительства видят двухдневное наше безлюдье после ночной стрельбы, не встречают в поле наших колонн. И тем не менее - они нас не поддержали!.. (Как мы узнали потом, молодые парни, их вожаки, еще не искушённые в настоящей политике, рассудили, что у Украины - судьба своя, от москалей отдельная. Так ретиво начав, они теперь отступались от нас.) Нас было, значит, не пять тысяч, а только три.
И вторую ночь, третье утро и третий день голод рвал нам желудок когтями.
Но когда чекисты, еще более многочисленные, на третье утро снова вызвали бригадиров в сени, и мы опять пошли и стали, неохотливые, непроницаемые, воротя морды, - решение общее было: не уступать! Уже у нас появилась инерция борьбы.
И хозяева только придали нам силы. Новоприехавший чин сказал так:
- Управление Песчаного лагеря просит заключённых принять пищу. Управление примет все жалобы. Оно разберет и устранит причины конфликта между администрацией и заключёнными.
Не изменили нам уши? Нас просят принять пищу! - а о работе даже ни слова. Мы штурмовали тюрьму, били стёкла и фонари, с ножами гонялись за надзирателями, и это, оказывается, не бунт совсем - а конфликт между! - между равными сторонами - администрацией и заключёнными!
Достаточно было только на два дня и две ночи нам объединиться - и как же наши душевладельцы изменили тон! Никогда за всю жизнь, не только арестантами, но вольными, но членами профсоюза не слышали мы от хозяев таких елейных речей!
Однако, мы молча стали расходиться - ведь решить-то никто не мог здесь. И пообещать решить - тоже никто не мог. Бригадиры ушли, не подняв голов, не обернувшись, хотя начальник олпа по фамилии окликал нас.
То был наш ответ.
И барак заперся.
Снаружи он казался хозяевам таким же немым и неуступчивым. Но внутри по секциям началось буйное обсуждение. Слишком был велик соблазн! Мягкость тона тронула неприхотливых зэков больше всяких угроз. Появились голоса - уступить. Чего большего мы могли достигнуть в самом деле?..
Мы устали! Мы хотели есть! Тот таинственный закон, который спаял наши чувства и нёс их вверх, теперь затрепетал крыльями и стал оседать.
Но открылись такие рты, которые были стиснуты десятилетиями, которые молчали всю жизнь - и промолчали бы её до смерти. Их слушали, конечно, и недобитые стукачи. Эти призывы позвончавшего, на несколько минут обретённого голоса (в нашей комнате - Дмитрий Панин), должны были окупиться потом новым сроком, петлёй на задрожавшее от свободы горло. Нужды нет, струны горла в первый раз делали то, для чего созданы.
Уступить сейчас? - значит, сдаться на честное слово. Честное слово чьё? - тюремщиков, лагерной псарни. Сколько тюрьмы стоят и сколько стоят лагеря - когда ж они выполнили хоть одно своё слово?!
Поднялась давно осажденная муть страданий, обид, издевательств. В первый раз мы стали на верную дорогу - и уже уступить? В первый раз мы почувствовали себя людьми - и скорее сдаться? Весёлый злой вихорок обдувал нас и познабливал: продолжать! Продолжать! Еще не так они с нами заговорят! Уступят! (Но когда и в чём можно будет им поверить? Это оставалось неясным всё равно. Вот судьба угнетённых: им неизбежно поверить и уступить...)
И, кажется, опять ударили крылья орла - орла нашего слитого двухсотенного чувства! Он поплыл!
А мы легли, сберегая силы, стараясь двигаться меньше и не говорить о пустяках. Довольно дела нам осталось - думать.
Давно окончились в бараке последние крошки. Уже никто ничего не варил, не делил. В общем молчании и неподвижности слышались только голоса молодых наблюдателей, прильнувших к окнам: они рассказывали нам обо всех передвижениях по зоне. Мы любовались этой двадцатилетней молодёжью, её голодным светлым подъёмом, её решимостью умереть на пороге еще не начинавшейся жизни - но не сдаться! Мы завидовали, что в наши головы истина пришла с опозданиемм, а позвонки спинные уже костенеют на пригорбленной дужке.
Я думаю, что могу уже теперь назвать Янска Барановского, Володю Трофимова и слесаря Богдана.
И вдруг перед самым вечером третьего дня, когда на очищающемся западе показалось закатное солнце - наблюдатели крикнули с горячей досадой:
- Девятый барак!.. Девятый сдался!.. Девятый идёт в столовую!
Мы вскочили все. Из комнат другой стороны прибежали к нам. Через решётки, с нижних и верхних нар вагонок, на четвереньках и через плечи друг друга, мы смотрели, замерев, на это печальное шествие.
Двести пятьдесят жалких фигурок - чёрных и без того, еще более чёрных против заходящего солнца, тянулись наискосок по зоне длинной покорной униженной вереницей. Они шли, мелькая через солнце, растянутой неверной бесконечной цепочкой, как будто задние жалели, что передние пошли - и не хотели за ними. Некоторых, самых ослабевших, вели под руку или за руку, и при их неуверенной походке это выглядело так, что многие поводыри ведут многих слепцов. А еще у многих в руках были котелки или кружки - и эта жалкая лагерная посуда, несомая в расчёте на ужин, слишком обильный, чтобы проглотить его сжавшимся желудком, эта выставленная перед собой посуда, как у нищих за подаянием - была особенно обидной, особенно рабской и особенно трогательной.
Я почувствовал, что плачу. Покосился, стирая слёзы, и у товарищей увидел их же.
Слово 9-го барака было решающим. Это у них уже четвертые сутки, с вечера вторника, лежали убитые.
Они шли в столовую, и тем самым получалось, что за пайку и кашу они решили простить убийц.
Девятый барак был голодный барак. Там были сплошь разнорабочие бригады, редко кто получал посылки. Там было много доходяг. Может быть, они сдались, чтоб не было еще новых трупов?..
Мы расходились от окон молча.
И тут я понял, что значит польская гордость - и в чём же были их самозабвенные восстания. Тот самый инженер поляк Юрий Венгерский был теперь в нашей бригаде. Он досиживал свой последний десятый год. Даже когда он был прорабом - никто не слышал от него повышенного тона. Всегда он был тих, вежлив, мягок.
А сейчас - исказилось его лицо. С гневом, с презрением, с мукой он откинул голову от этого шествия за милостыней, выпрямился и злым звонким голосом крикнул:
- Бригадир! Не будите меня на ужин! Я не пойду!
Взобрался на верх вагонки, отвернулся к стене и - не встал. МЫ ночью пошли есть, а он - не встал! Он не получал посылок, он был одинок, всегда не сыт - и не встал. Видение дымящейся каши не могло заслонить для него - бестелесной Свободы!
Если бы все мы были так горды и тверды - какой бы тиран удержался?
___
Следующий день, 27 января, был воскресенье. А нас не гнали на работу - наверстывать (хотя у начальников, конечно, зудело о плане), а только кормили, отдавали хлеб за прошлое и давали бродить по зоне. Все ходили из барака в барак, рассказывали, у кого как прошли эти дни, и было у всех праздничное настроение, будто мы выиграли, а не проиграли. Да ласковые хозяева еще раз обещали, что все законные просьбы (однако: кто знал и определял, что' законно?..) Будут удовлетворены.
А между тем роковая мелочь: некий Володька пономарёв, сука, все дни забастовки бывший с нами, слышавший многие речи и видевший многие глаза - бежал на вахту. Это значит - он бежал предать и за зоной миновать ножа.
В этом побеге пономарёва для меня отлилась вся суть блатного мира. Их мнимое благородство есть внутрикастовая обязательность друг относительно друга. Но, попав в круговорот революции, они обязательно сподличают. Они не могут понять никаких принципов, только силу.
Можно было догадаться, что готовят аресты зачинщиков. Но объявляли, что напротив - приехали комиссии из Караганды, из Алма-Аты, из Москвы и будут разбираться. В застылый седой мороз поставили стол посреди лагеря на линейке, сели чины какие-то в белых полушубках и валенках и предложили подходить с жалобами. Многие шли, говорили. Записывалось.
А во вторник после отбоя собрали бригадиров - "для предъявления жалоб". На самом деле это совещание было еще одной подлостью, формой следствия: знали, как накипело у арестантов, и давали высказаться, чтобы потом арестовывать верней.
Это был мой последней бригадирский день: у меня быстро росла запущенная опухоль, операцию которой я давно откладывал на такое время, когда, по-лагерному, это будет "удобно". В январе и особенно в роковые дни голодовки опухоль за меня решила, что сейчас - удобно, и росла почти по часам. Едва раскрыли бараки, я показался врачам, и меня назначили на операцию. Теперь я потащился на это последнее совещание.
Его собрали в предбаннике - просторной комнате. Вдоль парикмахерских мест поставили длинный стол президиума, за него сели один полковник МВД, несколько подполковников, остальные помельче, а наше лагерное начальство и совсем терялось во втором ряду, за их спинами. Там же, за спинами, сидели записывающие - они всё собрание вели поспешные записи, а из первого ряда им еще повторяли фамилии выступающих.
Выделялся один подполковник из Спецотдела или из Органов - очень быстрый, умный, хваткий злодей с высокой узкой головой, и этой хваткостью мысли, и узостью лица как бы совсем не принадлежавший к тупой чиновной своре.
Бригадиры выступали нехотя, их почти вытягивали из густых рядов - подняться. Едва начинали они что-то говорить своё, их сбивали, приглашали объяснить: за что режут людей? И какие были цели у забастовки? И если злополучный бригадир пытался как-то ответить на эти вопросы - за что режут и какие требования, на него тут же набрасывались сворой: а откуда вам это известно? Значит, вы связаны с бандитами? Тогда назовите их!!
Так благородно и на вполне равных началах выясняли они "законность" наших требований...
Прерывать выступавших особенно старался высокоголовый злодей-подполковник, очень хорошо у него был подвешен язык и имел он перед нами преимущество безнаказанности. Острыми перебивами он снимал все выступления, и уже начал складываться такой тон, что во всём обвиняли нас, а мы оправдывались.
Во мне подступало, толкало переломить это. Я взял слова, назвал фамилию (её как эхо повторили для записывающего). Я поднимался со скамьи, зная, что из собравшихся тут вряд ли кто быстрее меня вытолкнет через зубы грамматически законченную фразу. Одного только я вовсе не представлял - о чём я могу им говорить? Всё то, что написано вот на этих страницах, что было нами пережито и передумано все годы каторги и все дни голодовки - сказать им было всё равно, что орангутангам. Они числились еще русскими и еще как-то умели понимать русские фразы попроще, вроде "разрешите войти!", "разрешите обратиться!" Но когда сидели они вот так, за длинным столом, рядом, выявляя нам свои однообразно-безмыслые белые упитанные благополучные физиономии, - так ясно было, что все они давно уже переродились в отдельный биологический тип, и последняя словесная связь между нами порывается безнадежно, и остается - пулевая.
Только долгоголовый еще не ушёл в орангутанги, он отлично слышал и понимал. На первых же словах он попробовал меня сбить. Началось при всеобщем внимании состязание молниеносных реплик:
- А где вы работаете?
(Спрашивается, не всё ли равно, где я работаю?)
- На мехмастерских! - швыряю я через плечо и еще быстрей гоню основную фразу.
- Там, где делают ножи? - бьёт он меня спрямка.
- Нет, - рублю я с косого удара, - там, где ремонтируют шагающие экскаваторы! (Сам не знаю, откуда так быстро и ясно приходит мысль.)
И гоню дальше, дальше, чтобы приучить их прежде всего молчать и слушать.
Но полкан притаился за столом и вдруг как прыжком кусает снизу вверх:
- Вас делегировали сюда бандиты?
- Нет, пригласили вы! - торжествующе секу я его с плеча и продолжаю, продолжаю речь.
Еще раза два он выпрыгивает и полностью смолкает, отражённый. Я победил.
Победил - но для чего? Один год! Один год остался мне и давит. И язык мой не вывернется сказать им то, что они заслужили. Я мог бы сказать сейчас бессмертную речь - но быть расстрелянным завтра. И я сказал бы её всё равно - но если бы меня транслировали по всему миру! Нет, слишком мала аудитория.
И я не говорю им, что лагеря наши - фашистского образца и суть признак перерождения власти. Я ограничиваюсь тем, что перед их выставленными носами провожу керосином. Я узнал, что здесь сидит начальник конвойных войск - и вот я оплакиваю недостойное поведение конвоиров, утерявших облик советских воинов, помогающих растаскивать производство, к тому же грубиянов, к тому же убийц. Затем я рисую надзорсостав лагеря как шайку стяжателей, понуждающих зэков разворовывать для них строительство (так это и есть, только начинается это с офицеров, сидящих здесь). И какое же развоспитывающее действие это производит на заключённых, желающих исправиться!
Мне самому не нравится моя речь, вся выгода её только в выигрыше темпа.
В завоеванной тишине поднимается бригадир Т. И медленно, почти косноязычно, от сильного волнения или от роду так он, говорит:
- Я соглашался раньше... Когда другие заключённые говорили... Что живём мы - как собаки...
Полкан из президиума насторожился. Т. Мнет шапку в руке, стриженный каторжник, некрасивый, с лицом ожесточённым, искривленным, так трудно найти ему правильные слова...
- ...Но теперь я вижу, что был неправ.
Полкан проясняется.
- живём мы - гораздо хуже собак! - с силой и быстротой заворачивает Т., и все сидящие бригадиры напрягаются. - У собаки один номер на ошейнике, а у нас четыре. Собаку кормят мясом, а нас рыбьими костями. Собаку в карцер не сажают! Собаку с вышки не стреляют! Собакам не лепят по двадцать пять!
Теперь можно его хоть и перебивать - он главное высказал.
Встаёт Черногоров, представляется как бывший Герой Советского Союза, встаёт еще бригадир, говорят смело, горячо. В президиуме настойчиво и подчёркнуто повторяют их фамилии.
Может быть, это всё на погибель нашу, ребята... А может быть только от этих ударов головами и развалится проклятая стена.
Совещание кончается вничью.
Несколько дней тихо. Комиссии больше не видно, и всё так мирно идёт на лагпункте, как будто ничего и не было.
Конвой отводит меня в больницу на украинский лагпункт. Я - первый, кого туда ведут после голодовки, первый вестник. Хирург Янченко, который должен меня оперировать, зовёт меня на осмотр, но не об опухоли его вопросы и мои ответы. Он невнимателен к моей опухоли, и я рад, что такой надёжный будет у меня врач. Он расспрашивает, расспрашивает. Лицо его темно от общего нашего страдания.
О, как одно и то же, но в разных жизнях, воспринимается нами в разном масштабе! Вот эта самая опухоль, повидимому раковая, - какой бы удар она была на воле, сколько переживаний, слёзы близких. А здесь, когда головы так легко отлетают от туловищ, эта же самая опухоль - только повод полежать, я о ней и думаю мало.
Я лежу в больнице среди раненых и калеченых в ту кровавую ночь. Есть избитые надзирателями до кровавого месива - им не на чем лежать, всё ободрано. Особенно зверски бил один рослый надзиратель - железной трубою (память, память! - фамилии сейчас не вспомню). Кто-то уже умер от ран.
А новости обгоняют одна другую: на "российском" лагпункте началась расправа. Арестовали сорок человек. Опасаясь нового мятежа, сделали это так: до последнего дня всё было по-прежнему добродушно, надо было думать, что хозяева разбираются, кто там из них виноват. Только в намеченный день, когда бригады уже проходили ворота, они замечали, что их принимает удвоенный и утроенный конвой. Задумано было взять жертвы так, чтобы ни друг другу мы не помогли, ни стены бараков или строительства - нам. Выведя из лагеря, разведя колонны по степи, но никого еще не доведя до цели, начальники конвоя подавали команду: "Стой! Оружие - к бою! Патроны - дослать! Заключённые, садись! Считаю до трёх, открываю огонь - садись! Все садись!"
И снова, как в прошлогоднее крещение, рабы беспомощные и обманутые скованы на снегу. И тогда офицер разворачивал бумагу и читал фамилии и номера тех, кому надо было встать и выйти за оцепление из бессильного стада. И уже отдельным конвоем эту группку в несколько мятежников уводили назад, или подкатывал за ними воронок. А стадо, освобождённое от ферментов брожения, поднимали и гнали работать.
Так воспитатели наши объяснили нам, можно ли им когда-нибудь в чём-нибудь верить.
Выдёргивали в тюрьму и среди опустевшей на день зоны лагпункта. И через ту четырёхметровую стену, через которую забастовка перевалиться не смогла, аресты перепорхнули легко и стали клевать в украинском лагпункте. Как раз накануне назначенной мне операции арестовали и хирурга Янченко, тоже увели в тюрьму.
Аресты или взятия на этап - это трудно было различить - продолжались теперь уже без первичных предосторожностей. Отправляли куда-то маленькие этапы человек по двадцать - по тридцать. И вдруг 19 февраля стали собирать огромный этап человек в семьсот. Этап особого режима: этапируемых на выходе из лагеря заковывали в наручники. Возмездие судьбы! Украинцы, оберегавшие себя от помощи москалям, шли на этот этап еще гуще, чем мы.
Правда, перед самым их отъездом они салютовали нашей разбитой забастовке. Новый деревообделочный комбинат, сам весь тоже зачем-то из дерева (в Казахстане, где леса нет, а камня много!) - по невыясненным причинам (знаю точно, был поджог) загорелся сразу из нескольких мест - и в два часа сгорело три миллиона рублей. Тем, кого везли расстреливать, это было как похороны викинга - древний скандинавский обычай вместе с героем сжигать и его ладью.
Я лежу в послеоперационной. В палате я один: такая заваруха, что никого не кладут, замерла больница. Следом за моей комнатой, торцевой в бараке, - избушка морга и в ней уже который день лежит убитый доктор Корнфельд, хоронить которого некому и некогда. (Утром и вечером надзиратель, доходя до конца поверки, останавливается перед моей палатой и, чтобы упростить счёт, обнимающим движением руки обводит морг и мою палату: "и здесь два". И записывает в дошечку.)
Павел Боронюк, тоже вызванный на большой этап, прорывается сквозь все кордоны и приходит обняться со мной на прощание. Не наш один лагерь, но вся вселенная кажется нам сотрясаемою, швыряемою бурей. Нас бросает, и нам не внять, что за зоной - всё, как прежде, застойно и тихо. Мы чувствуем себя на больших волнах и что-то утопляемое под ногами, и если когда-нибудь увидимся, - это будет совсем другая страна. А на всякий случай - прощай, друг! Прощайте, друзья!
___
Потянулся томительный тупой год - последний мой год в Экибастузе и последний сталинский год на Архипелаге. Лишь немногих, подержав в тюрьме и не найдя улик, вернули в зону. А многих-многих, кого мы за эти годы узнали и полюбили, увезли: кого - на новое следствие и суд; кого в изоляцию по нестираемой галочке на деле (хотя бы арестант давно стал ангелом); кого в джезказганские рудники; и даже был такой этап "психически неполноценных" - запекли туда Кишкина-шутника и устроили врачи молодого Володю Гершуни.
Взамен уехавших выползали из "камеры хранения" по одному стукачи: сперва боязливо, оглядываясь, потом наглей и наглей. Вернулся в зону "сука продажная" Володька пономарёв и вместо простого токаря стал заведующим посылочной. Раздачу драгоценных крох, собранных обездоленными семьями, старый чекист Максименко поручил отъявленному вору!
Оперуполномоченные опять вызывали к себе в кабинеты сколько хотели и кого хотели. Душная была весна. У кого рога или уши слишком выдавались, спешили нагнуться и спрятать их. Я не вернулся больше на должность бригадира (уже и бригадиров опять хватало), а стал подсобником в литейке. Работать приходилось в тот год много и вот почему. Как единственную уступку после разгрома всех наших просьб и надежд, Управление лагеря дало нам хозрасчёт, то есть такую систему, при которой труд, совершенный нами, не просто канывал в ненасытное хайло гулага, но оценивался, и 45% его считалось нашим заработком (остальное шло государству). Из этого "заработка" 70% забирал лагерь на содержание конвоя, собак, колючки, бура, оперуполномоченных, офицеров режимных, цензорных и воспитательных, - всего, без чего мы не могли бы жить, - зато оставшиеся тридцать-десять процентов всё же записывали на лицевой счёт заключённого, и хоть не все эти деньги, но часть их (если ты ни в чем не провинился, не опоздал, не был груб, не разочаровал начальства) можно было по ежемесячным заявлениям переводить в новую лагерную валюту - боны, и эти боны тратить. И так была построена система, что чем больше ты лил пота и отдавал крови, тем ближе ты подходил к тридцати процентам, а если ты горбил недостаточно, то весь труд твой уходил на лагерь, а тебе доставался шиш.
И большинство - о, это большинство нашей истории, особенно когда его подготавливают изъятиями! - большинство было заглатывающе радо такой уступке хозяев и теперь укладывало своё здоровье на работе, лишь бы купить в ларьке сгущённого молока, маргарина, поганых конфет или в "коммерческой" столовой взять себе второй ужин. А так как расчёт руда вёлся по бригадам, то и всякий кто не хотел укладывать своё здоровье за маргарин - должен был класть его, чтобы товарищи заработали.
Гораздо чаще прежнего стали возить в зону и кинофильмы. Как всегда в лагерях, в деревнях, в глухих поселках, презирая зрителей, не объявляли названия загодя, - свинье ведь тоже не объявляется заранее, что будет вылито в её корыто. Всё равно заключённые - да не те ли самые, которые зимой так героически держали голодовку?! - теперь толпились, захватывали места за час до того, как еще занавесят окна, нимало не беспокоясь, сто'ит ли этого фильм.
Хлеба и зрелищ!.. Так старо, что и повторять неудобно...
Нельзя было упрекнуть людей, что после стольких лет голода они хотят насытиться. Но пока мы насыщались здесь - тех товарищей наших, кто изобрел бороться, или кто в январские дни кричал в бараках "не сдадимся!", или даже вовсе ни в чём не замешанных - где-то сейчас судили, одних расстреливали, других увозили на новый срок в закрытые изоляторы, третьих изводили новым и новым следствием, вталкивали для внушения в камеры, испестренные крестами приговоренных к смерти, и какой-нибудь змей-майор, заходя в их камеру, улыбался обещающе: "А, Панин! Помню-помню. Вы прохо'дите по нашему делу, проходите! Мы вас оформим!"
Прекрасное слово - оформить! Оформить можно на тот свет, и оформить можно на сутки карцера, и выдачу поношенных штанов тоже можно - оформить. Но дверь захлопнулась, змей ушёл, улыбаясь загадочно, а ты гадай, ты месяц не спи, ты месяц бейся головой о камни - как' именно собираются тебя оформить?..
Об этом только рассказывать легко.
Вдруг собрали в Экибастузе этапик еще человек на двадцать. Странный какой-то этап. Собирали их неспешно, без строгостей, без изоляции - почти так, как собирают на освобождение. Но никому из них не подошел еще конец срока. И не было среди них ни одного заклятого зэка, которого хозяева изводят карцерами и режимками, нет, это были всё хорошие заключённые, на хорошем у начальства счету: всё тот же скользкий самоуверенный бригадир авторемонта Михаил Михайлович Генералов, и бригадир станочников хитро-простоватый Белоусов, и инженер-технолог Гультяев, и очень положительный степенный с фигурой государственного деятеля московский конструктор Леонид Райков; и милейший "свой в доску" токарь Женька Милюков с блинно-смазливым лицом; и еще один токарь грузин Кокки Кочерава, большой правдолюб, очень горячий к справедливости перед толпою.
Куда же их? По составу ясно, что не на штрафной. "Да вас в хорошее место! Да вас расконвоируют!" - говорили им. Но ни у одного ни на минуту не проблеснула радость. Они уныло качали головами, нехотя собирали вещи, почти готовые оставить их здесь, что ли. У них был побитый, паршивый вид. Неужели так полюбили они беспокойный Экибастуз? Они и прощались какими-то неживыми губами, неправдоподобными интонациями.
Увезли.
Не не дали времени их забыть. Через три недели слух: их опять привезли! Назад? Да. Всех? Да... Только они сидят в штабном бараке и по своим баракам расходиться не хотят.
Лишь этой чёрточки не хватало, чтобы завершить экибастузскую трёхтысячную забастовку - забастовка предателей!.. То-то так не хотелось им ехать! В кабинетах следователей, закладывая наших друзей и подписывая иудины протоколы, они надеялись, что келейной тишиной всё и кончится. Ведь это десятилетиями у нас: политический донос считается документом неоспоримым, и лицо сексота не открывается никогда. Но что-то было в нашей забастовке - необходимость ли оправдаться перед своими высшими? - что заставило хозяев устроить где-то в Караганде большой юридический процесс. И вот этих взяли в один день - и посмотрев друг другу в беспокойные глаза, они узнали о себе и о других, что едут свидетелями на суд. Да ничто б им суд, а знали они гулаговское послевоенное установление: заключённый, вызванный по временным надобностям, должен быть возвращён в прежний лагерь. Да им обещали, что в виде исключения оставят их в Караганде! Да какой-то наряд и был выписан, но не так, не правильно - и Караганда отказалась.
И вот они три недели ездили. Их гоняли из столыпинов в пересылки, из пересылок в столыпины, им кричали: "Садись на землю!", их обыскивали, отнимали вещи, гоняли в баню, кормили селёдкой и не давали воды - всё, как изматывают обычных, не благонастроенных зэков. Потом под конвоем их вводили на суд, они еще раз посмотрели в лица тем, на кого донесли, там они забили гвозди в их гробы, навесили замки на их одиночные камеры, домотали им километры лет до новых катушек - и опять через все пересылки привезены и, разоблачённые, выброшены в прежний лагерь.
Они больше не нужны. Доносчик - как перевозчик...
И, кажется - разве лагерь не замирён? Разве не увезена отсюда почти тысяча человек? Разве мешает им теперь кто-нибудь ходить в кабинет кума?.. А они - нейдут из штаба! Они забастовали - и не хотят в зону! Один Кочерава решается нагло сыграть прежнего правдолюбца, он идёт в бригаду и говорит:
- Нэ знаем, зачем возили! Возили-возили, назад привезли..
Но на одну только ночь и на один только рассвет хватает его дерзости. На следующий день он убегает в комнату штаба, к своим.
Э-э, значит не впустую прошло то, что прошло, и не зря легли и сели наши товарищи. Воздух лагеря уже не может быть возвращен в прежнее гнетущее состояние. Подлость реставрирована, но очень непрочно. О политике в бараках разговаривают свободно. И ни один нарядчик и ни один бригадир не осмелится пнуть ногой или замахнуться на зэка. Ведь теперь все узнали, как легко делаются ножи и как легко вонзаются под ребрину.
Наш островок сотрясся - и отпал от Архипелага...
Но это чувствовали в Экибастузе, едва ли - в Караганде. А в Москве наверняка не чувствовали. Начался развал системы Особлагов - в одном, другом, третьем месте, - Отец же и Учитель об этом понятия не имел, ему конечно не доложили (да не умел он ни от чего отказываться, и от каторги бы не отказался, пока под ним стул бы не загорелся). Напротив, для новой ли войны, он намечал в 1953 году большую новую волну арестов, а для того в 1952 расширял систему Особлагов. И так постановлено было экибастузский лагерь из лаготделения то Степлага, то Песчанлага обратить в головное отделение нового крупного прииртышского Особого лагеря (пока условно названного Дальлагом). И вот сверх уже имевшихся многочисленных рабовладельцев, приехало в Экибастуз целое новое Управление дармоедов, которых мы тоже должны были всех окупить своим трудом.
Обещали не заставить себя ждать и новые заключённые.
___
А зараза свободы тем временем передавалась - куда ж было деть её с Архипелага? Как когда-то дубовские привезли её нам, так теперь наши повезли её дальше. В ту весну во всех уборных казахстанских пересылок было написано, выскреблено, выдолблено: "Привет борцам Экибастуза!"
И первое изъятие "центровых мятежников", человек около сорока, и из большого февральского этапа 250 самых "отъявленных" были довезены до Кенгира (поселок Кенгир, а станция Джезказган - 3-го лаготделения Степлага, где было и Управление Степлага и сам брюхатый полковник Чечев. Остальных штрафных экибастузцев разделили между 1-м и 2-м отделениями Степлага (Рудник).
Для устрашения восьми тысяч кенгирских зэков объявлено было, что привезены бандиты. От самой станции до нового здания кенгирской тюрьмы их повели в наручниках. Так закованною легендой вошло наше движение в рабский еще Кенгир, чтоб разбудить и его. Как в Экибастузе год назад, здесь еще господствовали кулак и донос.
До апреля продержав четверть тысячи наших в тюрьме, начальник Кенгирского лаготделения подполковник Федотов решил, что достаточно они устрашены, и распорядился выводить на работу. По централизованному снабжению было у них 125 пар новеньких никелированных наручников последнего фашистского образца - а, сковывая двоих по одной руке, как раз на 250 человек (этим, наверное, и определилась принятая Кенгиром порция).
Одна рука свободна - это можно жить! В колонне было уже немало ребят с опытом лагерных тюрьм, тут и тёртые беглецы (тут и Тэнно, присоединенный к этапу), знакомые со всеми особенностями наручников, и они разъяснили соседям по колонне, что при одной свободной руке ни черта не стоит эти наручники снять - иголкой и даже без иголки.
Когда подошли к рабочей зоне, надзиратели стали снимать наручники сразу в разных местах колонны, чтоб не умедля начать рабочий день. Тут-то и стали умельцы проворно снимать наручники с себя и с других и прятать под полу: "А у нас уже другой надзиратель снял!" Надзору и в голову не пришло посчитать наручники прежде чем запустить колонну, а при входе на рабочий объект её не обыскивают никогда.
Так в первое же утро наши ребята унесли 23 пары наручников из 125 пар! Здесь, в рабочей зоне, их стали разбивать камнями и молотками, но скоро догадались острей: стали заворачивать их в промасленную бумагу, чтоб сохранились лучше, и вмуровали в стены и фундаменты домов, которые клали в тот день (20-й жилой квартал против Дворца Культуры Кенгира), сопровождая их идеологически несдержанными записками: "Потомки! Эти дома строили советские рабы! Вот такие наручники они носили!"
Надзор клял, ругал бандитов, а на обратную дорогу всё же поднёс ржавых, старых. Но как ни стерёгся он - у входа в жилую зону ребята стащили еще шесть. В два следующих выхода на работу - еще по несколько. А каждая пара их стоила 93 рубля.
И - отказались кенгирские хозяева водить ребят в наручниках.
В борьбе обретёшь ты право своё!
К маю стали экибастузцев постепенно переводить из тюрьмы в общую зону.
Теперь надо было обучать кенгирцев уму-разуму. Для начала учинили такой показ: придурка, по праву сунувшегося в ларек без очереди, придушили не до смерти. Довольно было для слуха: что-то новое будет! Не такие приехали, как мы. (Нельзя сказать, чтоб до того в джезказганском лагерном гнезде совсем не трогали стукачей, но это не стало направлением. В 1951 г. В тюрьме Рудчика как-то вырвали ключи у надзирателя, открыли нужную камеру и зарезали там Козлаускаса.)
Теперь создались и в Кенгире подпольные Центры - украинский и "всероссийский". Приготовлены были ножи, маски для рубиловки - и вся сказка началась с начала.
"Повесился" на решётке в камере Войнилович. Убиты были бригадир Белокопыт и благонамеренный стукач Лифшиц, член реввоенсовета в гражданскую войну на фронте против Дутова. (Лифшиц был благополучным библиотекарем КВЧ на лаготделении Рудник, но слава его шла впереди, и в Кенгире он был зарезан в первый же день по прибытии.) Венгр-комендант зарублен был около бани топорами. И, открывая дорожку в "камеру хранения", побежал туда первым Сауер, бывший министр советской Эстонии.
Но и лагерные хозяева уже знали, что делать. Стены между четырьмя лагпунктами здесь были давно. А теперь придумали окружить своей стеной каждый барак - и восемь тысяч человек в свободное время начали над этим работать. И разгородили каждый барак на четыре несообщающихся секции. И все маленькие зонки и каждая секция брались под замки. Всё-таки в идеале надо было разделить весь мир на одиночки!
Старшина, начальник кенгирской тюрьмы, был профессиональный боксёр. Он упражнялся на заключённых, как на грушах. Еще у него в тюрьме изобрели бить молотом через фанеру, чтобы не оставлять следов. (Практические работники МВД, они знали, что без побоев и убийств перевоспитание невозможно: и любой практический прокурор был с ними согласен. Но ведь мог наехать и теоретик! - вот из-за этого маловероятного приезда теоретика приходилось подкладывать фанеру.) Один западный украинец, измученный пытками и боясь выдать друзей, повесился. Другие вели себя хуже. И прогорели оба Центра.
К тому же среди "боевиков" нашлись жадные проходимцы, желавшие не успеха движению, а добра себе. Они требовали, чтобы им дополнительно носили с кухни и еще выделяли "от посылок". Это тоже помогло очернить и пресечь движение.
Как будто пресекли. Но присмирели от первой репетиции и стукачи. Всё же кенгирская обстановка очистилась.
Семя было брошено. Однако произрасти ему предстояло не сразу и - иначе.
___
Хоть и толкуют нам, что личность, мол, истории не куёт, особенно если она сопротивляется передовому развитию, но вот четверть столетия такая личность крутила нам овечьи хвосты как хотела, и мы даже повизгивать не смели. Теперь говорят: никто ничего не понимал - ни хвост не понимал, ни авангард не понимал, а самая старая гвардия только понимала, но избрала отравиться в углу, застрелиться в дому, на пенсии тихо дожить, только бы не крикнуть нам с трибуны.
И вот освободительный жребий достался самим нам, малюткам. Вот в Экибастузе, пять тысяч плечей подведя под эти своды и поднапрягшись - трещинку мы всё-таки вызвали. Пусть маленькую, пусть издали не заметную, пусть сами больше надорвались - а с трещинок разваливаются пещеры.
Были волнения и кроме нас, кроме Особлагов, но всё кровавое прошлое так заглажено, замазано, замыто швабрами, что даже скудный перечень лагерных волнений мне сейчас невозможно установить. Вот узнал случайно, что в 1951 г. В сахалинском итловском лагере Вахрушево была пятидневная голодовка пятисот человек с большим возбуждением и арестными изъятиями - после того как трое беглецов были исколоты штыками у вахты. Известно сильное волнение в Озерлаге после убийства в строю у вахты 8 сентября 1952 года.
Видно, в начале 50-х годов подошла к кризису сталинская лагерная система и особенно в Особлагах. Еще при жизни Всемогущего стали туземцы рвать свои цепи.
Не предсказать, как бы это пошло при нём самом. Да вдруг - не по законам экономики, или общества - остановилась медленная старая грязная кровь в жилах низкорослой рябой личности.
И хотя по Передовой Теории ничто и нисколько от этого не должно было измениться, и не боялись этого те голубые фуражки, хоть и плакали 5 марта за вахтами, и не смели надеяться те чёрные телогрейки, хоть и тренькали на балалайках, доведавшись (их за зону в тот день не выпустили), что траурные марши передают и вывесили флаги с каймой, - а что-то неведомое в подземельи стало сотрясаться, сдвигаться.
Правда, концемартовская амнистия 1953 года, прозванная в лагерях "ворошиловской", своим духом вполне была верна покойнику: холить воров и душить политических. Ища популярности у шпаны, она, как крыс, распустила на всю страну, предлагая жителям пострадать, решётки ставить себе на вольные окна, а милиции - заново вылавливать всех, прежде выловленных. Пятьдесят же Восьмую она освободила в привычной пропорции: на 2-м лагпункте Кенгира из трёх тысяч человек освободилось... Трое.
Такая амнистия могла убедить каторгу только в одном: смерть Сталина ничего не меняет. Пощады им как не было, так и не будет. И если они хотят жить на земле, то надо бороться!
И в 1953 году лагерные волнения продолжались в разных местах - заварушки помельче, вроде 12-го лагпункта Карлага: и крупное восстание в Горлаге (Норильск), о котором сейчас была бы отдельная глава, если бы хоть какой-нибудь был у нас материал. Но никакого.
Однако, не впустую прошла смерть тирана. Неведомо отчего что-то скрытое где-то сдвигалось, сдвигалось - и вдруг с жестяным грохотом, как пустое ведро, покатила кубарем еще одна личность - с самой верхушки лестницы да в самое навозное болото.
И все теперь - и авангард, и хвост, и даже гиблые туземцы Архипелага поняли: наступила новая пора.
Здесь, на Архипелаге, падение Берии было особенно громовым: ведь он был высший Патрон и Наместник Архипелага! Офицеры МВД были озадачены, смущены, растеряны. Когда уже объявили по радио, и нельзя было заткнуть этого ужаса назад в репродуктор, а надо было посягнуть снять портреты этого милого ласкового Покровителя со стен Управления Степлага, полковник Чечев сказал дрожащими губами: "всё кончено". (Но он ошибся. Он думал - на следующий день будут судить их всех). В офицерах и надзирателях проявилась неуверенность, даже растерянность, остро замечаемая арестантами. Начальник режима 3-го кенгирского лагпункта, от которого зэки взгляда доброго никогда не видели, вдруг пришёл на работу к режимной бригаде, сел и стал угощать режимников папиросами. (Ему надо было рассмотреть, что за искры пробегают в этой мутной стихии и какой опасности от них ждать.) "Ну, что? - насмешливо спросили его. - Ваш главный-то начальник - враг народа?" - "Да, получилось", - сокрушился режимный офицер. - "Да ведь правая рука Сталина! - скалились режимники. - Выходит - и Сталин проглядел?" "Да-а-а... - дружески калякал офицер. - Ну что ж, ребята, может, освобождать будут, подождите..."
Берия пал, а пятно берианцев он оставил в наследство своим верным Органам. Если до сих пор ни один заключённый, ни один вольный не смел без риска смерти даже помыслом усомниться в кристальности любого офицера МВД, то теперь достаточно было налепить гаду "берианца" - и он уже был беззащитен!
В Речлаге (Воркута) в июне 1953 г. Совпало: большое возбуждение от смещения Берии и приход из Караганды и Тайшета эшелонов мятежников (большей частью западных украинцев). К этому времени еще была Воркута рабски-забита, и приехавшие зэки изумили местных своей непримиримостью и смелостью.
И весь тот путь, который долгими месяцами проходили мы, здесь был пройден в месяц. 22 июля забастовали цем-завод, строительство ТЭЦ-2, шахты 7-я, 29-я и 6-я. Объекты видели друг друга - как прекращаются работы, останавливаются колёса шахтных копров. Уже не повторяли экибастузской ошибки - не голодали. Надзор сразу весь сбежал из зон, однако - отдай пайку, начальничек! - каждый день подвозили к зонам продукты и вталкивали в ворота. (Я думаю, из-за падения Берии они стали такие исполнительные, а то бы вымаривали.) В бастующих зонах создались забастовочные комитеты, установился "революционный порядок", столовая сразу перестала воровать и на том же пайке пища заметно улучшилась. На 7-й шахте вывесили красный флаг, на 29-й, в сторону близкой железной дороги... Портреты членов Политбюро.. А что' было им вывешивать?.. А что' требовать?.. Требовали снять номера, решётки и замки - но сами не снимали, сами не срывали. Требовали переписки, свиданий, пересмотра дел.
Уговаривали бастующих только первый день. Потом неделю никто не приходил, но на вышках установили пулемёты и оцепили бастующие зоны сторожевым охранением. Надо думать, сновали чины в Москву и из Москвы назад, нелегко было в новой обстановке понять, что' правильно. Через неделю зоны стали обходить генерал Масленников, начальник Речлага генерал Деревянко, генеральный прокурор Руденко в сопровождении множества офицеров (до сорока). К этой блестящей свите всех собирали на лагерный плац. Заключенные сидели на земле, генералы стояли и ругали их за саботаж, за "безобразия". Тут же оговаривались, что "некоторые требования имеют основания" ("номера можете снять", о решётках "дана команда"). Но - немедленно приступить к работе: "стране нужен уголь!" На 7-й шахте кто-то крикнул сзади: "а нам нужна - свобода, пошёл ты на ...!" - и стали заключённые подниматься с земли и расходиться, оставив генералитет.
Тут же срывали номера, начали выламывать и решётки. Однако, уже возник раскол, и дух упал: может, хватит? Бо'льшего не добьёмся. Ночной развод уже частично вышел, утренний полностью. Завертелись колёса копров, и, глядя друг на друга, объекты возобновляли работу.
А 29-я шахта - за горой, и она не видела остальных. Ей объявили, что все уже приступили к работе - 29-я не поверила и не пошла. Конечно, не составляло труда взять от неё делегатов, свозить на другие шахты. Но это было бы унизительное цацканье с заключёнными, да и жаждали генералы пролить кровь: без крови не победа, без крови не будет этим скотам науки.
1 августа 11 грузовиков с солдатами проехали к 29-й шахте. Заключенных вызвали на плац, к воротам. С другой стороны ворот сгустились солдаты. "Выходите на работу - или примем жестокие меры!"
Без пояснений - какие. Смотрите на автоматы. Молчание. Движение людских молекул в толпе. Зачем же погибать? Особенно - краткосрочникам... У кого остался год-два, те толкаются вперед. Но решительнее их пробиваются другие - и в первом ряду, схватясь руками, сплетают оцепление против штрейкбрехеров. Толпа в нерешительности. Офицер пытается разорвать цепь, его ударяют железным прутом. Генерал Деревянко отходит в сторону и дает команду "огонь!". По толпе.
Три залпа, между ними - пулеметные очереди. Убито 66 человек. (Кто ж убитые? - передние: самые бесстрашные да прежде всех дрогнувшие. Это - закон широкого применения, он и в пословицах.) Остальные бегут. Охрана с палками и прутьями бросается вслед, бьёт зэков и выгоняет из зоны.
Три дня (1-3 августа) - аресты по всем бастовавшим лагпунктам. Но что с ними делать? Притупели Органы от потери кормильца, не разворачиваются на следствие. Опять в эшелоны, опять везти куда-то, развозить заразу дальше. Архипелаг становиться тесен.
Для оставшихся - штрафной режим.
На крышах бараков 29-й шахты появилось много латок из драни - это залатаны дыры от солдатских пуль, направленных выше толпы. Безымянные солдаты, не хотевшие стать убийцами.
Но довольно и тех, что били в мишень.
Близ терриконика 29-й шахты кто-то в хрущёвские времена поставил у братской могилы крест - с высоким стволом, как телеграфный столб. Потом его валили. И кто-то ставил вновь.
Не знаю, стоит ли сейчас.

Глава 12. Сорок дней Кенгира

Но в падении Берии была для Особлагов и другая сторона: оно обнадёжило и тем сбило, смутило, ослабило каторгу. Зазеленели надежды на скорые перемены - и отпала у каторжан охота гоняться за стукачами, садиться за них в тюрьму, бастовать, бунтовать. Злость прошла. Все и без того, кажется, шло к лучшему, надо было только подождать.
И еще такая сторона: погоны с голубой окаёмкой (но без авиационной птички), до сей поры самые почётные, самые несомненные во всех вооружённых Силах, - вдруг понесли на себе как бы печать порока и не только в глазах заключённых или их родственников (шут бы с ними) - но не в глазах ли и правительства?
В том роковом 1953 году с офицеров МВД сняли вторую зарплату ("за звёздочки"), то есть они стали получать только один оклад со стажными и полярными надбавками, ну и премиальные, конечно. Это был большой удар по карману, но еще бо'льший по будущему: значит, мы становимся не нужны?
Именно из-за того, что пал Берия, охранное министерство должно было срочно и въявь доказать свою преданность и нужность. Но как?
Те мятежи, которые до сих пор казались охранникам угрозой, теперь замерцали спасением: побольше бы волнений, беспорядков, чтоб надо было принимать меры. И не будет сокращения ни штатов, ни зарплат.
Меньше чем за год несколько раз кенгирский конвой стрелял по невинным. Шел случай за случаем; и не могло это быть непреднамеренным.
Застрелили ту девушку Лиду с растворомешалки, которая повесила чулки сушить на предзоннике.
Подстрелили старого китайца - в Кенгире не помнили его имени, по-русски китаец почти не говорил, все знали его переваливающуюся фигуру - с трубкой в зубах и лицо старого лешего. Конвоир подозвал его к вышке, бросил ему пачку махорки у самого предзонника, а когда китаец потянулся взять - выстрелил, ранил.
Такой же случай, но конвоир с вышки бросил патроны, велел заключённому собрать и застрелил его.
Затем известный случай стрельбы разрывными пулями по колонне, пришедшей с обогатительнлой фабрики, когда вынесли 16 раненых. (А еще десятка два скрыли свои легкие ранения от регистрации и возможного наказания.)
Тут зэки не смолчали - повторилась история Экибастуза: 3-й лагпункт Кенгира три дня не выходил на работу (но еду принимал), требуя судить виновных.
Приехала комиссия и уговорила, что виновных будут судить (как будто зэков позовут на суд, и они проверят!..) Вышли на работу.
Но в феврале 1954 года на Деревообделочном застрелили еще одного - "евангелиста", как запомнил весь Кенгир (кажется: Александр Сысоев). Этот человек отсидел из своей десятки 9 лет и 9 месяцев. Работа его была - обмазывать сварочные электроды, он делал это в будке, стоящей близ предзонника. Он вышел оправиться близ будки - и при этом был застрелен с вышки. С вахты поспешно прибежали конвоиры и стали подтаскивать убитого к предзоннику, как если б он его нарушил. Зэки не выдержали, схватили кирки, лопаты, и отогнали убийц от убитого. (всё это время близ зоны доза стояла оседланная лошадь оперуполномоченного Беляева - "Бородавки", названного так за бородавку на левой щеке. Капитан Беляев был энергичный садист, и вполне в его духе было подстроить всё это убийство.)
Всё в зоне доза взволновалось. Заключенные сказали, что убитого понесут на лагпункт на плечах. Офицеры лагеря не разрешили. "За что убили?" - кричали им. Объяснение у хозяев уже было готово: виноват убитый сам - он первый стал бросать камнями в вышку. (Успели ли они прочесть хоть личную карточку убитого? - что ему три месяца осталось и что он евангелист?..)

Предыдущая страница 29 Следующая страница


Архипелаг ГУЛаг 30

Возвращение в зону было мрачно и напоминало, что идёт не о шутках. Там и сям в снегу лежали пулемётчики, готовые к стрельбе (уже кенгирцам известно было, что - слишком готовые...) Пулеметчики дежурили и на крышах конвойного городка.
Это было опять всё на том же 3-м лагпункте, который знал уже 16 раненых за один раз. И хотя нынче был всего только один убитый, но наросло чувство незащищённости, обречённости, безвыходности: вот и год уже прочти прошёл после смерти Сталина, а псы его не изменились. И не изменилось вообще ничто.
Вечером после ужина сделано было так. В секции вдруг выключался свет и от входной двери кто-то невидимый говорил: "Братцы! До каких пор будем строить, а взамен получать пули? Завтра на работу не выходим!" И так секция за секцией, барак за бараком.
Брошена была записка через стену и во второй лагпункт. Опыт уже был, и обдумано раньше не раз, сумели объявить и там. На 2-м лагпункте, многонациональном, перевешивали десятилетники, и у многих сроки шли к концу - однако они присоединились.
Утром мужские лагпункты - 3-й и 2-й, на работу не вышли.
Такая повадка - бастовать, а от казённой пайки и хлёбова не отказываться, всё больше начинала пониматься арестантами, но всё меньше - их хозяевами. Придумали: надзор и конвой вошли без оружия в забастовавшие лагпункты, в бараки, и вдвоём берясь за одного зэка - выталкивали, выпирали его из барака. (Система слишком гуманная, так пристально нянчиться с ворами, а не с врагами народа. Но после расстрела Берии никто из генералов и полковников не отваживался первый отдать приказ стрелять по зоне из пулемётов.) Этот труд, однако, себя не оправдал: заключённые шли в уборную, слонялись по зоне, только не на развод.
Два дня так они выстояли.
Простая мысль - наказать конвоира, который убил евангелиста, совсем не казалась хозяевам ни простой, ни правильной. Вместо этого в ночь со второго дня забастовки на третий ходил по баракам уверенный в своей безопасности и всех будя бесцеремонно, полковник из Караганды с большой свитой: "Долго думаете волынку тянуть?" И наугад, никого не зная тут, тыкал пальцем: "Ты - выходи!.. Ты - выходи!.. Ты! - выходи!" И этих случайных людей этот доблестный волевой распорядитель отправлял в тюрьму, полагая в том самый разумный ответ на волынку. Вилл Розенберг, латыш, видя эту бессмысленную расправу, сказал полковнику: "И я пойду!" - "Иди!" - охотно согласился полковник. Он даже н е п о н я л, наверно, что это был - протест, и против чего тут можно было протестовать.
В ту же ночь было объявлено, что демократия с питанием кончена и невышедшие на работу будут получать штрафной паёк. 2-й лагпункт утром вышел на работу. 3-й не вышел еще и в третье утро. Теперь к ним применили ту же тактику выталкивания, но уже увеличенными силами: мобилизованы были все офицеры, какие только служили в Кенгире или съехались туда на помощь и с комиссиями. Офицеры во множестве входили в намеченный барак, ослепляя арестантов мельканием папах и блеском погонов, пробирались, нагнувшись, между вагонками и, не гнушаясь, садились своими чистыми брюками на грязные арестантские подушки из стружек: "Ну, подвинься, подвинься, ты же видишь, я подполковник!" И дальше так, подбоченясь и пересаживаясь, выталкивали обладателя матраца в проход, а там его за рукава подхватывали надзиратели, толкали к разводу, а тех, кто и тут еще слишком упирался - в тюрьму. (Ограниченный объём двух кенгирских тюрем очень стеснял командование - туда помешалось лишь около полутысячи человек.)
Так забастовка была пересилена, не щадя офицерской чести и привилегий. Эта жертва вынуждалась двойственным временем. Непонятно было, что же надо? И опасно было ошибиться! Перестаравшись и расстреляв толпу, можно было оказаться подручным Берии. Но не достаравшись и не вытолкнув энергично на работу, можно было оказаться его же подручным. К тому же личным и массовым своим участием в подавлении забастовки офицеры МВД как никогда доказали и нужность своих погонов для защиты святого порядка, и несокрушаемость штатов, и индивидуальную отвагу.
Применены были и все проверенные ранее способы. В марте-апреле несколько этапов отправили в другие лагеря. (Поползла зараза дальше!) Человек семьдесят (среди них и Тэнно) были отправлены в закрытые тюрьмы с классической формулировкой: "все меры исправления исчерпаны, разлагающе влияет на заключённых, содержанию в лагере не подлежит". Списки отправленных в закрытые тюрьмы были для устрашения вывешены в лагере. А для того, чтобы хозрасчёт, как некий лагерный НЭП, лучше бы заменял заключённым свободу и справедливость, - в ларьки, до того времени скудные, навезли широкий набор продуктов. И даже - о, невозможность! - выдали заключённым аванс, чтобы эти продукты брать. (гулаг верил туземцу в долг! - это небывало!)
Так второй раз нараставшее здесь, в Кенгире, не дойдя до назреву, рассасывалось.
Но тут хозяева двинули лишку. Они потянулись за своей главной дубинкой против Пятьдесят Восьмой - за блатными! (Ну, а в самом деле! - зачем же пачкать руки и погоны, когда есть социально-близкие?)
Перед первомайскими праздниками в 3-й мятежный лагппункт, уже сами отказываясь от принципов Особлагов, уже сами признавая, что невозможно политических содержать беспримесно и дать им себя понять, - хозяева привезли и разместили 650 воров, частично и бытовиков (в том числе много малолеток). "Прибывает здоровый контингент! - злорадно предупреждали они Пятьдесят Восьмую. - Теперь вы не шелохнеёесь". А к привезённым ворам воззвали: "Вы у нас наведёте порядок!"
И хорошо понятно было хозяевам, с чего нужно порядок начинать: чтоб воровали, чтоб жили за счёт других, и так бы поселилась всеобщая разрозненность. И улыбаться только ворам, когда те, услышав, что есть рядом и женский лагпункт, уже канючили в развязной своей манере: "Покажи нам баб, начальничек!"
Но вот он, непредсказуемый ход человеческих чувств и общественных движений! Впрыснув в Третий кенгирский лагпункт лошадиную дозу этого испытанного трупного яда, хозяева получили не замирённый лагерь, а самый крупный мятеж в истории Архипелага гулага!
___
Как ни огорожены, как ни разбросаны по видимости островки Архипелага, они через пересылки живут одним воздухом, и общие протекают в них соки. И потому резня стукачей, голодовки, забастовки, волнения в Особлагах не остались для воров неизвестными. И вот говорят, что к 54-му году на пересылках стало заметно, что воры зауважали каторжан.
И если это так - что же мешало нам добиться воровского "уважения" - раньше? Все двадцатые, все тридцатые, все сороковые годы мы, Укропы Помидоровичи и Фан Фанычи, так озабоченные своей собственной общемировой ценностью и содержимым своего сидора, и своими еще не отнятыми ботинками или брюками - мы держали себя перед ворами как персонажи юмористические: когда они грабили наших соседей, таких же общемировых интеллектуалов, мы отводили стыдливо глаза и жались в своём уголке; а когда подчеловеки эти переходили расправляться с нами, мы также разумеется не ждали помощи от соседей, мы услужлииво отдавали этим образинам все, лишь бы нам не откусили голову. Да, наши умы были заняты не тем и сердца приготовлены не к этому! Мы никак не ждали еще этого жестокого низкого врага! Мы терзались извивами русской истории, а к смерти готовы были только публичной, вкрасне, на виду у целого мира и только спасая сразу всё человечество. А может быть на мудрость нашу довольно было самой простой простоты. Может быть с первого шага по первой пересыльной камере мы должны были быть готовы все, кто тут есть, получить ножи между ребрами и слечь в сыром углу, на парашной слизи, в презренной потасовке с этими крысо-людьми, которым на загрызание бросили нас Голубые. И тогда-то, быть может, раньше, выше и даже с ворами этими об руку разнесли бы в щепки сталинские лагеря? В самом деле, за что было ворам нас уважать?..
Так вот, приехавшие в Кенгир воры уже слышали немного, уже ожидали, что дух боевой на каторге есть. И прежде чем они осмотрелись и прежде чем слизались с начальством, - пришли к паханам выдержанные широкоплечие хлопцы, сели поговорить о жизни и сказали им так: "Мы - представители. Какая в Особых лагерях идёт рубиловка - вы слышали, а не слышали - расскажем. Ножи теперь делать мы умеем не хуже ваших. Вас - шестьсот человек, нас - две тысячи шестьсот. Вы - думайте и выбирайте. Если будете нас давить - мы вас перережем."
Вот этот-то шаг и был мудр и нужен был давно! - повернуться против блатных всем остриём! Увидеть в них - главных врагов!
Конечно, Голубым только и было надо, чтобы такая свалка началась. Но прикинули воры, что против осмелевшей Пятьдесят Восьмой один к четырём идти им не стоит. Покровители - всё-таки за зоной, да и хрена ли в этих покровителях? Разве воры их когда-нибудь уважали? А союз, который предлагали хлопцы - был весёлой небывалой авантюрой, да еще кажется открывал и дорожку - через забор в женскую зону.
И ответили воры: "Нет, мы умнее стали. Мы будем с мужиками вместе!"
Эта конференция не записана в историю, и имена участников её не сохранились в протоколах. А жаль. Ребята были умные.
Еще в первых же карантинных бараках здоровый контингент отметил своё новоселье тем, что из тумбочек и вагонок развёл костры на цементном полу, выпуская дым в окна. Несогласие же своё с запиранием бараков они выразили, забивая щепками скважины замков.
Две недели воры вели себя как на курорте: выходили на работу, загорали, не работали. О штрафном пайке начальство, конечно, и не помышляло, но при всех светлых ожиданиях и зарплату выписывать ворам было не из каких сумм. Однако появились у воров боны, они приходили в ларёк и покупали. Обнадёжилось начальство, что здоровый элемент начинает-таки воровать. Но, плохо осведомлённое, оно ошиблось: среди политических прошел сбор на выручку воров (это тоже было, наверно, частью конвенции, иначе ворам неинтересно), оттуда у них были и боны! Случай слишком небывалый, чтоб хозяева могли о нём догадаться!
Вероятно, новизна и необычность игры очень занимала блатных, особенно малолеток: вдруг относиться к "фашистам" вежливо, не входить без разрешения в их секции, не садиться без приглашения на вагонки.
Париж прошлого века называл своих блатных (а у него, видимо, их хватало), сведенных в гвардию, - мобили. Очень верно схвачено! Это племя такое мобильное, что оно разрывает оболочку повседневной косной жизни, оно никак не может в ней заключаться в покое. Установлено было не воровать, неэтично было вкалывать на казённой работе - но что-то же надо было делать! Воровской молодняк развлекался тем, что срывал с надзирателей фуражки, во время вечерней проверки джигитовал по крышам бараков и через высокую стену из 3-го лагпункта во 2-й, сбивал счёт, свистел, улюлюкал, ночами пугал вышки. Они бы дальше и на женский лагпункт полезли, но по пути был охраняемый хоздвор.
Когда режимные офицеры, или воспитатели, или оперуполномоченные заходили на дружеское собеседование в барак блатных, воришки-малолетки оскорбляли их лучшие чувства тем, что в разговоре вытаскивали из их карманов записные книжки, кошельки, или с верхних нар вдруг оборачивали куму фуражку козырьком на затылок - небывалое для гулага обращение! - но и обстановка сложилась невиданная! Воры и раньше всегда считали своих гулаговских отцов - дураками, они тем больше презирали их всегда, чем те индюшачее верили в успехи перековки, они до хохота презирали их, выходя на трибуну или перед микрофон рассказать о начале новой жизни с тачкою в руках. Но до сих пор не надо было с ними ссориться. А сейчас конвенция с политическими направляла освободившиеся силы блатных как раз против хозяев.
Так, имея низкий административный рассудок и лишенные высокого человеческого разума, гулаговские власти сами подготовили кенгирский взрыв: сперва бессмысленными застрелами, потом - вливом воровского горючего в этот накалённый воздух.
События шли необратимо. Нельзя было политическим не предложить ворам войны или союза. Нельзя было ворам отказываться от союза. А установленному союзу нельзя было коснеть - он бы распался и открылась бы внутренняя война.
Надо было начинать, что-нибудь, но начинать! А так как начинателей, если они из Пятьдесят Восьмой, подвешивают потом в верёвочных петлях, а если они воры - только журят на политбеседах, то воры и предложили: мы - начнём, а вы - поддержите!
Заметим, что всё кенгирское лагерное отделение представляло собой единый прямоугольник с общей внешней зоной, внутри которой, поперёк длины, нарезаны были внутренние зоны: сперва 1-го лагпункта (женского), потом хоздвора (о его индустриальной мощи мы говорили), потом 2-го лагпункта, потом 3-го, а потом - тюремного, где стояли две тюрьмы - старая и новая, и куда сажали не только лагерников, но и вольных жителей поселка.
Естественной первой целью было - взять хозяйственный двор, где располагались также и все продовольственные склады лагеря. Операцию начали днём в нерабочее воскресенье 16 мая 1954 года. Сперва все мобили влезли на крыши своих бараков и усеяли стену между 3-м и 2-м лагпунктами. Потом по команде паханов, оставшихся на высотах, они с палками в руках спрыгивали во 2-й лагпункт, там выстроились в колонну и так строем пошли по линейке. А линейка вела по оси 2-го лагпункта - к железным воротам хоздвора, в которые и упирались.
Все эти ничуть не скрываемые действия заняли какое-то время, за которое надзор успел сорганизоваться и получить инструкции. И вот интересно! - надзиратели стали бегать по баракам Пятьдесят Восьмой и к ним, тридцать пять лет давимым, как мразь, взывать: "Ребята! Смотрите! Воры идут ломать женскую зону! Они идут насиловать ваших жён и дочерей! Выходите не помощь! Отобьём их!" Но уговор был уговор, и кто рванулся, о нём не зная, того остановили. Хотя очень вероятно, что при виде котлет коты не выдерживают условий конвенции, - надзор не нашёл себе помощников из Пятьдесят Восьмой.
Уж как там защищал бы надзор от своих любимцев женскую зону - неизвестно, но прежде предстояло ему защитить склады хоздвора. И ворота хоздвора распахнулись, и навстречу наступающим вышел взвод безоружных солдат, а сзади ими руководил Бородавка-Беляев, который то ли от усердия оказался в воскресенье в зоне, то ли потому что дежурил. Солдаты стали отталкивать мобилей, нарушили их строй. Не применяя дрынов, воры стали отступать к своему 3-му лагпункту и карабкаться снова на стену, а со стены их резерв бросал в солдат камнями и саманами, прикрывая отступление.
Разумеется, никаких арестов среди воров не последовало. Всё еще видя в этом лишь резвую шалость, начальство дало лагерному воскресенью спокойно течь к отбою. Без приключений был роздан обед, а вечером с темнотою близ столовой 2-го лагпункта стали, как в летнем кинотеатре, показывать фильм "Римский-Корсаков".
Но отважный композитор не успел еще уволиться из консерватории, протестуя против гонений на свободу, как зазвенели от камней фонари на зоне: мобили били по ним из рогаток, гася освещение зоны. Уже их полно тут сновало в темноте по 2-му лагпункту, и заливчатые их разбойничьи свисты резали воздух. Бревном они рассадили ворота хоздвора, хлынули туда, а оттуда рельсом сделали пролом и в женскую зону. (Были с ними и молодые из Пятьдесят Восьмой).
При свете боевых ракет, запускаемых с вышек, всё тот же опер капитан Беляев ворвался в хоздвор извне, через его вахту, со взводом автоматчиков и - впервые в истории гулага! - открыл огонь по социально-близким! Были убитые и несколько десятков раненых. А еще - бежали сзади краснопогонники со штыками и докалывали раненых. А еще сзади, по разделению карательного труда, принятому уже в Экибастузе, и в Норильске, и на Воркуте, бежали надзиратели с железными ломами и этими ломами досмерти добивали раненых. (В ту ночь в больнице второго лагпункта засветилась операционная, и заключённый хирург испанец Фустер оперировал.)
Хоздвор теперь был прочно занят карателями, пулемётчики там расставились. А 2-й лагпункт (мобили сыграли свою увертюру, теперь вступили политические) соорудил против хозворот барикаду. 2-й и 3-й лагпункты соединились проломом, и больше не было в них надзирателей, не было власти МВД.
Но что случилось с тем, кто успел прорваться на женский лагпункт и теперь отрезан был там? События перемахнули через развязное презрение, с которым блатные оценивают баб. Когда в хоздворе загремели выстрелы, то проломившиеся сюда, к женщинам, были уже не жадные добытчики, а - товарищи по судьбе. Женщины спрятали их. На поимку вошли безоружные солдаты, потом - и вооружённые. Женщины мешали им искать и отбивались. Солдаты били женщин кулаками и прикладами, таскали и в тюрьму (в жензоне была предусмотрительно своя тюрьма), а в иных мужчин стреляли.
Испытывая недостаток карательного состава, командование ввело в женскую зону "чернопогонников" - солдат строительного батальона, стоявшего в Кенгире. Однако солдаты стройбата отказались от несолдатского дела! - и пришлось их увести.
А между тем именно здесь, в женской зоне, было главное политическое оправдание, которым перед своими высшими могли защититься каратели! Они вовсе не были простаками! Прочли ли они где-нибудь такое или придумали, но в понедельник впустили в женскую зону фотографов и двух-трёх своих верзил, переодетых в заключённых. Подставные морды стали терзать женщин, а фотографы фотографировать. Вот от какого произвола защищая слабых женщин, капитан Беляев вынужден был открыть огонь!
В утренние часы понедельника напряжённость сгустилась над баррикадой и проломленными воротами хоздвора. В хоздворе лежали неубранные трупы. Пулемётчики лежали за пулемётами, направленными на те же всё ворота.
В освобожденных мужских зонах ломали вагонки на оружие, делали щиты из досок, из матрацев. Через баррикаду кричали палачам, а те отвечали. Что-то должно было сдвинуться, положение было неустойчиво слишком. Зэки на баррикаде готовы были и сами идти в атаку. Несколько исхудалых сняли рубахи, поднялись на баррикаде и, показывая пулемётчикам свои костлявые груди и рёбра, кричали: "Ну, стреляете, что же! Бейте по отцам! Добивайте!"
И вдруг на хоздвор к офицеру прибежал с запиской боец. Офицер распорядился взять трупы, и вместе с ними краснопогонники покинули хоздвор.
Минут пять на баррикаде было молчание и недоверие. Потом первые зэки осторожно заглянули в хоздвор. Он был пуст, только валялись там и здесь лагерные чёрные картузики убитых с нашитыми лоскутиками номеров.
(Позже узнали, что очистить хоздвор приказал министр внутренних дел Казахстана, он только что прилетел из Алма-Аты. Унесенные трупы отвезли в степь и закопали, чтоб устранить экспертизу, если её потом потребуют.)
Покатилось "Ура-а-а!.. Ура-а-а.." - и хлынули в хоздвор и дальше в женскую тюрьму - и всё соединилось! Всё было свободно внутри главной зоны! - только 4-й тюремный лагпункт оставался тюрьмой.
На всех вышках стало по четыре краснопогонника! - было кому в уши вбирать оскорбления! Против вышек собирались и кричали им (а женщины, конечно, больше всех): "Вы - хуже фашистов!.. Кровопийцы!.. Убийцы!.."
Обнаружился, конечно, в лагере священник и не один, и в морге уже служили панихидную службу по убитым и умершим от ран.
Что за ощущения могут быть те, которые рвут грудь восьми тысячам человек, всё время и давеча и только что бывших разобщенными рабами - и вот соединившихся и освободившихся, не по-настоящему хотя бы, но даже в прямоугольнике этих стен, под взглядами этих счетверённых конвоиров?! Экибастузское голодное лежание в запертых бараках - и то ощущалось прикосновением к свободе! А тут - Февральская революция! Столько подавленное - и вот прорвавшееся братство людей! И мы любим блатных! И блатные любят нас! (Да куда денешься, кровью скрепили! Да ведь они от своего закона отошли!) И еще больше, конечно, мы любим женщин, которые вот опять рядом с нами, как полагается в человечестве, и сёстры наши по судьбе!
В столовой прокламации: "Вооружайся, чем можешь, и нападай на войска первый!" На кусках газет (другой бумаги нет) чёрными или цветными буквами самые горячие уже вывели в спешке свои лозунги: "Хлопцы, бейте чекистов!" "Смерть стукачам, чекистским холуям!" В одном-другом-третьем месте лагеря, только успевай - митинги, ораторы! И каждый предлагает своё! Думай - тебе думать разрешено - за кого ты? Какие выставить требования? Чего мы хотим? Под суд Беляева! - это понятно! Под суд убийц! - это понятно. А дальше?.. Не запирать бараков, снять номера! - а дальше?..
А дальше - самое страшное: для чего это начато и чего мы хотим? Мы хотим, конечно, свободы, одной свободы! - но кто ж нам её даст? Те суды, которые нас осудили - в Москве. И пока мы недовольны Степлагом или Карагандой, с нами еще разговаривают. Но если мы скажем, что недовольны Москвой... Нас всех в этой степи закопают.
А тогда - чего мы хотим? Проламывать стены? Разбегаться в пустыню?..
Часы свободы! Пуды цепей свалились с рук и плеч! Нет, всё равно не жаль! - этот день стоил того!
А в конце понедельника в бушующий лагерь приходит делегация от начальства. Делегация вполне благожелательна, они не смотрят зверьми, они без автоматов, да ведь и то сказать - они же не подручные кровавого Берии. Мы узнаем, что из Москвы прилетели генералы - гулаговский Бочков, и заместитель генерального прокурора Вавилов. (Они служили и при Берии, но зачем бередить старое?) Они считают, что наши требования вполне справедливы! (Мы сами ахаем: справедливы? Так мы не бунтовщики? Нет-нет, вполне справедливы!) "Виновные в расстреле будут привлечены к ответственности!" - "А за что женщин избили?" - "Женщин избили? - поражается делегация. - Быть этого не может". Аня Михалевич приводит им вереницу избитых женщин. Комиссия растрогана: "разберёмся, разберёмся!" - "Звери!" - кричит генералу Люба Бершадская. Еще кричат: "Не запирать бараков!" - "Не будем запирать". - "Снять номера!" - "Обязательно снимем", - уверяет генерал, которого мы в глаза никогда не видели (и не увидим). - "Проломы между зонами - пусть остаются! - наглеем мы. - Мы должны общаться!" - "Хорошо, общайтесь, - согласен генерал. - Пусть проломы остаются". Так братцы, чего нам еще надо? Мы же победили!! Один день побушевали, порадовались, покипели - и победили! И хотя среди нас качают головами и говорят - обман, обман! - мы верим! Мы верим нашему в общем неплохому начальству! Мы верим потому, что так нам легче всего выйти из положения...
А что остаётся угнетённым, если не верить? Быть обманутыми - и снова верить. И снова быть обманутыми - и снова верить.
И во вторник 18 мая все кенгирские лагпункты вышли на работу, примирясь со своими мертвецами.
И еще в это утро всё могло кончиться тихо! Но высокие генералы, собравшиеся в Кенгире, считали бы такой исход своим поражением. Не могли же они серьёзно признать правоту заключённых! Не могли же они серьёзно наказывать военнослужащих МВД! Их низкий рассудок извлёк один только урок: недостаточно были укреплены межзонные стены! Там надо сделать огневые зоны!
И в этот день усердное начальство впрягло в работу тех, кто отвык работать годами и десятилетиями: офицеры и надзиратели надевали фартуки: кто знал, как взяться - брал в руки мастерок; солдаты, свободные от вышек, катили тачки, несли носилки; инвалиды, оставшиеся в зонах, подтаскивали и поднимали саманы. И к вечеру заложены были проломы, восстановлены разбитые фонари, вдоль внутренних стен проложены запретные полосы и на концах поставлены часовые с командой: открывать огонь!
А когда вечером колонны заключённых, отдавших труд дневной государству, входили снова в лагерь, их спешно гнали на ужин, не давая опомниться, чтобы поскорей запереть. По генеральской диспозиции, нужно было выиграть этот первый вечер - вечер слишком явного обмана после вчерашних обещаний, - а там как-нибудь привыкнется и втянется в колею.
Но раздались перед сумерками те же заливчатые разбойничьи свисты, что и в воскресенье - перекликались ими третья и вторая зоны, как на большом хулиганском гуляньи (эти свисты были еще один удачный вклад блатных в общее дело). И надзиратели дрогнули, не кончили своих обязанностей и убежали из зон. Один только офицер сплоховал (старший лейтенант интендантской службы Медведев), задержался по своим делам и взят был до утра в плен.
Лагерь остался за зэками, но они были разделены. По подступившимся к внутренним стенам - вышки открывали пулемётный огонь. Нескольких уложили, нескольких ранили. Фонари опять все перебили из рогаток, но вышки светили ракетами. Вот тут второй зоне пригодился хозофицер: с одним оторванным погоном его привязали к концу стола, выдвинули к предзоннику, и он вопил своим: "Не стреляйте, я здесь! Здесь я, не стреляйте!"
Длинными столами били по колючке, по свежим столбикам предзонника, но под огнём нельзя было ни проломить стену, ни лезть через неё - значит, надо было подкопаться. Как всегда, в зоне не было лопат, кроме пожарных. Пошли в ход поварские ножи, миски.
В эту ночь, с 18 на 19 мая, прошли подкопами все стены и снова соединили все лагпункты и хоздвор. Теперь вышки перестали стрелять, а инструмента на хоздворе было вдоволь. Вся дневная работа каменщиков с погонами пошла на смарку. Под кровом ночи ломали предзонники, пробивали стены и расширяли проходы, чтобы не стали они западнёй (в другие дни их сделали шириной метров в двадцать).
В эту же ночь пробили стену и в 4-й лагпункт, тюремный. Надзорсостав, охранявший тюрьмы, бежал кто к вахте, кто к вышкам, им спускали лестницы. Узники громили следственные кабинеты. Тут были освобождены из тюрьмы и те, кому предстояло стать во главе восстания: бывший полковник Красной армии Капитон Кузнецов (выпускник Фрунзенской академии, уже немолодой; после войны он командовал полком в Германии, и кто-то у него сбежал в Западную - за это и получил он срок; а в лагерной тюрьме он сидел "за очернение лагерной действительности" в письмах, отосланных через вольняшек); бывший старший лейтенант Красной армии Глеб Слученков (он был в плену; как некоторые говорят - и власовцем).
В "новой" тюрьме сидели жители посёлка Кенгира, бытовики. Сперва они поняли так, что в стране - всеобщая революция, и с ликованием приняли неожиданную свободу. Но быстро узнав, что революция - слишком местного значения, бытовики лояльно вернулись в свой каменный мешок и безо всякой охраны честно жили там весь срок восстания - лишь за едою ходили в столовую мятежных зэков.
Мятежных зэков! - которые уже трижды старались оттолкнуть от себя и этот мятеж и эту свободу. Как обращаться с такими дарами, они не знали, и больше боялись их, чем жаждали. Но с неуклонностью морского прибоя их бросало и бросало в этот мятеж.
Что оставалось им? Верить обещаниям? Снова обманут, это хорошо показали рабовладельцы вчера, да и раньше. Стать на колени? Но они все годы стояли так и не выслужили милости. Проситься сегодня же быть наказанными? - но наказание сегодня, как и через месяц свободной жизни, будет одинаково жестоко от тех, чьи суды работают машинно: если четвертаки, так уж всем вкруговую, без пропуска.
Бежит же беглец, чтоб испытать хоть один день свободной жизни! Так и эти восемь тысяч человек не столько подняли мятеж, сколько бежали в свободу, хоть не надолго! Восемь тысяч человек вдруг из рабов стали свободными, и предоставилось им - жить! Привычно ожесточенные лица смягчились до добрых улыбок. Женщины увидели мужчин, и мужчины взяли их за руки. Те, кто переписывались изощрёнными тайными путями и никогда не видели друг друга - теперь познакомились! Те литовки, чьи браки заключали ксёндзы через стену, теперь увидели своих законных по церкви мужей - их брак спустился от Господа на землю! Сектантам и верующим впервые за их жизнь никто не мешал собираться и молиться. Рассеянные по всем зонам одинокие иностранцы теперь находили друг друга и говорили на своём языке об этой странной азиатской революции. Все продовольствие лагеря оказалось в руках заключённых. Никто не гнал на развод и на одиннадцатичасовой рабочий день.
Над бессонным взбудораженным лагерем, сорвавшим с себя собачьи номера, рассвело утро 19 мая. На проволоках свисали столбики с побитыми фонарями. По траншейным проходам и без них зэки свободно двигались из зоны в зону. Многие надевали свою вольную одежду, взятую из каптерки. Кое-кто из хлопцев нахлобучил папахи и кубанки. (Скоро будут и расшитые рубашки, на азиатах - цветные халаты и тюрбаны, серо-чёрный лагерь расцветёт.)
Ходили по баракам дневальные и звали в большую столовую на выборы Комиссии - комиссии для переговоров с начальством и для самоуправления (так скромно, так боязливо она себя назвала).
ЕЁ избирали может быть на несколько всего часов, но суждено было ей стать сорокадневным правительством кенгирского лагеря.
___
Если б это всё свершилось на два года раньше, то из одного только страха, чтоб не узнал сам, степлаговское хозяева не стали бы медлить, а отдали б известный приказ - "патронов не жалеть!", и с вышек перестреляли бы всю эту загнанную в стены толпу. И надо ли было бы при этом уложить все восемь тысяч или четыре - ничто бы в них не дрогнуло, потому что были они несодрогаемые.
Но сложность обстановки 1954 года заставляла их мяться. Тот же Вавилов и тот же Бочков ощущали в Москве некоторые новые веяния. Здесь уже постреляно было немало, и сейчас изыскивалось, как придать сделанному законный вид. И так создалась заминка, а значит - время для мятежников начать свою независимую новую жизнь.
В первые же часы предстояло определиться политической линии мятежа, а значит бытию его или небытию. Повлечься ли должен был он за теми простосердечными листовками поверх газетных механических столбцов: "Хлопцы, бейте чекистов"?
Едва выйдя из тюрьмы - и тут же силою обстоятельств, военной ли хваткой, советами ли друзей или внутренним позывом направляясь к руководству, Капитон Иванович Кузнецов сразу, видимо, принял сторону и понимание немногочисленных и затёртых в Кенгире ортодоксов: "Пресечь эту стряпню (листовки), пресечь антисоветский и контрреволюционный дух тех, кто хочет воспользоваться нашими событиями!" (Эти выражения я цитирую по записям другого члена Комиссии А. Ф. Макеева об узком разговоре в вещкаптёрке Петра Акоева. Ортодоксы кивали Кузнецову: "Да за эти листовки нам всем начнут мотать новые сроки".)
В первые же часы, еще ночные, обходя все бараки и до хрипоты держа там речи, а с утра потом на собрании в столовой и еще позже не раз, полковник Кузнецов, встречая настроения крайние и озлобленность жизней, настолько растоптанных, что им, кажется, уже нечего было терять, повторял и повторял, не уставая:
- Антисоветчина - была бы наша смерть. Если мы выставим сейчас антисоветские лозунги - нас подавят немедленно. Они только и ждут предлога для подавления. При таких листовках они будут иметь полное оправдание расстрелов. Спасение наше - в лояльности. Мы должны разговаривать с московскими представителями как подобает советским гражданам!
И уже громче потом: "Мы не допустим такого поведения отдельных провокаторов!" (Да впрочем, пока он те речи держал, а на вагонках громко целовались. Не очень-то в речи его и вникали.)
Это подобно тому, как если бы поезд вёз вас не в ту сторону, куда вы хотите, и вы решили бы соскочить с него - вам пришось бы соскакивать по ходу, а не против. В этом инерция истории. Далеко не все хотели бы так, но разумность такой линии была сразу понята и победила. Очень быстро по легерю были развешаны крупные лозунги, хорошо читаемые с вышек и от вахт:
"Да здравствует Советская Конституция!"
"Да здравствует Президиум ЦК!"
"Да здравствует советская власть!"
"Требуем приезда члена ЦК и пересмотра наших дел!"
"Долой убийц-бериевцев!"
"жёны офицеров Степлага! Вам не стыдно быть Ёенами убийц?"
Хотя большинству кенгирцев было отлично ясно, что все миллионные расправы, далекие и близкие, произошли под болотным солнцем этой конституции и утверждены этим составом Политбюро, им ничего не оставалось, как писать - да здравствует эта конституция и это Политбюро. И теперь, перечитывая лозунги, мятежные арестанты нащупали законную твёрдость под ногами и стали успокаиваться: движение их - не безнадёжно.
А над столовой, где только прошли выборы, поднялся видный всему посёлку флаг. Он висел потом долго: белое поле, чёрная кайма, а в середине красный санитарный крест. По международному морскому коду флаг этот значил:
"Терпим бедствие!" На борту - женщины и дети".
В Комиссию было избрано человек двенадцать во главе с Кузнецовым. Комиссия сразу специализировалась и создала отделы:
- агитации и пропаганды (руководил им литовец Кнопкус, штрафник из Норильска после тамошнего восстания)
- быта и хозяйства
- питания
- внутренней безопасности (Глеб Слученков)
- военный и
- технический, пожалуй самый удивительный в этом лагер ном правительстве.
Бывшему майору Михееву были поручены контакты с начальством. В составе Комиссии был и один из воровских паханов, он тоже чем-то ведал. Были и женщины (очевидно: Шахновская, экономист, партийная, уже седая; Супрун, пожилая учительница из Прикарпатья; Люба Бершадская).
Вошли ли в эту Комиссию главные подлинные вдохновители восстания? Очевидно, нет. Центры, а особенно украинский (во всём лагере русских было не больше четверти), очевидно остались сами по себе. Михаил Келлер, украинский партизан, с 1941-го воевавший то против немцев, то против советских, а в Кенгире публично зарубивший стукача, являлся на заседания Комиссии молчаливым наблюдателем от того штаба.
Комиссия открыто работала в канцелярии женского лагпункта, но военный отдел вынес свой командный пункт (полевой штаб) в баню 2-го лагпункта. Отделы принялись за работу. Первые дни были особенно оживлёнными: надо было всё придумать и наладить.
Прежде всего надо было укрепиться. (Михеев, ожидавший неизбежного войскового подавления, был против создания какой-либо обороны. На ней настояли Слученков и Кнопкус.) Много самана образовалось от широких расчищенных проломов во внутренних стенах. Из этого самана сделали баррикады против всех вахт, т.е. Выходов вовне (и входов извне), которые остались во власти охранников и любой из которых в любую минуту мог открыться для пропуска карателей. В достатке нашлись на хоздворе бухты колючей проволоки. Из неё наматывали и разбрасывали на угрожаемых направлениях спирали Бруно. Не упустили кое-где выставить и дощечки: "Осторожно! Минировано!"
А это была одна из первых затей Технического отдела. Вокруг работы отдела была создана большая таинственность. В захваченном хоздворе Техотдел завел секретные помещения, на входе в которые нарисованы были череп, скрещенные кости и написано: "Напряжение 100 000 вольт". Туда допускались лишь несколько работающих там человек. Так даже заключённые не стали знать, чем занимается Техотдел. Очень скоро распространен был слух, что изготовляет он секретное оружие по химической части. Так как и зэкам и хозяевам было хорошо известно, какие умники-инженеры здесь сидят, то легко распространилось суеверное убеждение, что они всё могут, и даже изобрести такое оружие, какого еще не придумали в Москве. А уж сделать какие-то мины несчастные, используя реактивы, бывшие на хоздворе - отчего же нет? И так дощечки "минировано" воспринимались серьезно.
И еще придумано было оружие: ящики с толчёным стеклом у входа в каждый барак (засыпать глаза автоматчикам).
Все бригады сохранились как были, но стали называться взводами, бараки - отрядами, и назначены были командиры отрядов, подчиненные Военному отделу. Начльником всех караулов стал Михаил Келлер. По точному графику все угрожаемые места занимали пикеты, особенно усиленные в ночное время. Учитывая ту особенность мужской психологии, что при женщине мужчина не побежит и вообще проявит себя храбрее, пикеты составляли смешанные. А женщин в Кенгире оказалось много не только горластых, но и смелых, особенно среди украинских девушек, которых и было в женском лагпункте большинство.
Не дожидаясь теперь доброй воли барина, сами начинали снимать оконные решётки с бараков. Первые два дня, пока хозяева не догадались отключить лагерную электросеть, еще работали станки в хоздворе и из прутьев этих решеток сделали множество пик, заостряя и обтачивая их концы. Вообще кузня и станочники эти первые дни непрерывно делали оружие: ножи, алебарды-секиры и сабли, особенно излюбленные блатными (к эфесам цепляли бубенчики из цветной кожи). У иных появлялись в руках кистени.
Вскинув пики над плечами, пикеты шли занимать свои ночные посты. И женские взводы, направляемые на ночь в мужскую зону в отведённые для них секции, чтобы по тревоге высыпать навстречу наступающим (было наивное предположение, что палачи постесняются давить женщин), шли ощетиненные кончиками пик.
Это всё было бы невозможно, рассыпалось бы от глумления или от похоти, если бы не было овеяно суровым и чистым воздухом мятежа. Пики и сабли были для нашего века игрушечные, но не игрушечной была для этих людей тюрьма в прошлом и тюрьма в будущем. Пики были игрушечные, но хоть их послала судьба! - эту первую возможность защищать свою волю. В пуританском воздухе ранней революции, когда присутствие женщины на баррикаде тоже становится оружием, - мужчины и женщины держались достойно тому и достойно несли свои пики остриями в небо.
Если кто в эти дни и вёл расчёты низменного сладострастия, то - хозяева в голубых погонах там, за зоной. Их расчёт был, что предоставленные на неделю сами себе, заключённые захлебнуться в разврате. Они так и изображали это жителям поселка, что заключённые взбунтовались для разврата. (Конечно, чего другого могло не доставать арестантам в их обеспеченной судьбе?)
Главный же расчёт начальства был, что блатные начнут насиловать женщин, политические вступятся, и пойдет резня. Но и здесь ошиблись психологи МВД! - и это стоит нашего удивления тоже. Все свидетельствуют, что воры вели себя как люди, но не в их традиционном значении этого слова, а в нашем. Встречно - и политические и сами женщины относились к ним подчеркнуто дружелюбно, с доверием. А что скрытей того - не относится к нам. Может быть ворам всё время помнились и кровавые их жертвы в первое воскресенье.
Если кенгирскому мятежу можно приписать в чём-то силу, то сила была - в единстве.
Не посягали воры и на продовольственный склад, что, для знающих, удивительно не менее. Хотя на складе было продуктов на многие месяцы, Комиссия, посовещавшись, решила оставить все прежние нормы на хлеб и другие продукты. Верноподданная боязнь переесть казенный харч и потом отвечать за растрату! Как будто за столько голодных лет государство не задолжало арестантам! Наоборот (вспоминает Михеев) каких-то продуктов не доставало за зоной и снабженцы Управления просили отпускать им из лагеря эти продукты. Имелись фрукты из расчёта более высоких норм (для вольных!) - и зэки отпускали.
Лагерная бухгалтерия выписывала продукты в прежней норме, кухня получала, варила, но в новом революционном воздухе не воровала сама, и не являлся посланец от блатных с указанием носить для людей. И не наливалось лишнего черпака придуркам. И вдруг оказалось, что из той же нормы - еды стало заметно больше!
И если блатные продавали вещи (то есть, награбленные прежде в другом месте), то не являлись тут же по своему обыкновению отбирать их назад. "Теперь не такое время" - говорили они...
Даже ларьки от местного орса продолжали торговать в зонах. Вольной инкассаторше штаб обещал безопасность. Она без надзирателей допускалась в зону и здесь в сопровождении двух девушек обходила все ларьки и собирала у продавцов их выручку - боны. (Но боны, конечно, скоро кончились, да и новых товаров хозяева в зону не пропускали.)
В руках у хозяев оставалось еще три вида снабжения зоны: электричество, вода, медикаменты. Воздухом распоряжались, как известно, не они. Медикаментов не дали в зону за сорок дней ни порошка, ни капли иода. Электричество отрезали дня через два-три. Водопровод - оставили.
Технический отдел начал борьбу за свет. Сперва придумали крючки на тонкой проволоке забрасывать с силой на внешнюю линию, идущую за лагерной стеной - и так несколько дней воровали ток, пока щупальцы не были обнаружены и отрезаны. За это время Техотдел успел испробовать ветряк и отказаться от него и стал на хоздворе (в укрытом месте от прозора с вышек и от низко летающих самолетов У-2) монтировать гидроэлектростанцию, работающую от... Водопроводного крана. Мотор, бывший на хоздворе, обратили в генератор и так стали питать телефонную лагерную сеть, освещение штаба и... Радиопередатчик! А в бараках светили лучины... Уникальная эта гидростанция работала до последнего дня мятежа.
В самом начале мятежа генералы приходили в зону как хозяева. Правда, нашёлся и Кузнецов: на первые переговоры он велел вынести из морга убитых и громко скомандовал: "Головные уборы - снять!" Обнажили головы зэки - и генералам тоже пришлось снять военные картузы перед своими жертвами. Но инициатива осталась за гулаговским генералом Бочковым. Одобрив избрание Комиссии ("нельзя ж со всеми сразу разговаривать"), он потребовал, чтоб депутаты на переговорах сперва рассказали о своём следственном деле (и Кузнецов стал длинно и может быть охотно излагать своё); чтобы зэки при выступлениях непременно вставали. Когда кто-то сказал: "заключённые требуют..." Бочков с чувствительностью возразил: "заключённые могут только просить, а не требовать!" И установилась эта форма - "заключённые просят".
На просьбы заключённых Бочков ответил лекцией о строительстве социализма, небывалом подъёме народного хозяйства, об успехах китайской революции. Самодовольное косое ввинчивание шурупа в мозг, отчего мы всегда слабеем и немеем... Он пришёл в зону, чтобы разъяснить, почему применение оружия было правильным (скоро они заявят, что вообще никакой стрельбы по зоне не было, это ложь бандитов, и избиений тоже не было). Он просто изумился, что смеют просить его нарушить "инструкцию о раздельном содержании зэ-ка - зэ-ка". (Они так говорят о своих инструкциях, будто это довечные и домировые законы.)
Вскоре прилетели на "Дугласах" еще новые и более важные генералы: Долгих (будто бы в то время - начальник гулага) и Егоров (зам. Министра МВД СССР). Было назначено собрание в столовой, куда собралось до двух тысяч заключённых. И Кузнецов скомандовал: "Внимание! Встать! Смирно!", и с почетом пригласил генералов в президиум, а сам по субординации стоял сбоку. (Иначе вёл себя Слученков. Когда из генералов кто-то обронил о врагах здесь, Слученков звонко им ответил: "А кто и з в а с не оказался враг? Ягода - враг, Ежов - враг, Абакумов - враг, Берия - враг. Откуда мы знаем, что Круглов - лучше?")
Макеев, судя по его записям, составил проект соглашения, по которому начальство обещало бы никого не этапировать и не репрессировать, начать расследование, а зэки за то соглашались немедленно приступить к работе. Однако когда он и его единомышленники стали ходить по баракам и предлагали принять проект, зэки честили их "лысыми комсомольцами", "уполномоченными по заготовкам" и "чекистскими холуями". Особенно враждебно встретили их на женском лагпункте и особенно неприемлемо было для зэков согласиться теперь на разделение мужских и женской зон. (Рассерженный Макеев отвечал своим возражателям: "А ты подержался за сисю у Параси и думаешь, что кончилась советская власть? Советская власть на своём настоит, всё равно!")
Дни текли. Не спуская с зоны глаз - солдатских с вышек, надзирательских оттуда же (надзиратели, как знающие зэков в лицо, должны были опознавать и запоминать, кто что делает) и даже глаз лётчиков (может быть, с фотосъёмкой) - генералы с огорчением должны были заключить, что в зоне нет резни, нет погрома, нет насилий, лагерь сам собой не разваливается, и повода нет вести войска на выручку.
Лагерь - стоял, и переговоры меняли характер. Золотопогонники в разных сочетаниях продолжали ходить в зону для убеждения и бесед. Их всех пропускали, но приходилось им для этого брать в руки белые флаги, а после вахты хоздвора, главного теперь входа в лагерь, перед баррикадой, сносить обыск, когда какая-нибудь украинская дивчина в телогрейке охлопывала генеральские карманы, нет ли там пистолета или гранат. Зато штаб мятежников гарантировал им личную безопасность!..
Генералов проводили там, где можно (конечно, не по секретной зоне хоздвора), и давали им разговаривать с зэками и собирали для них большие собрания по лагпунктам. Блеща погонами, хозяева и тут рассаживались в президиумах - как раньше, как ни в чём не бывало.
Арестанты выпускали ораторов. Но как трудно было говорить! - не только потому, что каждый писал себе этой речью будущий приговор, но и потому, что слишком разошлись знания жизни и представления об истине у серых и голубых, и почти ничем уже нельзя было пронять и просветить эти дородные благополучные туши, эти лоснящиеся дынные головы. Кажется, очень их рассердил старый ленинградский рабочий, коммунист и участник революции. Он спрашивал их, что будет за коммунизм, если офицеры пасутся на хоздворе, из ворованного с обогатительной фабрики свинца заставляют делать себе дробь для браконьерства; если огороды им копают заключённые; если для начальника лагпункта, когда он моется в бане, расстилаются ковры и играет оркестр.
Чтоб меньше было такого бестолкового крику, эти собеседования принимали и вид прямых переговоров по высокому дипломатическому образцу: в июне как-то поставили в женской зоне долгий столовский стол и по одну сторону на скамье расселись золотопогонники, а позади них стали допущенные для охраны автоматчики. По другую сторону стола сели члены Комиссии, и тоже была охрана - очень серьёзно стояла она с саблями, пиками и рогатками. А дальше подталпливались зэки - слушать толковище, и подкрикивали. (И стол не был без угощений! - из теплиц хоздвора принесли свежие огурцы, с кухни - квас. Золотопогонники грызли огурцы, не стесняясь...)
Требования-просьбы восставших были приняты еще в первые два дня и теперь повторялись многократно:
- наказать убийцу евангелиста;
- наказать всех виновных в убийствах с воскресенья на понедельник в хоздворе;
- наказать тех, кто избивал женщин;
- вернуть в лагерь тех товарищей, которые за забастовку незаконно посланы в закрытые тюрьмы;
- не надевать больше номеров, не ставить на бараки решёток, не запирать бараков;
- не восстанавливать внутренних стен между лагпунктами;
- восьмичасовой рабочий день, как у вольных;
- увеличение оплаты за труд (уж не шла речь о равенстве с вольными),
- свободная переписка с родственниками и иногда свидания;
- пересмотр дел.
И хотя ни одно требование тут не сотрясало устоев и не противоречило конституции (а многие были только - просьба о возврате в старое положение), - но невозможно было хозяевам принять ни мельчайшего из них, потому что эти подстриженные жирные затылки, эти лысины и фуражки давно отучились признавать свою ошибку или вину. И отвратна, и неузнаваема была для них истина, если проялялась она не в секретных инструкциях высших инстанций, а из уст чёрного народа.
Но всё-таки затянувшееся это сидение восьми тысяч в осаде клало пятно на репутацию генералов, могло испортить их служебное положение, и поэтому они обещали. Они обещали, что требования эти почти все можно выполнить, только вот (для правдоподобия) трудно будет оставить открытой женскую зону, это не положено (как будто в ИТЛ двадцать лет было иначе!), но можно будет обдумать, какие-нибудь устроить дни встреч. А вот начать в зоне работу следственной комиссии (по обстоятельствам расстрелов) генералы внезапно согласились. (Но Слученков разгадал и настоял, чтоб этого не было: под видом показаний будут стукачи дуть на всё, что происходит в зоне.) Пересмотр дел? Что ж, и дела, конечно, будут пересматривать, только надо подождать. Но что совершенно безотложно - надо выходить на работу! На работу! На работу!
А уж это зэки знали: разделить на колонны, оружием положить на землю, арестовать зачинщиков.
Нет, - отвечали они через стол и с трибуны. Нет! - кричали из толпы. Управление Степлага вело себя провокационно! Мы не верим руководству Степлага! Мы не верим МВД!
- Даже МВД не верите? - поражался заместитель министра, вытирая лоб от крамолы. - Да кто внушил вам такую ненависть к МВД?
Загадка.
- - Члена Президиума ЦК! Члена Президиум ЦК! Тогда поверим! - кричали зэки.
- Смотрите! - угрожали генералы. - Будет хуже!
Но тут вставал Кузнецов. Он говорил складно, легко и держался гордо.
- Если войдёте в зону с оружием, - предупреждал он, - не забывайте, что здесь половина людей - бравших Берлин. Овладеют и вашим оружием!
Капитон Кузнецов! Будущий историк кенгирского мятежа рязъяснит нам этого человека. Как понимал и переживал он свою посадку? В каком состоянии представлял своё судебное дело? Давно ли просил о пересмотре, если в самые дни мятеже ему пришло из Москвы освобождение (кажется, с реабилитацией)? Только ли профессионально-военной была его гордость, что в таком порядке он содержит мятежный лагерь? Встал ли он во главе движения потому, что оно его захватило? (Я это отвергаю.) Или, зная командные свои способности - для того, чтобы умерить его, ввести в берега и укрощённой волною положить под сапоги начальству? (Так думаю.) Во встречах, переговорах и через второстепенных лиц он имел возможность передать карателям то, что хотел, и услышать от них. Например, в июне был случай, когда отправляли за зону для переговоров ловкача Маркосяна с поручением от Комиссии. Воспользовался ли такими случаями Кузнецов? Допускаю, что и нет. Его позиция могла быть самостоятельной, гордой.
Два телохранителя - два огромных украинских хлопца, всё время сопровождали Кузнецова, с ножами на боку.
Для защиты? Для расплаты?
(Макеев утверждает, что в дни восстания была у Кузнецова и временная жена - тоже бендеровка.)
Глебу Слученкову было лет тридцать. Это значит, в немецкий плен он попал лет девятнадцати. Сейчас, как и Кузнецов, он ходил в прежней своей военной форме, сохранённой в каптёрке, выявляя и подчёркивая военную косточку. Он чуть прихрамывал, но это искупалось большой подвижностью.
На переговорах он вёл себя чётко, резко. Придумало начальство вызывать из зоны "бывших малолеток" (посаженных до 18 лет, - сейчас уже было кому и 20-21 год) - для освобождения. Это, пожалуй, не был и обман, около того времени их действительно повсюду освобождали или - сбрасывали сроки. Слученков ответил: "А вы спросили бывших малолеток - хотят ли они переходить из одной зоны в другую и оставить в беде товарищей?" (И перед Комиссией настаивал: "Малолетки - наша гвардия, мы их не можем отдать!" В том и для генералов был частный смысл освобождения этих юношей в мятежные дни Кенгира; уж там не знаем, не рассовали бы их по карцерам за зоной?) Законопослушный Макеев начал всё же сбор бывших малолеток на "суд освобождения" и свидетельствует: из четырёхсот девяти, подлежавших освбождению, удалось ему собрать на выход лишь тринадцать человек. Учитывая расположение Макеева к начальству и враждебность к восстанию, этому свидетельству можно изумиться: 400 молодых людей в самом расцветном возрасте и даже в массе своей не политических отказались не только от свободы - но от спасения! Остались в гиблом мятеже...
А на угрозу военного подавления Слученков отвечал генералам так: "Присылайте! Присылайте в зону побольше автоматчиков! Мы им глаза толчёным стеклом засыпем, отберём автоматы! Ваш кенгирский гарнизон разнесём! Ваших кривоногих офицеров до Караганды догоним, на ваших спинах войдем в Караганду! А там - наш брат!"
Можно верить и другим свидетельствам о нём. "Кто побежит - будем бить в грудь!" - и в воздухе финкой взмахнул. Объявил в бараке: "Кто не выйдет на оборону - тот получит ножа!" Неизбежная логика всякой военной власти и военного положения...
Новорожденное лагерное правительство, как и извечно всякое, не умело существовать без службы безопасности, и Слученко эту службу возглавил (занял в женском лагпункте кабинет опера). Так как победы над внешними силами быть не могло, то понимал Слученков, что его пост означал для него неминумую казнь. В ходе мятежа он рассказывал в лагере, что получил от хозяев тайное предложение - спровоцировать в лагере национальную резню (очень на неё золотопогонники рассчитывали) и тем дать благовидный предлог для вступления войск в лагерь. За это хозяева обещали Слученкову жизнь. Он отверг предложение. (А кому и что предлагали еще? Те не рассказывали.) Больше того, когда по лагерю пущен был слух, что ожидается еврейский погром, Слученков предупредил, что переносчиков будет публично сечь. Слух угас.
Ждало Слученкова неизбежное столкновение с благонамеренными. Оно и произошло. Надо сказать, что все эти годы во всех каторжных лагерях ортодоксы, даже не сговариваясь, единодушно осуждали резню стукачей и всякую борьбу арестантов за свои права. Не приписывая это низменным соображениям (немало ортодоксов были связаны службой у кума), вполне объясним это их теоретическими взглядами. Они признавали любые формы подавления и уничтожения, также и массовые, но сверху - как проявление диктатуры пролетариата. Такие же действия, к тому же порывом, разрозненные, но снизу - были для них бандитизм, да к тому ж еще в "бендеровской" форме (среди благонамеренных никогда не бывало ни одного, допускавшего право Украины на отделение, потому что это был бы уже буржуазный национализм). Отказ каторжан от рабской работы, возмущение решётками и расстрелами огорчило, удручило и напугало покорных лагерных коммунистов.
Так и в Кенгире всё гнездо благонамеренных (Генкин, Апфельцвейг, Талалаевский, очевидно Акоев, больше фамилий у нас нет; потом еще один симулянт, который годами лежал в больнице, притворяясь, что у него "циркулирует нога" - такой интеллигентный способ борьбы они допускали; а в самой Комиссии явно - Макеев) - все они с самого начала упрекали, что "не надо было начинать"; и когда проходы заделали - не надо было подкапываться; что всё затеяла бендеровская накипь, а теперь надо поскорее уступить. (Да ведь и те убитые шестнадцать были - не с их лагпункта, а уж евангелиста и вовсе смешно жалеть.) В записках Макеева выбрюзжано всё их сектанстское раздражение. Всё кругом - дурно, все - дурны, и опасности со всех сторон: от начальства - новый срок, от бендеровцев - нож в спину. "Хотят всех железяками запугать и заставить гибнуть." Кенгирский мятеж Макеев зло называет "кровавой игрой", "фальшивым козырем", "художественной самодеятельностью" бендеровцев, а то чаще - "свадьбой". Расчеты и цели главарей мятежа он видит в распутстве, уклонении от работы и оттяжке расплаты. (А сама ожидаемая расплата подразумевается у него как справедливая.)
Это очень верно выражает отношение благонамернных ко всему лагерному движению свободы 50-х годов. Но Макеев был весьма осторожен, ходил даже в руководителях мятежа, - а Талалаевский эти упрёки рассыпал вслух - и слученковская служба безопасности за агитацию, враждебную восставшим, посадила его в камеру кенгирской тюрьмы.
Да, именно так. Восставшие и освободившие тюрьму арестанты теперь заводили свою. Извечная усмешка. Правда, всего посажено было по разным поводам (сношение с хозяевами) человека четыре, и ни один из них не был расстрелян (а наоборот, получил лучшее алиби перед Руководством).
Вообще же тюрьму, особенно мрачную старую, построенную в 30-е годы, широко показывали: её одиночки без окон, с маленьким люком наверху; топчаны без ножек, то есть попросту деревянные щиты внизу, на цементном полу, где еще холодней и сырей, чем во всей холодной камере; рядом с топчаном, то есть уже на полу, как для собаки, грубая глинянная миска.
Туда отдел агитации устраивал экскурсии для своих - кому не привелось посидеть и может быть не придется. Туда водили и приходящих генералов (они не были очень поражены). Просили прислать сюда и экскурсию из вольных жителей посёлка - ведь на объектах они всё равно сейчас без заключённых не работают. И даже такую экскурсию генералы прислали - разумеется не из простых работяг, а персонал подобранный, который не нашёл, чем возмутиться.
Встречно и начальство предложило свозить экскурсию из заключённых на Рудник (1-е и 2-е лаготделение Степлага), где по лагерным слухам тоже вспыхнул мятеж (кстати, слова этого мятеж, или еще хуже восстание, избегали по своим соображениям и рабы и рабовладельцы, заменяя стыдливо-смягчающим словом сабантуй). Выборные поехали и убедились, что там-таки действительно всё по-старому, выходят на работу.
Много надежд связывалось с распространением таких забастовок! Теперь вернувшиеся выборные привезли с собой уныние.
(А свозили-то их вовремя! Рудник, конечно, был взбудоражен, от вольных слышали были и небылицы о кенгирском мятеже. В том же июне так сошлось, что многим сразу отказали в жалобах на пересмотр. И какой-то пацан полусумасшедший был ранен на запретке. И тоже началась забастовка, сбили ворота между лагпунктами, вывалили на линейку. На вышках появились пулемёты. Вывесил кто-то плакат с антисоветскими лозунгами и кличем "Свобода или смерть!" Но его сняли, заменили плакатом с законными требованиями и обязательством полностью возместить убытки от простоя, как только требования будут удовлетворены. Приехали грузовики вывозить муку со склада - не дали. Что-то около недели забастовка продлилась, но нет у нас никаких точных сведений о ней, это всё - из третьих уст, и вероятно - преувеличено.)
Вообще были недели, когда вся война перешла в войну агитационную. Внешнее радио не умолкало: через несколько громкоговорителей, обставивших лагерь, оно чередило обращение к заключённым с информацией, дезинформацией и одной-двумя заезженными, надоевшими, все нервы источившими пластинками.
Ходит по полю девчонка,
Та, в чьи косы я влюблен.
(Впрочем, чтобы заслужить даже эту невысокую честь - проигрывание пластинок, надо было восстать! Коленопреклонённым даже этой дряни не играли.) Эти же пластинки работали в духе века и как глушилка - для глушения передач, идущих из лагеря и рассчитанных на конвойные войска.
По внешнему радио то чернили всё движение, уверяя, что начато оно с единственной целью насиловать женщин и грабить (в самом лагере зэки смеялись, но ведь громкоговорители доставалось слышать и вольным жителям поселка. Да ни до какого другого объяснения рабовладельцы не могли и подняться - недостижимой высотой для них было бы признать, что эта чернь способна искать справедливости!) То старались рассказать какую-нибудь гадость о членах Комиссии (даже об одном пахане: будто этапируясь на Колыму на барже, он открыл в трюме отверстие и потопил баржу и триста зэ-ка. Упор был на то, что именно бедных зэ-ка, да чуть ли всё не Пятьдесят Восьмую, он потопил, а не конвой; и непонятно, как при этом спасся сам). То терзали Кузнецова, что ему пришло освобождение, но теперь отменено. И опять шли призывы: работать! Работать! Почему Родина должна вас содержать? Не выходя на работу, вы приносите огромный вред государству! (Это должно было пронзить сердца, обречённые на вечную каторгу!) Простаивают целые эшелоны с углём, некому разгружать! (Пусть постоят! - смеялись зэки, - скорей уступите! Но даже и им не приходила мысль, чтоб золотопогонники сами разгрузили, раз уж так сердце болит.)
Однако не остался в долгу и Технический отдел. В хоздворе нашлись две кинопередвижки. Их усилители и были использованы для громкоговорения, конечно, более слабого по мощности. А питались усилители от засекреченной гидростанции! (Существование у восставших электрического тока и радио очень удивляло и тревожило хозяев. Они опасались, как бы мятежники не наладили радиопередатчик да не стали бы о своём восстании передавать заграницу. Такие слухи в лагере тоже кто-то пускал.)
Появились в лагере свои дикторы (известна Слава Яримовская). Передавались последние известия, радиогазета (кроме того была и ежедневная стенная, с карикатурами). "Крокодиловы слёзы" называлась передача, где высмеивалось, как охранники болеют о судьбе женщин, прежде сами их избив. Были передачи и для конвоя. Кроме того, ночами подходили под вышки и кричали солдатам в рупоры.
Но не хватало мощности вести передачи для тех единственных сочувствующих, кто мог найтись тут в Кенгире - для вольных жителей посёлка, часто тоже ссыльных. А именно их, уже не по радио, а там где-то, недоступно для зэков, власти посёлка заморочивали слухами, что в лагере верховодят кровожадные бандиты и сладострастные проститутки (такой вариант имел успех у жительниц); что здесь истязают невинных и живьём сжигают в топках (и непонятно только, почему Руководство не вмешивается!..)
Как было крикнуть им через стены, на километр, и на два, и на три: "Братья! Мы хотим только справедливости! Нас убивали невинно, нас держали хуже собак! Вот наши требования..."?
Мысль Технического отдела, не имея возможности современную науку обогнать, попятилась, напротив, к науке прошлых веков. Из папиросной бумаги (на хоздворе чего только не было, мы писали о нём, много лет он заменял джезказганским офицерам и столичное ателье и все виды мастерских ширпотреба) склеен был по примеру братьев Монгольфье огромный воздушный шар. К нему была привязана пачка листовок, а под него подвязана жаровня с тлеющими углями, дающая ток теплого воздуха во внутренний купол шара, снизу открытый. К огромному удовольствию собравшейся арестантской толпы (арестанты уж если радуются, то как дети), это чудное воздухоплавательное устройство поднялось и полетело. Но увы! - ветер был быстрей, чем оно набирало высоту, и при перелёте через забор жаровня зацепилась за проволоку, лишённый горячего тока шар опал и сгорел вместе с листовками.
После этой неудачи стали надувать шары дымом. Эти шары при попутном ветре неплохо летели, показывая поселку крупные надписи:
- Спасите женщин и стариков от избиения!
- Мы требуем приезда члена Президиума ЦК!
Охрана стала расстреливать эти шары.
Тут пришли в Техотдел зэки-чеченцы и предложили делать змеев (они на змеев мастера). Этих змеев стали удачно клеить и далеко выбрасывать над поселком. На корпусе змея было ударное приспособление. Когда змей занимал удобную позицию, оно рассыпало привязанную тут же пачку листовок. Запускающие сидели на крыше барака и смотрели, что будет дальше. Если листовки падали близко от лагеря, то собирать их бежали пешие надзиратели, если далеко, то мчались мотоциклисты и конники. Во всех случаях старались не дать свободным гражданам прочесть независимую правду. (Листовки кончались просьбою к каждому нашедшему кенгирцу - доставить её в ЦК.)
По змеям тоже стреляли, но они не были так уязвимы к пробоинам, как шары. Нашел скоро противник, что ему дешевле, чем гонять толпу надзирателей, запускать контрзмеев, ловить и перепутывать.
Война воздушных змеев во второй половине ХХ века! - и всё против слова правды...
(Может быть, читателю будет удобно для привязки кенгирских событий по времени вспомнить, что' происходило в дни кенгирского мятежа на воле? Женевская конференция заседала об Индо-Китае. Была вручена сталинская премия мира Пьеру Коту. Другой передовой француз писатель Сартр приехал в Москву, для того, чтобы приобщиться к нашей передовой жизни. Громко и пышно праздновалось 300-летие воссоединения Украины и России. 31 мая был важный парад на Красной площади. УССР и РСФСР награждены орденами Ленина. 6 июня открыт в Москве памятник Юрию Долгорукому. С 8 июня шёл съезд профсоюзов (но о Кенгире там ничего не говорили). 10-го выпущен заём. 20-го был день воздушного флота и красивый парад в Тушине. Еще эти месяцы 1954 года отмечены были сильным наступлением на литературном, как говорится, фронте: Сурков, Кочетов и Ермилов выступали с очень твердыми одёргивающими статьями. Кочетов спросил даже: какие это времена? И никто не ответил ему: времена лагерных восстаний! Много неправильных пьес и книг ругали в это время. А в Гватемале достойный отпор получили империалистические Соединенные Штаты.)
В посёлке были ссыльные чечены, но вряд ли тех змеев клеили они. Чеченов не упрекнешь, чтоб они когда-нибудь служили угнетению. Смысл кенгирского мятежа они поняли прекрасно и однажды подвезли к зоне автомашину печёного хлеба. Разумеется, войска отогнали их.
(Тоже вот и чечены. Тяжелы они для окружающих жителей, говорю по Казахстану, грубы, дерзки, русских откровенно не любят. Но стоило кенгирцам проявить независимость, мужество - и расположение чеченов тотчас было завоёвано! Когда кажется нам, что нас мало уважают, - надо проверить, так ли мы живём.)
Тем временем готовил Техотдел и пресловутое "секретное" оружие. Это вот что такое было: алюминиевые угольники для коровопоилок, оставшиеся от прежнего производства, заполнялись спичечной серой с примесью карбида кальция (все ящики со спичками отнесли за дверь "100 000 вольт"). Когда сера поджигалась и угольники бросались, они с шипением разрывались на части.
Но не злополучным этим остроумцам и не полевому штабу в баньке предстояло выбрать час, место и форму удара. Как-то, по прошествии недель двух от начала, в одну из темных, ничем не освещенных ночей раздались глухие удары в лагерную стену во многих местах. Однако в этот раз не беглецы и не бунтари долбили её - разрушали стену сами войска конвоя! В лагере был переполох, метались с пиками и саблями, не могли понять, что делается, ожидали атаки, но войска в атаку не пошли.
К утру оказалось, что в разных местах зоны, кроме существующих и забаррикадированных ворот, внешний противник проделал с десяток проломов. (По ту сторону проломов, чтоб зэки теперь не хлынули в них, расположились посты с пулемётами. Это конечно была подготовка к наступлению через проломы, и в лагерном муравейнике закипела оборонная работа. Штаб восставших решил: разбирать внутренние стены, разбирать саманные пристройки и ставить свою вторую обводную стену, особенно укрепленную саманными навалами против проломов - для защиты от пулемётов.
Так всё переменилось! - конвой разрушал зону, а лагерники её восстанавливали, и воры с чистой совестью делали тоже, не нарушая своего закона.
Теперь пришлось установить дополнительные посты охранения против проломов; назначить каждому взводу тот пролом, куда он строго должен бежать ночью по сигналу тревоги и занимать оборону. Удары в вагонный буфер и те же заливчатые свисты были условлены как сигналы тревоги.
Зэки не в шутку готовились выходить с пиками против пулемётов. Кто и не был готов - подичась, привыкал.
Лихо до дна, а там дорога одна.
И раз была дневная атака. В один из проломов против балкона Управления Степлага, на котором толпились чины, крытые погонами строевыми широкими и прокурорскими узкими, с кинокамерами и фотоаппаратами в руках, - в пролом были двинуты автоматчики. Они не спешили. Они лишь настолько двинулись в пролом, чтобы подан был сигнал тревоги и прибежали бы к пролому назначенные взводы, и потрясая пиками и держа в руках камни и саманы, заняли бы баррикаду - и тогда с балкона (исключая автоматчиков из поля съемки) зажужжали кинокамеры и защелкали аппараты. И режимные офиицеры, прокуроры и политработники, и кто там еще был, все члены партии, конечно, - смеялись дикому зрелищу этих воодушевленных первобытных с пиками. Сытые, бесстыжие, высокопоставленные, они глумились с балкона над своими голодными обманутыми согражданами, и им было очень смешно.
А еще к проломам подкрадывались надзиратели и вполне как на диких животных или на снежного человека пытались набросить петли с крючьями и затащить к себе языка.
Но больше они рассчитывали теперь на перебежчиков, на дрогнувших. Гремело радио: опомнитесь! Переходите за зону в проломы! В этих местах - не стреляем! Перешедших - не будем судить за бунт!
По лагерному радио отозвалась Комиссия так: кто хочет спасаться - валите хоть через главную вахту, не задерживаем никого!
Так и сделал... Член самой Комиссии бывший майор Макеев, подойдя к главной вахте как бы по делам. (Как бы не потому, что его бы задержали, или было чем выстрелить в спину, - а почти невозможно быть предателем на глазах улюлюкающих товарищей! Три недели он притворялся - и только теперь мог дать выход своей жажде поражения и своей злости на восставших за то, что они хотят той свободы, которой он, Макеев, не хочет. Теперь отрабатывая грехи перед хозяевами, он по радио призывал к сдаче и поносил всех, кто предлагал держаться дальше. Вот фразы из его собственного письменного изложения той радиоречи: "Кто-то решил, что свободы можно добиться с помощью сабель и пик... Хотят подставить под пули тех, кто не берет железок... Нам обещают пересмотр дел. Генералы терпеливо ведут с нами переговоры, а Слученков рассматривает это как их слабость. Комиссия - ширма для бандитского разгула... Ведите переговоры, достойные политических заключённых, а не (!!) Готовьтесь к бессмысленной обороне".
Долго зияли проломы - дольше, чем стена была во время мятежа сплошная. И за все эти недели убежало за зону человек лишь около дюжины.
Почему? Неужели верили в победу? Нет. Неужели не угнетены были предстоящим наказанием? Угнетены. Неужели людям не хотелось спастись для своих семей? Хотелось! И терзались, и эту возможность обдумывали втайне может быть тысячи. А бывших малолеток вызывали и на самом законном основании. Но поднята была на этом клочке земли общественная температура так, что если не переплавлены, то оплавлены были по-новому души, и слишком низкие законы, по которым "жизнь даётся однажды", и бытие определяет сознание, и шкура гнёт человека в трусость - не действовали в это короткое время на этом ограниченном месте. Законы бытия и разума диктовали людям сдаться вместе или бежать порознь, а они не сдавались и не бежали! Они поднялись на ту духовную ступень, откуда говорится палачам:
- Да пропадите вы пропадом! Травите! Грызите!
И операция так хорошо задуманная, что заключённые разбегутся через проломы как крысы и останутся самые упорные, которых и раздавить, - операция эта провалилась потому, что изобрели её шкуры.
И в стенной газете восставших рядом с рисунком - женщина показывает ребенку под стеклянным колпаком наручники "Вот в таких держали твоего отца", появилась карикатура: "Последний перебежчик" (чёрный кот, убегающий в пролом).
Но карикатуры всегда смеются, людям же в зоне было мало до смеха. Шла вторая, третья, четвёртая, пятая неделя... - То, что по законам гулага не могло длиться ни часа, то существовало и длилось неправдоподобно долго, даже мучительно долго - половину мая и потом почти весь июнь. Сперва люди были хмельны от победы, свободы, встреч и затей, потом верили слухам, что поднялся Рудник - может, за ним поднимутся Чурбай-Нура, Спасск, весь Степлаг! Там, смотришь, Караганда! Там весь Архипелаг извергнется и рассыпется на четыреста дорог! - но Рудник, заложив руки за спину и голову опустив, всё так же ходил на одиннадцать часов заражаться силикозом, и не было ему дела ни до Кенгира, ни даже до себя.
Никто не поддержал остров Кенгир. Уже невозможно было рвануть в пустыню: прибывали войска, они жили в степи, в палатках. Весь лагерь был обведен снаружи еще двойным обводом колючей проволоки. Одна была только розовая точка: приедет барин (ждали Маленкова) и рассудит. Приедет добрый и ахнет и всплеснет руками: да как они жили тут? Да как вы их тут держали? Судить убийц! Расстрелять Чечева и Беляева! Разжаловать остальных... Но слишком точкою была, и слишком розовой.
Не ждать было милости. Доживать было последние свободные денёчки и сдаваться на расправу Степлагу МВД.
И всегда есть души, не выдерживающие напряжения. И кто-то внутри уже был подавлен и только томился, что натуральное подавление так долго откладывается. А кто-то тихо смекал, что он ни в чем не замешан, и если осторожненько дальше - то и не будет. А кто-то был молодожён (и даже по настоящему венчальному обряду, ведь западная украинка тоже иначе замуж не выйдет, а заботами гулага были тут священники всех религий). Для этих молодоженов горечь и сладость сочетались в такой переслойке, которой не знают люди в их медленной жизни. Каждый день они намечали себе как последний, и то, что расплата не шла - каждое утро было для них даром неба.
А верующие - молились, и, переложив на Бога исход кенгирского смятения, как всегда были самые успокоенные люди. В большой столовой по графику шли богослужения всех религий. Иеговисты дали волю своим правилам и отказались брать в руки оружие, делать укрепления, стоять в караулах. Они подолгу сидели, сдвинув головы, и молчали. (Заставили их мыть посуду.) Ходил по лагерю какой-то пророк, искренний или поддельный, ставил кресты на вагонках и предсказывал конец света. В руку ему наступило сильное похолодание, какое в Казахстане надувает иногда даже в летние дни. Собранные им старушки, не одетые в теплое, сидели на холодной земле, дрожали и вытягивали к небу руки. Да и к кому ж еще!..
А кто-то знал, что замешан уже необратимо и только те дни осталось жить, что до входа войск. А пока нужно думать и делать, как продержаться дольше. И эти люди не были самыми несчастными. (Самыми несчастными были те, кто не был замешан и молил о конце.)
Но когда эти все люди собирались на собрания, чтобы решить, сдаваться им или держаться - они опять попадали в ту общественную температуру, где личные мнения их расплавлялись, переставали существовать даже для них самих. Или боялись насмешки больше, чем будущей смерти.
- Товарищи! - уверенно говорил статный Кузнецов, будто знал он много тайн и все тайны были за арестантов.
- У нас есть средства огневой защиты, и пятьдесят процентов от наших потерь будут и у противника!
И так еще он говорил:
- Даже гибель наша не будет бесплодной!
(В этом он был совершенно прав. И на него тоже действовала та общая температура.)
И когда голосовали - держаться ли? - большинство голосовало за.
Тогда Слученков многозначительно угрожал:
- Смотрите же! С теми, кто остается в наших рядах и захочет сдаться, мы разделаемся за пять минут до сдачи!
Однажды внешнее радио объявило "приказ по гулагу": за отказ от работы, за саботаж, за... За... За... Кенгирское лаготделение Степлага расформировать и отправить в Магадан. (гулагу явно не хватало места на планете. А те, кто и без того посланы в Магадан - за что те?) Последний срок выхода на работу...
Но прошел и этот последний срок, и всё оставалось так же.
Всё оставалось так же, и вся фантастичность, вся сновиденность этой невозможной, небывалой, повиснувшей в пустоте жизни восьми тысяч человек только еще более разила от аккуратной жизни лагеря: пища три раза в день; баня в срок; прачечная, смена белья; парикмахерская; швейная и сапожная мастерские. Даже примирительные суды для спорящих. И даже... Освобождение на волю!
Да. Внешнее радио иногда вызывало освобождающихся; это были или иностранцы одной и той же нации, чья страна заслужила собрать своих вместе, или кому подошёл (или якобы подошёл?..) Конец срока. Может быть, таким образом Управление и брало "языков" - без надзирательской веревки с крючками? Комиссия заседала, но проверить не могла и отпускала всех.
Почему тянулось это время? Чего могли ждать хозяева? Конца продуктов? Но они знали, что протянется долго. Считались с мнением посёлка? Можно было быстрей. (Правда, потом-то узнали, что за это время из-под Куйбышева выписали полк "особого назначения", то бишь, карательный. Ведь это не всякий и умеет.) Согласовывали подавление наверху? И как высоко? Нам не узнать, какого числа и какая инстанция приняла это постановление.
Несколько раз вдруг раскрывались внешние ворота хоздвора - для того ли, чтобы проверить готовность защитников? Дежурный пикет объявлял тревогу, и взводы высыпали навстречу. Но в зону не шёл никто.
Вся разведка защитников лагеря была - дозорные на крышах бараков. И только то, что доступно было увидеть с крыш через забор, было основанием для предвидения.
В середине июня в поселке появилось много тракторов. Они работали или что-нибудь перетягивали около зоны. Они стали работать даже по ночам. Эта ночная работа тракторов была непонятна. На всякий случай стали рыть против проломов еще ямы (впрочем, У-2 все их сфотографировал или зарисовал).
Этот недобрый какой-то рёв добавил мраку.
И вдруг - посрамлены были скептики! Посрамлены были отчаявшиеся! Посрамлены были все, говорившие, что не будет пощады и не о чем просить. Только ортодоксы могли торжествовать. 22 июня внешнее радио объявило: требования лагерников приняты! В Кенгир едет член Президиума ЦК!
Розовая точка обратилась в розовое солнце, в розовое небо! Значит, можно добиться! Значит, есть справедливость в нашей стране! Что-то уступят нам, в чём-то уступим мы. В конце концов и в номерах можно походить и решётки на окнах нам не мешают, мы ж в окна не лазим. Обманывают опять? Так ведь не требуют же, чтобы мы до этого вышли на работу!
Как прикосновение палочки снимает заряд с электроскопа, и облегчённо опадают его встревоженные листочки, так объявление внешнего радио сняло тягучее напряжение последней недели.
И даже противные трактора, поработав с вечера 24-го июня, замолкли.
Тихо спалось в сороковую ночь мятежа. Наверно, завтра он и приедет, может уже приехал... Эти короткие июньские ночи, когда не успеваешь выспаться, когда на рассвете спится так крепко. Как тринадцать лет назад.
На раннем рассвете 25 июня в пятницу в небе развернулись ракеты на парашютах, ракеты взвились и с вышек - и наблюдатели на крышах бараков не пикнули, снятые пулями снайперов. Ударили пушечные выстрелы! Самолёты полетели над лагерем бреюще, нагоняя ужас. Прославленные танки Т-34, занявшие исходные позиции под маскировочный рёв тракторов, со всех сторон теперь двинулись в проломы. (Один из них всё-таки попал в яму.) За собой одни танки тащили цепи колючей проволоки на козлах, чтобы сразу же разделять зону. За другими бежали штурмовики с автоматами в касках. (И автоматчики и танкисты получили водку перед тем. Какие б ни были спецвойска, а всё же давить безоружных спящих легче в пьяном виде.) С наступающими цепями шли радисты с рациями. Генералы поднялись на вышки стрелков и оттуда при дневном свете ракет (а одну вышку зэки подожгли своими угольниками, она горела) подавали команды: "Берите такой-то барак!.. Кузнецов находится там-то!.." Они не прятались, как обычно, на наблюдательном пункте, потому что пули им не грозили.
Издалека, со строительных конструкций, на подавление смотрели вольные.
Проснулся лагерь - весь в безумии. Одни оставались в бараках на местах, ложились на пол, думая так уцелеть и не видя смысла в сопротивлении. Другие поднимали их идти сопротивляться. Третьи выбегали вон, под стрельбу, на бой или просто ища быстрой смерти.
Бился Третий лагппункт - тот, который и начал (он был из двадцатипятилетников, с большим перевесом бендеровцев.) Они... Швыряли камнями в автоматчиков и надзирателей, наверно и серными угольниками в танки... О толчёном стекле никто не вспоминал. Какой-то барак два раза с "ура" ходил в контратаку...
Танки давили всех попадавшихся по дороге (киевлянку Аллу Пресман гусеницей переехали по животу). Танки наезжали на крылечки бараков, давили там (эстонок Ингрид Киви и Махлапу). Танки притирались к стенам бараков и давили тех, кто виснул там, спасаясь от гусениц. Семён Рак со своей девушкой в обнимку бросились под танк и кончили тем. Танки вминались в дощатые стены бараков и даже били внутрь бараков холостыми пушечными выстрелами. Вспоминает Фаина Эпштейн: как во сне отвалился угол барака, и наискосок по нему, по живым телам, прошел танк; женщины вскакивали, метались; за танком шёл грузовик, и полуодетых женщин туда бросали.
Пушечные выстрелы были холостые, но автоматы и штыки винтовок - боевые. Женщины прикрывали собой мужчин, чтобы сохранить их - кололи и женщин! Опер Беляев в это утро своей рукой застрелил десятка два человек. После боя видели, как он вкладывал убитым в руки ножи, а фотограф делал снимки убитых бандитов. Раненная в лёгкое, скончалась член Комиссии Супрун, уже бабушка. Некоторые прятались в уборные, их решетили очередями там.
Кузнецова арестовали в бане, в его КП, поставили на колени. Слученкова со скрученными руками поднимали на воздух и бросали обземь (прием блатных).
Потом стрельба утихла. Кричали: "Выходи из бараков, стрелять не будем!" И, действительно, только били прикладами.
По мере захвата очередной группы пленных, её вели в степь через проломы, через внешнюю цепь конвойных кенгирских солдат, обыскивали и клали в степи ничком, с руками протянутыми над головой. Между такими распято лежащими ходили лётчики МВД и надзиратели и отбирали, опознавали, кого они хорошо раньше видели с воздуха или с вышек.
(За этой заботой никому не был досуг развернуть "Правду" этого дня. А она была тематическая - день нашей родины: успехи металлургов, шире механизированные уборочные работы! Историку легко будет обозреть нашу Родину, какой она была в тот день.)
Любознательные офицеры могли осмотреть теперь тайны хоздвора: откуда брался ток и какое было "секретное оружие".
Победители-генералы спустились с вышек и пошли позавтракать. Никого из них не зная, я берусь утверждать, что аппетит их в то июньское утро был безупречен и они выпили. Шумок от выпитого нисколько не нарушал идеологической стройности в их голове. А что было в груди - то навинчено было снаружи.
Убитых и раненых было: по рассказам - около шестисот, по материалам производственно-плановой части кенгирского отделения, как познакомились с ними через несколько месяцев - более семисот. Ранеными забили лагерную больницу и стали возить в гордскую. (Вольным объясняли, что войска стреляли только холостыми патронами, а убивали друг друга заключённые сами.)
Рыть могилы заманчиво было заставить оставшихся в живых, но для большего неразглашения это сделали войска: человек триста закопали в углу зоны, остальных где-то в степи.
Весь день 25 июня заключённые лежали ничком в степи под солнцем (все эти дни - нещадно знойные), а в лагере был сплошной обыск, взламывание и перетрях. Потом в поле привезли воды и хлеба. У офицеров были заготовлены списки. Вызывали по фамилиям, ставили галочку, что - жив, давали пайку и тут же разделяли людей по спискам.
Члены Комиссии и другие подозреваемые были посажены в лагерную тюрьму, переставшую служить экскурсионным целям. Больше тысячи человек - отобраны для отправки кто в закрытые тюрьмы, кто на Колыму. (Как всегда, списки эти были составлены полуслепо: и попали туда многие ни в чём не замешанные.)
Да внесет картина усмирения - спокойствие в души тех, кого коробили последние главы. Чур нас, чур! - собираться в "камеры хранения" никому не придётся, и возмездия карателям не будет никогда!
26 июня весь день заставили убирать баррикады и заделывать проломы.
27 июня вывели на работу. Вот когда дождались железнодорожные эшелоны рабочих рук!
Танки, давившие Кенгир, поехали самоходом на Рудник и там поелозили перед глазами зэков. Для умозаключения...
Суд над верховодами был осенью 1955 года, разумеется закрытый и даже о нём-то мы толком ничего не знаем... Говорят, что Кузнецов держался уверенно, доказывал, что он безупречно себя вёл и нельзя было придумать лучше. Приговоры нам не известны. Вероятно, Слученкова, Михаила Келлера и Кнопкуса расстреляли. То есть, расстреляли бы обязательно, но может быть 55-й год смягчил?

Предыдущая страница 30 Следующая страница


31 Александр Солженицын

А в Кенгире налаживали честную трудовую жизнь. Не преминули создать из недавних мятежников ударные бригады. Расцвел хозрасчёт. Работали ларьки, показывалась кинофильмовая дрянь. Надзиратели и офицеры снова потянулись в хоздвор - делать что-нибудь для дома - спиннинг, шкатулку, починить замок на дамской сумочке. Мятежные сапожники и портные (литовцы и западные украинцы) шили им лёгкие обхватные сапоги и обшивали их жен. И так же велели зэкам на обогатиловке сдирать с кабеля свинцовый слой и носить в лагерь для перелива на дробь - охотиться товарищам офицерам на сайгаков.
Тут общее смятение Архипелага докатилось до Кенгира: не ставили снова решёток на окна, и бараков не запирали. Ввели условно-досрочное "двух-третное" осовобождение и даже невиданную "актировку" Пятьдесят Восьмой - отпускали полумертвых на волю.
На могилах бывает особенно густая зеленая травка.
А в 1956 году и самую ту зону ликвидировали - и тогда тамошние жители из неуехавших ссыльных разведали всё-таки, где похоронили тех - и приносили степные тюльпаны.
Мятеж не может кончиться удачей.
Когда он победит - его зовут иначе...
(Бернс)
Всякий раз, когда вы проходите мимо памятника Долгорукому, вспоминайте: его открыли в дни кенгирского мятежа - и так он получился как бы памятник Кенгиру.
Конец пятой части.

* Часть Шестая. Ссылка *

Глава 1. Ссылка первых лет свободы

Наверно, придумало человечество ссылку раньше, чем тюрьму. Изгнание из племени ведь уже было ссылкой. Соображено было рано, как трудно человеку существовать оторванному от привычного окружения и места. Всё не то, всё не так и не ладится, всё временное, не настоящее, даже если зелено вокруг, а не вечная мерзлота.
И в Российской империи со ссылкой тоже не запозднились: она законно утверждена при Алексее Михайловиче Соборным Уложением 1684 года. Но и ранее того, в конце ХVI века ссылали безо всякого Собора: опальных каргопольцев; затем угличан, свидетелей убийства царевича Дмитрия. Просторы разрешали - Сибирь уже была наша. Так набралось к 1645 году полторы тысячи ссыльных. А Петр ссылал многими сотнями. Мы уже говорили, что Елизавета заменяла смертную казнь вечной ссылкой в Сибирь. Но тут сделали подмену, и под ссылкою стали понимать не только вольное поселение, а и - каторгу, принудительные работы, это уже не ссылка. Александровский устав о ссыльных 1822 года эту подмену закрепил. Поэтому, очевидно, в цифрах ссылки ХIХ надо считать включённой и каторгу. В начале ХIХ века ссылалось, что ни год, от 2 до 6 тысяч человек. С 1820 года стали ссылать еще и бродяг (по-нашему тунеядцев), и так уже вытягивали в иной год до 10 тысяч. В 1863-м излюбили и приспособили к ссылке отчужденный от материка пустынный остров Сахалин, возможности еще расширились. Всего за ХIХ век было сослано полмиллиона, в конце века числилось ссыльных единовременно 300 тысяч.
К концу века всё более многообразилось и разветвлялось ссыльное установление. Появлялись и более легкие виды: "высылка за две губернии", даже "высылка заграницу" (это не считалось такой безжалостной карой, как после Октября). Внедрялась и административная ссылка, удобно дополняющая ссылку судебную. Однако: ссыльные сроки выражались ясными точными цифрами, и даже пожизненная ссылка не была подлинно пожизненной. Чехов пишет в "Сахалине", что после 10 отбытых лет ссылки (а если "вёл себя совершенно одобрительно" - критерий неопределенный, но применяли его по свидетельству Чехова широко, - то и после шести) наказанный переводился в крестьянское состояние и мог возвратиться куда угодно, кроме своего родного места.
Подразумеваемой, всем тогда естественной, а нам теперь удивительной особенностью ссылки последнего царского столетия была её индивидуальность: по суду ли, административно ли, но ссылку определяли отдельно каждому, никогда - по групповой принадлежности.
От десятилетия к десятилетию менялись условия ссылки, степень тяжести её - и разные поколения ссыльных оставили нам разные свидетельства. Тяжелы были этапы в пересыльных партиях, однако и от П. Ф. Якубовича и от Льва Толстого мы узнаем, что политических этапировали весьма сносно. Ф. Кон добавляет, что при политических этапная конвойная команда даже и с уголовниками хорошо обращалась, отчего уголовники очень ценили политических. Многие десятилетия сибирское население встречало ссыльных враждебно: им выделялись худшие участки земли, им доставалась худшая и плохооплачиваемая работа, за них крестьяне не выдавали дочерей. Непристрастные, худо одеты, клеймленые и голодные, они собирались в шайки, грабили - и тем пуще ожесточали жителей. Однако это всё не относилось к политическим, чья струя заметна стала с 70-х годов. Тот же Ф. Кон пишет, что якуты встречали политических приязненно, с надеждой, как своих врачей, учителей и законосоветчиков в защите от власти. У политических в ссылке были во всяком случае такие условия, что выдвинулось из них много учёных (чья наука только и пошла со ссылки) - краеведов, этнографов, языковедов, естественников, а также публицистов и беллетристов. Чехов на Сахалине не видел политических и не описал их нам, но например Ф. Кон, сосланный в Иркутск, стал работать в редакции прогрессивной газеты "Восточное обозрение", где сотрудничали народники, народовольцы и марксисты (Красин). Это был не рядовой сибирский город, а столица генерал-губернаторства, куда по Уставу о ссыльных не надлежало вовсе допускать политических - они же служили там в банках, коммерческих предприятиях, преподавали, перетирались на журфиксах с местной инетллигенцией. А в омском "Степном крае" ссыльный Омск снабжал своей газетой. Еще стал через ссыльных радикальным городом и Красноярск. А в Минусинске вокруг мартьяновского музея собралась столь уважаемая и не знающая административных помех группа ссыльных деятелей, что не только беспрепятственно создавала всероссийскую сеть перехоронок-приютов для беглецов (впрочем, о лёгкости тогдашних побегов мы уже писали), но даже направляла деятельность официального минусинского "виттевского" комитета. И если о сахалинском режиме для уголовных Чехов восклицает, что он сведен "самым пошлым образом к крепостному праву" - этого не скажешь о русской ссылке для политических с давнего времени и до последнего. К началу ХХ века административная ссылка для политических стала в России уже не наказанием, а формальным, пустым, "обветшалым приемом, доказавшим свою негодность" (Гучков), Столыпин с 1906 г. Принимал меры к полному упразднению её.
А что такое была ссылка Радищева? В поселке Усть-Илимский Остров он купил двухэтажный деревянный дом (кстати - за 10 рублей) и жил со своими младшими детьми и свояченицей, заменившей жену. Работать никто и не думал его заставлять, он вёл жизнь по своему усмотрению и имел свободу передвижения по всему Илимскому округу. Что была ссылка Пушкина в Михайловское - теперь уже многие представляют, побывав там экскурсантами. Подобной тому была ссылка и многих других писателей и деятелей: Тургенева - в Спасское-Лутовиново, Аксакова - в Варварино (по его выбору). С Трубецким еще в камере нерчинской каторги жила жена (родился сын), когда ж через несколько лет он был переведён в иркутскую ссылку, там у них был огромный особняк, свой выезд, лакеи, французские гувернёры для детей (юридическая тогдашняя мысль еще не созрела до понятий "враг народа" и "конфискация всего имущества"). А сосланный в Новгород Герцен по своему губернскому положению принимал рапорты полицмейстера.
Такая мягкость ссылки простиралась не только на именитых и знаменитых людей. ЕЁ испытали и в ХХ веке многие революционеры и фрондёры, особенно - большевики, их не опасались. Сталин, уже имея за спиной 4 побега, был на 5-й раз сослан... В саму Вологду. Вадим Подбельский за резкие антиправительственные статьи был сослан... Из Тамбова в Саратов! Какая жестокость! Уже разумеется, никто не гнал его там на подневольную работу.
Но даже и такая ссылка, по нашим теперь представлениям льготная, ссылка без угрозы голодной смерти, воспринималась ссылаемым подчас тяжело. Многие революционеры вспоминают, как болезнен пришёлся им перевод из тюрьмы с её обеспеченным хлебом, теплом, кровом и досугом для университетов и партийных перебранок - в ссылку, где приходится и одному среди чужих измысливаться о хлебе и крове. А когда изыскивать их не надо, то, объясняют они (Ф. Кон), еще хуже: "ужасы безделья... Самое страшное то, что люди обречёны на бездействие" - и вот некоторые уходят в науки, кто - в наживу, в коммерцию, а кто - спивается от отчаяния.
Но - отчего безделье? Ведь местные жители не жалуются на него, они едва управляются спину разогнуть к вечеру. Так точней сказать - от перемены почвы, от сбива привычного образа жизни, от обрыва корней, от потери живых связей.
Всего два года ссылки понадобилось журналисту Николаю Надеждину, чтобы потерять вкус свободолюбия и переделаться в честного слугу престола. Буйный разгульный Меньшиков, сосланный в 1727 году в Березов, построил там церковь, толковал с местными жителями о суете мира, отпустил бороду, ходил в простом халате и в два года умер. Казалось бы - чем изнурительна, чем уж так невыносима была Радищеву его вольготная ссылка? - но когда потом в России стала угрожать ему повторная ссылка, он из страха перед нею покончил с собой. А Пушкин из села Михайловского, из этого рая земного, где б, кажется, довел только Бог жить и жить, в октябре 1824 года писал Жуковскому: "Спаси меня (т. Е. От ссылки. - А. С.) Хоть крепостью, хоть Соловецким монастырём!" И это не фраза была, потому что и губернатору писал он, прося о замене ссылки на крепость.
Нам, узнавшим, что' такое Соловки, это вдиво теперь: в каком порыве, в каком отчаянии и неведении мог травимый поэт швырять Михайловское и просить Соловецкие острова?..
Вот это и есть та мрачная сила ссылки - чистого перемещения и водворения со связанными ногами, о которой догадались еще древние властители, которую изведал еще Овидий.
Пустота. Потерянность. Жизнь, нисколько не похожая на жизнь...
___
В перечне орудий угнетения, которые должна была навсегда размести светлая революция, на каком-нибудь четвёртом месте числилась, конечно и ссылка.
Но едва лишь первые шаги ступила революция своими кривеющими ножками, еще не возмужав, она поняла: нельзя без ссылки! Может быть, год какой не было в России ссылки, ну до трёх. И тут же вскоре начались, как это теперь называется, депортации - вывоз нежелательных. Вот подлинные слова народного героя, потом и маршала, о 1921 годе в Тамбовской губернии: "Было решено организовать ш и р о к у ю в ы с ы л к у бандитских (читай - "партизанских" - А. С.) Семей. Были организованы о б ш и р н ы е к о н ц л а г е р я, куда предварительно эти семьи заключались" (разрядка моя. - А. С.)
Только удобство расстреливать на месте, вместо того, чтобы куда-то везти, и в дороге охранять и кормить, и потом расселять и опять охранять - только это одно удобство задержало введение регулярной ссылки до конца военного коммунизма. Но уже 16 октября 1922 г. При НКВД была создана постоянная Комиссия по Высылке "социально-опасных лиц, деятелей антисоветских партий" т.е. Всех, кроме большевистской, и расходный срок был - 3 года. Таким образом уже в самые ранние 20-е годы институция ссылки действовала привычно и размерно.
Правда, уголовная ссылка не возобновлялась: ведь были уже изобретены исправ-труд лагеря, они и поглотили. Но зато политическая ссылка стала удобнее, чем когда-либо: в отсутствии оппозиционных газет высылка становилась безгласной, а для тех, кто рядом, кто близко знал ссылаемых, после расстрелов военного коммунизма трёхлетняя незлобная непоспешная ссылка казалась лирической воспитательной мерой.
Однако, из этой вкрадчивой санитарной ссылки не возвращались в родные места, если же успевали вернуться, то вскоре их брали вновь. Затянутые начинали свои круги по Архипелагу, и последняя обломанная дуга спускалась непременно в яму.
По благодушию людскому нескоро прояснился замысел власти: просто еще не окрепла власть, чтобы всех неугодных сразу искоренить. И вот обречённых вырывали пока не из жизни, а из памяти людской.
Тем легче восстанавливалась ссылка, что не залегли еще, не запали дороги прежних этапов, и сами места сибирские, архангельские и вологодские не изменились ничуть, не удивлялись нисколько. (Впрочем, государственная мысль на том не замрёт, чей-то палец еще полазит по карте шестой части суши, и обширный Казахстан, едва примкнув к Союзу Республик, хорошо приляжет к ссылке своими просторами, да и в самой Сибири сколько мест откроется поглуше).
Но осталась в ссыльной традиции и кое-какая помеха, именно: иждивенческое настроение ссыльных, что государство обязано их кормить. Царское правительство н е с м е л о заставлять ссыльных увеличивать национальный продукт. И профессиональные революционеры считали для себя унизительным - работать. В Якутии имел право ссыльно-поселенец на 15 десятин земли (в 65 раз больше, чем колхозник теперь). Не то чтоб революционеры бросались эту землю обрабатывать, но очень держались за землю якуты и платили революционерам "отступного", арендную плату, расплачивались продуктами, лошадьми. Так, приехав с голыми руками, революционер сразу оказывался кредитором якутов. И еще кроме того платило царское государство своему политическому врагу в ссылке: 12 рублей в месяц кормёжных и 22 рубля в год одёжных. Лепешинский пишет, что и Ленин в шушенской ссылке получал (не отказывался) 12 рублей в месяц, а сам Лепешинский - 16 рублей, ибо был не просто ссыльный, но ссыльный чиновник. Ф. Кон уверяет нас теперь, что этих денег было крайне мало. Однако известно, что сибирские цены были в 2-3 раза ниже российских, и потому казённое содержание ссыльного было даже избыточным. Например, В. И. Ленину оно дало возможность все три года безбедно заниматься теорией революции, не беспокоясь об источнике сущестования. Мартов же пишет, что он за 5 рублей в месяц получал от хозяина квартиру с полным столом, а остальные деньги тратил на книги и откладывал на побег. Анархист А. П. Улановский говорит, что только в ссылке (в Туруханском крае, где он был вместе со Сталиным) у него впервые в жизни появились свободные деньги, он высылал их вольной девице, с которой познакомился где-то по дороге, и впервые мог купить и попробовать, что такое какао. У них там оленье мясо и стерлядь были нипочем, хороший крепкий дом стоил 12 рублей (месячное содержание!). Никто из политических не знал недостачи, денежное содержание получали в с е административно-ссыльные. И одеты были все хорошо (они и приезжали такими).
Правда, пожизненные ссыльно-поселенцы, по нашему сказать "бытовики", денежного содержания не получали, но безвозмездно шли им от казны шубы, вся одежда и обувь. На Сахалине же, установил Чехов, все поселенцы два-три года, а женщины и весь срок, получали бесплатное казённое содержание натурою, в том числе мяса на день 40 золотников (значит, 200 г), а хлеба печёного - 3 фунта (т. Е. "кило двести", как стахановцы наших воркутских шахт за 150% нормы. Правда, считает Чехов, что хлеб этот - недопёчен и из дурной муки - ну да ведь и в лагерях же не лучше!) Ежегодно выдавалось им по полушубку, армяку и по несколько пар обуви. Еще такой был приём: платила ссыльным царская казна умышленно-высокие цены за их изделия, чтобы поддержать их продукцию. (Чехов пришёл к убеждению, что не Сахалин, колония, выгоден для России, но Россия кормит эту колонию.)
Ну, разумеется, на таких нездоровых условиях не могла основаться наша советская политическая ссылка. В 1928 г. 2-й Всероссийский Съезд административных работников признал существующую систему высылки неудовлетворительной и ходатайствовал об "организации ссылки в форме колоний в отдалённых изолированных местностях, а также о введении системы неопределённых приговоров" (т. Е. Бессрочных). С 1929 г. Стали разрабатывать ссылку в сочетании с принудительными работами.
"Кто не работает - тот не ест", вот принцип социализма. И только на этом социалистическом принципе могла строиться советская ссылка. Но именно социалисты привыкли в ссылке получать питание бесплатно! Не сразу посмев сломить эту традицию, стала и советская казна платить своим политическим ссыльным - только, конечно, не всем, уж конечно не каэрам, а - поли'там, среди них тоже делая ступенчатые различия: например, в Чимкенте в 1927-м году эсерам и эсдекам по 6 рублей в месяц, а троцкистам - по 30 (всё-таки - свои, большевики). Только рубли эти были уже не царские, за самую маленькую комнатушку надо было платить в месяц 10 рублей, а на 20 копеек в день пропитаться очень скудно. Дальше - твёрже. К 1933-му году "политам" платили пособие 6 р. 25 к. В месяц. А в том году, сам помню отлично, килограмм ржаного сырого "коммерческого" хлеба (сверх карточного) стоил 3 рубля. Итак, не оставалось социалистам учить языки и писать теоретические труды, оставалось социалистам горбить. С того же, кто шёл на работу, ГПУ тотчас снимало и последнее ничтожное пособие.
Однако и при желании работать - сам тот заработок получить ссыльным было нелегко! Ведь конец 20-х годов известен у нас большой безработицей, получение работы было привилегией людей с незапятнанной анкетой и членов профсоюза, а ссыльные не могли конкурировать, выставляя своё образование и опыт. Над ссыльными еще тяготела и комендатура, без согласиия которой ни одно учреждение и не посмело бы ссыльного принять. (Да даже и бывший ссыльный имел слабую надежду на хорошую работу: мешало тавро в паспорте.)
В 1934 году, в Казани, вспоминает П. С-ва, группа отчаявшихся образованных ссыльных нанялась мостить мостовые. В комендатуре их корили: зачем эта демонстрация? Но не помогли найти другую работу, и Григорий Б. Отмерил оперу: "А вы какого-нибудь процессика не готовите? А то б мы нанялись платными свидетелями!"
Приходилось крошечки со стола да сметать в рот.
Вот как упала русская политическая ссылка! Не оставалось времени спорить и протесты писать против "Сrеdо". И горя такого не знали: как им справиться с бессмысленным бездельем?.. Забота стала - как с голоду не помереть. И не опуститься стать стукачом.
В первые советские годы в стране, освобождённой наконец от векового рабства, гордость и независимость политической ссылки опала как проколотый шар надувной. Оказалось, что мнимой была та сила, которой побаивалось прежняя власть в политических ссыльных. Что создавало и поддерживало эту силу лишь общественное мнение страны. Но едва общественное мнение заменено было мнением организованным - и низверглись ссыльные с их протестами и правами под произвол тупых зачуханных гепеушников и бессердечных тайных инструкций (к первым таким инструкциям успел приложить руку и ум министр внутренних дел Дзержинский). Хриплый выкрик один, хоть словечко о себе туда, на волю крикнуть, стало теперь невозможно. Если сосланный рабочий посылал письмо на прежний свой завод, то рабочий, огласившиий его там (Ленинград, Василий Кириллович Егошин), тут же ссылался сам. Не только денежное пособие, средства к жизни, но и всякие вообще права потеряли ссыльные: их дальнейшее задержание, арест, этапирование были еще доступнее для ГПУ, чем пока эти люди считались вольными - теперь уже не стесняемы ничем, как бы над гуттаперчивыми куклами, а не людьми. Ничего не стоило и так их сотрясти, как было в Чимкенте: объявили внезапно о ликвидации здешней ссылки в о д н и с у т к и. За сутки надо было: сдать служебные дела, разорить своё жилище, освободиться от утвари, собраться - и ехать указанным маршрутом. Не на много мягче арестантского этапа! Не на много увереннее ссыльное завтра!
Но не только безмолвность общества и давление ГПУ - а что были сами эти ссыльные? Эти мнимые члены партий без партий? Мы не имеем в виду кадетов - кадетов уже не было в живых, всех кадетов извели, - но что значило к 1927-му или к 1930-му году считаться эсером или меньшевиком? Нигде в стране никакой группы действующих лиц, соответственных этому названию, не было. Давно, с самой революции, за десять громокипящих лет, не пересматривались их программы, и даже если б эти партии внезапно воскресли - неизвестно было, как им понимать события и что предлагать? Вся печать давно поминала их в только прошлом времени - и уцелевшие члены партии жили в семьях, работали по специальности, и думать забывали о своих партиях. Но - нестираемы скрижальные списки ГПУ. И по внезапному ночному сигналу этих рассеянных кроликов выдёргивали и через тюрьмы этапировали - например, в Бухару.
Так приехал И. В. Столяров в 1930-м и встретил там собранных со всех концов страны стареющих эсеров и эсдеков. Вырванным из своей обычной жизни, только и оставалось им теперь, что начать спорить, да оценивать политический момент, да предлагать решения, да гадать, как пошло бы историческое развитие, если бы... Если бы...
Так сколачивали из них - но уже не партию, а - мишень для потопления.
Ссыльные 20-х годов вспоминают, что единственной живой и боевой партией в то время были сионисты-социалисты с их энергиичной "Гехалуц", создававшей земледельческие еврейские коммуны в Крыму. В 1926-м посадили всё их ЦК, а в 1927-м неунывающих мальчишек и девчонок до 15-16 лет взяли из Крыма в ссылку. Давали им Турткуль и другие строгие места. Это была действительно партия - спаянная, настойчивая, уверенная в правоте. Но добивались они не общей цели, а своей частной: жить как нация, жить своею Палестиной. Разумеется, коммунистическая партия, добровольно отвергшая отечество, не могла и в других потерпеть узкого национализма...
До начала 30-х годов еще сохранялись между ссыльными взаимопомощь (например, эсеры, с-д и анархисты, сосланные в Чимкент, где было легко с работой, создали тайную кассу взаимопомощи для своих "северных" безработных однопартийцев). Еще было у них местами соединённое приготовление пищи, уход за детьми и естественные при этом сборища, взаимопосещения. Еще дружно праздновали они в ссылке 1 мая (демонстративно не отмечая Октября). Но к разгару 30-х годов не станет и этого всего - над ссыльными группами повсюду заморгает коршуний глаз оперсектора. Ссыльные станут чуждаться друг друга, чтобы НКВД не заподозрило у них "организации" и не стало бы брать по новой. (А именно эта участь и ждёт их всё равно.) Так в черте государственной ссылки они углубятся во вторую добровольную ссылку - в одиночество. (А Сталину именно это и надо от них пока.)
Ослаблены были ссыльные и отчужденностью от них местного населения: местных преследовали за какую-либо близость к ссыльным, провинившихся самих ссылали в другие места, а молодежь исключали из комсомола.
Еще были ослаблены ссыльные недружественными отношениями между партиями, которые сложились в советские годы, и особенно со средины 20-х годов, когда в ссылке появились многочисленные троцкисты, никого, кроме себя, не признающие за политических.
Ну, да не одни же социалисты содержались в ссылке 20-х годов - и главным образом (что ни год, то верней) - совсем не социалисты. Лились и просто беспартийные интеллигенты - те духовно-независимые людии, которые мешали новому режиму установиться. И - бывшие, недоуничтоженные в гражданскую войну. И даже - мальчики "за фокстрот". И спириты. И оккулисты. И духовенство - сперва еще с правом служения в ссылке. И просто верующие, просто христиане, или крестьяне, как переиначили русские много веков назад.
И все они попадали под око того же оперсектора, все разъединялись и костенели.
Обессиленные равнодушием страны, ссыльные потеряли и волю к побегам. У ссыльных царского времени побеги были весёлым спортом: пять побегов Сталина, шесть побегов Ногина - грозила им за то не пуля, не каторга, а простое водворение на место после развлекательного путешествия. Но коснеющее, но тяжеловеющее ГПУ со средины 20-х годов наложило на ссыльных партийную круговую поруку: все сопартийцы отвечают за своего бежавшего! И уже так не хватало воздуха, и уже так был прижимист гнёт, что социалисты, недавно гордые и неукротимые, приняли эту поруку! Они теперь сами, своим партийным решением, запрещали себе бежать!
Да и к у д а бежать? К к о м у бежать? Где тот н а р о д, к которому бежать?..
Тёртые ловкачи теоретических обоснований быстро пристроили: бежать - не время, нужно ждать. И вообще бороться не время, тоже нужно ждать. В начале 30-х годов Н. Я. Мандельштам отмечает у чердынских ссыльных социалистов полный отказ от сопротивления. Даже - ощущение неизбежной гибели. И единственную практическую надежду: когда будут новый срок добавлять, то хоть бы без нового ареста, дали бы расписаться тут же, на месте - и тогда хоть не разорится скромно-налаженный быт. И единственную моральную задачу: сохранить перед гибелью человеческое достоинство.
Нам, после каторжных лагерей, где мы из раздавленных единиц стали крепким целым, - странно узнавать, как социалисты из уже сочленённого целого, проверенного в действии, распадались на беспомощные единицы. Но в наши десятилетия идёт общественная жизнь к расширению и полноте (вдох), а тогда она шла к угнетению и сжатию (выдох).
Так не гоже нашей эпохе судить эпоху ту.
А еще у ссылки были многие градации, что тоже разъединяло и ослабляло ссыльных. Были разные сроки обмена удостоверений личности (некоторым - ежемесячно, и это с изнурительными процедурами). Дорожа не попасть в категорию худшую, должен был каждый блюсти правила.
До начала 30-х годов сохранялась и самая смягчённая форма: не ссылка, а м и н у с. В этом случае репрессированному не указывали точного места жительства, а давали выбрать город за минусом сколько-то. Но, однажды выбрав, к месту этому он прикреплялся на тот же трёхлетний срок. Минусик не ходил на отметки в ГПУ, но и выезжать не имел права. В годы безработицы биржа труда не давала минусникам работы: если ж он умудрялся получить её - на администрацию дави: уволить!
Минус был булавкой: им прикалывалось вредное насекомое и так ждало покорно, пока придет ему черед арестоваться по-настоящему.
А еще же была вера в этот передовой строй, который не может, не будет нуждаться в ссылке! Вера в амнистию, особенно к блистательной 10-й годовщине Октября!..
И амнистия пришла, амнистия - ударила. Четверть срока (из трёх лет - 9 месяцев) стали сбрасывать ссыльным, и то не всем. Но так как раскладывался Большой Пасьянс, и за тремя годами ссылки дальше шли три года политизолятора и потом снова три года ссылки - это ускорение на 9 месяцев нисколько не украшало жизни.
А там приходила пора и следующего суда. Анархист Дмитрий Венедиктов к концу трехлетней тобольской ссылки (1937 г.) Был взят по категоричному точному обвинению: "распространение слухов о займах" (какие же могут быть с л у х и о займах, наступающих кажегод с неизбежностью майского расцвета?!..) "и недовольство советской властью" (ведь ссыльный должен быть доволен своей участью!). И что ж дальше за такие гнусные преступления? Расстрел в 72 часа и не подлежит обжалованию! (Его оставшаяся дочь Галина уже мелькнула на страницах этой книги.)
Такова была ссылка первых лет завоёванной свободы и таков путь полного освобождения от неё.
Ссылка была - предварительным овечьим загоном всех назначенных к ножу. Ссыльные первых советских десятилетий были не жители, а ожидатели - вызова т у д а.
(Были умные люди - из бывших, да и простых крестьян, еще в 20-е годы понявшие всё предлежащее. И окончив первую трехлетнюю ссылку, они на всякий случай там же, например, в Архангельске, оставались. Иногда это помогало больше не попасть под гребешок.)
Вот как для нас обернулась мирная шушенская ссылка, да и туруханская с какао.
Вот чем была у нас догружена овидиева тоска.

Глава 2. Мужичья чума

Тут пойдёт о малом, в этой главе. О пятнадцати миллионах душ. О пятнадцати миллионах жизней.
Конечно, не образованных. Не умевших играть на скрипке. Не узнавших, кто такой Мейерхольд или как интересно заниматься атомной физикой.
Во всей первой мировой войне мы потеряли убитыми три миллиона. Во всей второй - двадцать миллионов (это - по Хрущеву, а по Сталину - только семь. Расщедрился ли Никита? Или Иосиф не доглядел капиталу?) Так сколько же од! Сколько обелисков, вечных огней! Романов и поэм! - да четверть века вся советская литература этой кровушкой только и напоена.
А о той молчаливой предательской чуме, сглодавшей нам 15 миллионов мужиков, да не подряд, а избранных, а становой хребёт русского народа - о той Чуме нет книг. И трубы не будят нас встрепенуться. И на перекрёстках проселочных дорог, где визжали обозы обречённых, не брошено даже камешков трёх. И лучшие наши гуманисты, так отзывчивые к сегодняшним несправедливостям, в те годы только кивали одобрительно: всё правильно! Так им и надо!
И так это глухо было сделано, и так начисто соскребено, и так всякий шёпот задавлен, что я вот теперь по лагерю отказываю доброхотам: "не надо, братцы, уж вороха' у меня этих рассказов, не убираются!", а по ссылке мужичьей нисколько не несут. А кто бы и где бы рассказал нам?..
Да знаю я, что здесь не глава нужна и не книга отдельного человека. А я и главу одну собрать обстоятельно не умею.
И всё ж начинаю. Я ставлю её как знак, как мету, как эти камешки первые - чтоб только место обозначить, где будет когда-нибудь же восстановлен новый Храм Христа Спасителя.
С чего это всё началось? С догмы ли, что крестьянство есть мелкая буржуазия? (А кто у них - не "мелкая буржуазия?" По их замечательно чёткой схеме кроме фабричных рабочих, да и то исключая квалифиицированных, и кроме тузов-предпринимателей, все остальные, весь собственно народ, и крестьяне, и служащие, и артисты, и летчики, и профессора, и студенты, и врачи - как раз и есть "мелкая буржуазия".) Или с разбойного верховного расчёта: одних ограбить, а других запугать?
Из последних писем Короленко Горькому в 1921 году, перед тем как первый умер, а второй эмигрировал, мы узнаём, что этот бандитский наскок на крестьянство уже тогда начался и осуществлялся почти в той форме, что и в 1930 году.
Но еще не по силе была дерзость - и отсягнули, отступили.
Однако замысел в голове оставался, и все 20-е годы открыто козыряли, кололи, попрекали: кулак! Кулак! Кулак! Приуготовлялось в сознании горожан, что жить с "кулаком" на одной земле нельзя.
Истребительная крестьянская Чума началась, сколько можно судить, в 1929 году - и составление душегубных списков, и конфискации, и выселение. Но лишь в начале 1930 года совершаемое (уже отрепетированное и налаженное) было возглашено публично - в постановлении ЦК ВКП (б) от 5 января (партия имеет "полное основание перейти в своей практической работе от политики ограничения эксплоататорских тенденций кулачества к политике ликвидации кулачества как класса". И сразу же запрещалось принимать кулаков в колхозы. Кто теперь связно объяснит - почему?).
Не задержались вослед ЦК и послушно-согласные ЦИК и СНК - 1 февраля 1930 г. Развернули волю партии законодательно. Предоставлялось край-облисполкомам "применять все необходимые меры борьбы с кулачеством вплоть до (а иначе и не было) полной конфискации имущества кулаков и выселения их из пределов отдельных районов и краёв".
Лишь на последнем слове застыдился Мясник. Из каких пределов - назвал. Но не назвал - в какие. Кто ве'ками хлопает, так могли понять, что - за тридцать вёрст, по соседству...
А подкулачника в Передовой Теории, кажись, и не было. Но по захвату косилки ясно стало, что без него не обойтись. Цену этого слова мы разобрали уже. Коль объявлен "сбор тары" и пошли пионеры по избам собирать от мужиков мешки в пользу нищего государства, а ты не сдал, пожалел свой кровненький (их ведь в магазине не купишь) - вот и подкулачник. Вот и на ссылку.
И прекрасно пошли гулять эти клички по Руси Советской, чьи ноздри еще не остыли от кровавых воспарений гражданской войны! Пущены были слова, и хотя ничего не объясняли - были понятны, очень упрощали, не надо было задумываться нисколько. Восстановлен был дикий (да по-моему и нерусский; где в русской истории такой?) Закон гражданской войны: десять за одного! Сто за одного! За одного в оборону убитого активиста (и чаще всего - бездельника, болтуна. А. Я. Оленев не один вспоминает: ведали раскулачиванием воры да пьяницы) искореняли сотни самых трудолюбивых, распорядительных, смышлёных крестьян, тех, кто и несли в себе остойчивость русской нации.
Как? Как! - кричат нам. А мироеды? Прижимщики соседей? На' тебе ссуду, а ты мне шкурой вернёшь?
Верно, в малой доле попали туда и мироеды (да все ли?). Только спросим и мы: мироеды - по крови ли? От сути ли своей доскональной? Или по свойству всякого богатства (и всякой власти!) Портить человека? О, если б так проста была "очистка" человечества или сословия! Но когда железным частым гребнем так о ч и с т и л и крестьянство от бессердечных мироедов, пятнадцати миллионов на это не пожалели - откуда же в сегодняшней колхозной деревне эти злые, пузатые, краснокожие, возглавляющие её (и райком)? Эти безжалостные притеснители одиноких старух и всех беззащитных? Как же и х хищный корень пропустили при "раскулачивании"? Батюшки, да не из активистов ли они?..
Тот, кто вырос на грабеже банков, не мог рассудить о крестьянстве ни как брат, ни как хозяин. Он только свистнуть мог соловьём-разбойником - и поволокли в тайгу и тундру миллионы трудяг, хлеборобов с мозолистыми руками, именно тех, кто власть советскую устанавливал, чтоб только получить землю, а получив - быстро укреплялся на ней ("земля принадлежит тем, кто на ней трудиться").
Уж о каких мироедах звонить языком в деревянные щёки, если кубанские станицы, например, Урупинскую, выселили всю под метлу, от старика до младенца (и заселили демобилизованными)? Вот где ясен "классовый принцип", да? (Напомним, что именно Кубань почти не поддерживала белых в гражданскую войну и первая разваливала деникинский тыл, искала соглашения с красными. И вдруг - "кубанский саботаж"?) А знаменитое на Архипелаге село Долинка, центр процветающего сельского хозяйства - откуда взялось? В 1929 году в с е его жители (немцы) были "раскулачены" и высланы. Кто там кого эксплуатировал - непонятно.
Еще хорошо понятен принцип "раскулачивания" на детской доле. Вот Шурка Дмитриев из д. Маслено (Селищенские казармы у Волхова). В 1925 году, по смерти своего отца Федора, он остался тринадцати лет, единственный сын, остальные девчонки. Кому ж возглавить отцовское хозяйство? Он взялся. И девчонки и мать подчинялись ему. Теперь как занятой и взрослый раскланивался он со взрослыми на улице. Он сумел достойно продолжать труд отца, и были у него к 1929 году закрома полные зерна. Вот и кулак! Всю семью и угнали!..
Адамова-Слиозберг трогательно рассказывает о встрече с девочкой Мотей, посаженной в 1936 году в тюрьму за самовольный уход - пешком две тысячи километров! Спортивные медали за это надо давать - из уральской ссылки в родное село Светловидово под Таруссой. Малолетней школьницей она была сослана с родителями в 1929 году, навсегда лишена учёбы. Учительница ласково звала её "Мотя-Эдиссончик": девочка не только отлично училась, но имела изобретательский склад ума, она какую-то турбинку ладила от ручья и другие изобретениия для школы. Через семь лет потянуло её хоть глянуть на брёвна той недостижимой школы - и получила "Эдиссончик" тюрьму и лагерь.
Дайте-ка детскую судьбу такую из ХIХ века!
Под раскулачивание непременно подходил всякий мельник - а кто такие были мельники и кузнецы, как не лучшие техники русской деревни? Вот мельник Прокоп Иванович Лактюнкин из рязанских (петелинских) Пеньков. Едва он был "раскулачен", как без него через меру зажали жернова - и спалили мельницу. После войны, прощённый воротился он в родное село, и не мог успокоиться, что нет мельницы. Лактюнкин испросил разрешение, сам отлил жернова и на том же (обязательно на том же!) Месте поставил мельницу - отнюдь не для своей выгоды, а для колхоза, еще же верней - для полноты и украшения местности.
А вот и деревенский кузнец, сейчас посмотрим, какой кулак. Даже, как любят отделы кадров, начнём с отца. Отец его, Гордей Васильевич, 25 лет служил в Варшавской крепости и выслужил, как говорится, только то серебро, что пуговка оловца: солдат-двадцатипятилетник лишался земельного надела. Женясь при крепости на солдатской дочке, приехал он после службы на родину жены в деревню Барсуки Красненского уезда. Тут подпоила его деревня, и половиной накопленных им денег заплатил он за всю деревню недоимки податей. А на другую половину взял в аренду мельницу у помещика, но быстро на этой аренде потерял и остальные деньги. И долгую старость пробыл пастухом да сторожем. И было у него 6 дочерей, всех выдал за бедняков, и единственный сын Трифон (а фамилия их - Твардовские). Мальчик отдан был услуживать в галантерейный магазин, но оттуда сбежал в Барсуки и нанялся к кузнецам Молчановым - год бесплатным батраком, четыре года учеником, через 4 года стал мастером и в деревне Загорье поставил избу, женился. Детей родилось у них семеро (средь них - поэт Александр), вряд ли разбогатеешь от кузни. Помогал отцу старший сын Константин. От света и до света они ковали и варили - и вырабатывали пять отличных насталенных топоров, но кузнецы из Рославля с прессами и наёмными рабочими сбивали им цену. Кузница их так и была до 29-го года деревянная, конь - один, иногда корова с тёлкой, иногда - ни коровы, ни тёлки, да 8 яблонь, вот такие мироеды. Крестьянский Поземельный Банк продавал в рассрочку заложенные имения. Взял Трифон Твардовский 11 десятин пустоши, всю заросшую кустами, и вот ту пустошь корчевали своим горбом до самого года Чумы - 5 десятин освоили, а остальные так и покинули в кустах. Наметили их раскулачить - во всей деревне 15 дворов, а кого-то же надо! - приписали небывалый доход от кузницы, непосильно обложили, не уплачено в срок - так собирайся в отъезд, кулачьё проклятое!
Да у кого был дом кирпичный в ряду бревенчатых, или двухэтажный в ряду одноэтажных - вот тот и кулак, собирайся, сволочь, в шестьдесят минут! Не должно быть в русской деревне домов кирпичных, не должно двухэтажных! Назад, в пещеру! Топись по-чёрному! Это наш великий преобразующий замысел, такого еще в истории не было.
Но главный секрет - еще не в том. Иногда, кто и лучше жил - если быстро вступал в колхоз, оставался дома. А упорный бедняк, кто заявленья не подавал - высылался.
Очень важно, это самое важное! Ни в каком не "раскулачивании" было дело, а в насильственном вгоне в колхоз. Никак иначе, как напугав до смерти, нельзя было отобрать у крестьян землю, данную революцией, - и на эту же землю их же посадить крепостными.
Это была вторая гражданская война - теперь против крестьян. Это был Великий Перелом, да, только не говорят - ч е г о п е р е л о м?
Русского хребта.
___
Нет, согрешили мы на литературу соцреализма - описано у них раскулачивание, описано - и очень гладко, и с большой симпатией, как охота на лязгающих волков.
Только не описано, как в длинном порядке деревни - и все заколочены окна. Как идешь по деревне - и на крылечке видишь мёртвую женщину с мёртвым ребёнком на коленях. Или сидящего под забором старика, он просит у тебя хлеба - а когда ты идешь назад, он уже завалился мёртвый.
И такой картины у них не прочтём: председатель сельсовета с понятой учительницей входит в избу, где лежат на полатях старик и старуха (старик тот прежде чайную держал, ну как не мироед? - никто ведь не хочет с дороги горячего чаю!) И трясет наганом: "слезай, тамбовский волк!" Старуха завыла, и председатель для пущей острастки выпалил в потолок (это очень гулко в избе получается). В дороге те старики оба умерли.
Уж тем более не прочтем о таком приеме раскулачивания: всех казаков (донская станица) скликали "на собрание" - а там окружили с пулемётами, всех забрали и угнали. А уж баб потом выселять ничего не стоило.
Нам опишут и даже в кино покажут целые амбары или ямы зерна, укрытые мироедами. Нам только не покажут то малое нажитое, то родное и своекожное - скотинку, двор да кухонную утварь, которую всю покинуть велено плачущей бабе. (Кто из семьи уцелеет, и извернется схлопотать, и Москва "восстановит" семью как середняцкую - уж не найдут они, вернувшись, своего среднего хозяйства: всё растащено активистами и бабами их.)
Нам только тех узелков малых не покажут, с которыми допускают семью на казённую телегу. Мы не узнаем, что в доме Твардовских в лихую минуту не оказалось ни сала, ни даже печёного хлеба - и спас их сосед, Кузьма многодетный, тоже не богач - принес на дорогу.
Кто успевал - от той чумы бежал в город. Иногда и с лошадью - но некому было в такую пору лошадь продать: как чума стала и та крестьянская лошадь, верный признак кулака. И на конном базаре хозяин привязывал её к коновязи, трепал по храпу последний раз - и уходил, пока не заметили.
Принято считать, что Чума та была в 1929-30-м. Но трупный дух её долго еще носился над деревней. Когда на Кубани в 1932-м намолоченный хлеб весь до зерна тут же из-под молотилки увозили государству, а колхозников кормили лишь пока уборка и молотьба, отмолотились - и горячая кормёжка кончилась, и ни зёрнышка на трудодень, - как было одёргивать воющих баб? А кто еще тут недокулачен? А кого - сослать? (В каком состоянии оставалась раннеколхозная деревня, освобождённая от кулаков, можно судить по свидетельству Скрипниковой: в 1930 г. При ней некоторые крестьянки из Соловков посылали посылки с чёрными сухарями в родную деревню!!)
Вот история Тимофея Павловича Овчинникова, 1886 года рождения, из деревни Кишкино Михневской области (невдали от Горок Ленинских, близ того же шоссе). Воевал германскую, воевал Гражданскую. Отвоевался, вернулся на декретную землю, женился. Умный, грамотный, бывалый, золотые руки. Разумел и по ветеринарному делу самоучкою, был доброхот на всю округу. Неустанно трудясь, построил хороший дом, разбил сад, вырастил доброго коня из малого жеребёнка. Но смутил его НЭП, угораздило Тимофея Павловича еще и в это поверить, как поверил в землю - завёл на паях с другим мужиком маленькую кустарную мастерскую по выделке дешёвых колбас. (Теперь-то, сорок лет без колбасы деревню продержав, почешешь в затылке: и что было в той колбасной плохого?) Трудились в колбасной сами, никого не нанимая, да колбасы-то продавали через кооперацию. И поработали всего два года, с 1925 по 1927, тут стали душить их налогами, исходя из мнимых крупных заработков (выдумывалии их фининспекторы по службе, но еще надували в уши финотделу деревенские завистники-лентяи, сами ни к чему не способные, только стать активистами.) И пайщики закрыли колбасную. В 1929-м Тимофей вступил в колхоз одним из первых, свел туда свою добрую лошадь, и корову, и отдал весь инвентарь. Во всю мочь работая на колхозном поле, еще выращивал двух племенных бычков для колхоза. Колхоз разваливался, и многие бежали из него - но у Тимофея было уже пятеро детей, не стронешься. По злой памяти финотдела он всё считался зажиточным (еще и за ветеринаруную помощь народу), уже и на колхозника несли и несли на него непомерные налоги. Платить было нечем, потянули из дому тряпки; трёх последних овечек 11-летниий сын спроворился разик тихо угнать от описи, другой раз забрали и их. Когда еще раз описывать имущество пришли, ничего уже не было у бедной семьи, и бесстыдные финотдельщики описали фикусы в кадках. Тимофей не выдержал - и у них на глазах эти фикусы изрубил топором. Это что ж он, значит, сделал: 1) уничтожил имущество, принадлежащее уже государству, а не ему; 2) агитировал топором против советской власти; 3) дискредитировал колхозный строй.
А как раз колхозный строй в деревне Кишкино трещал, никто уже работать не хотел, не верил, ушла половина, и кого-то надо было примерно наказать. Заядлый нэпман Тимофей Овчинников, пробравшийся в колхоз для его развала, теперь и был раскулачен по решению председателя сельсовета Шоколова. Шёл 1932 год, массовая ссылка кончилась, и жену с шестью детьми (один грудной) не сослали, лишь выбросили на улицу, отняв дом. (На свои уже деньги они через год добирались к отцу в Архангельск. Все в роду Овчинниковых жили до 80 лет, а Тимофей от такой жизни загнулся в 53.)
Даже и в 1935-м году, на Пасху, ходит по ободранной деревне пьяное колхозное начальство - и с е д и н о л и ч н и к о в требует денег на водку. А не дашь - "раскулачим! Сошлём!" И сошлют! Ты же - единоличник. В том-то и Великий Перелом.
А саму д о р о г у, сам путь этот крёстный, крестьянский - уж этот соцреалисты и вовсе не описывают. Погрузили, отправили - и сказке конец, и три звёздочки после эпизода.
А грузили их: хорошо, если по тёплому времени в телеги, а то - на сани, в лютый мороз - и с грудными детьми, и с малыми, и с отроками. Через село Коченево (Новосибирской области) в феврале 1931-го, когда морозы перемежались буранами, - шли, и шли, и шли окруженные конвоем бесконечные эти обозы, из снежной степи появляясь и в снежную степь уходя. И в избы войти обогреться - дозволялось им только с разрешения конвоя, на короткие минуты, чтоб не держать обоза. (Эти конвойные войск ГПУ - ведь живые же ведь пенсионеры! Ведь помнят, поди! А может - и не помнят...) Все тянулись они в нарымские болота - и в ненасытимых этих болотах остались все. Но еще раньше, в жестоком пути, околевали дети.
В том и был замысел, чтоб семя мужицкое погибло вместе со взрослыми. С тех пор как Ирода не стало - это только Передовое Учение могло нам разъяснить: как уничтожать до младенцев. Гитлер уже был ученик, но ему повезло: прославили его душегубки, а вот до наших нет никому интереса.
Знали мужики, что' их ждёт. И если счастье выпадало, что слали их эшелонами через обжитые места, то своих детей малых, но уже умеющих карабкаться, они на остановках спускали через окошечки: живите по людям! Побирайтесь! - только б с нами не умирать.
(В Архангельске в голодные 1932-33 годы нищим детям спецпереселенцев не давали бесплатных школьных завтраков и ордеров на одежду, как другим нуждающимся.)
В том эшелоне с Дона, где баб везли отдельно от казаков, взятых на "собрании", одна баба в пути родила. А давали им стакан воды в день и не всякий день по 300 граммов хлеба. Фельдшера? - не спрашивай. Не стало у матери молока, и умер в пути ребёнок. Где ж хоронить? Два конвоира сели в их вагон на один пролёт, на ходу открыли дверь - и выбросили трупик.
(Этот эшелон пригнали на великую магнитогорскую стройку. И мужей туда же привезли, копайте землянки! Начиная с Магнитогорска наши барды уже позаботились, отразили.)
Семью Твардовских везли на подводах только до Елани и, к счастью уже был апрель. Там грузили их в товарные вагоны, и вагоны запирали на замок, а вёдер для оправки или дырок в полу - не было. И рискуя наказанием или даже сроком за попытку побега, Константин Трифонович на ходу поезда, когда шумней, кухонным ножом прорезал дырку в полу. Кормёжка была такая: раз в три дня на узловых станциях приносили в ведрах суп. Правда, везли их (до станции Ляля, Северный Урал) всего дней десять. А там - еще зима, встречали эшелон на сотнях саней и по речному льду - в лес. Стоял барак для сплавщиков на 20 человек, привезли больше полтысячи, к вечеру. Ходил по снегу комендант пермяк Сорокин, комсомолец, и показывал колышки вбивать: вот тут будет улица, вот тут дома. Так основан был поселок Парча.
В эту жестокость трудно верится: чтобы зимним вечером в тайге сказали: вот здесь! Да разве л ю д и так могут? А ведь везут - днём, вот и привозят к вечеру. Сотни-сотни тысяч именно так завозили и покидали, со стариками, женщинами и детьми. А на Кольском полуострове (Аппатиты) всю полярную тёмную зиму жили в простых палатках под снегом. Впрочем, настолько ли уж милосердней, если приволжских немцев эшелонами привозят летом (1931-го года, 31-го, а не 41-го, не ошибитесь!) В безводные места карагандинской степи - и там велят копать и строиться, а воду выдают рационом? Да и там же наступит зима тоже. (К весне 1932-го дети и старики вымерли - дизентерия, дистрофия.) - В самой Караганде, как и в Магнитогорске, строили долгие низкие землянки-общежития, похожие на склады для овощей. На Беломорканале селили приехавших в опустевших лагерных бараках. А на Волгоканал - да за Химки сразу, их привозили еще д о лагеря, тотчас после конца гидрографической разведки, сбрасывали на землю и велели землю кайлить и тачки катать (в газетах писали: "на канал привезены машины"). Хлеба не было; свои землянки рыть - в свободное время. (Там теперь катера прогулочные возят москвичей. Кости - на дне, кости в земле, кости - в бетоне.)
При подходе Чумы, в 1929 г., в Архангельске закрыли все церкви: их и вообще-то назначено было закрывать, а тут подкатила всамделишная нужда размещать "раскулаченных". Большие потоки ссылаемых мужиков текли через Архангельск, и на время стал весь город как одна большая пересылка. В церкви настроили многоэтажных нар, только топить было нечем. На станции разгружались и разгружались телячьи эшелоны, и под лай собак шли угрюмые лапотники на свои церковные нары. (Мальчику Ш. Запомнилось, как один мужик шёл под упряжной дугой на шее: впопыхах высылки не сообразил, что' ему всего нужнее. А кто-то нёс граммофон с трубою. Кинооператоры, вам работа!..) В церкви Введения восьмиэтажные нары, не скреплённые со стенами, рухнули ночью, и много было подавлено семей. На крики стянулись к церкви войска.
Так они жили чумной зимою. Не мылись. Гноились тела. Развился сыпняк. Мёрли. Но архангелогородцам был строгий приказ: спецпереселенцам (так назывались сосланные мужики) не помогать!! Бродили умирающие хлеборобы по городу, но нельзя было ни единого в дом принять, накормить или за ворота вынести чаю: за то хватала местных жителей милиция и отбирала паспорта. Идёт-бредёт голодный по улице, споткнулся, упал - и мёртв. Но и таких нельзя было подбирать (еще ходили агенты и следили, кто выказал добросердечие). В это самое время пригородных огородников и животноводов тоже высылали ц е л ы м и д е р е в н я м и под гребло (опять: кто ж там кого эксплоатировал?), и жители Архангельска сами тряслись, чтоб не сослали и их. Даже остановиться, наклониться над трупом боялись. (Один лежал близко от ГПУ, не подбирали.)
Хоронили их в порядке организованном, коммунальная служба. Без гробов, конечно, в общих ямах, рядом со старинным городским кладбищем по Вологодской улице - уже в открытом поле. И памятных знаков не ставили.
И всё это было для хлебоделов - только пересылка. Еще был большой их лагерь за селом Талаги, и некоторых брали на лесопогрузочные работы. Но исхитрился кто-то написать на бревне письмо заграницу (вот так и обучай крестьян грамоте!) - и сняли их с той работы. Их путь лежал дальше - на Онегу, на Пинегу и вверх по Двине.
Мы шутили в лагере: "дальше солнца не сошлют". Однако, тех мужиков слали дальше, где еще долго не будет того крова, под которым засветить лучину.
От всех предыдущих и всех последующих советских ссылок мужицкая отличалась тем, что их ссылали ни в какой населенный пункт, ни в какое обжитое место - а к зверям, в дичь, в первобытное состояние. Нет, хуже: и в первобытном состоянии наши предки выбирали посёлки хотя бы близ воды. Сколько живёт человечество - еще никто не строился иначе. Но для спецпосёлков чекисты выбирали места (а сами мужики не имели права выбирать!) На каменистых косогорах (над р. Пинегой на высоте 100 метров, где нельзя докопаться до воды и ничего не вырастет на земле.) В трёх-четырёх километрах бывала удобная пойма - но нет, по инструкциям не положено близ неё селить! Оказывались сенокосы в десятках километров от посёлка, и сено привозили на лодках... Иногда прямо з а п р е щ а л и с е я т ь х л е б. (Направление хозяйства тоже определяли чекисты!) Нам, горожанам, еще одно непонятно: что значит исконная жизнь со скотиной, без скотины не бывает жизни у крестьянина - и вот на много лет обречены они не слышать ни ржанья, ни мычанья, ни блеяния; ни седлать, ни доить, ни кормить.
На реке же Чулым в Сибири спецпосёлок кубанских казаков обтянули колючей проволокой и поставили вышки, как в лагере.
Кажется всё было сделано, чтобы ненавистные эти трудяги вымирали поскорей, освободили бы нашу страну и от себя и от хлеба. И действительно, много таких спецпосёлков вымерло полностью. И теперь на их местах какие-нибудь случайные перехожие люди постепенно дожигают бараки, а ногами отшвыривают черепа.
Никакой Чингисхан не уничтожил столько мужика, сколько славные наши Органы, ведомые Партией.
Вот - Васюганская трагедия. В 1930-м году 10 тысяч семей (значит, 60-70 тысяч человек, по тогдашним семьям) прошли через Томск, и дальше погнали их зимою пеших: сперва вниз по Томи, потом по Оби, потом вверх по Васюгану - всё еще зимником. (Жителей попутных сёл выгоняли потом подбирать трупы взрослых и детей.) В верховьях Васюгана и Тары их покинули на релках (твёрдых возвышениях средь болот). Им не оставили ни продуктов, ни орудий труда. Развезло, и дорог ко внешнему миру не стало, только две гати: одна - на Тобольск, одна - к Оби. На обеих гатях стали пулеметные заставы и не выпускали никого из душегубки. Начался мор. Выходили в отчаянии к заставам, молили - тут их расстреливали. Опозднясь, по вскрытию рек, из томского Интегралсоюза (промыслово-потребительской кооперации) послали им баржи с мукой и солью, но и те не смогли подняться по Васюгану. (вёл этот груз уполномоченный Интегралсоюза Станиславов, от него и известно.)
Вымерли - все.
Говорят, было всё-таки расследование по этому делу и даже будто одного человека расстреляли. Сам я не очень этому верю. Но если и так - приемлемая пропорция! Знакомая пропорция гражданской войны: за одного нашего - тысячу ваших! За 60 тысяч ваших - одного нашего!
А без этого не построишь Нового Общества.
___
И всё-таки - сосланные жили! По их условиям поверить в это нельзя, а - жили.
В поселке Парча день начинали палками десятники, коми-зыряне. Всю жизнь эти мужики начинали день сами, теперь их палками гнали на лесозаготовку и лесосплав. Месяцами не давая обсушиваться, уменьшая мучную норму, с них требовали выработку, а потом, вечерами, можно было и строиться. Вся одежда износилась на них, и мешки надевали как юбки и перешивали на штаны.
Да если б сплошь они помирали, так не было бы многих сегодняшних городов, хоть и той Игарки. Игарку-то с 29-го строил и построил - кто? Неужто севполярлестрест? А не раскулаченные ли мужики? При пятидесяти градусах жили в палатках - но уже в 30-м году дали первый лесной экспорт.
В своих спецпосёлках жили раскулаченные как зэки в режимных лагпунктах. Хоть и не было круговой зоны, но обычно пребывал в поселке один стрелок, и был он хозяин всех запретов и разрешений, и право имел единолично безоговорочно застреливать всякого непокорного.
Гражданский разряд, в который входили спецпосёлки, их кровная близость к Архипелагу легко проясняется законом сообщающихся сосудов: когда на Воркуте ощущался недостаток рабочей силы, то перебрасывали (не пересуживали! Не переименовывали!) Спецпереселенцев из их поселков - в лагерные зоны. И преспокойненько жили они в зонах, ходили работать в зоны же, ели лагерную баланду, только платили за неё (и за охрану и за барак) из своей зарплаты. И никто ничему не удивлялся.
И из посёлка в посёлок, разрываемые с семьею, пересылались спецмужики как зэки с лагпункта на лагпункт.
В странных иногда шатаниях нашего законодательства, 3 июля 1931 года ЦИК СССР издал постановление, разрешавшее восстанавливать раскулаченных в правах через 5 лет, "если они занимались (это в режимном поселке!) Общественно-полезным трудом и проявили лояльность по отношению к советской власти" (ну, помогали стрелку, коменданту или оперу). Однако написано это было вздорно, под минутным веянием. Да и кончались те 5 лет как раз в годы когда стал Архипелаг каменеть.
Шли всё годы такие, что нельзя было ослабить режима: то после убийства Кирова; то 37-й - 38-й; то с 39-го началась война в Европе; то с 41-го у нас. Так надёжней было другое: с 37-го стали многих всё тех же злосчастных "кулаков" и сыновей их дергать из спецпоселков, клепать им 58-ю и совать в лагеря.
Правда, во время войны, когда уж не хватало на фронте буйной русской силушки, прибегли к кулакам: должна ж была их русская совесть выше стоять, чем кулацкая! Там и здесь предлагали им из режимных спецпоселков и из лагерей идти на фронт, защищать святое отечество.
И - шли...
Однако, не всегда. Н. Х-ву, сыну "кулацкому", чью биографию в ранней части я использовал для Тюрина, а в поздней выложить не решился, - было в лагере предложено то, в чем отказывали троцкистам и коммунистам, как они ни рвались: идти защищать отечество. Х-в нисколько не колебался, он сразу вылепил лагерному урчу: "Ваше отечество - вы и защищайте, говноеды! А у пролетариата нет отечества!!"
Как будто точно было по Марксу, и действительно всякий лагерник еще бедней, ниже и бесправней пролетария, - а вот лагколлегия ничего этого не усвоила и приговорила Х-ва к расстрелу. Недели две посидел он под вышкой и о помиловании не подавал, так был на них зол. Но сами принесли ему замену на вторую десятку.
Иногда случалось, что отвозили раскулаченных в тундру или тайгу, выпускали - и забывали там: ведь отвозили их на смерть, зачем учитывать? Не оставляли им и стрелка - по глухости и дальности. И от мудрого руководства наконец отпущенное - без коня и без плуга, без рыбной снасти, без ружья, это трудолюбивое упорное племя, с немногими, может быть, топорами и лопатами, начинало безнадёжную борьбу за жизнь в условиях чуть полегче, чем в Каменный век. И наперекор экономическим законам социализма посёлки эти вдруг не только выживали, но крепли и богатели!
В таком поселке, где-то на Оби, и не рядом, значит, с судоходством, а на боковом оттоке, вырос Буров, мальчиком туда попав. Он рассказывает, что как-то уже перед войной шёл мимо катер, заметил их и пристал. А в катере оказалось районное начальство. Допросило - откуда, кто такие, с какого времени. Изумилось Начальство их богатству и доброденствию, какого не знали в своём колхозном краю. Уехали. А через несколько дней приехали уполномоченные со стрелками НКВД и опять, как в год Чумы, велели им в час всё нажитое покинуть, весь теплый поселок - и наголе, с узелками, отправили дальше в тундру.
Не довольно ли этого рассказа одного, чтобы понять и суть "кулаков" и суть "раскулачивания"?
Что ж можно было сделать с этим народом, если б дать ему вольно жить, свободно развиваться!!!
Староверы! - вечно гонимые, вечные ссыльные, - вот кто на три столетия раньше разгадал заклятую суть Начальства! В 1950 году летел самолёт над просторами Подкаменной Тунгуски. А после войны летная школа сильно усовершенствовалась, и доглядел старательный летчик, чего 20 лет до него не видели: обиталище какое-то неизвестное в тайге. Засёк. Доложил. Глухо было, далеко, но для МВД невозможного нет, и через полгода добрались туда. Оказалось, это - яруевские старообрядцы. Когда началась великая желанная Чума, то бишь коллективизация, они от этого добра ушли глубоко в тайгу, всей деревней. И жили, не высовываясь, лишь старосту одного отпускали в Яруево за солью, рыболовной и охотничьей металлической снастью да железками к инструменту, остальное делали сами всё, а вместо денег, должно быть, снаряжался староста шкурками. Управясь с делами, он, как следимый преступник, изникал с базара оглядчиво. И так выиграли яруевские староверы 20 лет жизни! - двадцать лет свободной человеческой жизни между зверей вместо двадцати лет колхозного уныния. Все они были в домотканной одежде, в самодельных броднях, и выделялись могутностью.
Так вот этих гнусных дезертиров с колхозного фронта всех теперь арестовали и влепили им статью... Ну, как бы вы думали, какую?.. Связь с мировой буржуазией? Вредительство? Нет, 58-10, антисоветскую агитацию (!?!?) И 58-11, организацию. (Многие из них попали потом в джезказганскую группу Степлага, откуда и известно.)
А в 1946 году еще других староверов, из какого-то забытого глухого монастыря выбитых штурмом нашими доблестными войсками (уже с минометами, уже с опытом Отечественной войны), сплавляли на плотах по Енисею. Неукротимые пленники - те же при Сталине, что и при Петре! - прыгали с плотов в енисейскую воду, и автоматчики наши достреливали их там.
Воины Советской армии! - неустанно крепите боевую подготовку!
Нет, не перемёрла обречённая порода! И в ссылке опять-таки рождались у них дети - и так же наследственно прикреплялись к тому же спецпосёлку. ("Сын за отца не отвечает", помните?) Выходила сторонняя девушка замуж за спецпереселенца - и включалась в то же крепостное сословие, лишалась гражданских прав. Женился ли мужчина на такой - и становился ссыльным сам. Приезжала ли дочь к отцу - вписывали и её в спецпереселенцы, исправляли ошибку, что не попала раньше. Этими всеми добавками пополнялась убыль пересаженных в лагеря.
Очень на виду были спецпереселенцы в Караганде и вокруг. Много их там было. Как предки их к уральским и алтайским заводам, так они - к шахтам карагандинским были прикреплены навечно. Мог не стесняться шахтовладелец, сколько их заставлять работать и сколько им платить. Говорят, сильно завидовали они заключённым сельско-хозяйственных лагпунктов.
До 50-х годов, а где и до смерти Сталина, не было у спецпереселенцев паспортов. Лишь с войны стали применять к игарским полярный коэффициент зарплаты.
Но вот - пережившие двадцатилетие чумной ссылки, освобождённые из-под комендатуры, получившие гордые наши паспорта - кто' ж они и что' ж они внутренне и внешне? Ба! - да кондиционные наши граждане! Да точно такие же, как параллельно воспитаны рабочими посёлками, профсоюзными собраниями и службой в советской армии! Они так же вколачивают свою недочерпанную лихость в костяшки домино. Так же согласно кивают каждому промельку на телевизоре. В нужную минуту так же гневно клеймят южноафриканскую республику или собирают свои гроши на пользу Кубе.
Так потупимся же перед Великим Мясником, склоним головы и ссутулим плечи перед его интеллектуальной загадкой: значит, прав оказался он, сердцевед, заводя этот страшный кровавый замес и проворачивая его год от году?
Прав - морально: на него нет обид! При нём, говорит народ, было "лучше, чем при Хруще": ведь в шуточный день 1 апреля, что ни год, дешевели папиросы на копейку и галантерея на гривенник. До смерти звенели ему похвалы да гимны, и еще сегодня не позволено нам его обличать: не только цензор любой остановит ваше перо, но любой магазинный стоялец и вагонный сиделец поспешит задержать хулу на ваших губах.
Ведь мы уважаем Больших Злодеев. Мы поклоняемся Большим Убийцам.
И тем более прав - государственно: этой кровью спаял он послушные колхозы. Нужды нет, что через четверть века оскудеет деревня до последнего праха и духовно выродится народ. Зато будут ракеты летать в космос, и раболепствовать будет перед нашей державой передовой просвещённый Запад.

Глава 3. Ссылка густеет

С такой лютостью, в такие дикие места и так откровенно на вымирание, как ссылали мужиков, - ни до, ни после никого больше не ссылали. Однако по другой мере и своим порядком наша ссылка густела год от году: ссылали больше, селили гуще, и становились круче ссыльные порядки.
Можно предложить такую грубую периодизацию. В 20-е годы ссылка была как бы предварительным перевалочным состоянием перед лагерем: мало у кого кончалось ссылкою, почти всех перегребали потом в лагерь.
Со средины 30-х годов и особенно с бериевских времён, оттого ли что ссылка очень омноголюдела (один Ленинград сколько дал!), - она приобрела вполне самостояльное значение вполне удовлетворительного вида ограничения и изоляции. И в годы военные и послевоенные всё больше укреплялся её объём и положение наряду с лагерями: она не требовала затрат на постройку бараков и зон, на охрану, но Ёмко охватывала большие контингенты, особенно женско-детские. (На всех крупных пересылках отведены были постоянные камеры для ссылаемых женщин с детьми, и они никогда не пустовали.) Ссылка обеспечивала в короткий срок надёжную и безвозвратную очистку любого важного района метрополии. И так ссылка укрепилась, что с 1948-го года приобрела еще новое государственное значение - с в а л к и - того резервуара, куда сваливаются отходы Архипелага, чтобы никогда уже не выбраться в метрополию. С весны 1948-го спущена была в лагеря такая инструкция: Пятьдесят Восьмую по окончании срока за малыми исключениями освобождать в ссылку. То есть не распускать её легкомысленно по стране, ей не принадлежащей, а каждую особь под конвоем доставлять от лагерной вахты до ссыльной комендатуры, от закола до закола. А так как ссылка охватывала строго-оговорённые районы, то все они вместе составили какую-то еще отдельную (хоть и впереслойку) страну между СССР и Архипелагом - не чистилище, а скорее грязнилище, из которого можно переходить на Архипелаг, но не в метрополию.
1944-45 годы принесли ссылке особенно густое пополнение с оккупировано-освобожденных территорий, 1947-49 - из западных республик. И всеми потоками вместе, даже без ссылки мужицкой, была много раз, и много раз, и много раз превзойдена та цифра в полмиллиона ссыльных, какую сложила за весь XIX век царская Россия, тюрьма народов.
За какие же преступления гражданин нашей страны в 30-е-40-е годы подлежал ссылке или высылке? (Из какого-то административного наслаждения это различие все годы если не соблюдалось, то упоминалось. Гонимому за веру М. И. Бордовскому, удивлявшемуся, как это его сослали без суда, подполковник Иванов разъяснил благородно: "Потому не было суда, что это не ссылка, а высылка. Мы не считаем вас судимым, вот даже не лишаем вас избирательных прав". Т. Е. Самого важного элемента гражданской свободы!..)
Наиболее частые преступления указать легко:
1) принадлежность к преступной национальности (об этом - следующая глава);
2) уже отбытый тобою лагерный срок;
3) проживание в преступной среде (крамольный Ленинград; район партизанского движения вроде Западной Украины или Прибалтики).
А затем - многие из тех п о т о к о в, перечисленных в самом начале книги, отструивались кроме лагерей и на ссылку, постоянно выбрасывали какую-то часть и в ссылку. Кого же? В общем виде, чаще всего - семьи тех, кто осуждался к лагерю. Но далеко не всегда тянули семьи, и далеко не только семьи лились в ссылку. Как объяснение потоков жидкости требует больших гидродинамических знаний, либо уж отчаяться и только наблюдать бессмысленно-ревущую, крутящую стихию, так и здесь: нам недоступно изучить и описать все те дифференциальные толчки, которые в разные годы разных людей вдруг направляли не в лагерь, а в ссылку. Мы только наблюдаем, как пёстро смешивались тут переселенцы из Манчжурии, какие-то иностранноподданные одиночки (которым и в ссылке не разрешал советский закон сочетаться браком ни с кем из окружающих ссыльных, а всё же советских); какие-то кавказцы (среди них не вспомнят ни одного грузина) и среднеазиаты, которым за плен не дали по 10 лет лагерей, а всего по 6 лет высылки; и даже такие бывшие пленные, сибиряки, которые возвращаемы были в свой родной район и жили там как вольные, без отметок в комендатуре, однако же не имели права выехать из района.
Нам не проследить разных типов и случаев ссылки, потому что лишь случайными рассказами или письмами направляются наши знания. Не напиши письма А. М. Ар-в, и не было бы читателю вот такого рассказа. В 1943 году в вятское село пришло известие, что их колхозника Кожурина, рядового пехоты, не то послали в штрафную, не то сразу расстреляли. И тотчас к жене его с шестью детьми (старшей - 10 лет, младшему - 6 месяцев, а еще с нею жили две сестры, две старых девы под пятьдесят лет) явились исполнители (вы это слово уже понимаете, читатель, это смягчение для слова палач). И не дав семье ничего продать (изба, корова, овцы, сено, дрова - всё покинуто на растаск), бросили их девятерых с вещичками малыми в сани - и крепким морозом повезли за 60 км в город Вятку-Киров. Как они не помёрзли в дороге - только знает Бог. Полтора месяца их держали на кировской пересылке и потом сослали на гончарный заводик под Ухту. Там сёстры-девы пошли по помойкам, сошли с ума обе и обе умерли. Мать же с детьми осталась в живых лишь помощью (безыдейной, непатриотической, пожалуй даже антисоветской помощью) окружающих местных. Подросшие сыновья все потом служили в армии и, как говорится, были "отличниками боевой и политической подготовки". В 1960-м мать вернулась в родное село - и ни брёвнышка, ни печного кирпича не нашла на месте своей избы.
Такой сюжетик - разве плохо вплетается в ожерелье Великой Отечественной Победы? Не берут, не типичен.
А в какое ожерелье вплести, а к какому разряду ссылки отнести ссылку калек отечественной войны? Почти ничего не знаем мы о ней (да и мало кто знает). А освежите в памяти - сколько этих калек - и не старых, еще - шевелилось на наших базарах около чайных и в электричках в конце войны? И как-то быстро и незаметно они проредились.
Это тоже был поток, тоже кампания. Их сослали на некий северный остров - з а т о сослали, что во славу отечества они дали обезобразить себя на войне, и д л я т о г о сослали, чтоб оздоровить нацию, так победно себя проявившую во всех видах атлетики и играх с мячом. Там, на неведомом острове, этих неудачливых героев войны содержат естественно без права переписки с большой землёй (редкие письма прорываются, оттуда известно) и естественно же на пайке скудном, ибо трудом своим они помогут оправдать изобильного.
Кажется и сейчас они там доживают.
Великое грязнилище, страна ссылки, между СССР и Архипелагом, включила в себя и большие города, и малые, и посёлки, и вовсе глушь. Старались ссыльные проситься в города, верно считалось, что там нашему брату всё-таки легче, особенно с работой. И как-то больше похоже на обычную жизнь людей.
Едва ли не главной столицею ссыльной стороны, во всяком случае из её жемчужин, была Караганда. Я повидал её перед концом всеобщей ссылки, в 1955 году (ссыльного, меня на короткое время отпускала туда комендатура: я там жениться собирался, на ссыльной же). У въезда в этот голодный тогда город, близ клопяного барака-вокзала, куда не подходили близко трамваи (чтоб не провалиться в накопанные под землёю штреки), стоял при трамвайном круге вполне символический кирпичный дом, стена которого была подпёрта деревянными искосинами, дабы не рухнула. В центре Нового города насечено было камнем по каменной стене: "Уголь - это хлеб" (для промышленности). И правда, чёрный печёный хлеб каждый день продавался здесь в магазинах - и в этом была льготность городской ссылки. И работа чёрная и не только чёрная всегда была здесь. А в остальном продуктовые магазины были очень пустоваты. А базарные прилавки - неприступны, с умонепостижимыми ценами. Если не три четверти города, то две трети жило тогда без паспортов и отмечалось в комендатурах; на улице меня то и дело окликали и узнавали бывшие зэки, особенно экибастузские. И что' ж была тут за ссыльная жизнь? На работе униженное положение, и приниженная зарплата, ибо не всякий после катастрофы ареста-тюрьмы-лагеря найдёт чем доказать образование, а стажа тем более нет. Или так просто вот, как неграм, не платят вровень с белыми, и всё, можешь не наниматься. Зато очень худо с квартирами, жили ссыльные в неотгороженных коридорных углах, в тёмных чуланах, в сарайчиках - и за всё это лихо платили, всё это - от частника. Уже немолодые женщины, изжёванные лагерем, с металлическими зубами, как о мечте грезили иметь одну крепдешиновую "выходную" блузку, одни "выходные" туфли.
А еще в Караганде велики расстояния, многим долго ехать от квартиры до работы. Трамвай от центра до рабочей окраины скрежетал битый час. В трамвае напротив меня сидела замученная молодая женщина в грязной юбке, в рваных босоножках. Она держала ребёнка в очень грязных пелёнках, всё время засыпала, ребёнок из ослабленных рук сползал по коленям на край и почти падал, тут ей кричали: "упустишь!". Она успевала его подхватить, но через несколько минут засыпала опять. Она работала на водокачке в ночной смене, а день проездила по городу, искала обуви - и не нашла нигде.
Вот такая была карагандинская ссылка. Насколько знаю, гораздо легче было в городе Джамбуле: благодатная южная полоса Казахстана, очень дёшевы продукты. Но чем мельче город, тем труднее с работой.
Вот - городок Енисейск. В 1948 г. Везли туда Г. С. Митровича с красноярской пересылки, и бодро отвечал им конвойный лейтенант: "Работа будет?" - "Бу-удет". - "А жильё?" - "Бу-удет". Но сдав их комендатуре, конвой ушёл себе налегке. А приехавшим спать пришлось - под перевёрнутыми лодками на берегу, под базарными навесами. Хлеба купить они не могли: продавался хлеб только по домовым спискам, а новоприбывшие нигде не прописаны, чтобы где-то жить - надо деньги за квартиру платить. Митрович, уже инвалид, просил работу по специальности, он зоотехник. Смекнул комендант и позвонил в райзо: "Слушай, дашь бутылку - дам тебе зоотехника".
Это была та ссылка, где угроза: "за саботаж дадим 58-14, посадим в лагерь назад!" - не пугала никого. О том же Енисейске есть свидетельство 1952 года. В день отметки отчаявшиеся ссыльные стали требовать от коменданта именно арестовать их и отправить обратно в лагерь. Взрослые мужчины, они не могли добыть себе тут хлеба! Комендант разогнал их: "МВД вам не биржа труда!"
А вот еще глуше - Тасеево Красноярского края, 250 км от Канска. Туда ссылались немцы, чечено-ингуши и бывшие зэки. Это место - не новое, не придуманное, поблизости там - д. Хандалы', где когда-то перековывали кандалы.
Но новое там - целый город из землянок, с полом тоже земляным. В 1949 году привезли туда группу повторников, к вечеру, сгрузили в школу. Поздно ночью собралась комиссия, принимать рабочую силу: начальник раймвд, от леспромхоза, председатели колхозов. И потянулись перед комиссией - больные, старые, измотанные лагерной десяткой, и всё больше женщины - вот кого мудрое государство изъяло из опасных городов и кинуло в суровый район осваивать тайгу. От такой "рабочей силы" все стали отказываться, МВД заставило их брать. Самых же забракованных доходяг насовали сользаводу, представитель которого опоздал, не присутствовал. Сользавод - на р. Усолке в селе Троицком (тоже место давне-ссыльное, еще при Алексее Михайловиче загоняли сюда старообрядцев.) В середине XX века техника там была такая: гоняли лошадей по кругу и этим накачивали соль на про'тивни, а потом выпаривали её (дрова с лесоповала, на это и кинули старух). Крупный известный кораблестроитель угодил в эту партию, его поставили ближе к специальности: упаковывать соль в ящики.
Попал в Тасеево 60-летний коломенский рабочий Князев. Работать он уже не мог, нищенствовал. Иногда подбирали его люди ночевать, иногда спал он на улице. В инвалидном доме для него места не было, в больнице его долго не задерживали. Как-то зимой он забрался на крыльцо райкома партии, партии рабочих, и там замёрз.
При переезде из лагеря в таёжную ссылку (а переезд такой: мороз 20 градусов, в открытых кузовах автомашин, худо одетые, как освободились, в кирзовых ботинках последнего срока, конвоиры же в полушубках и валенках) зэки даже не могли очнуться: в чём состояло их освобождение? В лагере были топленые бараки - а здесь землянка лесорубов, с прошлой зимы не топленая. Там рычали бензопилы - зарычат и здесь. И только этой пилой и там и здесь можно было заработать пайку сырого хлеба.
Поэтому новоссыльные ошибались, и когда (1953 год) приезжал (Кузеево, Сухобузимского района, Енисей) заместитель директора леспромхоза Лейбович, красивый, чистый, они смотрели на его кожаное пальто, на откормленое белое лицо и, кланяясь, говорили по ошибке:
- Здравствуйте, гражданин начальник!
А тот укоризненно качал головой:
- Нет-нет, какой же может быть "гражданин"! Я для вас теперь товарищ, вы уже не заключённые.
Собирали ссыльных в той единственной землянке, и мрачно освещенный керосиновой коптилкой-мигалкой замдир внушал им, как гвозди вколачивал в гроб: - Не думайте, что это - жизнь временная. Вам действительно придется жить здесь в е ч н о. А поэтому поскорей принимайтесь за работу! Есть семья - зовите, нет - женитесь тут друг на друге, не откладывая. Стройтесь. Рожайте детей. На дом и на корову получите ссуду. За работу, за работу, товарищи! Страна ждёт нашего леса!
И уезжал товарищ в легковой.
И это тоже было льготно, что разрешали жениться. В убогих колымских посёлках, например под Ягодным, вспоминает Ретц, и женщины были, не выпущенные на материк, а МВД запрещало жениться: ведь семейным придется давать жильё.
Но и это было послабление, что не разрешали жениться. А в Северном Казахстане в 1950-52-м годах иные комендатуры, напротив, чтобы ссыльного связать, ставили новоприбывшему условие: в две недели женись или сошлём в глубинку, в пустыню.
Любопытно, что во многих ссыльных местах запросто, не в шутку, пользовались лагерным термином "общие работы" . Потому что таковы и были они, как в лагере: те неизбежные надрывные работы, губящие жизнь и не дающие пропитания. И если как вольным полагалось теперь ссыльным работать меньше часов, то двумя часами пути туда (в шахту или в лес), да двумя назад подтягивался рабочий день к лагерной норме.
Старый рабочий Березовский, в 20-е годы профсоюзный вождь, с 1938-го оттянувший 10 лет ссылки, а в 1949-м получивший 10 лет лагерей, при мне умиленно целовал лагерную пайку и говорил радостно, что в лагере он не пропадёт, здесь ему хлеб полагается. В ссылке же и с деньгами в лавку придёшь, видишь буханку на полке, но нахально в лицо тебе говорят: хлеба нет! - и тут же взвешивают хлеб местному. То же и с топливом.
Недалеко от того выражался и старый питерский рабочий Цивилько (всё люди не нежные). Он говорил (1951), что после ссылки чувствует себя в Особом каторжном лагере человеком: отработал 12 часов - и иди в зону. А в ссылке любое вольное ничтожество могло поручить ему (он работал бухгалтером) бесплатную сверхурочную работу - и вечером, и в выходной, и любую работу сделать лично для того вольного - и ссыльный не смеет отказаться, чтоб не выгнали его завтра со службы.
Несладка была жизнь ссыльного, ставшего и ссыльным "придурком". Перевезённый в Кок-Терек Джамбульской области Митрович (тут его жизнь так началась: отвели ему с товарищем ослиный сарай - без окон и полный навоза. Отгребли они навоз от стенки, постлали полынь, легли) получил должность зоотехника райсельхозотдела. Он пытался честно служить - и сразу же стал противен вольному партийному начальству. Из колхозного стада мелкое районное начальство забирало себе коров-первотёлок, заменяя их тёлками - и требовали от Митровича записывать двухлеток как четырёхлеток. Начав пристальный учёт, обнаружил Митрович, целые стада, пасомые и обслуживаемые колхозами, но не принадлежащие колхозу. Оказывается, эти стада лично принадлежали первому секретарю райкома, председателю райисполкома, начальнику финотдела и начальнику милиции. (Так ловко вошёл Казахстан в социализм!) "Ты их не записывай!" - велели ему. А он записал. С диковинной в зэке-ссыльном жаждой советской законности он еще осмелился протестовать, что председатель исполкома забрал себе серого смушка, - и был уволен (и это - только начало их войны).
Но и районный центр - еще совсем не худое место для ссылки. Настоящие тяготы ссылки начинались там, где нет даже вида свободного посёлка, даже края цивилизации.
Тот же А. Цивилько рассказывает о колхозе "Жана Турмыс" ("Новая жизнь") в Западно-Казахстанской области, где он был с 1937 года. Еще до приезда ссыльных политотдел МТС насторожил и воспитал местных: везут троцкистов, контрреволюционеров. Напуганные жители даже соли не одалживали новоприбывшим, боясь обвинения в связи с врагами народа! В войну ссыльные не имели хлебных карточек. В колхозной кузнице выработал рассказчик за 8 месяцев - пуд проса... Полученное зерно сами растирали жерновами из распиленного казахского памятника-терменя. И шли в НКВД: или сажайте в тюрьму или дайте перевестись в районный центр! (Спросят: а как же местные? Да вот т а к... Привыкли... Ну и овечка какая-нибудь, коза, корова, юрта, посуда - всё помогает.)
В колхозе ссыльным повсюду так - ни казённого обмундирования, ни лагерной пайки. Это самое страшное место для ссылки - колхоз. Это как бы учебная проверка: где ж тяжелей: в лагере или в колхозе?
Вот продают новичков, средь них С. А. Лифшица, на красноярской пересылке. Покупатели требуют плотников, пересылка отвечает: возьмите еще юриста и химика (Лифшиц), тогда и плотника дадим. Еще дают в нагрузку пожилых больных женщин. Потом при мягком 25-градусном морозе открытыми грузовиками их везут в глубинную-глубинную деревню, всего о трёх десятках дворов. Что же делать юристу и что химику? Получать пока аванс: мешок картошки, лук и муку (и это хороший аванс!). А деньги будут в следующем году, если заработаете. Работа пока такая - добывать коноплю, заваленную снегом. Для начала нет даже мешка под матрац, соломой набить. Первый же порыв: отпустите из колхоза! Нет, нельзя: за каждую голову заплатил колхоз Тюремному Управлению по 120 рубликов (1952 год).
О, как бы снова вернуться в лагерь!..
Но прошибётся читатель, если решит, что ссыльным намного лучше в совхозе, чем в колхозе. Вот совхоз в Сухобузимском районе, село Миндерла. Стоят бараки, правда - без зоны, как бы лагерь бесконвойных. Хотя и совхоз, но денег здесь не знают, их нет в обращении. Только пишутся цифирки: 9 рублей (сталинских) в день человеку. И еще пишется: сколько съедено тем человеком каши, сколько вычитается за телогрейку, за жильё. Всё вычитается, вычитается, и вот диво: выходит к расчёту, что ничего ссыльный не заработал, а еще совхозу должен. В этом совхозе, вспоминает А. Стотик, двое от безвыходности повесились.
(Сам этот Стотик, фантазёр, нисколько не усвоил свой злосчастный опыт изучения английского языка в Степлаге. Оглядевшись в такой ссылке, он придумал осуществить конституционное право гражданина СССР на... Образование! И подал заявление с просьбой отпустить его в Красноярск у ч и т ь с я! На этом наглом заявлении, которого, может быть, не знавала вся страна ссылки, директор совхоза (бывший секретарь райкома) вывел резолюцию не просто отрицательную, но декларативную: "Никто и никогда не разрешит Стотику учиться!" - Однако подвернулся случай: красноярская пересылка набирала по районам плотников из ссыльных. Стотик, никакой не плотник, вызвался, поехал, в Красноярске жил в общежитии среди пьяниц и воров и там стал готовиться к конкурсным экзаменам в Медицинский институт. Он прошёл их с высоким баллом. До мандатной комиссии никто в его документах не разобрался. На мандатной: "Был на фронте... Потом вернулся..." - и пересохло горло. "А дальше?" - "А потом... Меня... Посадили..." - выговорил Стотик - и огрознела комиссия. "Но я отбыл срок! Я вышел! У меня высокий балл!" - настаивал Стотик. Тщетно. А был уже - год падения Берии!)
И чем глубже - тем хуже, чем глуше - тем бесправнее. А. Ф. Макеев в упомянутых записках о Кенгире приводит рассказ "тургайского раба" Александра Владимировича Полякова о его ссылке между двумя лагерями в Тургайскую пустыню, на делёкий отгон. Вся власть была там - председатель колхоза, казах, и даже от отеческой комендатуры никто никогда не заглядывал. Жилище Полякова стало - в одном сарайчике с овцами, на соломенной подстилке; обязанности - быть рабом четырёх жён председателя, управляться с каждой по хозяйству и до выноса горшков за каждой. И что ж было Полякову делать? Выехать с отгона, чтобы пожаловаться? Не только не на чем, но это бы значило - п о б е г и - 20 лет каторги. Никого же русского на том отгоне не было. И прошло несколько месяцев, прежде чем приехал русский фининспектор. Он изумился рассказу Полякова и взялся передать его письменнную жалобу в район. За ту жалобу как за гнусную клевету на советскую власть Поляков получил новый лагерный срок и в 50-е годы счастливо отбывал его в Кенгире. Ему казалось, что он почти освободился...
И мы еще не уверены, был ли "тургайский раб" самым обездоленным изо всех ссыльных.
Сказать, что ссылка имеет перед лагерем преимущество устойчивости жизни, как бы домашности (худо ли, хорошо ли, вот живёшь здесь - и будешь жить, и никаких этапов), - тоже без оговорок нельзя. Этап не этап, но необъяснимая неумолимая комендантская переброска, внезапное закрытие пункта ссылки или целого района всегда может разразиться; вспоминают такие случаи в разные годы в разных местах. Особенно в военное время - бдительность! - всем сосланным в Тайпакский район собраться за 12 часов! - и айда в Джембетинский! И весь твой жалкий быт и жалкий скарбик, а такой нужный, и кров протекающий, а уже и подчинённый - всё бросай! Всё кидай! Шагом марш, босота лихая! Не помрёшь - наживёшь!..
Вообще при кажущейся распущенности жизни (не ходят строем, а все в разные стороны, не строятся на развод, не снимают шапок, не запираются на ночь наружными замками), ссылка имеет свой р е ж и м. Где мягче, где суровее, но ощутителен он был везде до 1953-го года, когда начались всеобщие смягчения.
Например, во многих местах ссыльные не имели права подавать в советские учреждения никаких жалоб по гражданским вопросам - иначе как через комендатуру, и только та решала, стоит ли этой жалобе давать ход или пригасить на месте.
По любому вызову комендантского офицера ссыльный должен был покинуть любую работу, любое занятие - и явиться. Знающие жизнь поймут, мог ли ссыльный не выполнить какой-нибудь личной (корыстной) просьбы комендантского офицера.
Комендантские офицеры в своём положении и правах вряд ли уж так уступали лагерным. Напротив, у них было меньше беспокойств: ни зоны, ни караулов, ни ловли беглецов, ни вывода на работу, ни кормления и одевания этой толпы. Достаточно было дважды в месяц проводить отметки и иногда на провинившихся заводить бумаги в согласии с Законом. Это были властительные, ленивые, разъевшиеся (младший лейтенант комендатуры получал 2000 рублей в месяц), а потому в большинстве своём злые существа.
П о б е г о в в их подлинном смысле мало известно из советской ссылки: невелик был тот выигрыш в гражданской свободе, который достался бы удачливому беглецу: ведь почти на тех же правах жили тут вокруг него, в ссылке, местные вольные. Это не царские были времена, когда побег из ссылки легко переходил в эмиграцию. А кара за побег была ощутительна. Судило за побег ОСО. До 1937-го оно давало свою максимальную цифру 5 лет лагерей, после 37-го - 10. А после войны, публично нигде не напечатанный, всем стал известен и неуклонно применялся новый закон: за побег из места ссылки - двадцать лет каторги! Несоразмерно жестоко.
Комендатура на местах вводила собственные истолкования, что' считать и что' не считать побегом, где именно та запретная черта, которую ссыльный не смеет переступить, и может ли он отлучиться по дрова или по грибы. Например, в Хакассии, в рудничном посёлке Орджоникидзевский было такое установление: отлучка наверх (в горы) - всего лишь нарушение режима и 5 лет лагерей; отлучка вниз (к железной дороге) - побег и 20 лет каторги. И до того внедрилась там непростительная эта мягкость, что когда группа ссыльных армян, доведённая до отчаяния самоуправством рудничного начальства, пошла на него жаловаться в райцентр - а разрешения комендатуры на такую отлучку, естественно, не имела, - то получили они все за этот побег лишь по 6 лет.
Вот такие отлучки по недоразумению чаще всего и квалифицировались как побеги. Да простодушные решения старых людей, не могущих взять в толк и усвоить нашу людоедскую систему.
Одна гречанка, уже древне'й 80-ти лет, была в конце войны сослана из Симферополя на Урал. Когда война кончилась и в Симферополь вернулся сын, она естественно поехала к нему и тайно жила у него. В 1949 г., уже 87 (!) Лет отроду, она была схвачена, осуждена на 20 лет каторжных работ (87+20 =?) И этапирована в Озерлаг. - Другую старую тоже гречанку знали в Джамбульской области. Когда с Кубани ссылали греков, её взяли вместе с двумя взрослыми дочерьми, третья же дочь, замужем за русским, осталась на Кубани. Пожила-пожила старуха в ссылке и решила к той дочери поехать умирать. "Побег", каторга, 20 лет! - В Кок-Тереке был у нас физиолог Алексей Иванович Богословский. К нему применили "аденауэровскую" амнистию 1955 года, но не полностью: оставили за ним ссылку, а её быть не должно. Стал он слать жалобы и заявления, но всё это - долго, а тем временем в Перми слепла у него мать, которая не видела его уже 14 лет, от войны и плена, и мечтала последними глазами увидеть. И, рискуя каторгой. Богословский решился за неделю съездить к ней и назад. Он придумал себе командировку на животноводческие отгоны в пустыню, сам же сел на поезд в Новосибирск. В районе не заметили его отлучки, но в Новосибирске бдительный таксист донёс на него оперативникам, те подошли проверить документы, их не было, пришлось открыться. Вернули его в нашу же кок-терекскую глинобитную тюрьму, начали следствие - вдруг пришло разъяснение, что он не подлежит ссылке. Едва выпущенный, он уехал к матери. Но опоздал.
Мы сильно обеднили бы картину советской ссылки, если бы не напомнили, что в каждом ссыльном районе бдил неусыпный ОПЕРЧЕКОТДЕЛ, тягал ссыльных на собеседования, вёл вербовку, собирал доносы и использовал их для намота новых сроков. Ведь приходила же когда-то пора ссыльной человеческой единице сменить однообразную ссыльную неподвижность на бодрую лагерную скученность. Вторая протяжка - новое следствие и новый срок, были естественным окончанием ссылки для многих.
Надо было Петру Виксне в 1922 г. Дезертировать из реакционной буржуазной латвийской армии, бежать в свободный Советский Союз, тут в 1934 г. За переписку с оставшейся латышской роднёй (родня в Латвии не пострадала нисколько) быть сосланным в Казахстан, не упасть духом, неутомимым ссыльным машинистом депо Аягуза выйти в стахановцы, чтобы 3 декабря 1937 г. Повесили в депо плакат: "Берите пример с т. Виксне!", а 4 декабря товарища Виксне посадили на вторую протяжку, вернуться с которой ему уже не было суждено.
В т о р ы е п о с а д к и в ссылке, как и в лагерях, шли постоянно, чтоб доказать наверх неусыпность оперчекистов. Как и везде, применялись усиленные методы, помогающие арестанту быстрей понять свой рок и верней ему подчиниться (Цивилько в Уральске в 1937 году - 32 суток карцера и выбили 6 зубов). Но наступали и особые периоды, как в 1948 году, когда по всей ссылке закидывался густой бредень и вылавливали для лагеря или всех дочиста, как на Воркуте ("Воркута становится производственным центром, товарищ Сталин дал указание очистить её") или всех мужчин, как в иных местах.
Но и для тех, кто на вторую протяжку не попадал, туманен был этот "конец ссылки". Так на Колыме, где и "освобождение" из лагеря всё состояло лишь в переходе от лагерной вахты до спецкомендатуры, - конца ссылки, собственно, не бывало, потому что не было выезда с Колымы. А кому и удалось оттуда вырваться "на материк" в краткие периоды разрешения, еще не раз, наверно, похулили свою судьбу: все они получили на материке вторые лагерные сроки.
Тень оперчекотдела постоянно затмевала и без того не беззаботное небо ссылки. Под оком оперативника, на стукаческом про'стуке, постоянно в надрывной работе, в выколачивании хлеба для детишек, - ссыльные жили трусливо и замкнуто, очень разъединённо. Не было тюремно-лагерных долгих бесед, не было исповедей о пережитом. Поэтому трудно собирать рассказы о ссыльной жизни.
И фотографий почти не оставила наша ссылка: если были фотографы, то снимали только на документы - для кадров и спецчастей. Группе ссыльных - да вместе сфотографироваться, это - что? Это как? Это - сразу донос в ГБ: вот, мол, наша подпольная антисоветская организация. По снимку всех и возьмут.
Не оставила наша ссылка фотографий - тех, знаете, групповых и довольно весёлых: третий слева Ульянов, справа второй Кржижановский. Все сыты, все одеты чисто, не знают труда и нужды, если бородка - то холёна, если шапка - то доброго меха.
Очень тогда были, дети, мрачные времена...

Глава 4. Ссылка народов

Историки могут нас поправить, но средняя наша человеческая память не удержала ни от XIX-го, ни от XVIII-го, ни от XVII-го века массовой насильственной пересылки народов. Были колониальные покорения - на океанских островах, в Африке, в Азии, на Кавказе, победители приобретали власть над коренным населением, но как-то не приходило в неразвитые головы колонизаторов разлучить это население с его исконной землёю, с его прадедовскими домами. Может быть только вывоз негров для американских плантаций даёт нам некоторое подобие и предшествие, но там не было зрелой государственной системы: там лишь были отдельные христиане-работорговцы, в чьей груди взревела огнем внезапно обнажившаяся выгода, и они ринулись каждый для себя вылавливать, обманывать и покупать негров по одиночке и по десяткам.
Нужно было наступить надежде цивилизованного человечества - XX веку, и нужно было на основе Единственно-Верного Учения высочайше развиться Национальному вопросу, чтобы высший в этом вопросе специалист взял патент на поголовное искоренение народов путём их высылки в сорок восемь, в двадцать четыре и даже в полтора часа.
Конечно, это не так сразу прояснилось и ему Самому. Один раз он неосторожно высказался даже: "Не бывало и не может быть случая, чтобы кто-либо мог стать в СССР объектом преследования из-за его национального происхождения". В 20-е годы все эти национальные языки поощрялись, Крыму так и долдонили, что он - татарский, татарский, и даже был арабский алфавит, и надписи все по-татарски.
А оказалось - ошибка...
Даже пропрессовав великую мужицкую ссылку, не сразу мог понять Великий Рулевой, как это удобно перенесётся на нации. И опыт державного брата Гитлера по выкорчёвыванию евреев и цыган уже был поздний, уже после начала второй мировой войны, а Сталин-батюшка задумался над этой проблемою раньше.
Кроме только Мужичьей Чумы и до самой высылки народов наша советская ссылка, хотя и ворочала кое-какими сотнями тысяч, но не шла в сравнение с лагерями, не была столь славна и обильна, чтобы пробороздился в ней ход Истории. Были ссыльно-поселенцы (по суду), были административно-ссыльные (без суда), но и те и другие - всё счётные единицы, со своими фамилиями, годами рождения, статьями обвинения, фотокарточками анфас и в профиль, и только мудротерпеливые, нисколько не брезгливые Органы умели из песчинок свить верёвку, из этих разваленных семей - монолиты ссыльных районов.
Но насколько же возвысилось и ускорилось дело ссылания, когда погнали на высылку спецпереселенцев! Два первых термина были от царя, этот - советский кровный. Разве не с этой приставочки спец начинаются наши излюбленные сокровеннейшие слова (спецотдел, спецзадание, спецсвязь, спецпаёк, спецсанаторий)? В год Великого Перелома обозначили спецпереселенцами "раскулаченных" - и это куда верней, гибче получилось, без повода обжаловать, потому что "раскулачивали" не одних кулаков, а уж "спецпереселенец" - не выкусишь!
И вот указал Великий Отец применять это слово к ссылаемым нациям.
Не сразу далось и Ему открытие. Первый опыт был весьма осторожен: в 1937 году сколько-то десятков тысяч подозрительных этих корейцев - какое доверие этим черномазым косоглазым перед Халхин-Голом, перед лицом японского империализма? - были тихо и быстро, от трясущихся стариков до блеющих младенцев, с долею нищенского скарба переброшены с Дальнего Востока в Казахстан. Так быстро, что первую зиму прожили они в саманных домах без окон (где же стекол набраться!). И так тихо, что никто, кроме смежных казахов, о том переселении не узнал, и ни один сущий язык в стране о том не пролепетал, и ни один заграничный корреспондент не пикнул. (Вот для чего вся печать должна быть в руках пролетариата.)
Понравилось. Запомнилось. И в 1940 году тот же способ применили в окрестностях колыбельного града Ленинграда. Но не ночью и не под перевешенными штыками брали ссылаемых, а называлось это - "торжественные проводы" в Карело-Финскую (только что завоёванную) республику. В зените дня, под трепетанье красных флагов и под медь оркестров, отправляли осваивать новые родные земли приленинградских финнов и эстонцев. Отвезя же их несколько поглуше (о судьбе партии в 600 человек рассказывает В. А. М.), отобрали у всех паспорта, оцепили конвоем и повезли дальше телячьим красным эшелоном, потом баржей. С пристани назначения в глубине Карелии стали их рассылать "на укрепление колхозов". И торжественно провоженные и вполне свободные граждане - подчинились. И только 26 бунтарей, среди них рассказчик, ехать отказались, больше того - не сдали паспортов! "Будут жертвы!" - предупредил их приехавший представитель советской власти - Совнаркома Карело-Финской ССР. "Из пулемётов будете стрелять?" - крикнули ему. Вот неразумцы, зачем же из пулемётов? Ведь сидели они в оцеплении, кучкой, и тут единственного ствола было бы достаточно (и никто б об этих двадцати шести финнах поэм не сложил). Но странная мягкотелость, нерасторопность или нераспорядительность помешала этой благорассудной мере. Пытались их разделить, вызывали к оперу по одному - все 26 вместе ходили по вызову. И упорная бессмысленная их отвага взяла верх! - паспорта им оставили и оцепление сняли. Так они удержались пасть до колхозников или до ссыльных. Но случай - исключительный, а масса-то паспорта сдала.
Всё это были пробы. Лишь в июле 1941 года пришла пора испытать метод в развороте: надо было автономную и, конечно, изменническую республику Немцев Поволжья (с её столицами Энгельс и Марксштадт) выскребнуть и вышвырнуть в несколько суток куда-нибудь подальше на восток. Здесь первый раз был применен в чистоте динамичный метод ссылки целых народов, и насколько же легче, и насколько же плодотворней оказалось пользоваться единым ключом - пунктом о национальности - вместо всех этих следственных дел и именных постановлений на каждого. И кого прихватывали из немцев в других частях России (а подбирали их всех), то не надо было местному НКВД высшего образования, чтоб разобраться: враг или не враг? Раз фамилия немецкая - значит, хватай.
Система была опробована, отлажена и отныне будет с неумолимостью цапать всякую указанную назначенную обречённую предательскую нацию, и каждый раз всё проворнее: чеченов; ингушей; карачаевцев; балкар; калмыков; курдов; крымских татар; наконец, кавказских греков. Система тем особенно динамичная, что объявляется народу решение Отца Народов не в форме болтливого судебного процесса, а в форме боевой операции современной мотопехоты: вооружённые дивизии входят ночью в расположение обречённого народа и занимают ключевые позиции. Преступная нация просыпается и видит кольцо пулемётов и автоматов вокруг каждого селения. И даётся 12 часов (но это слишком много, простаивают колёса мотопехоты, и в Крыму уже - только 2 и даже полтора часа), чтобы каждый взял то, что способен унести в руках. И тут же сажается каждый, как арестант, ноги поджав, в кузов грузовика (старухи, матери с грудными - садись, команда была!) - и грузовики под охраной идут на станцию железной дороги. А там телячьи эшелоны до места. А там, может быть, - еще (по реке Унже крымские татары, как раз для них эти северные болота) сами, как бурлаки, потянут бечевою плоты против течения на 150-200 километров в дикий лес (выше Кологрива), а на плотах будут лежать недвижные седобородые старики.
Наверно, с воздуха, с высоких гор это выглядело величественно: зажужжал моторами единовременно весь Крымский (только что освобожденный, апрель 1944 г.) Полуостров, и сотни змей-автоколонн поползли, поползли по его прямым и кручёным дорогам. Как раз доцветали деревья. Татарки тащили из теплиц на огороды рассаду сладкого лука. Начиналась посадка табака. (И на том кончилась. И на много лет потом исчез табак из Крыма.) Автоколонны не подходили к самым селениям, они были на узлах дорог, аулы же оцеплялись спецотрядами. Было ведено давать на сборы полтора часа, но инструктора сокращали и до 40 минут - чтобы справиться пободрей, не опоздать к пункту сбора - и чтоб в самом ауле богаче было разбросано для остающейся от спецотряда зондер-команды. Заядлые аулы, вроде Озенбаша близ Биюк-озера, приходилось начисто сжигать. Автоколонны везли татар на станции, а уже там, в эшелонах, ждали еще и сутками, стонали, пели жалостные песни прощания.
Стройная однообразность! - вот преимущество ссылать сразу нациями! Никаких частных случаев! Никаких исключений, личных протестов! Все едут покорно, потому что: и ты, и он, и я. Едут не только все возрасты и оба пола: едут и те, кто во чреве - и они уже сосланы тем же Указом! Едут и те, кто еще не зачат: ибо суждено им быть зачатым под дланью того же Указа, и от самого дня рождения, вопреки устаревшей надоевшей статье 35-й УК ("ссылка не может применяться к лицам, моложе 16 лет"), едва только высунув голову на свет - они уже будут спецпереселенцы, уже будут сосланы навечно. А совершеннолетие их, их 16-летний возраст, только тем будет ознаменован, что они начнут ходить отмечаться в комендатуру.
И то, что' осталось за спиною - распахнутые, еще неостывшие дома, и разворошенное имущество, весь быт, налаженный в десять и в двадцать поколений, - тоже единообразно достаётся оперативникам карающих органов, а что - государству, а что - соседям из более счастливых наций, и никто не напишет жалобы о корове, о мебели, о посуде.
И тем последним еще довышено и дотянуто единообразие, что не щадит секретный Указ ни даже членов коммунистической партии из рядов этих негодных наций. Значит, и партбилетов проверять не надо, еще одно облегчение! А коммунистов в новой ссылке обязать тянуть в два плеча - и всем кругом будет хорошо.
Трещину в единообразии давали только смешанные браки (недаром наше социалистическое государство всегда против них). При ссылке немцев и потом греков таких супругов не высылали. Но очень это вносило большую путаницу и оставляло в местах, как будто очищенных, очаги заразы. (Как те старые гречанки, которые возвращались к детям умирать.)
Куда же ссылали нации? Охотно и много - в Казахстан, и тут вместе с обычными ссыльными они составили добрую половину республики, так что с успехом её можно было теперь называть Казэкстан. Но не обделены были и Средняя Азия, и Сибирь (множество калмыков вымерло на Енисее), Северный Урал и Север Европейской части.
Считать или не считать ссылкою народов высылку прибалтийцев? Формальным условиям она не удовлетворяет: ссылали не всех подчистую, народы как будто остались на месте (слишком близко к Европе, а то ведь как хотелось!). Как будто остались, но прорежены по первому разряду.
Их чистить начали рано: еще в 1940 году, сразу, как только вошли туда наши войска, и еще прежде, чем обрадованные эти народы единодушно проголосовали за вступление в Советский Союз. Изъятие началось с офицеров. Надо представить себе, чем было для этих молодых государств их первое (и последнее) поколение собственных офицеров: это были не чванные бароны-лоботрясы, а сама серьёзность, ответственность и энергия нации. Еще гимназистами в снегах под Нарвой они учились как неокрепшей своей грудью отстоять неокрепшую родину. Теперь этот сгущенный опыт и энергию срезали одним взмахом косы, это было важнейшим приготовлением к плебисциту. Да это испытанный был рецепт - разве не то же делалось когда-то и в коренном Союзе? Тихо и поспешно уничтожить тех, кто может возглавить сопротивление, еще тех, кто может возбуждать мыслями, речами, книгами - и как будто народ весь на месте, а уже и нет народа. Мёртвый зуб снаружи первое время вполне похож на живой.
Но в 1940-м году для Прибалтики это не ссылка была, это были лагеря, а для кого-то - расстрелы в каменных тюремных дворах. И в 1941-м году, отступая, хватали, сколько могли людей состоятельных, значительных, заметных. Увозили, угоняли их с собой как дорогие трофеи, а потом сбрасывали как навоз, на коченелую землю Архипелага (брали непременно ночами, 100 кг багажа на всю семью и глав семей уже при посадке отделяли для тюрьмы и уничтожения). Всю войну затем (по ленинградскому радио) угрожали Прибалтике беспощадностью и местью. В 1944-м, вернувшись, угрозы исполнили, сажали обильно и густо. Но и это еще не была массовая народная ссылка.
Главная ссылка прибалтийцев разразилась в 1948-м году (непокорные литовцы), в 1949-м (все три нации) и в 1951-м (еще раз литовцы). В эти же совпадающие годы скребли и Западную Украину, и тоже последняя высылка произошла там в 1951-м году.
Кого-то готовился Генералиссимус ссылать в 1953-м году? Евреев ли? Кроме них кого? То ли всю Правобережную Украину? Этого великого замысла мы никогда не узнаем. Я подозреваю, например, что была у Сталина неутолённая жажда сослать всю Финляндию в прикитайские пустыни - но не удалось это ему ни в 1940-м, ни в 1947-м (попытка переворота Лейно). Приискал бы он местечко за Уралом хоть и сербам, хоть и пелопонесским грекам.
Если бы этот четвёртый Столп Передового Учения продержался б еще лет десять - не узнали бы мы этнической карты Евразии, произошло бы великое Противопереселение народов.
Сколько сослано было наций - столько и эпосов напишут когда-нибудь - о разлуке с родной землёй и о сибирском уничтожении. Им самим только и прочувствовать всё прожитое, а не нам пересказывать, не нам дорогу перебегать.
Но чтобы признал читатель, что та же это страна ссылки, уже наведанная ему, то же грязнилище при том же Архипелаге, - проследим немного за высылкою прибалтов.
Высылка прибалтов происходила не только не насилием над верховной народной волей, но исключительно в исполнение её. В каждой из трёх республик состоялось свободное постановление своего Совета Министров (в Эстонии - 25 ноября 1948 года) о высылке определённых разрядов своих соотечественников в чужую дальнюю Сибирь - и притом н а в е ч н о, чтоб на родную землю они никогда более не вернулись. (Здесь отчётливо видна и независимость прибалтийских правительств и та крайность раздражения, до которого их довели негодные никчёмные соотечественники.) Разряды эти были вот какие: а) семьи уже осуждённых (мало было, что отцы доходят в лагерях, надо было всё семя их вытравить); б) зажиточные крестьяне (это очень ускоряло уже назревшую в Прибалтике коллективизацию) и все члены их семей (рижских студентов брали в ту же ночь, когда и их родителей с хутора); в) люди заметные и важные сами по себе, но проскочившие как-то гребешки 1940-го, 41-го и 44-го годов; г) просто враждебно настроенные, не успевшие бежать в Скандинавию или лично неприятные местным активистам семьи.
Постановление это, чтобы не нанести ущерба достоинству нашей общей большой Родины, и не доставить радости западным врагам, не было опубликовано в газетах, не было оглашено в республиках, да и самим ссылаемым не объявлялось при высылке, а лишь по прибытию на место, в сибирских комендатурах.

Предыдущая страница 31 Следующая страница


Архипелаг ГУЛаг 32

Организация высылки настолько поднялась за минувшие годы от времён корейских и даже крымско-татарских, ценный опыт настолько был обобщён и усвоен, что счёт не шёл уже ни на сутки, ни на часы, а всего на минуты. Установлено и проверено было, что вполне достаточно двадцати-тридцати минут от первого ночного стука в дверь до переступа последнего хозяйкиного каблука через родной порог - в ночную тьму и на грузовик. За эти минуты разбуженная семья успевала одеться, усвоить, что она ссылается навечно; подписать бумажку об отказе от всяких имущественных претензий, собрать своих старух и детей, собрать узелки и по команде выйти. (Никакого беспорядка с оставшимся имуществом не было. После ухода конвоя приходили представители Финотдела и составляли конфискационный список, по которому имущество потом продавалось в пользу государства через комиссионные магазины. Мы не имеем права их упрекнуть, что при этом они совали что-то себе за пазуху или грузили "по левой". Это не очень было и нужно, достаточно было еще одну квитанцию выписать из комиссионного, и любой представитель народной власти мог везти приобретённую за бесценок вещь к себе домой вполне законно.)
Что можно было за эти 20-30 минут сообразить? Как определить и выбрать самое нужное? Лейтенант, ссылавший одну семью (бабушку 75 лет, мать 50-ти, дочь 18-ти и сына 20-ти), посоветовал: "швейную машину обязательно возьмите!" Пойди догадайся! Этой швейной машиной только и кормилась потом семья.
Впрочем, эта быстрота высылки иногда шла на пользу и обречённым. Вихрь! - пронёсся и нет его. От самого лучшего веника остаются же промётины. Кто из женщин сумел продержаться суток трое, дома не ночевал - приходил теперь в Финотдел, просил распечатать квартиру, и что ж? - распечатывали. Чёрт с тобой, живи до следующего Указа.
В тех малых телячьих товарных вагонах, в которых полагается перевозить 8 лошадей или 32 солдата или 40 заключённых, ссылаемых таллинцев везли по 50 и больше. По спеху вагонов не оборудовали, и не сразу разрешили прорубить дыру. Параша - старое ведро, тотчас была переполнена, изливалась и заплескивала вещи. Двуногих млекопитающих, с первой минуты их заставили забыть, что женщины и мужчины - разное суть. Полтора дня они были заперты без воды и без еды, умер ребёнок. (А ведь всё это мы уже читали недавно, правда? Две главы назад, 20 лет назад - а всё то же...) Долго стояли на станции Юлемисте, а снаружи бегали и стучали в вагоны, спрашивали имена, тщетно пытались передать кому-то продукты и вещи. Но тех отгоняли. А запертые голодали. А неодетых ждала Сибирь.
В пути стали выдавать им хлеб, на некоторых станциях - супы. Путь у всех эшелонов был дальний: в Новосибирскую, Иркутскую область, в Красноярский край. В один Барабинск прибыло 52 вагона эстонцев. Четырнадцать суток ехали до Ачинска.
Что' поддерживать может людей в этом отчаянном пути? Та надежда, которую приносит не вера, а ненависть: "Скоро и м конец! В этом году будет война, и осенью обратно поедем".
Никому благополучному ни в западном, ни в восточном мире не понять, не разделить, может быть и не простить этого тогдашнего настроения за решётками. Я писал уже, что и мы так верили, и мы так жаждали в те годы - в 49-м, в 50-м. В те годы всхлестнулась неправедность этого строя, этих двадцатипятилетних сроков, этих повторных возвратов на Архипелаг - до некоей высшей взрывной, уже до явности нетерпимой, уже охранниками незащитимой точки. (Да скажем общо: если режим безнравственен - свободен подданный от всяких обязательств перед ним.) Какую же искалеченную жизнь надо устроить, чтобы тысячи тысяч в камерах, в воронках и в вагонах взмолились об истребительной атомной войне как о единственном выходе?!..
А не плакал - никто. Ненависть сушит слёзы.
Еще вот о чём думали в дороге эстонцы: как встретит их сибирский народ? В 40-м году сибиряки обдирали присланных прибалтов, выжимали с них вещи, за шубу давали полведра картошки. (Да ведь по тогдашней нашей раздетости прибалты действительно выглядели буржуями...)
Сейчас, в 49-м, наговорено было в Сибири, что везут к ним отъявленное кулачество. Но замученным и ободранным вываливали это кулачество из вагонов. На санитарном осмотре русские сестры удивлялись, как эти женщины худы и обтрёпаны, и тряпки чистой нет у них для ребёнка. Приехавших разослали по обезлюдевшим колхозам, - и там, от начальства таясь, носили им сибирские колхозницы, чем были богаты: кто по пол-литра молочка, кто лепёшек свекольных или из очень дурной муки.
И вот теперь - эстонки плакали.
Но еще был, разумеется, комсомольский актив. Эти так и приняли к сердцу, что вот приехало фашистское отребье ("вас всех потопить!" - восклицали они), и еще работать не хотят, неблагодарные, для той страны, которая освободила их от буржуазного рабства. Эти комсомольцы стали надзирателями над ссыльными, над их работою. И еще были предупреждены: по первому выстрелу организовывать облаву.
На станции Ачинск произошла весёлая путаница: начальство Бирилюсского района купило у конвоя 10 вагонов ссыльных, полтысячи человек, для своих колхозов на р. Чулым и проворно перекинуло их на 150 км к северу от Ачинска. А назначены они были (но не знали, конечно, об этом) Саралинскому рудоуправлению в Хакассию. Те ждали своего контингента, а контингент был вытрясен в колхозы, получившие в прошлом году по 200 граммов зерна на трудодень. К этой весне не оставалось у них ни хлеба, ни картошки, и стоял над сёлами вой от мычавших коров, коровы как дикие кидались на полусгнившую солому. Итак, совсем не по злобности и не по зажиму ссыльных выдал колхоз новоприбывшим по одному килограмму муки на человека в неделю - это был вполне достойный аванс, почти равный всему будущему заработку! Ахнули эстонцы после своей Эстонии... (Правда, в посёлке Полевой близ них стояли большие амбары, полные зерна: оно накоплялось там год за годом из-за того, что не управлялись вывозить. Но тот хлеб был уже государственный, он уже за колхозом не числился. Мёр народ кругом, но хлеба из тех амбаров ему не выдавали: он был государственный. Председатель колхоза Пашков как-то выдал самовольно по пять килограммов на каждого еще живого колхозника - и за то получил лагерный срок. Хлеб тот был государственный, а дела - колхозные, и не в этой книге их обсуждать.)
На этом Чулыме месяца три колотились эстонцы, с изумлением осваивая новый закон: или воруй или умирай! И уж думали, что навечно - как вдруг выдернули всех и погнали в Саралинский район Хакассии (это хозяева нашли свой контингент). Хакассцев самих там было неприметно, а каждый посёлок - ссыльный, а в каждом посёлке комендатура. Всюду золотые рудники, и бурение, и силикоз. (Да обширные пространства были не столько Хакассия или Красноярский край, сколько трест хакзолото или Енисейстрой, и принадлежали они не райсоветам и не райкомам партии, а генералам войск МВД, секретари же райкомов гнулись перед райкомендантами.)
Но еще не горе было тем, кого посылали просто на рудники. Горе было тем, кого силком зачисляли в "старательские артели". Старатели! - это так заманчиво звучит, слово поблескивает лёгкой золотой пылью. Однако, в нашей стране умеют исказить любое земное понятие. В "артели" эти загоняли спецпереселенцев, ибо не смеют возражать. Их посылали на разработку шахт, покинутых государством за невыгодностью. В этих шахтах не было уже охраны безопасности, и постоянно лила вода, как от сильного дождя. Там невозможно было оправдать свой труд и заработать сносно; просто эти умирающие люди посылались вылизывать остатки золота, которое государству было жаль покинуть. Артели подчинялись "старательскому сектору" рудоуправления, которое знало только - спустить план и спросить план, и никаких других обязанностей. "Свобода" артелей была не от государства, а от государственного законодательства: им не положен был оплачиваемый отпуск, не обязательно воскресенье (как уже полным зэкам), мог быть объявлен "стахановский месячник" безо всяких воскресений. А государственное оставалось: за невыход на работу - суд. Раз в два месяца к ним приезжал нарсуд и многих осуждал к 25% принудработ, причин всегда хватало. Зарабатывали эти "старатели" в месяц 3-4 "золотых" рубля (150-200 сталинских).
На некоторых рудниках под копьёвым ссыльные получали зарплату не деньгами, а бонами: в самом деле, зачем им общесоюзные деньги, если передвигаться они всё равно не могут, а в рудничной лавке им продадут и за боны?
В этой книге уже развёрнуто было подробное сравнение заключённых с крепостными крестьянами. Вспомним, однако, из истории России, что самым тяжким было крепостное состояние не крестьян, а заводских рабочих. Эти боны для покупки только в рудничной лавке надвигают на нас наплывом алтайские прииски и заводы. Их приписное население в XVIII и XIX веке совершало нарочно преступления, чтобы только попасть на каторгу и вести более лёгкую жизнь. На алтайских золотых приисках и в конце прошлого века "рабочие не имели права отказаться от работы даже в воскресенье" (!), платили штрафы (сравни принудработы), и еще там были лавочки с недоброкачественными продуктами, спаиванием и обвесом. "Эти лавочки, а не плохо поставленная золотодобыча были главным источником доходов" золотопромышленников, или, читай - треста.
Да что это уж так всё неоригинально на Архипелаге?..
В 1952 году маленькая хрупкая X. С. Не пошла в сильный мороз на работу потому, что у нее не было валенок. За это начальник деревообрабатывающей артели отправил её на 3 месяца на лесоповал - без валенок же. - Она же в месяцы перед родами просила дать ей легче работу, не брёвна подтаскивать, ей ответили: не хочешь - увольняйся. А тёмная врачиха на месяц ошиблась в сроках её беременности и отпустила в декретный за два-три дня до родов. Там, в тайге МВД, много не поспоришь.
Но и это всё еще не было подлинным провалом жизни. Провал жизни узнавали только те спецпереселенцы, кого посылали в колхозы. Спорят некоторые теперь (и не вздорно): вообще колхоз легче ли лагеря? Ответим: а если колхоз и лагерь - да соединить вместе? Вот это и было положение спецпереселенца в колхозе. От колхоза то, что пайки нет - только в посевную дают семисотку хлеба, и то из зерна полусгнившего, с песком, земляного цвета (должно быть, в амбарах полы подметали). От лагеря то, что сажают в КПЗ: пожалуется бригадир на своего ссыльного бригадника в правление, а правление звонит в комендатуру, а комендатура сажает. А уж от кого заработки - концов не сведёшь: за первый год работы в колхозе получила Мария Сумберг на трудодень по двадцати граммов зерна (птичка Божья при дороге напрыгает больше!) И по 15 сталинских копеек (хрущёвских-полторы). За заработок целого года они купила себе... Алюминиевый таз.
Так на что' ж они жили?! А - на посылки из Прибалтики. Ведь народ их сослали - не весь.
А кто ж калмыкам посылки присылал? Крымским татарам?..
Пройдите по могилам, спросите.
Всё тем же ли решением родного прибалтийского Совета Министров или уж сибирской принципиальностью, применялось к прибалтийским спецпереселенцам до 1953 года, пока Отца не стало, спецуказание: никаких работ, кроме тяжёлых! Только кайло, лопата и пила! "Вы здесь должны научиться стать людьми!" И если производство ставило кого выше, комендатура вмешивалась и сама снимала на общие. Даже не разрешали спецпереселенцам копать садовую землю при доме отдыха рудоуправления - чтоб не оскорбить стахановцев, отдыхающих там. Даже с поста телятницы комендант согнал М. Сумберг: "вас не на дачу прислали, идите сено метать!" Еле-еле отбил её председатель. (Она спасла ему телят от бруцеллёза. Она полюбила сибирскую скотину, находя её добрее эстонской, и не привыкшие к ласке коровы лизали ей руки.)
Вот понадобилось срочно грузить зерно на баржу - и спецпереселенцы бесплатно и безнаградно работают 36 часов подряд (р. Чулым). За эти полтора суток - два перерыва на еду по 20 минут и один раз отдых 3 часа. "Не будете - сошлём дальше на север!" Упал старик под мешком - комсомольцы-надсмотрщики пинают его ногами.
Отметка - еженедельно. До комендатуры - несколько километров? Старухе - 80 лет? Берите лошадь и привозите! - При каждой отметке каждому напоминается: побег - 20 лет каторжных работ.
Рядом - комната оперуполномоченного. И туда вызывают. Там поманят лучшей работой. И угрозят выслать дочь единственную - за Полярный Круг, от семьи отдельно.
А - чего они не могут? На каком чуре когда их рука останавливалась совестью?..
Вот задания: следить за такими-то. Собирать материалы для посадки такого-то.
При входе в избу любого комендантского сержанта все спецпереселенцы, даже пожилые женщины, должны встать и не садиться без разрешения.
... Да не понял ли нас читатель так, что спецпереселенцы были лишены гражданских прав?..
О, нет, нет! Все гражданские права за ними полностью сохранялись! У них не отбирались паспорта. Они не были лишены участия во всеобщем, равном, тайном и прямом голосовании. Этот миг высокий, светлый - из нескольких кандидатов вычеркнуть всех, кроме своего избранника - за ними был свято сохранён. И подписываться на заём им тоже не было запрещено (вспомним мучения коммуниста Дьякова в лагере!). Когда вольные колхозники, бурча и отбраниваясь, еле давали по 50 рублей, с эстонцев выжимали по 400: "Вы - богатые. Кто не подпишется - не будем посылок передавать. Сошлём еще дальше на север."
И - сошлют, а почему бы нет?..
О, как томительно! Опять и опять одно и то же. Да ведь кажется, эту часть мы начали с чего-то нового: не лагерь, но ссылка. Да ведь кажется эту главу мы начали с чего-то свежего: не адм. Ссыльные, но спецпереселенцы.
А пришло всё к тому ж.
И надо ли, и сколько надо теперь еще, и еще, и еще рассказывать о других, об иных, об инаких ссыльных районах? Не о тех местах? Не о тех годах? Нациях не тех.
А кех же?..
___
Впереслойку расселённые, друг другу хорошо видимые, выявляли нации свои черты, образ жизни, вкусы, склонности.
Среди всех отменно трудолюбивы были немцы. Всех бесповоротнее они отрубили свою прошлую жизнь (да и что за родина у них была на Волге или на Маныче?). Как когда-то в щедроносные екатерининские наделы, так теперь вросли они в бесплодные суровые сталинские, отдались новой ссыльной земле как своей окончательной. Они стали устраиваться не до первой амнистии, не до первой царской милости, а - навсегда. Сосланные в 41-м году наголе, но рачительные и неутомимые, они не упали духом, а принялись и здесь так же методично, разумно трудиться. Где на земле такая пустыня, которую немцы не могли бы превратить в цветущий край? Не зря говорили в прежней России: немец что верба, куда ни ткни, тут и принялся. На шахтах ли, в МТС, в совхозах не могли начальники нахвалиться немцами - лучших работников у них не было. К 50-м годам у немцев были - среди остальных ссыльных, а часто и местных - самые прочные, просторные и чистые дома; самые крупные свиньи; самые молочные коровы. А дочери их росли завидными невестами не только по достатку родителей, но - среди распущенности прилагерного мира - по чистоте и строгости нравов.
Горячо схватились за работу и греки. Мечты о Кубани они, правда, не оставляли, но и здесь спины не щадили. Жили они поскученнее, чем немцы, но по огородам и по коровам нагнали их быстро. На казахстанских базарчиках лучший творог, и масло, и овощи были у греков.
В Казахстане еще больше преуспели корейцы - но они были и сосланы раньше, а к 50-м годам уже порядочно раскрепощены: уже не отмечались, свободно ездили из области в область и только за пределы республики не могли. Они преуспевали не в достатке дворов и домов (и те и другие были у них неуютны и даже первобытны, пока молодёжь не перешла на европейский лад). Но, очень способные к учению, они быстро заполнили учебные заведения Казахстана (уже в годы войны им не мешали в этом) и стали главным клином образованного слоя республики.
Другие нации, тая мечту возврата, раздваивались в своих намерениях, в своей жизни. Однако, в общем подчинились режиму и не доставляли больших забот комендантской власти.
Калмыки - не стояли, вымирали тоскливо. (Впрочем, я их не наблюдал).
Но была одна нация, которая совсем не поддалась психологии покорности - не одиночки, не бунтари, а вся нация целиком. Это - чечены.
Мы уже видели, как они относились к лагерным беглецам. Как одни они изо всей джезказганской ссылки пытались поддержать кенгирское восстание.
Я бы сказал, что изо всех спецпереселенцев единственные чечены проявили себя з э к а м и по духу. После того как их однажды предательски сдёрнули с места, они уже больше ни во что не верили. Они построили себе сакли - низкие, тёмные, жалкие, такие, что хоть пинком ноги их, кажется, разваливай. И такое же было всё их ссыльное хозяйство - на один этот день, этот месяц, этот год, безо всякого скопа, запаса, дальнего умысла. Они ели, пили, молодые еще и одевались. Проходили годы - и так же ничего у них не было, как и в начале. Никакие чечены нигде не пытались угодить или понравиться начальству - но всегда горды перед ним и даже открыто враждебны. Презирая законы всеобуча и те школьные государственные науки, они не пускали в школу своих девочек, чтобы не испортить там, да и мальчиков не всех. Женщин своих они не посылали в колхоз. И сами на колхозных полях не горбили. Больше всего они старались устроиться шофёрами: ухаживать за мотором - не унизительно, в постоянном движении автомобиля они находили насыщение своей джигитской страсти, в шофёрских возможностях - своей страсти воровской. Впрочем, эту последнюю страсть они удовлетворяли и непосредственно. Они принесли в мирный честный дремавший Казахстан понятие: "украли", "обчистили". Они могли угнать скот, обворовать дом, а иногда и просто отнять силою. Местных жителей и тех ссыльных, что так легко подчинились начальству, они расценивали почти как ту же породу. Они уважали только бунтарей.
И вот диво - все их боялись. Никто не мог помешать им так жить. И власть, уже тридцать лет владевшая этой страной, не могла их заставить уважать свои законы.
Как же это получилось? Вот случай, в котором, может быть, собралось объяснение. В Кок-Терекской школе учился при мне в 9-м классе юноша-чечен Абдул Худаев. Он не вызывал тёплых чувств да и не старался их вызвать, как бы опасался унизиться до того, чтобы быть приятным, а всегда подчёркнуто сух, очень горд да и жесток. Но нельзя было не оценить его ясный отчётливый ум. В математике, в физике он никогда не останавливался на том уровне, что его товарищи, а всегда шёл вглубь и задавал вопросы, идущие от неутомимого поиска сути. Как и все дети поселенцев, он неизбежно охвачен был в школе так называемой общественностью, то есть сперва пионерской организацией, потом комсомольской, учкомами, стенгазетами, воспитанием, беседами - той духовной платой за обучение, которую так нехотя платили чечены.
Жил Абдул со старухой-матерью. Никого из близких родственников у них не уцелело, еще существовал только старший брат Абдула, давно изблатнённый, не первый раз уже в лагере за воровство и убийство, но всякий раз ускоренно выходя оттуда то по амнистии, то по зачётам. Как-то однажды явился он в Кок-Терек, два дня пил без просыпу, повздорил с каким-то местным чеченом, схватил нож и бросился за ним. Дорогу ему загородила посторонняя старая чеченка: она разбросила руки, чтоб он остановился. Если бы он следовал чеченскому закону, он должен был бросить нож и прекратить преследование. Но он был уже не столько чечен, сколько вор - взмахнул ножом и зарезал неповинную старуху. Тут вступило ему в пьяную голову, что ждёт его по чеченскому закону. Он бросился в МВД, открылся в убийстве, и его охотно посадили в тюрьму.
Он-то спрятался, но остался его младший брат Абдул, его мать и еще один старый чечен из их рода, дядька Абдулу. Весть об убийстве облетела мгновенно чеченский край Кок-Терека - и все трое оставшихся из рода Худаевых собрались в свой дом, запаслись едой, водой, заложили окно, забили дверь, спрятались как в крепости. Чечены из рода убитой женщины теперь должны были кому-то из рода Худаевых отомстить. Пока не прольётся кровь Худаевых за их кровь - они не были достойны звания людей.
И началась осада дома Худаевых. Абдул не ходил в школу - весь Кок-Терек и вся школа знала, почему. Старшекласснику нашей школы, комсомольцу, отличнику, каждую минуту грозила смерть от ножа - вот, может быть, сейчас, когда по звонку рассаживаются за парты, или сейчас, когда преподаватель литературы толкует о социалистическом гуманизме. Все знали, все помнили об этом, на переменах только об этом разговаривали - и все потупили глаза. Ни партийная, ни комсомольская организация школы, ни завучи, ни директор, ни районо - никто не пошёл спасать Худаева, никто даже не приблизился к его осажденному дому в гудевшем, как улей, чеченском краю. Да если б только они! - но перед дыханием кровной мести также трусливо замерли до сих пор такие грозные для нас и райком партии, и райисполком, и МВД с комендатурой и милицией за своими глинобитными стенами. Дохнул варварский дикий старинный закон - и сразу оказалось, что никакой советской власти в Кок-Тереке нет. Не очень-то простиралась её длань и из областного центра Джамбула, ибо за три дня и оттуда не прилетел самолёт с войсками и не поступило ни одной решительной инструкции, кроме приказа оборонять тюрьму наличными силами.
Так выяснилось для чечен и для всех нас - что' есть сила на земле и что' мираж.
И только чеченские старики проявили разум! Они пошли в МВД раз - и просили отдать им старшего Худаева для расправы. МВД с опаской отказало. Они пришли в МВД второй раз - и просили устроить гласный суд и при них расстрелять Худаева. Тогда, обещали они, кровная месть с Худаевых снимается. Нельзя было придумать более рассудительного компромисса. Но как это - гласный суд? Но как это - заведомо обещанная и публичная казнь? Ведь он же - не политические он - вор, он - социально-близкий. Можно попирать права Пятьдесят Восьмой, но - не многократного убийцы. Запросили область - пришёл отказ. "Тогда через час убьют младшего Худаева!" - объясняли старики. Чины МВД пожимали плечами: это не могло их касаться. Преступление, еще не совершенное, не могло ими рассматриваться.
И всё-таки какое-то веяние XX века коснулось... Не МВД, нет, - зачерствелых старых чеченских сердец! Они всё-таки не велели мстителям - мстить! Они послали телеграмму в Алма-Ату. Оттуда спешно приехали еще какие-то старики, самые уважаемые во всём народе. Собрали совет старейших. Старшего Худаева прокляли и приговорили к смерти, где б на земле он ни встретился чеченскому ножу. Остальных Худаевых вызвали и сказали: "Ходите. Вас не тронут".
И Абдул взял книжки и пошёл в школу. И с лицемерными улыбками встретили его там парторг и комсорг. И на ближайших беседах и уроках ему опять напевали о коммунистическом сознании, не вспоминая досадного инцидента. Ни мускул не вздрагивал на истемневшем лице Абдула. Еще раз он понял, что' есть главная сила на земле: к р о в н а я м е с т ь.
Мы, европейцы, у себя в книгах и в школах читаем и произносим только высокомерные слова презрения к этому дикому закону, к этой бессмысленной жестокой резне. Но резня эта, кажется, не так бессмысленна: она не пресекает горских наций, а укрепляет их. Не так много жертв падает по закону кровной мести - но каким страхом веет на всё окружающее! Помня об этом законе, какой горец решится оскорбить другого п р о с т о т а к, как оскорбляем мы друг друга по пьянке, по распущенности, по капризу? И тем более какой не чечен решится связаться с чеченом - сказать, что он - вор? Или что он груб? Или что он лезет без очереди? Ведь в ответ может быть не слово, не ругательство, а удар ножа в бок! И даже если ты схватишь нож (но его нет при тебе, цивилизованный), ты не ответишь ударом на удар: ведь падёт под ножом вся твоя семья! Чечены идут по казахской земле с нагловатыми глазами, расталкивая плечами - и "хозяева страны" и нехозяева, все расступаются почтительно. Кровная месть излучает поле страха - и тем укрепляет свою маленькую горскую нацию.
"Бей своих, чтоб чужие боялись!" Предки горцев в древнем далеке не могли найти лучшего обруча.
А что предложило им социалистическое государство?

Глава 5. Кончив срок

За восемь лет тюрем и лагерей не слышал я слова доброго о ссылке ни от кого, побывавшего в ней. Но еще с самых первых следственных и пересыльных тюрем, потому что слишком давят человека шесть каменных сближенных плоскостей камеры, засвечивается тихая арестантская мечта о ссылке, она дрожит, переливается маревом, и вздыхают на тёмных нарах тощие арестантские груди:
- Ах, ссылка! Если бы дали ссылку!
Я не только не минул этой общей участи, но во мне мечта о ссылке укрепилась особенно. На иерусалимском глиняном карьере я слушал петухов из соседней деревни - и мечтал о ссылке. И с крыши Калужской заставы смотрел на слитную чуждую громаду столицы и заклинал: по дальше от неё, подальше бы в ссылку! И даже послал я наивное прошение в Верховный Совет: заменить мне 8 лет лагерей на пожизненную ссылку, пусть самую далёкую и глухую. Слон в ответ и не чихнул. (Я не соображал еще, что пожизненная ссылка никуда от меня не уйдёт, только будет она не вместо лагеря, а после него.)
В 1952 году из трёхтысячного "российского" лагпункта Экибастуза "освободили" десяток человек. Это очень странно выглядело тогда: Пятьдесят Восьмую - и выводили за ворота! Три года перед тем стоял Экибастуз - и ни одного человека не освобождали, да и срок никому не кончался. А это, значит, кончились первые военные десятки у тех немногих, кто дожил.
С нетерпением ждали мы от них писем. Несколько пришло, прямых или косвенных. И узнали мы, что почти всех отвезли из лагеря в ссылку, хотя по приговору никакой ссылки у них не было. Но никого это не удивило! И тюремщикам нашим и нам было ясно, что дело не в юстиции, не в сроке, не в бумажном оформлении, - дело в том, что нас, однажды названных врагами, власть, по праву сильного, будет теперь топтать, давить и душить до самой нашей смерти. И только этот порядок казался и власти и нам единственно-нормальным, так привыкли мы, с этим сжились.
В последние сталинские годы вызвала тревогу не судьба ссыльных, а мнимо освобождённых, тех, кого по видимости оставляли за воротами без конвоя, тех, кого по видимости покидало охранительное серое крыло МВД. Ссылка же, которую власть по недоумию считала дополнительным наказанием, была продолжением привычного безответственного существования, той фаталистической основы, на которой так крепок арестант. Ссылка избавляла нас от необходимости самим избирать место жительства - и, значит, от тяжёлых сомнений и ошибок. Только то место и было верное, куда ссылали нас. Только в этом единственном месте изо всего Союза не могли попрекнуть нас - зачем приехали. Только здесь мы имели безусловное конечное право на три квадратных аршина земли. А еще кто выходил из лагеря одиноким, как я, не ожидаемым нигде и никем, - только в ссылке, казалось, мог встретить бы родную душу.
Торопясь арестовывать, освобождать у нас не торопятся. Если б какого-нибудь несчастного демократического грека или социалистического турка задержали бы в тюрьме на один день сверх положенного, - да об этом бы захлёбывалась мировая пресса. А уж я рад был, что после конца срока меня передержали в лагере всего несколько дней и после этого... Освободили? Нет, после этого взяли на этап. И еще месяц везли за счёт уже моего времени.
Всё же и под конвоем выходя из лагеря, старались мы выполнить последние тюремные суеверия: ни за что не обернуться на свою последнюю тюрьму (иначе в неё вернёшься), правильно распорядиться со своей тюремной ложкой. (Но как правильно? Одни говорили: взять с собой, чтоб за ней не возвращаться; другие: швырнуть тюрьме, чтоб тюрьма за тобой не гналась. Моя ложка была мной самим отлита в литейке, я её забрал.)
И замелькали опять Павлодарская, Омская, Новосибирская пересылки. Хотя кончились наши сроки, нас опять обыскивали, отнимали недозволенное, загоняли в тесные набитые камеры, в воронки, в Столыпины, мешали с блатными, и так же рычали на нас конвойные псы и также кричали автоматчики: "Не оглядывайсь!!"
Но на Омской пересылке добродушный надзиратель, перекликая по делам, спросил нас, пятерых экибастузских: "Какой бог за вас молился?" - "А что? А куда?" - сразу навострились мы, поняв, что место, значит, хорошее. - "Да на юг" - дивился надзиратель.
И действительно, от Новосибирска завернули нас на юг. В тепло едем! Там - рис, там виноград и яблоки. Что это? Неужели ж товарищ Берия не мог нам в Советском Союзе хуже места найти? Неужели такая ссылка бывает? (Про себя я уже внутренне примерял: напишу о ссылке цикл стихов и назову: "Стихи о Прекрасной Ссылке".)
На станции Джамбул нас высаживали из Столыпина всё с теми же строгостями, вели к грузовику в живом коридоре конвойных и так же на пол сажали в кузове, как будто, пересидевши срок, мы могли потянуться на побег. Было глубоко ночью, ущербная луна, и только она слабо освещала тёмную аллею, по которой нас везли, но это была именно аллея - и из пирамидальных тополей! Вот так ссылка! Да мы не в Крыму ли? Конец февраля, у нас на Иртыше сейчас лють - а здесь весенний ласковый ветерок.
Привезли в тюрьму - и тюрьма приняла нас без приёмного шмона и без бани. Мягчели проклятые стены! Так с мешками и чемоданами затащились в камеру. Утром корпусной отпер дверь и вздохнул: "Выходи со всеми вещами".
Разжимались чёртовы когти...
Весеннее алое утро охватило нас во дворе. Заря теплила кирпичные тюремные стены. Посреди двора ждал нас грузовик, и в кузове уже сидели двое зэков, присоединяемых к нам. Надо бы дышать, оглядываться, проникаться неповторимостью момента - но никак нельзя было упускать нового знакомства! Один из новеньких - сухонький седой старик со слезящимися светлыми глазами сидел на своих подмятых вещичках так выпрямленно, так торжественно, как царь перед приёмом послов. Можно было подумать, что он или глух или иностранец и не надеется найти с нами общий язык. Едва влезши в кузов, я решился с ним заговорить - и совсем не дребезжащим голосом на чистом русском языке он представился:
- Владимир Александрович Васильев.
И - проскочила между нами душевная искра! Чует сердце друга и недруга. Это - друг, В тюрьме спеши узнавать людей! - не знаешь, не разлучат ли через минуту. Да, бишь, мы уже не в тюрьме, но всё равно... И, пересиливая шум мотора, я интервьюирую его, не замечая, как грузовик сошёл с тюремного асфальта на уличный булыжник, забывая, что надо не оглянуться на последнюю тюрьму (сколько ж их будет, последних?!), не посмотря даже на короткий кусочек воли, который мы проезжаем - и вот уже снова в широком внутреннем дворе областного МВД, откуда выход в город нам опять-таки запрещен.
Владимиру Александровичу в первую минуту можно было дать девяносто лет - так сочетались эти вневременные глаза, острое лицо и хохолок седины. А было ему - семьдесят три. Он оказался одним из давнейших русских инженеров, из крупнейших гидротехников и гидрографов.
В "Союзе Русских Инженеров" (а что это такое? Я слышу первый раз. А это - сильное общественное создание технической мысли, может быть один из тех забегов на век вперёд, которых несколько сделала Россия в 10-е-20-е годы, да все они у нас погибли) Васильев был видным деятелем, и еще сейчас с твёрдым удовольствием вспоминает: "Мы отказывались притвориться, что можно вырастить финики на сухих палках".
За то и были разогнаны, конечно.
Весь этот край, Семиречье, куда мы приехали сейчас, он исходил пешком и изъездил на лошади еще полвека назад. Он еще до первой войны рассчитал проекты обводнения Чуйской долины, Нарынского каскада и пробития туннеля сквозь Чу-Илийские горы, и еще до первой войны стал сам их осуществлять. Шесть "электрических экскаваторов" (все шесть пережили революцию и в 30-е годы представлялись на Чирчикстрое как советская новинка) были выписаны им еще в 1912 году и уже работали здесь. А теперь, отсидев 15 лет за "вредительство", три последних - в Верхнеуральском изоляторе, он выпросил себе как милость: отбывать ссылку и умереть именно здесь, в Семиречьи, где он всё начинал. (Но и этой милости ему бы ни за что не оказали, если б не помнил его Берия по 20-м годам, когда инженер Васильев делил воды трёх закавказских республик.)
Так вот почему такой углублённый и сфинксоподобный сидел он сегодня на своём мешочке в кузове: у него не только был первый день свободы, но и возврат в страну своей юности, в страну вдохновения. Нет, не так уж коротка человеческая жизнь, если вдоль неё оставишь обелиски.
Совсем недавно дочь В. А. Остановилась на Арбате около витрины с газетой "Труд". Залихватский корреспондент, не жалея хорошо оплачиваемых слов, бойко рассказывал о своей поездке по Чуйской долине, обводнённой и вызванной к жизни созидателями-большевиками, о Нарынском каскаде, о мудрой гидротехнике, о счастливых колхозниках. И вдруг - кто ему о том нашептал? - закончил: "но мало кто знает, что все эти преобразования есть исполнение мечты талантливого русского инженера Васильева, не нашедшего сочувствия в старой бюрократической России. Как жаль, что молодой энтузиаст не дожил до торжества своих благородных идей! Дорогие газетные строки замутнились, слились, дочь сорвала газету с витрины, прижала к груди и понесла под свисток милиционера.
Молодой энтузиаст сидел в это время в сырой камере Верхнеуральского изолятора. Ревматизм или какое-то костное недомогание перегнуло старика в позвоночнике, и он не мог разгибаться. Спасибо, сидел он в камере не один, с ним - некий швед, и вылечил ему спину спортивным массажем.
Шведы не так часто сидят в советских тюрьмах. С одним шведом, вспоминаю, сидел и я. Его звали Эрик...
- ...Арвид Андерсен? - с живостью переспрашивает В. А. (Он очень живо и говорит и движется.)
Ну, надо же! Так это Арвид его и вылечил массажем! Ну, до чего ж, ну до чего ж я тесен! - напоминает нам Архипелаг в напутствие. Вот, значит, куда везли Арвида три года назад - в Уральский изолятор. И что-то не очень вступились за голубчика Атлантический пакт и папа-миллиардер.
А тем временем нас по одному начинают вызывать в Областную Комендатуру - это тут же, во дворе облвд, это - такой полковник, майор и многие лейтенанты, которые заведуют всеми ссыльными Джамбульской области. К полковнику, впрочем, нам ходу нет, майор лишь просматривает наши лица, как газетные заголовки, а оформляют нас лейтенанты, красиво пишущие перьями.
Лагерный опыт отчётливо бьёт меня под бок: смотри! В эти короткие минуты решается вся твоя будущая судьба! Не теряй времени! Требуй, настаивай, протестуй! Напрягись, извернись, изобрети что-нибудь, почему ты обязательно должен остаться в областном городе или получить самый близкий и удобный район. (И причина эта есть, только я не знаю о ней: второй год растут во мне метастазы после лагерной незаконченной операции.)
Не-ет, я уже не тот... Я не тот уже, каким начинал срок. Какая-то высшая малоподвижность снизошла на меня, и мне приятно в ней пребывать. Мне приятно не пользоваться суетливым лагерным опытом. Мне отвратительно придумывать сейчас убогий жалкий предлог. Никто из людей ничего не знает наперёд. И самая большая беда может постичь человека в наилучшем месте, и самое большое счастье разыщет его - в наидурном. Да даже узнать, расспросить, какие районы области хорошие, какие плохие - я не успел, я занят был судьбой старого инженера.
На его деле какая-то охранительная резолюция стоит, потому что ему разрешают выйти пешком своими ногами в город, дойти до облводстроя и спросить себе там работы. А всем остальным нам одно назначение: Кок-Терекский район. Это - кусок пустыни на севере области, начало безжизненной Бет-Пак-Дала, занимающей весь центр Казахстана. Вот тебе и виноград!..
Фамилию каждого из нас кругловато вписывают в бланк, отпечатанный на корявой рыжей бумаге, ставят число, подкладывают нам - распишитесь.
Где это я уже встречал подобное? Ах, это когда мне объявляли постановление ОСО. Тогда тоже вся задача была - взять ручку и расписаться. Только тогда бумага была московская, гладкая. Перо и чернила, впрочем, такие же дрянные.
Итак, что' же мне "объявлено сего числа"? Что я, имярек, ссылаюсь навечно в такой-то район под гласный надзор (старая царская терминология!) Районного МГБ и в случае самовольного отъезда за пределы района буду судим по Указу Президиума Верхсовета, предусматривающему наказание 20 (двадцать) лет каторжных работ.
Ну что ж, всё законно. Ничто не удивляет нас. Мы охотно подписываем. В моей голове настойчиво закручивается эпиграмма, немного длинноватая, правда:
Чтоб сразу, как молот кузнечный
Обрушить по хрупкой судьбе, -
Бумажку: я сослан навечно
Под гласный надзор МГБ.
Я выкружил подпись беспечно.
Есть Альпы. Базальты. Есть - Млечный,
Есть звёзды - не те, безупречно
Сверкающие на тебе.
Мне лестно быть вечным, конечно!
Но - вечно ли МГБ ?
Приходит Владимир Александрович из города, я читаю ему эпиграмму, и мы смеёмся - смеёмся как дети, как арестанты, как безгрешные люди. У В. А. Очень светлый смех - напоминает смех К. И. Страховича. И сходство между ними глубокое: это люди - слишком ушедшие в интеллект, и никак не могут страдания тела разрушить их душевное равновесие.
А между тем и сейчас у него мало весёлого. Сослали его, конечно, не сюда, ошиблись, как полагается. Только из Фрунзе могли назначить его в Чуйскую долину, в места его бывших работ. А здесь Водстрой занимается арыками. Самодовольный полуграмотный казах, начальник Водстроя, удостоил создателя Чуйской системы ирригации постоять у порога кабинета, позвонил в обком и согласился принять младшим гидротехником, как девчонку после училища. А во Фрунзе - нельзя: другая республика.
Ка'к одной фразой описать всю русскую историю? Страна задушенных возможностей.
Но всё же потирает руки седенький: знают его учёные, может быть, перетащат. Расписывается и он, что сослан навечно, а если отлучится - будет отбывать каторгу до 93-х лет. Я подношу ему вещи до ворот - до черты, которую запрещено мне переступать. Сейчас он пойдёт снимать у добрых людей угол комнаты и грозится выписать старуху из Москвы. Дети?.. Дети не приедут. Говорят, нельзя бросать московские квартиры. А еще родственники? Брат есть. Но у брата глубоконесчастная судьба: он историк, не понял Октябрьской революции, покинул родину и теперь, бедняга, заведует кафедрой Византии в Колумбийском университете. Мы еще раз смеемся, жалеем брата и обнимаемся на прощание. Вот промелькнул еще один замечательный человек и ушёл навсегда.
А нас, остальных, почему-то держат еще сутки и сутки в маленькой каморке, где на дурном щелястом полу мы спим вплотную, еле вытягивая ноги в длину. Это напоминает мне тот карцер, с которого я начал свой срок восемь лет назад. Освобождённых, нас на ночь запирают на замок, предлагая, если мы хотим, взять внутрь парашу. От тюрьмы только то отличие, что эти дни нас уже не кормят бесплатно, мы даём свои деньги и на них с базара приносят чего-нибудь.
На третьи сутки приходит самый настоящий конвой с карабинами, нам дают расписаться, что мы получили деньги на дорогу и на еду, дорожные деньги тотчас у нас отбирает конвой (якобы - покупать билеты, на самом деле, напугав проводников, провезут нас бесплатно, деньги возьмут себе, это уж их заработок), строят нас колонной по двое с вещами и ведут к вокзалу опять между рядами тополей. Поют птицы, гудит весна - а ведь только 2-е марта! Мы в ватном, жарко, но рады, что на юге. Кому-кому, а невольному человеку круче всего достаётся от морозов.
Целый день везут нас медленным поездом навстречу тому, как мы сюда приехали, потом, от станции Чу, километров десять гонят пешком. Наши мешки и чемоданы заставляют нас славно взопреть, мы клонимся, спотыкаемся, но волочим: каждая тряпочка, вынесенная через лагерную вахту, еще пригодится нашему нищему телу. А на мне - две телогрейки (одну замотал по инвентаризации) и сверх того - многострадальная фронтовая шинель, истёртая и по фронтовой земле и по лагерной - как же теперь её, рыжую, замусоленную, бросить?
День кончается - мы не доехали. Значит, опять ночевать в тюрьме, в Новотроицком. Уж как давно мы свободны - а всё тюрьма и тюрьма. Камера, голый пол, глазок, оправка, руки назад, кипяток - и только пайки не дают: ведь мы уже свободные.
На утро подгоняют грузовик, приходит за нами тот же конвой, переночевавший без казармы. Еще 60 км вглубь степи. Застреваем в мокрых низинках, соскакиваем с грузовика (прежде, зэками, не могли) и толкаем, толкаем его из грязи, чтобы скорей миновало дорожное разнообразие, чтобы скорей приехать в вечную ссылку. А конвой стоит полукругом и охраняет нас.
Мелькают километры степи. Сколько глазу хватает, справа и слева - жёсткая серая несъедобная трава, и редко-редко - казахский убогий аул с кущицей деревьев. Наконец впереди, за степной округлостью, показываются вершинки немногих тополей (Кок-Терек - "зелёный тополь").
Приехали! Грузовик несётся между чеченскими и казахскими саманными мазанками, вздувает облако пыли, привлекает на себя стаю негодующих собак. Сторонятся милые ишаки в маленьких бричках, из одного двора медленно и презрительно на нас оглядывается верблюд. Есть и люди, но глаза наши видят только женщин, этих необыкновенных забытых женщин: вон чернявенькая с порога следит за нашей машиной, приложив ладонь козырьком; вон сразу трое идут в пёстрых красных платьях. Все - не русские. "Ничего, есть еще для нас невесты!" - бодро кричит мне на ухо сорокалетний капитан дальнего плавания В. И. Василенко, который в Экибастузе гладко прожил заведующим прачечной, а теперь ехал на волю расправлять крылья, искать себе корабля.
Миновав раймаг, чайную, амбулаторию, почту, райисполком, райком под шифером, дом культуры под камышом, - грузовик наш останавливается около дома МВД-МГБ. Все в пыли, мы спрыгиваем, входим в его палисадник и, мало стесняясь центральной улицей, моемся тут до пояса.
Через улицу, прямо против МГБ, стоит одноэтажное, но высокое удивительное здание: четыре дорических колонны всерьёз несут на себе поддельный портик, у подошвы колонн - две ступени, облицованные под гладкий камень, а над всем этим - потемневшая соломенная крыша. Сердце не может не забиться: это школа! Десятилетка. Но не бейся, молчи, несносное: это здание тебя не касается.
Пересекая центральную улицу, туда, в заветные школьные ворота, идёт девушка с завитыми локонами, чистенькая, подобранная в талии жакета как осочка. Она идёт - и касается ли земли? Она - учительница! Она так молода, что не могла еще кончить института. Значит - семилетка и целый педагогический техникум! Как я завидую ей! Какая бездна между ею и мной, чернорабочим. Мы - разных сословий, и я никогда не осмелился бы провести её под руку.
А между тем новоприбывшими, по очереди выдёргивая их к себе в молчаливый кабинет, стал заниматься... Кто же бы? Да конечно кум, оперуполномоченный! И в ссылке он есть, и тут он - главное лицо!
Первая встреча очень важна: ведь нам с ним играть в кошки-мышки не месяц, а в е ч н о. Сейчас я переступлю его порог, и мы будем приглядываться друг ко другу исподтишка. Очень молодой казах, он скрывается за замкнутостью и вежливостью, я - за простоватостью. Мы оба понимаем, что наши незначащие фразы, вроде - "вот вам лист бумаги", "а какой ручкой я могу писать?" - это уже поединок. Но для меня важно показать, что я даже не догадываюсь об этом. Я просто, видимо, всегда такой, нараспашку, без хитростей. Ну же, бронзовый леший, помечай у себя в мозгу: этот - особого наблюдения не требует, приехал мирно жить, заключение пошло ему на пользу".
Что я должен заполнить? Анкету, конечно. И автобиографию. Этим откроется новая папка, вот приготовленная на столе. Потом сюда будут подшиваться доносы на меня, характеристики от должностных лиц. И как только в контурах соскребётся новое дело и будет из центра сигнал сажать - меня посадят (вот здесь, на заднем дворе, саманная тюрьма) и вмажут новую десятку.
Я подаю начинательные бумаги, опер прочитывает их и накалывает в скоросшиватель.
- А не скажете, где здесь районо? - вдруг спрашиваю я беззаботно-вежливо.
А он вежливо объясняет. Он не вскидывает удивлённо бровей. Отсюда я делаю вывод, что могу идти наниматься, МГБ не возражает. (Конечно, как старый арестант, я не продешевился, не спросил его прямо: а можно ли мне работать в системе народного образования?)
- Скажите, а когда я смогу туда пройти без конвоя?
Он пожимает плечами:
- Вообще, сегодня, пока к вам тут при... - желательно, чтобы вы не выходили за ворота. Но по служебному вопросу сходить можно.
И вот я и д у! Все ли понимают это великое свободное слово? Я с а м иду! Ни с боков, ни сзади не нависают автоматы. Я оборачиваюсь: никого! Захочу, пойду правой стороною, мимо школьного забора, где в луже копается большая свинья. Захочу, пойду левой стороною, где бродят и роются куры перед самым районо.
Двести метров я прохожу до районо - а спина моя, вечно согнутая, уже чуть-чуть распрямилась, а манеры уже чуть-чуть развязнее. За эти двести метров я перешёл в следующее гражданское сословие.
Я вхожу в старой шерстяной гимнастёрке фронтовых времён, в старых-престарых диагоналевых брюках. А ботинки - лагерные, свинокожие, и еле упрятаны в них торчащие уши портянок.
Сидят два толстых казаха - два инспектора районо, согласно надписям.
- Я хотел бы поступить на работу, в школу, - говорю я с растущей убеждённостью и даже как бы лёгкостью, будто спрашиваю, где у них тут графин с водой.
Они настораживаются. Всё-таки в аул, среди пустыни не каждые полчаса приходит наниматься новый преподаватель. И хотя Кок-Терекский район обширнее Бельгии, всех лиц с семиклассным образованием здесь знают в лицо.
- А что вы кончили? - довольно чисто по-русски спрашивают меня.
- Физмат университета.
Они даже вздрагивают. Переглядываются. Быстро тараторят по-казахски.
- А... Откуда вы приехали?
Как будто неясно, я должен всё иим назвать. Какой же дурак приедет сюда нанииматься, да еще в марте месяце?
- Час назад я приехал сюда в ссылку.
Они принимают многознающий вид и один за другим исчезают в кабинете зава. Они ушли - и теперь я вижу на себе взгляд машинистки лет под пятьдесят, русской. Миг - как искра, и мы - земляки: с Архипелага и она! Откуда, за что, с какого года? Надежда Николаевна Грекова из казачьей новочеркасской семьи, арестована в 37-м, простая машинистка и всем арсеналом органов убеждена, что состояла в какой-то фантастической террористической организации. Десять лет, а теперь - повторница, и - вечная ссылка.
Понижая голос и оглядываясь на притворенную дверь заведующего, она толково информирует меня: две десятилетки, несколько семилеток, район задыхается без математиков, нет ни одного с высшим образованием, а какие такие бывают физики - тут и не видели никогда. Звонок из кабинета. Несмотря на полноту, машинистка вскакивает, бодро бежит - вся служба, и на возврате громко официально вызывает меня.
Красная скатерть на столе. На диване - оба толстых инспектора, очень удобно сидят. В большом кресле под портретом Сталина - заведующий: маленькая гибкая привлекательная казашка с манерами кошки и змеи. Сталин недобро усмехается мне с портрета.
Меня сажают у двери, вдали, как подследственного. Заводят никчёмный тягостный разговор, потому особенно долгий, что пару фраз сказав со мною по-русски, они потом десять минут переговариваются по-казахски, а я сижу как дурак. Меня расспрашивают подробно где и когда я преподавал, выражают сомнение, не забыл ли я своего предмета или методики. Затем после всяких заминок и вздохов, что нет мест, что математиками и физиками переполнены школы района, и даже полставки трудно выкроить, что воспитание молодого человека нашей эпохи - ответственная задача, - они подводят к главному: за что я сидел? В чём именно моё преступление? Кошка-змея заранее жмурит лукавые глаза, будто багровый свет моего преступления уже ударяет в её партийное лицо. Я смотрю поверх неё в зловещее лицо сатаны, искалечившего всю мою жизнь. Что я могу перед его портретом рассказать о наших с ним отношениях?
Я пугаю этих просветителей, есть такой арестантский приём: о чём они меня спрашивают - это государственная тайна, рассказывать я не имею права. А короче я хочу знать, принимают они меня на работу или нет.
И опять, и опять они переговариваются по-казахски. Кто такой смелый, что на собственный страх примет на работу государственного преступника? Но выход у них есть: они дают мне писать автобиографию, заполнять анкету в двух экземплярах. Знакомое дело! Бумага всё терпит. Не час ли назад я это уже заполнял? И заполнив еще раз, возвращаюсь в МГБ.
С интересом обхожу я их двор, их самодельную внутреннюю тюрьму, смотрю, как, подражая взрослым, и они безо всякой надобности пробили в глинобитном заборе окошко для приёма передач, хотя забор так низок, что и без окошка можно передать корзину. Но без окошка - что' ж будет за МГБ? Я брожу по их двору и нахожу, что мне здесь гораздо легче дышится, чем в затхлом районо: оттуда загадочным кажется МГБ, и инспектора леденеют. А тут - родное министерство. Вот три лба коменданта (два офицера среди них), они откровенно поставлены за нами наблюдать, и мы - их хлеб. Никакой загадки.
Коменданты оказываются покладистыми и разрешают нам провести ночь не в запертой комнате, а во дворе, на сене.
Ночь под открытым небом! Мы забыли, что это значит!.. Всегда замки, всегда решётки, всегда стены и потолок. Куда там спать! Я хожу, хожу и хожу по залитому нежным лунным светом хозяйственному притюремному двору. Отпряжённая телега, колодец, водопойное корыто, стожок сена, чёрные тени лошадей под навесом - всё это так мирно, даже старинно, без жестокой печати МВД. Третье марта - а ничуть не похолодало к ночи, тот же почти летний воздух, что днём. Над разбросанным Кок-Тереком ревут ишаки, подолгу, страстно, вновь и вновь, сообщая ишачкам о своей любви, об избытке приливших сил - и вероятно ответы иша'чек тоже в этом рёве. Я плохо различаю голоса, вот низкие могучие рёвы - может, верблюжьи. Мне кажется, будь у меня голос, и я бы сейчас заревел на луну: я буду здесь дышать! Я буду здесь передвигаться!
Не может быть, чтобы я не пробил этого бумажного занавеса анкет! В эту трубную ночь я чувствую превосходство над трусливыми чиновниками. Преподавать! - снова почувствовать себя человеком! Стремительно войти в класс и огненно обежать ребячьи лица! Палец, протянутый к чертежу - и все не дышат! Разгадка дополнительного построения - и все вздыхают освобождённо.
Не могу спать! Хожу, хожу, хожу под луной. Поют ишаки! Поют верблюды! И всё поёт во мне: свободен! Свободен!
Наконец, я ложусь подле товарищей на сено под навесом. В двух шагах от нас стоят лошади у своих яслей и всю ночь мирно жуют сено. И кажется, ничего роднее этого звука нельзя было во всей вселенной придумать для нашей первой полусвободной ночи.
Жуйте, беззлобные! Жуйте, лошадки!..
На следующий день нам разрешают уйти на частные квартиры. По своим средствам я нахожу себе домик-курятник - с единственным подслеповатым окошком и такой низенький, что даже посередине, где крыша поднимается выше всего, я не могу выпрямиться в рост. "Мне б избёнку пониже..." - когда-то в тюрьме писал я мечтательно о ссылке. Но всё-таки мало приятно, что головы нельзя поднять. Зато - отдельный домик! Пол - земляной, на него - лагерную телогрейку, вот и постель! Но тут же ссыльный инженер, преподаватель Баумановского института, Александр Климентьевич Зданюкевич, одолжает мне пару деревянных ящиков, на которых я устраиваюсь с комфортом. Керосиновой лампы у меня еще нет (ничего нет! - каждую нужную вещь придется выбрать и купить, как будто ты на земле впервые) - но я даже не жалею, что нет лампы. Все годы в камерах и бараках резал души казённый свет, а теперь я блаженствую в темноте. И темнота может стать элементом свободы! В темноте и тишине (могло бы радио доноситься из площадного динамика, но третий день оно в Кок-Тереке бездействует) я просто так лежу на ящиках - и наслаждаюсь!
Чего мне еще хотеть?..
Однако утро 6 марта превосходит все возможные желания! Моя хозяйка, новгородская ссыльная бабушка Чадова, шёпотом, не осмеливаясь вслух, говорит мне:
- Поди-ка там радио послушай. Что-то мне сказали, повторить боюсь.
Действительно, заговорило. Я иду на центральную площадь. Толпа человек в двести - очень много для Кок-Терека, сбилась под пасмурным небом вокруг столба, под громкоговорителем. Среди толпы - много казахов, притом старых. С лысых голов они сняли пышные рыжие шапки из ондатры и держат в руках. Они очень скорбны. Молодые - равнодушнее. У двух-трёх трактористов фуражки не сняты. Не сниму, конечно, и я. Я еще не разобрал слов диктора (его голос надрывается от драматической игры) - но уже осеняет меня понимание.
Миг, который мы с друзьями призывали еще во студентах! Миг, о котором молятся все зэки гулаг'а (кроме ортодоксов)! Умер, азиатский диктатор! Скорёжился, злодей! О, какое открытое ликование сейчас там у нас, в Особлаге! А здесь стоят школьные учительницы, русские девушки, и рыдают навзрыд: "Как же мы теперь будем?.." Родимого потеряли... Крикнуть бы им сейчас через площадь: "Так и будете! Отцов ваших не расстреляют! Женихов не посадят! И сами не будете ЧС!"
Хочется вопить перед репродуктором, даже отплясать дикарский танец! Но увы, медлительны реки истории. И лицо моё, ко всему тренированное, принимает тримасу горестного внимания. Пока - притворяться, по-прежнему притворяться.
И всё же великолепно ознаменовано начало моей ссылки!
Этот весь день уходит у меня опять на стихотворение - "Пятое марта".
Минует десяток дней - и в борьбе за портфели и в опаске друг перед другом семибоярщина упраздняет вовсе МГБ! Так правильно я усомнился: в е ч н о ли МГБ?
И что' ж на земле тогда вечно, кроме несправедливости, неравенства и рабства?..

Глава 6. Ссыльное благоденствие

1. Гвозди велосипедные - 1/2 кило
2. Батинка - 5
3. Поддувальник - 2
4. Стаханы - 10
5. Финал ученический - 1
6. Глопус - 1
7. Спичка - 50 пачек
8. Лампа летючий Мыш - 2
9. Зубная пасть - 8 штук
10. Пряник - 34 кило
11. Водка - 156 поллитровок
Это была ведомость инвентаризации и переоценки всех наличных товаров универсального магазина в ауле Айдарлы. Инспекторы и товароведы Кок-Терекского райпо составили эту ведомость, а я теперь прокручивал на арифмометре и снижал цену на какой товар на 7,5 процентов, на другой - полтора. Цены катастрофически снижались, и можно было ожидать, что к новому учебному году и финал, и глопус будут проданы, гвозди найдут себе места в велосипедах, и только большой завал пряника, вероятно еще довоенного, клонился к разряду неликвидов. А водка, хоть и подорожай, дольше 1 мая не задержится.
Снижение цен, которое, по сталинскому заводу, прошло под 1 апреля, и от которого трудящиеся выиграли сколько-то миллионов рублей (вся выгода была заранее подсчитана и опубликована) - больно ударило по мне.
Уже месяц, проведённый в ссылке, я проедал свои лагерные "хозрасчётные" заработки литейщика - на воле, поддерживался лагерными деньгами! - и всё ходил в районо узнавать: когда ж возьмут меня? Но змееватая заведующая перестала меня принимать, два толстых инспектора всё менее находили времени что-то мне буркнуть, а к исходу месяца была мне показана резолюция облоно, что школы кок-терекского района полностью укомплектованы математиками и нет никакой возможности найти мне работу.
Тем временем я писал, однако, пьесу ("Декабристы без декабря"), не проходя ежедневного утреннего и вечернего обыска и не нуждаясь так часто уничтожать написанное. Как прежде. Ничем другим я занят не был, и после лагеря мне понравилось так. Один раз в день я ходил в "Чайную" и там на два рубля съедал горячей похлёбки - той самой, которую тут же отпускали в ведре и для арестантов местной тюрьмы. А хлеб-черняшку продавали в магазине свободно. А картошки я уже купил, и даже - ломоть свиного сала. Сам, на ишаке, привёз я саксаула из зарослей, мог и плиту топить. Счастье моё было очень недалеко от полного, и я так задумывал: не берут на работу - не надо, пока деньги тянуться - буду пьесу писать, в кои веки такая свобода!
Вдруг на улице один из комендантов поманил меня пальцем. Он повёл меня в райпо, в кабинет начальника, как бомба толстого казаха, и сказал со значением:
- Математик.
И что за чудо? Никто не спросил меня, за что я сидел, и не дал заполнять автобиографии и анкеты! - тотчас же его секретарша ссыльная гречанка-девчонка, кинематографически красивая, отстукала одним пальцем на машинке приказ о назначении меня плановиком-экономистом с окладом 450 рублей в месяц. В тот же день и с такой же лёгкостью, без всяких анкетных изучений, были зачислены в райпо еще двое непристроенных ссыльных: капитан дальнего плавания Василенко, и еще неизвестный мне, очень затаённый Григорий Самойлович М-з. Василенко уже носился с проектом углублять реку Чу (её в летние месяцы переходила вброд корова) и налаживать катерами сообщение, просил комендатуру пустить его исследовать русло. Его однокурсник по мореходному училищу, по парусному бригу "Товарищ", капитан Манн в эти дни снаряжал "Обь" в Антарктиду - а Василенко гнали кладовщиком в райпо.
Но не плановиком, не кладовщиком, не счетоводом - все трое мы были брошены на аврал: на переоценку товаров. В ночь с 31 марта на 1 апреля райпо, что ни год, охватывалось агонией, и никогда не хватало и не могло хватить людей. Надо было: все товары учесть (и обнаружить воров-продавцов, но не для отдачи их под суд), переоценить - и с утра уже торговать по новым ценам, очень выгодным для трудящихся, А огромная пустыня нашего района имела железнодорожных путей и шоссе - ноль километров, и в глубинных магазинах эти очень выгодные для трудящихся цены никак не удавалось осуществить раньше 1 мая: сквозной месяц все магазины вообще не торговали, пока в райпо подсчитывались и утверждались ведомости, пока их доставляли на верблюдах. Но в самом-то райцентре хоть предмайскую ж торговлю надо было не срывать!
К нашему приходу в райпо над этим уже сидело человек пятнадцать - штатных и привлечённых. Простыни ведомостей на плохой бумаге лежали на всех столах, и слышалось только щёлканье счётов, на которых опытные бухгалтеры и умножали и делили, да деловое переругивание. Тут же посадили работать и нас. Умножать и делить на бумажке мне сразу надоело, я запросил арифмометр. В райпо не было ни одного, да никто не умел на нём и работать, но кто-то вспомнил, что видел в шкафу районного статуправления какую-то машинку с цифрами, только и там никто на ней не работал. Позвонили, сходили, принесли. Я стал трещать и быстро усеивать колонки, ведущие бухгалтеры - враждебно на меня коситься: не конкурент ли?
Я же крутил и думал про себя: как быстро зэк наглеет, или, выражаясь литературным языком, как быстро растут человеческие потребности! Я недоволен, что меня оторвали от пьесы, слагаемой в тёмной конуре; я недоволен, что меня не взяли в школу; недоволен, что меня насильно заставили... Что же? Ковырять мёрзлую землю? Месить ногами саманы в ледяной воде? - нет, меня насильно посадили за чистый стол крутить ручку арифмометра и вписывать цифры в столбец. Да если бы в начале моей лагерной отсидки мне предложили бы эту блаженную работу выполнять весь срок по 12 часов в день бесплатно - я бы ликовал! Но вот мне платят за эту работу 450 рублей, я теперь буду и литр молока брать ежедень, а я нос ворочу - не маловато ли?
Так неделю увязало райпо в переоценке (тут надо было верно определять для каждого товара его группу по общему понижению и еще его группу по удорожанию для деревни) - и всё ни один магазин не мог начать торговать. Тогда жирный председатель, сам первейший бездельник, собрал всех нас в свой торжественный кабинет и сказал:
- Так вот что. Последний вывод медицина, что человек совсем не нужен спать восемь часов. Абсолютно достаточно - четыре часа! Поэтому приказываю: начало работы - семь утра, конец - два часа ночи, перерыв на обед час и на ужин час.
И, кажется, никто из нас в этой оглушающей тираде ничего смешного не нашел, а только жуткое. Все съёжились, молчали, и лишь осмелились обсудить, с какого часа лучше ужинный перерыв.
Да, вот она, та судьба ссыльных, о которой меня предупреждали, из таких приказов она и состоит. Все сидящие здесь - ссыльные, они дрожат за место; уволенные, они долго не найдут себе в Кок-Тереке другого. И в конце концов, это же - не лично для директора, это - для страны, это - надо. И последний вывод медицины им кажется довольно сносным.
Ах, сейчас бы встать и высмеять этого самодовольного кабана! Раз бы единый отвести душу! Но это была бы чистая "антисоветская агитация" - призыв к срыву важнейшего мероприятия. Так всю жизнь переходишь из состояния в состояние - ученик, студент, гражданин, солдат, заключённый, ссыльный - и всегда есть веская сила у начальства, а ты должен гнуться и молчать.
Скажи он - до десяти вечера, я бы сидел. Но предлагал он нам - сухой расстрел, мне предлагал: здесь, на воле - и перестать писать! Нет уж, будь ты проклят, и снижение цен вместе с тобой. Лагерь подсказывал мне выход: не говорить против, а молча против делать. Со всеми вместе я покорно выслушал приказ, а в пять вечера встал из-за стола - и ушёл. И вернулся только в девять утра. Коллеги мои уже все сидели, считали, или делали вид, что считают. Как на дикого, смотрели на меня. М-з, скрытно одобряя мой поступок, но сам так не решаясь, тайно сообщил мне, что вчера вечером над моим пустым столом председатель кричал, что загонит меня в пустыню за сто километров.
Признаюсь, я струхнул: конечно, МВД всё могло сделать. И загнало бы! И за сто километров, только б и видел я тот районный центр! Но я был счастливчик: я попал на Архипелаг после конца войны, то есть самый смертный период миновав; и теперь в ссылку я приехал после смерти Сталина. За месяц что-то и сюда уже доползло, до нашей комендатуры.
Незаметно начиналась новая пора - самое мягкое трёхлетие в истории Архипелага.
Председатель не вызвал меня и сам не пришёл. Проработав день свежим среди засыпающих и врущих, я решился снова в пять вечера уйти. Какой-нибудь конец, только скорее.
Который раз в жизни я замечал, что жертвовать можно многим, но не стержневым. Этой пьесой, выношенной еще в каторжных строях Особлага, я не пожертвовал - и победил. Неделю все работали ночами - и привыкли, что стол мой пуст. И председатель, встречая меня в коридоре, отводил глаза.
Но не пришлось мне наладить сельской кооперации в Казэкстане. В райпо внезапно пришёл молодой завуч школы, казах. До меня он был единственный универсант в Кок-Тереке, и очень этим гордился. Однако, моё появление не вызвало у него зависти. Хотел ли он укрепить школу перед её первым выпуском или поперчить змеистой заврайоно, но предложил мне: "Несите быстро ваш диплом!" Я сбегал как мальчик и принёс. Он положил в карман и уехал в Джамбул на профсоюзную конференцию. Через три дня опять зашёл и положил передо мной выписку из приказа облоно. За той же самой бесстыдной подписью, которая в марте удостоверяла, что школы района полностью укомлектованы, я теперь в апреле назначался и математиком, и физиком - в оба выпускных класса да за три недели до выпускных экзаменов! (Он рисковал, завуч. Не так политически, как боялся он: не забыл ли я всю математику за годы лагеря. Когда наступил день письменного экзамена по геометрии с тригонометрией, он не дал мне вскрывать конверт при учениках, а в кабинет директора завёл всех преподавателей и стоял за моим плечом, пока я решал. Совпадение ответа привело его, да и остальных математиков, в праздничное состояние. Как легко тут было прослыть Декартом! Я еще не знал, что каждый год во время экзаменов 7-х классов то и дело звонят из аулов в район: не получается задача, неправильное условие! Эти преподаватели и сами-то кончили лишь по семь классов...)
Говорить ли о моём счастьи - войти в класс и взять мел? Это и было днём моего освобождения, возврата гражданства. Остального, из чего состояла ссылка, я уже больше не замечал.
Когда я был в Экибастузе, нашу колонну часто водили мимо тамошней школы. Как на рай недоступный я озирался на беготню ребятишек в её дворе, на светлые платья учительниц, а дребезжащий звонок с крылечка ранил меня. Так изныл я от беспросветных тюремных лет, от лагерных общих! Таким счастьем вершинным, разрывающим сердце, казалось: вот в этой самой экибастузской бесплодной дыре жить ссыльным, вот по этому звонку войти с журналом в класс и с видом таинственным, открывающим необычайное, начать урок. (В той тяге был, конечно, дар учителя, но, наверно, и доля оголодавшей самоценности - контраст после стольких лет рабского унижения и способностей, не нужных никому.)
Но, уставленный в жизнь Архипелага и государства, упустил я самое простое: что за годы войны и послевоенные школа наша - умерла, её больше нет, а остался только корпус надутый, звон пустой. Умерла школа и в столице и в станице. Когда духовная смерть, как газ ядовитый, расползается по стране - кому ж задохнуться из первых, как не детям, как не школе?
Однако, я об этом узнал лишь годами позже, воротясь из страны ссылки в русскую метрополию. А в Кок-Тереке я об этом даже не догадался: мертво было всё направление мракобесия, но еще живы были, еще не задохнулись ссыльные дети!
Это были дети особенные. Они вырастали в сознании своего угнетённого положения. На педсоветах и других балабольных совещаниях о них и им говорилось, что - они дети советские, растут для коммунизма, и только временно ограничены в праве передвижения, только и всего. Но они-то, каждый, ощущали свой ошейник - и с самого детства, сколько помнили себя. Весь интересный, обильный, клокочущий жизнью мир (по иллюстрированным журналам, по кино) был недоступен для них, и даже мальчикам в армию не предстояло туда попасть. Очень слабая, очень редкая была надежда - получить от комендатуры разрешение ехать в город, там быть допущенным до экзамена, да еще быть принятым в институт, да еще благополучно его окончить. Итак, всё, что они могли узнать о вечном объёмном мире - только здесь они могли получить, эта школа долгие годы была для них - первое и последнее образование. К тому ж, по скудости жизни в пустыне, свободны они были от тех рассеяний и развлечений, которые так портят городскую молодёжь XX века от Лондона до Алма-Аты. Там, в метрополии, дети уже развыкли учиться, потеряли вкус, учились - как повинность отбывали, чтобы числиться где-то, пока выйдет возраст. А нашим ссыльным детям, если хорошо преподавать, то это было им единственно важное в жизни, это было всё. Учась жадно, они как бы поднимались над своим вторым сортом и сравнивались с детьми сорта первого. Только в одной настоящей учёбе насыщалось их самолюбие.
(Нет, еще: в выборных школьных должностях; в комсомоле; и, с 16 лет - в голосовании, во всеобщих выборах. Так хотелось им, бедняжкам, хоть иллюзии равноправия! Многие с гордостью поступали в комсомол, искренне делали политические сообщения на пятиминутках. Одной молоденькой немочке. Виктории Нусс, поступившей в двухлетний учительский институт, я пытался внушить мысль, что положением ссыльного надо не тяготиться, а гордиться. Куда там! Она посмотрела на меня как на безумного. Ну, да были и такие, кто в комсомол не спешил - так их тянули силой: разрешено, а ты не поступаешь - это почему? И в Кок-Тереке некоторые девочки, немки, тайные сектантки, вынуждены были вступать, чтоб семью их не загнали дальше в пустыню. О вы, соблазнители малых сих! - лучше б вам жёрнов на шею...)
Это всё я говорил о "русских" классах кок-терекской школы (собственно русских там почти не было, а - немцы, греки, корейцы, немного курдов и чеченов, да украинцев из переселенческих семей начала века, да казахов из семей "ответработников" - они детей своих учили по-русски). Большинство же казахских детей составляли классы "казахские". Это были воистину еще дикари, в большинстве (кто не испорчен чиновностью семей) - очень прямые, искренние, с коренным представлением о хорошем и дурном, до того, как успевали его исказить лживым или чванным преподаванием. А почти всё преподавание на казахском языке было расширенным воспроизводством невежества: сперва кое-как тянули на дипломы первое поколение, недоученные разъезжались с большой важностью преподавать подрастающим, а девушкам-казашкам ставили "удовлетворительно", выпускали из школ и педагогических институтов при самом дремучем и полном незнании. И когда этим первобытным детям вдруг засверкивало настоящее учение, они впитывали его не только ушами и глазами, но ртом.
При таком ребячьем восприятии я в Кок-Тереке захлебнулся преподаванием, и три года (а может быть, много бы еще лет) был счастлив даже им одним. Мне нехватало часов расписания, чтоб исправить и восполнить недоданное им раньше, я назначал им вечерние дополнительные занятия, кружки, полевые занятия, астрономические наблюдения - и они являлись с такой дружностью и азартом, как не ходили в кино. Мне дали и классное руководство, да еще в чисто-казахском классе, но и оно мне почти нравилось.
Однако, всё светлое было ограничено классными дверьми и звонком. В учительской же, в директорской и в районо размазывалась не только обычная всегосударственная тягомотина, но еще и пригорчённая ссыльностью страны. Среди преподавателей были и до меня немцы и административно-ссыльные. Положение всех нас было угнетённое: не упускалось случая напомнить, что мы допущены к преподаванию из милости и всегда можем этой милости лишиться. Ссыльные учителя пуще других (тоже, впрочем, зависимых) трепетали разгневать высоких районных начальников недостаточно высокою оценкой их детей. Трепетали они и разгневать дирекцию недостаточно высокой общей успеваемостью - и завышали оценки, тоже способствуя общеказахстанскому расширенному воспроизводству невежества. Но кроме того на ссыльных учителях (и на молодых казахских) лежали повинности и поборы: в каждую зарплату с них удерживали по четвертной, неизвестно в чью пользу; вдруг директор (Берденов) мог объявить, что у его малолетней дочери - день рождения, и преподаватели должны были собирать по 50 рублей на подарок; еще кроме вызывали то одного, то другого в кабинет директора или заврайоно и требовали дать "взаймы" рублей 300-500. (Ну да впрочем, это были общие черты тамошнего стиля или строя. С учеников-казахов тоже вынуждали к выпускному вечеру по барану или полбарана - и тогда обеспечивался им аттестат, хоть и при полном незнании; выпускной вечер превращался в большую пьянку районного партактива.) Еще всё районное начальство где-нибудь училось заочно, а все письменные контрольные работы за них понуждались выполнять учителя нашей школы (это передавалось по-байски, через завучей, и рабы-учителя даже не удостаивались увидеть своих заочников).
Не знаю, моя ли твёрдость, основанная на "незаменимости" , которая выяснилась сразу, или уже мягчеющая эпоха, да обе они, помогли мне не всовывать шею в эти хомуты.
Только при справедливых оценках могли у меня ребята учиться охотно, и я ставил их, не считаясь с секретарями райкома. Не платил я и поборов, и "взаймы" начальству не давал (змеистая заврайоно имела наглость просить!) - довольно того, что каждый май обдирало нас на месячный заработок скудеющее государство (это преимущество вольных, подписку на заём, отнятое в лагере, нам ссылка возвращала). Но на том моя принципиальность и кончалась.
Рядом со мною преподаватель биологии и химии Георгий Степанович Митрович, отбывший на Колыме десятку по КРТД. Уже пожилой больной серб, неуёмно боролся за местную справедливость в Кок-Тереке. Уволенный из райзо, но принятый в школу, он перенёс свои усилия сюда. Да в Кок-Тереке на каждом шагу было беззаконие, осложнённое невежеством, дикарским самодовольством и благодушной связью родов. Беззаконие это было вязко, глухо, непробиваемо - но Митрович самоотверженно и бескорыстно бился с ним (правда, с Лениным на устах), разоблачал на педсоветах, на районных учительских совещаниях, проваливал на экзаменах незнающих чиновных экстерников и выпускников "за барана", писал жалобы в область, в Алма-Ату, и телеграммы на имя Хрущева (в его защиту собиралось по 70 родительских подписей, а сдавали такую телеграмму в другом районе, у нас бы её не выпустили). Он требовал проверок, инспекторов, те приезжали и обращались против него же, он снова писал, его разбирали на специальных педсоветах, обвиняли и в антисоветской пропаганде детям (волосок до ареста!) И, так же серьёзно, - в грубом обращении с козами, глодающими пионерские посадки, его исключали, восстанавливали, он добивался компенсации за вынужденный прогул, его переводили в другую школу, он не ехал, снова исключали - он славно бился! И если б еще к нему присоединился я - то здорово бы мы их потрепали!
Однако, я - нисколько ему не помогал. Я хранил молчание. Уклонялся от решающих голосований (чтоб не быть и против него), ускользал куда-нибудь на кружок, на консультацию. Этим самым партийным экстерникам я не мешал получать тройки: сами власть - пусть обманывают свою же власть. Я таил свою задачу: я писал и писал. Я берёг себя для другой борьбы, позднейшей. Но вопрос стоит шире: права ли? Нужна ли была борьба Митровича?
Весь бой его был заведомо безнадёжен, это тесто нельзя было промесить. И даже если бы он полностью победил - это не могло бы исправить строя, всей системы. Только размытое светлое пятнышко чуть померцало бы на ограниченном месте - и затянуло бы его серым. Вся его возможная победа не уравновешивала того нового ареста, который мог быть ему расплатой (только хрущёвское время и спасло Митровича от ареста). Безнадёжен был его бой, однако человечно - возмущение несправедливостью, хоть и до собственной гибели! Борьба его была упёрта в поражение - а бесполезной её никак не назовешь. Если б не так благоразумны были мы все, если б не ныли друг другу: "не поможет, бесполезно!" - совсем бы другая была наша страна! А Митрович не был гражданин - он был ссыльный, но блеска его очков боялись районные власти.
Боялись-то боялись, однако наступал светлый день выборов - выборов любимой народной власти, - и равнялись неуёмный борец Митрович (и чего ж тогда стоила его борьба?), и уклончивый я, и еще более затаённый, а по виду уступчивейший изо всех Г. С. М-з: все мы, скрывая страдательное отвращение, равно шли на это праздничное издевательство. Разрешались выборы почти всем ссыльным, так дёшево они стоили, и даже лишённые прав вдруг обнаруживали себя в списках, и их торопили, гнали скорей. У нас в Кок-Тереке не бывало даже кабин для голосования, совсем в стороне стояла одна будка с распахнутыми занавесками, но туда и путь не лежал, неловко было к ней и заворачивать. Выборы состояли в том, чтобы поскорей пронести бюллетени до урны и туда их швырнуть. Если же кто останавливался и внимательно читал фамилии кандидатов, это уже выглядело подозрительным: неужели партийные органы не знают, кого выдвигают, что' тут читать?.. Отголосовав, все получали законное право идти выпивать (или зарплату, или аванс всегда выдавали перед выборами). Одетые в лучшие костюмы, все (в том числе ссыльные!) Торжественно раскланивались на улицах, поздравляя друг друга с каким-то праздником...
О, сколько раз еще помянешь добрым словом лагерь, где не было этих выборов никаких!
Однажды выбрал Кок-Терек народного судью, казаха - единогласно, разумеется. Как обычно, поздравляли друг друга с праздником. Но через несколько месяцев на этого судью пришло уголовное дело из того района, где он судействовал прежде (тоже выбранный единогласно). Выяснилось, что и у нас он успел уже достаточно нахапать от частных взяткодателей. Увы, пришлось его снять и назначить в Кок-Тереке новые частичные выборы. Кандидат был опять - приезжий, никому не известный казах. И в воскресенье все оделись в лучшие костюмы, проголосовали единогласно с утра, и опять на улицах те же счастливые лица без искорки юмора поздравляли друг друга... С праздником!
В каторжном лагере мы надо всем балаганом хоть смеялись открыто, а в ссылке особенно и не поделишься: жизнь у людей как у вольных, и первое взято от воли самое худшее - скрытность. С М-зом с одним из немногих я на такие темки поговаривал.
Его прислали к нам из Джезказгана, притом без копейки, его деньги задержались где-то в пути. Однако, комендатуру это нисколько не озаботило - его просто сняли с тюремного довольствия и выпустили на улицы Кок-Терека: хоть воруй, хоть умирай. В те дни я ему одолжил десятку - и навсегда заслужил его благодарность, долго он мне всё напоминал, как я его выручил. В нём устойчива была эта черта - памятливость на добро. Но и на зло тоже. (Так помнил он зло Худаеву - тому чеченскому мальчику, едва не ставшему жертвой кровной мести. Всё оборачивается, в этом жизнь мира! - уцелевший Худаев вдруг с тёмною злобой, неправо и жестоко расправился с сыном М-за).
При его положении ссыльного и без профессии, М-з не мог себе найти в Кок-Тереке приличной работы. Лучшее, что ему досталось - стать школьным лаборантом, и этим он уже очень дорожил. Но должность требовала всем услуживать, никому не дерзить, ни в чём не выказывать себя. Он и не выказывал, он непроницаем был под внешней любезностью, и даже такого простого о нём, почему у него нет к пятидесяти годам профессии, никто не знал. Мы же с ним как-то сближались, ни одного столкновения, а взаимная помощь нередко, да еще одинаковость лагерных реакций и выражений. И после долгой перетайки я узнал его скрываемую внешнюю и внутреннюю историю. Она поучительна.
До войны он был секретарь райкома партии в Ж*, в войну назначен начальником шифровального отделения дивизии. Всегда он был поставлен высоко, важная персона, и не ведал мелкого человеческого горя. Но в 1942 году как-то случилось, что по вине шифровального отделения один полк их дивизии не получил вовремя приказа на отступление. Надо было исправить - но еще получилось, что все подчинённые М-за куда-то задевались либо погибли - и послал генерал самого М-за туда, на передовую, в уже смыкающиеся вокруг полка клещи: приказать им отступать! Спасти их! М-з поехал верхом, сокрушённо и боясь погибнуть, по пути же попал так опасно, что дальше решил не ехать и даже не знал, останется ли и тут в живых. Он сознательно остановился - покинул, предал полк, слез с лошади, обнял дерево (или от осколков прятался за ним) и... Дал клятву Иегове, что если только останется жив - будет ревнивым верующим, выполнять точно святой закон. И кончилось благополучно: полк погиб или попал в плен, а М-з выжил, получил 10 лет лагеря по 58-й, отбыл их - и вот был со мной в Кок-Тереке. И как же непреклонно он выполнял свой обет! - ничего в груди и голове не осталось у него от члена партии. Только обманом могла жена накормить его бесчешуйчатой трефной рыбой. По субботам не мог он не приходить на службу, но старался здесь ничего не делать. Дома он сурово выполнял все обряды и молился - по советской неизбежности тайно.
Естественно, что эту историю открыл он мало кому.
А мне она не кажется слишком простой. Просто здесь только одно, с чем больше всего не принято у нас соглашаться: что глубиннейший ствол нашей жизни - религиозное сознание, а не партийно-идеологическое.
Как рассудить? По всем законам уголовным, воинским и законам чести, по законам патриотическим и коммунистическим, этот человек был достоин смерти или презрения - ведь целый полк погубил он ради спасения своей жизни, не говоря уже, что в тот момент не хватило ему ненависти к самому страшному врагу евреев, какой только бывал.
А вот по каким-то еще более высшим законам М-з мог воскликнуть: а все ваши войны - не по слабоумию ли высших политиков начинаются? Разве Гитлер врезался в Россию не по слабоумию - своему, и Сталина, и Чемберлена? А теперь вы посылаете на смерть м е н я? Да разве в ы меня на свет родили?
Возразят: он (но и все же люди того полка!) Должен был заявить это еще в военкомате, когда на него надевали красивый мундир, а не там, обнимая дерево. Да логически я не берусь его защищать, логически я должен был бы ненавидеть его, или презирать, испытывать брезгливость от его рукопожатия.
Но ничего такого я к нему не испытывал! Потому ли, что я был не из того полка и не ощутил той обстановки? Или догадываюсь, что судьба того полка должна была зависеть и еще от сотни причин? Или потому, что никогда не видел М-за в надменности, а только поверженным? Ежедневно мы обменивались искренним крепким рукопожатием - и ни разу я не ощутил в том зазорного.
Как только ни изогнётся единый человек за жизнь! И каким новым для себя и для других! И одного из этих - совсем разных - мы по приказу, по закону, по порыву, по ослеплению готовно и радостно побиваем камнями.
Но если камень - вываливается из твоей руки?.. Но если сам окажешься в глубокой беде - и возникает в тебе новый взгляд. На вину. На виновного. На н е г о и на себя.
В толщине этой книги уже много было высказано прощений. И возражают мне удивлённо и негодующе: где же предел? Не всех же прощать!
А я - и не всех. Я только - павших. Пока возвышается идол на командной своей высоте и с властительной укладкою лба бесчувственно и самодовольно коверкает наши жизни - дайте мне камень потяжелее! А ну, перехватим бревно вдесятером да шибанём-ка его!
Но как только он сверзился, упал, и от зе'много удара первая бороздка сознания прошла по его лицу - отведите ваши камни!
Он сам возвращается в человечество.
Не лишите его этого божественного пути.
___
После ссылок, описанных выше, нашу кок-терекскую, как и всю южноказахстанскую и киргизскую, следует признать льготной. Поселяли тут в обжитых посёлках, то есть при воде и на почве не самой бесплодной (в долине Чу, в Курдайском районе - даже щедро-плодородной). Очень многие попадали в города (Джамбул, Чимкент, Таласс, даже Алма-Ату и Фрунзе), и бесправие их не отличалось ощутительно от прав остальных горожан. В тех городах недороги были продукты, и легко находилась работа, особенно в индустриальных посёлках, при равнодушии местного населения к промышленности, ремёслам и интеллектуальным профессиям. Но и те, кто попадал в сельские местности, не все и не сурово загонялись в колхозы. В нашем Кок-Тереке было 4 тысячи человек, большинство - ссыльных, но в колхоз входили только казахские кварталы. Всем остальным удавалось или устраиваться при МТС или кем-то числиться, хоть на ничтожной зарплате - а жили они двадцатью пятью сотками поливного огорода, коровой, свиньями, овечками. Показательно, что группа западных украинцев, жившая у нас (административно-ссыльные после пятилетних лагерных сроков) и тяжело работавшая на саманном строительстве в местной стройконторе, находила свою жизнь на здешней глинистой, сгорающей при редких поливах, но зато бесколхозной земле настолько привольнее колхозной жизни на любимой цветущей Украине, что когда вышло им освобождение - все они остались тут навсегда.
Ленива была в Кок-Тереке и оперчасть - спасительный частный случай общеказахской лени. Были среди нас кто-то и стукачи, однако мы их не ощущали и от них не страдали.
Но главная причина их бездействия и мягчеющего режима была - наступление хрущёвской эпохи. Ослабевшими от многочленной передачи толчками и колыханиями докатывалась она и до нас.
Сперва - обманно: "ворошиловской" амнистией (так прозвал её Архипелаг, хотя издала её - Семибоярщина). Сталинское издевательство над политическими 7 июля 1945 года было непрочным забытым уроком. Как и в лагерях, в ссылке постоянно цвели шёпотные параши об амнистии. Удивительна эта способность тупой веры! - Н. Н. Грекова, например, после 15 лет мытарств, повторница, на саманной стене своей хатёнки держала портрет ясноглазого Ворошилова - и верила, что от него придёт чудо. Что ж, чудо пришло! - именно за подписью Ворошилова посмеялось над нами правительство еще раз - 27 марта 1953 года.
Собственно, нельзя было сочинить внешнего разумного оправдания, почему именно в марте 1953 года в потрясённой от скорби стране потрясённые от скорби правители должны были выпустить на свободу преступников - разве только проникнувшись чувством бренности бытия? Но и в древней Руси, как свидетельствует Котошихин, был обычай: в день погребения царя выпускать преступников, от чего, кстати, начинался повальный грабёж ("а московских людей натура не богобоязлива, с мужеска пола и женска по улицам грабят платье и убивают до смерти"). Всё так было и здесь. Похоронив Сталина, искали себе популярности, объяснили же: "в связи с искоренением преступности в нашей стране" (но кто ж тогда сидит? Тогда и выпускать бы некого!) Однако, находясь по-прежнему в сталинских шорах и рабски думая всё в том же направлении, амнистию дали шпане и бандитам, а Пятьдесят Восьмой - лишь "до пяти лет включительно". Посторонний, по нравам порядочного государства, мог бы подумать, что "до пяти лет" - это три четверти политических пойдёт домой. На самом деле лишь 1-2 процента из нашего брата имели такой детский срок. (Зато саранчой напустили воров на местных жителей, и лишь нескоро и с натугой пересажала милиция амнистированных бандитов опять в тот же загон.)
Интересно отозвалась амнистия в нашей ссылке. Как раз тут и находились давно те, кто успел в своё время отбыть детский пятилетний срок, но не был отпущен домой, а бессудно отправлен в ссылку. В Кок-Тереке были такие одинокие бабки и старики с Украины, из Новгородья - самый мирный и несчастный народ. Они очень оживились после амнистии, ждали отправки домой. Но месяца через два пришло привычно-жёсткое разъяснение: поскольку ссылка их (дополнительная, бессудная) дана им не пятилетняя, а вечная, то вызвавший эту ссылку их прежний пятилетний судебный срок тут ни при чём, и под амнистию они не подпадают... - А Тоня Казачук была вовсе вольная, приехала с Украины к ссыльному мужу, здесь же для единообразия записана ссыльно-поселенкой. По амнистии она кинулась в комендатуру, но ей разумно возразили: ведь у вас же не было 5 лет, как у мужа, у вас вообще срок неопределённый, амнистия к вам не прикасается.
Лопнули бы Дракон, Солон и Юстиниан со своими законодательствами!..
Так никто ничего от амнистии не получил. Но с ходом месяцев, особенно после падения Берии, незаметно, неширокогласно вкрадывались в ссыльную страну истинные смягчения. И отпустили домой тех пятилетников. И стали в близкие институты отпускать ссыльных детей. И на работе перестали тыкать "ты ссыльный!" всё как-то мягче. Ссыльные стали выдвигаться по служебным должностям.
Стали что-то пустеть столы в комендатуре. "А вот этот комендант - где?" - "А он теперь уже не работает". Сильно редели и сокращались штаты! Мягчело обращение. Святая отметка переставала быть столь святой. "Кто до обеда не пришёл - ладно, в следующий раз!" То одной, то другой нации возвращали какие-то права. Свободен стал проезд по району, свободнее - поездка в другую область. Всё гуще шли слухи: "домой отпустят, домой!" И верно, вот отпустили туркменов (ссылка за плен). Вот - курдов. Стали продаваться дома, дрогнула цена на них.
Отпустили и нескольких стариков, административно-ссыльных: где-то там в Москве хлопотали за них, и вот - реабилитированы. Волнение простёгивало, жарко мутило ссыльных: неужели и мы стронемся? Неужели и м ы...?
Смешно! Как будто способен подобреть этот р е ж и м. Уж не верить, так не верить научил меня лагерь! Да мне и верить-то не было особой нужды: там, в большой метрополии, у меня не было ни родных, ни близких. А здесь, в ссылке, я испытывал почти счастье. Ну просто, никогда я, кажется, так хорошо не жил.
Правда, первый ссыльный год душила меня смертельная болезнь, как бы союзница тюремщиков. И целый год никто в Кок-Тереке не мог даже определить, что за болезнь. Еле держась, я вёл уроки; уже мало спал и плохо ел. Всё написанное прежде в лагере и держимое в памяти, и еще ссыльное новое пришлось мне записать наскоро и зарыть в землю. (Эту ночь перед отъездом в Ташкент, последнюю ночь 53-го года, хорошо помню: на том и казалась оконченной вся жизнь моя и вся моя литература. Маловато было.)
Однако - свалилась болезнь. И начались два года моей действительно Прекрасной Ссылки, только тем томительной, той жертвой омраченной, что я не смел жениться: не было такой женщины, кому я мог бы доверить своё одиночество, своё писание, свои тайники. Но все дни жил я в постоянно-блаженном, приподнятом состоянии, никакой несвободы не замечая. В школе я имел столько уроков, сколько хотел, в обе смены - и постоянное счастье пробирало меня от этих уроков, ни один не утомлял, не был нуден. И каждый день оставался часик для писания - и часик этот не требовал никакой душевной настройки: едва сел, и строчки рвутся из-под пера. А воскресенья, когда не гнали на колхозную свёклу, я писал насквозь - целые воскресенья! Начал я там и роман (через 10 лет арестованный), и еще надолго вперёд хватало мне писать. А печатать меня всё равно будут только после смерти.
Появились деньги - и вот я купил себе отдельный глинобитный домик, заказал крепкий стол для писания, а спал - всё так же на ящиках холостых. Еще я купил приёмник с короткими волнами, вечерами занавешивал окна, льнул ухом к самому шёлку и сквозь водопады глушения вылавливал запретную нам, желанную информацию и по связи мысли восстанавливал недослышанное.
Очень уж измучила нас брехня за десятилетия, истосковались мы по каждому клочку даже разорванной истины! - а так-то не стоила эта работа потерянного времени: нас, взращенцев Архипелага, инфантильный Запад уже не мог обогатить ни мудростью, ни стойкостью.
Домик мой стоял на самом восточном краю посёлка. За калиткою был - арык, и степь, и каждое утро восход. Стоило венуть ветерку из степи - и лёгкие не могли им надышаться. В сумерки и по ночам, чёрным и лунным, я одиноко расхаживал там и обалдело дышал. Ближе ста метров не было ко мне жилья ни слева, ни справа ни сзади.
Я вполне смирился, что буду жить здесь, ну, если и не "вечно", то по крайней мере лет двадцать (я не верил в наступление общей свободы раньше - и ошибся не много). Я уже никуда как будто и не хотел (хоть и замирало сердце над картой Средней России). Весь мир я ощущал не как внешний, не как манящий, а как прожитый, весь внутри меня, и вся задача оставалась - описывать его. Я был полон.
Друг Радищева Кутузов писал ему в ссылку: "Горько мне, друг мой, сказать тебе, но... Твоё положение имеет свои выгоды. Отделен от всех человеков, отчуждён от всех ослепляющих нас предметов - тем удачнее имеешь ты странствовать... В самом тебе; с хладнокровием можешь ты взирать на самого тебя и, следовательно, с меньшим пристрастием будешь судить о вещах, на которые ты прежде глядел сквозь покрывало честолюбия и мирских сует. Может быть многое представится тебе в совершенно новом виде".
Именно так. И дорожа этой очищенной точкой зрения, я вполне осознанно дорожил своею ссылкой.
А она - всё больше шевелилась и волновалась. Комендатура стала просто ласковая и еще сокращалась. За побег полагалось уже только 5 лет лагерей - да и того не давали. Одна, другая, третья нация переставала отмечаться, потом получала права уезжать. Тревога радости и надежды подёргивала наш ссыльный покой.
Вдруг совсем негаданно-нежданно подползла еще одна амнистия - "аденауэровская", сентября 1955 года. Перед тем Аденауэр приезжал в Москву и выговорил у Хрущева освобождение всех немцев. Никита велел их отпустить, но тут хватились, что несуразица получается: немцев-то отпустили, а их русских подручных держат с двадцатилетними сроками. Но так как это были всё полицаи, да старосты, да власовцы, то публично носиться с этой амнистией тоже не хотелось. Да просто по общему закону нашей информации: о ничтожном - трезвонить, о важном - вкрадчиво. И вот крупнейшая изо всех политических амнистий после Октября была дарована в "никакой" день, 9 сентября, без праздника, напечатана в единственной газете "Известия", и то на внутренней странице, и не сопровождалась ни единым комментарием, ни единой статьей.

Предыдущая страница 32 Следующая страница


33 Александр Солженицын

Ну, как не заволноваться? Прочел я: "Об амнистии лиц, сотрудничавших с немцами". Как же так, а мне? Выходит, ко мне не относится: ведь я безвылазно служил в Красной армии. Ну и шут с вами, еще спокойней. Тут и друг мой, Л. З. Копелев, написал из Москвы: тряся этой амнистией, он в московской милиции выговорил себе временную прописку. Но вскоре его вызвали: "Вы что же нам шарики вкручиваете? Ведь вы с немцами не сотрудничали?" - "Нет". - "Значит, в Советской армии служили?" - "Да". - "Так в 24 часа чтоб ноги вашей в Москве не было!" Он, конечно, остался, и: "ох, жутковато после десяти вечера, каждый звонок в квартиру - ну, за мной!"
И я радовался: а мне-то как хорошо! Спрятал рукописи (каждый вечер я их прятал) - и сплю как ангел.
Из своей чистой пустыни я воображал кишащую, суетную, тщеславную столицу - и совсем меня туда не тянуло.
А московские друзья настаивали: "Что ты придумал там сидеть?.. Требуй пересмотра дела! Теперь пересматривают!"
Зачем?.. Здесь я мог битый час рассматривать, как муравьи, просверлив дырочку в саманном основании моего дома, без бригадиров, без надзирателей и начальников лагпунктов вереницею носят свои грузы - шелуху от семечек уносят на зимний запас. Вдруг в какое-то утро они не появляются, хотя насыпана перед домом шелуха. Оказывается, это они задолго предугадали, это они знают, что сегодня будет дождь, хотя весёлое солнечное небо не говорит об этом. А после дождя еще тучи черны и густы, а они уже вылезли и работают: они верно знают, что дождя не будет.
Здесь, в моей ссыльной тишине, мне так неоспоримо виделся истинный ход пушкинской жизни: первое счастье - ссылка на юг, второе и высшее - ссылка в Михайловское. И там-то надо было ему жить и жить, никуда не рваться. Какой рок тянул его в Петербург? Какой рок толкал его жениться?..
Однако, трудно человеческому сердцу остаться на пути разума. Трудно щепочке не плыть туда, куда льёт вся вода.
Начался XX съезд. О речи Хрущева мы долго ничего не знали (когда и начали читать её в Кок-Тереке, то от ссыльных тайно, а мы узнавали от Би-Би-Си). Но и в открытой простой газете довольно было мне слов Микояна: "это - первый ленинский съезд" за сколько-то там лет. Я понял, что враг мой Сталин пал, а я, значит, подымаюсь.
И я - написал ходатайство о пересмотре. А тут весною стали ссылку снимать со всей Пятьдесят Восьмой.
И, слабый, покинул я свою прозрачную ссылку. И поехал в мутный мир.
Что' чувствует бывший зэк, переезжая с востока на запад Волгу, и потом целый день в гремящем поезде по русским перелескам - не входит в эту главу.
Летом в Москве я позвонил в прокуратуру - ка'к там моя жалоба. Попросили перезвонить - и дружелюбный простецкий голос следователя пригласил меня зайти на Лубянку потолковать. В знаменитом бюро пропусков на Кузнецком Мосту мне велели ждать. Так и подозревая, что чьи-то глаза уже следят за мной, уже изучают моё лицо, я, внутренне напряжённый, внешне принял добродушное усталое выражение и якобы наблюдал за ребёнком, совсем не забавно играющим посреди приёмной. Так и было! - мой новый следователь стоял в гражданском и следил за мной! Достаточно убедясь, что я - не раскалённый враг, он подошёл и с большой приятностью повёл меня на Большую Лубянку. Уже по дороге он сокрушался, как исковеркали (кто??) Мне жизнь, лишили жены, детей. Но душно-электрические коридоры Лубянки были всё те же, где водили меня обритого, голодного, бессонного, без пуговиц, руки назад. - "Да что ж это за зверь вам такой попался, следователь Езепов? Помню, был такой, его теперь разжаловали". (Наверно, сидит в соседней комнате и бранит моего...) "Я вот служил в морской контрразведке СМЕРШ, у нас таких не бывало!" (От вас Рюмин вышел. У вас был Левшик, Либин.) Но я простодушно ему киваю: да, конечно. Он даже смеется над моими остротами 44-го года о Сталине: "Это вы точно заметили!" Он хвалит мои фронтовые рассказы, вшитые в дело как обличительный материал: "В них же ничего антисоветского нет! Хотите - возьмите их, попробуйте напечатать". Но голосом больным, почти предсмертным, я отказываюсь: "Что вы, я давно забыл о литературе. Если я еще проживу несколько лет - мечтаю заняться физикой". (Цвет времени! Вот та'к будем теперь с вами играть).
Не плачь битый, плачь небитый! Хоть что-то должна была дать нам тюрьма. Хоть умение держаться перед ЧКГБ.

Глава 7. Зэки на воле

В этой книге была глава "Арест". Нужна ли теперь глава - "Освобождение"?
Ведь из тех, над кем когда-то грянул арест (будем говорить только о Пятьдесят Восьмой), вряд ли пятая часть, еще хорошо, если восьмая, отведала это "освобождение".
И потом - освобождение! - кто ж этого не знает? Это столько описано в мировой литературе, это столько показано в кино: отворите мне темницу, солнечный день, ликующая толпа, объятия родственников.
Но - проклято "освобождение" под безрадостным небом Архипелага, и только еще хмурей станет небо над тобою на воле. Только растянутостью своей, неторопливостью (теперь куда спешить закону?), как удлинённым хвостом букв, отличается освобождение от молнии ареста. А в остальном освобождение - такой же арест, такой же казнящий переход из состояния в состояние, такой же разламывающий всю грудь твою, весь строй твоей жизни, твоих понятий - и ничего не обещающий взамен.
Если арест - удар мороза по жидкости, то освобождение - робкое оттаивание между двумя морозами. Между двумя арестами.
Потому что в этой стране за каждым освобождением где-то должен следовать арест.
Между двумя арестами - вот что такое было освобождение все сорок дохрущёвских лет.
Между двумя островами брошенный спасательный круг - побарахтайся от зоны до зоны!..
От звонка до звонка - вот что такое срок. От зоны до зоны - вот что такое освобождение.
Твой оливково-мутный паспорт, которому так призывал з а в и д о в а т ь поэт - он изгажен чёрною тушью 39-й паспортной статьи. По ней ни в одном городке не прописывают, ни на одну хорошую работу не принимают. В лагере зато пайку давали, а здесь - нет.
И вместе с тем - обманчивая свобода передвижения...
Не освобожденные, нет - лишённые ссылки, вот как должны называться несчастные эти люди. Лишённые благодетельной фатальной ссылки, они не могут заставить себя поехать в красноярскую тайгу, или в казахскую пустыню, где живёт вокруг много своих, бывших! Нет, они едут в гущу замордованной воли, там все отшатываются от них, и там они становятся мечеными кандидатами на новую посадку.
Наталья Ивановна Столярова освободилась из Карлага 27 апреля 45 года. Уехать сразу нельзя - надо паспорт получать, хлебной карточки - нет, жилья - нет, работу предлагают - дрова заготовлять. Проев несколько рублей, собранных лагерными друзьями, Столярова вернулась к зоне, соврала охране, что идёт за вещами (порядки у них были патриархальные), и - в свой барак! То-то радость! Подруги окружили, принесли с кухни баланды (ох, вкусная!), смеются, слушают о бесприютности на воле: нет уж, у нас спокойнее. Поверка. Одна лишняя!.. Дежурный пристыдил, но разрешил до утра 1 мая переночевать в зоне, а с утра - чтобы то'пала!
Столярова в лагере трудилась - не разгибалась (она молоденькой приехала из Парижа в Союз, посажена была вскоре, и вот хотелось ей скорей на волю, рассмотреть Родину!). "За хорошую работу" была она освобождена льготно: без точного направления в какую-либо местность. Те, кто имели точное назначение, как-то всё-таки устраивались: не могла их милиция никуда прогнать. Но Столярова со своей справкой о "чистом" освобождении стала гонимой собакой. Милиция не давала прописки нигде. В хорошо знакомых московских семьях поили чаем, но никто не предлагал остаться ночевать. И ночевала она на вокзалах. (И не в том одном беда, что милиция ночью ходит и будит, чтоб не спали, да перед рассветом всех гонят на улицу, чтобы подмести, - а кто' из освобождавшихся зэков, чья дорога лежала через крупный вокзал, не помнит своего замирающего сердца при подходе каждого милиционера - как строго он смотрит! Он, конечно, чует в тебе бывшего зэка! Сейчас спросит: "Ваш документ!" заберёт твою справку об освобождении - и всё, и ты опять зэк. У нас ведь права нет, закона нет, да и человека нет - есть документ! Вот заберёт сейчас справку - и всё... Мы ощущаем - так...) В Луге Столярова хотела устроиться вязальщицей перчаток - да не для трудящихся даже, а для военнопленных немцев! - но не только её не приняли, а еще начальник при всех срамил: "Хотела пролезть в нашу организацию! Знаем мы их тонкие приёмы! Читали Шейнина!" (О, этот жирный Шейнин! - ведь не подавится!)
Круг порочный: на работу не принимают без прописки, а не прописывают без работы. А работы нет - и хлебной карточки нет. Не знали бывшие зэки порядка, что МВД обязано их трудоустраивать. Да кто и знал - тот обратиться боялся: не посадили бы...
Находишься по воле - наплачешься вдоволе.
В ростовском университете, когда я еще был студентом, странный был такой профессор Н. А. Трифонов - постоянно вобранная в плечи голова, постоянная напряжённость, пугливость, в коридоре его не окликни. Потом-то узнали мы: он уже посидел, - и каждый оклик в коридоре мог ему быть от оперативников.
А в ростовском мединституте после войны один освободившийся врач, считая свою вторую посадку неизбежной, не стал ждать, покончил с собой. И тот, кто уже отведал лагерей, кто знает их - вполне может так выбрать. Не тяжелей.
Несчастны те, кто освободился слишком рано! Авениру Борисову выпало - в 1946 году. Приехал он не в какой-то город большой, а в свой родной посёлок. Все его старые приятели, однокашники, старались не встретиться с ним на улице, не остановиться (а ведь это - недавние бесстрашные фронтовики!), если же никак было не обминуть разговора, то изыскивали уклончивые слова и бочком отходили. Никто не спросил его - как он прожил эти годы (хотя, ведь, кажется, мы знаем об Архипелаге меньше, чем о Центральной Африке!) (Поймут ли когда-нибудь потомки дрессированность нашей воли!) - Но вот один старый друг студенческих лет пригласил его всё-таки вечерком, когда стемнело, к чаю. Как сдружливо! Как тепло! Ведь для оттаяния - для него и нужна скрытая теплота! Авенир попросил посмотреть старые фото, друг достал ему альбомы. Друг сам забыл - и удивился, что Авенир вдруг поднялся и ушёл, не дождавшись самовара. А что было Авениру, если увидел он на всех фотографиях своё лицо замазанным чернилами?!
Авенир потом приподнялся - он стал директором детдома. У него росли сироты фронтовиков, и они плакали от обиды, когда дети состоятельных родителей звали их директора "тюремщиком". (У нас ведь и разъяснить некому: тюремщиками скорей были их родители, а Авенир уж тогда тюремником. Никогда не мог бы русский народ в прошлом веке так потерять чувство своего языка!)
А Картель в 1943 году, хотя и по 58-й, был из лагеря сактирован с туберкулёзом лёгких. Паспорт - волчий, ни в одном городе жить нельзя, и работы получить нельзя, медленная смерть - и все оттолкнулись. А тут - военная комиссия, спешат, нужны бойцы. С открытой формой туберкулёза Картель объявил себя здоровым: пропадать так враз, да среди равных! И провоевал почти до конца войны. Только в госпитале досмотрелось око Третьей Части, что этот самоотверженный солдат - враг народа. В 1949 году он был намечен к аресту как повторник, да помогли хорошие люди из военкомата.
В сталинские годы лучшим освобождением было - выйти за ворота лагеря и тут же остаться. Этих на производстве уже знали и брали работать. И энкаведешники, встретясь на улице, смотрели как на проверенного.
Ну, не вполне так. В 1938 г. Прохоров-Пустовер при освобождении оставался вольнонаёмным инженером Бамлага. Начальник оперчасти Розенблит сказал ему: "Вы освобождены, но помните, что будете ходить по канату. Малейший промах - и вы снова окажетесь зэ'-ка'. Для этого даже и суда не потребуется. Так что - оглядывайтесь, и не воображайте, что вы свободный гражданин".
Таких оставшихся при лагере благоразумных зэков, добровольно избравших тюрьму как разновидность свободы, и сейчас еще по всем глухоманям, в каких-нибудь Ныробских или Нарымских районах - сотни тысяч. Им и садиться опять - вроде легче: всё рядом.
* Фото 6. Суровцева около хибарки
* Фото 7. Барак ВГС
Да на Колыме особенного и выбора не было: там ведь народ держали. Освобождаясь, зэк тут же подписывал добровольное обязательство: работать в Дальстрое и дальше (разрешение выехать "на материк" было на Колыме еще трудней получить, чем освобождение). Вот на беду свою кончила срок Н. В. Суровцева. Еще вчера она работала в детгородке - тепло и сытно, сегодня гонят её на полевые работы, нет другого ничего. Еще вчера она имела гарантированную койку и пайку - сегодня пайки нет, крыши над головой нет, и бредет она в развалившийся дом с прогнившиии полами (это на Колыме!). Спасибо подругам из детгородка: они еще долго "подбрасывают" ей на волю пайки. "гнёт вольного состояния" - вот как назвала она свои новые ощущения. Лишь постепенно утверждается она на ногах и даже становится... Домовладелицей! Вот стоит она (фото 6) гордо около своей хибарки, которую не всякая бы собака одобрила.
(Чтоб не думал читатель, что дело здесь в заклятой Колыме, перенесёмся на Воркуту и посмотрим на типичный барак ВГС (Временное Гражданское Строительство), в котором живут благоустроенные вольные - ну, из бывших зэков, разумеется (фото 7).
Так что не самой плохой формой освобождения было и освобождение М. П. Якубовича: под Карагандою переоборудовали тюрьму в инвалидный дом (Тихоновский дом) - и вот в этот инвалидный дом, под надзор и без права выезжать, его и "освободили".
Рудковский, никуда не принятый ("пережил не меньше, чем в лагерях"), поехал на кустанайскую целину ("там можно было встретить кого угодно"). - И. В. Швед оглох, составляя поезда в Норильске при любой вьюге; потом работал кочегаром по 12 часов в сутки. Но справок-то нет! В собесе пожимают плечами: "представьте свидетелей". Моржи нам свидетели... - И. С. Карпунич отбыл двадцать на Колыме, измучен и болен. Но к 60 годам у него нет "двадцати пяти лет работы по найму" - и пенсии нет. Чем дольше сидел человек в лагере, тем он больней, и тем меньше стажа, тем меньше надежды на пенсию.
Ведь нет же у нас, как в Англии, "общества помощи бывшим заключённым". Даже и вообразить такую ересь страшно.
Пишут так: "в лагере был один день Ивана Денисовича, а на воле - второй".
Но позвольте! Но кажется же, с тех пор восходило солнце свободы? И простирались руки к обездоленным: "Это не повторится"! И даже, кажется, слёзы капали на съездовские трибуны?
Жуков (из Коврова): "Я стал не на ноги, а хоть немного на колени". Но: "Ярлык лагерника висит на нас и под первое же сокращение попадаем мы". - П. Г. Тихонов: "Реабилитирован, работаю в научно-исследовательском институте, а всё же лагерь как бы продолжается. Те самые олухи, которые были начальниками лагерей," опять в силе над ним. - Г. Ф. Попов: "Что' бы ни говорилось, что бы ни писалось, а сто'ит моим коллегам узнать, что я сидел, и как бы нечаянно отворачиваются".
Нет, силён бес! Отчизна наша такова: чтоб на сажень толкнуть её к тирании - довольно только брови нахмурить, только кашлянуть. Чтоб на вершок перетянуть её к свободе - надо впрячь сто волов и каждого своим батогом донимать: "Понимай, куда тянешь! Понимай, куда тянешь!"
А форма реабилитации? Старухе Ч-ной приходит грубая повестка: "явиться завтра в милицию к 10 часам утра". Больше ничего! Дочь её бежит с повесткой накануне вечером: "Я боюсь за её жизнь. О чём это? Как мне её подготовить?" "Не бойтесь, это - приятная вещь, реабилитация покойного мужа". (А может быть - полынная? Благодетелям в голову не приходит.)
Если таковы формы нашего милосердия - догадайтесь о формах нашей жестокости!
Какая была лавина реабилитаций! - но и она не расколола каменного лба непогрешимого общества! - ведь лавина падала не туда, куда надо бровь нахмурить, а куда впрягать тысячу волов.
"Реабилитация - это тухта!" - говорят партийные начальники откровенно. "Слишком многих нареабилитировали!"
Вольдемар Зарин (Ростов Н/Д) отсидел 15 лет и с тех пор еще 8 лет смирно молчал. А в 1960-м решился рассказать сослуживцам, как худо было в лагерях. Так возбудили на него следственное дело, и майор КГБ сказал Зарину: Реабилитация - не значит невиновность, а только: что преступления были невелики. Но что-то остаётся всегда!
А в Риге в том же 1960-м дружный служебный коллектив три месяца кряду травил Петропавловского за то, что он скрыл расстрел своего отца... В 1937 году!
И недоумевает Комогор: "Кто ж ходит сегодня в правых и кто в виноватых? Куда деваться, когда мурло вдруг заговорит о равенстве и братстве?"
Маркелов после реабилитации стал не много, не мало - председатель промстрахсовета, а проще - месткома артели. Так председатель артели не рискует этого народного избранника оставить на минуту одного в своём кабинете! А секретарь партбюро Баев, одновременно сидящий на кадрах, перехватывает на всякий случай всю месткомовскую переписку Маркелова. "Да не попала ль к вам бумага насчёт перевыборов месткомов?" - "Да было что-то месяц назад". - "Мне ж нужна она!" - "Ну нате читайте, только побыстрей, рабочий день кончается!" - "Так она ж адресована мне! Ну, завтра утром вам верну!" - "Что вы, что вы, - это документ". - Вот залезьте в шкуру этого Маркелова, сядьте под такое мурло, под Баева, да чтоб вся ваша зарплата и прописка зависели от этого Баева, - и вдыхайте грудью воздух свободного века!
Учительница Деева уволена "за моральное разложение": она уронила престиж учителя, выйдя замуж за... Освободившегося заключённого (которому в лагере преподавала)!
Это уже не при Сталине, это - при Хрущеве. И одна только реальность ото всего прошлого осталась - СПРАВКА. Небольшой листок, сантиметров 12 на 18. Живому - о реабилитации. Мёртвому - о смерти. Дата смерти - её не проверишь. Место смерти - крупный большой Зет. Диагноз - сто штук пролистай, у всех один, дежурный. Иногда - фамилии свидетелей (выдуманных).
А свидетели истинные - все молчат.
Мы - молчим.
И откуда же следующим поколениям что' узнать? Закрыто, забито, зачищено.
"Даже и молодёжь, - жалуется Вербовский, - смотрит на реабилитированных с подозрением и презрением".
Ну, молодёжь-то не вся. Большей части молодёжи просто наплевать - реабилитировали нас или не реабилитировали, сидит сейчас двенадцать миллионов или уже не сидит, они тут связи не видят. Лишь бы сами они были на свободе с магнитофонами и лохмокудрыми девушками.
Рыба ведь не борется против рыболовства, она только старается проскочить в ячею'.
___
Как одно и то же широко известное заболевание протекает у разных людей по-разному, так и освобождение, если рассматривать ближе, очень по-разному переживается нами.
И - телесно. Одни положили слишком много напряжения для того, чтобы выжить свой лагерный срок. Они перенесли его как стальные: десять лет не потребляя и доли того, что телу надо, гнулись и работали; полуодетые, камень долбили в мороз - и не простуживались. Но вот - срок окончен, отпало внешнее нечеловеческое давление, расслабло и внутреннее напряжение. И таких людей перепад давлений губит. Гигант чульпенёв, за 7 лет лесоповала не имевший ни одного насморка, на воле разболелся многими болезнями. - Г. А. Сорокин "после реабилитации неуклонно терял то душевное здоровье, которому завидовали мои лагерные товарищи. Пошли неврозы, психозы..." - Игорь Каминов: "На свободе я ослаб и опустился, и кажется, что на свободе мне тяжелей намного".
Как давно говорилось: в чёрный день перемогусь, в красный сопьюсь. У кого все зубы выпали за один год. Тот - стариком стал сразу. Тот - едва домой добрался, ослаб, сгорел и умер.
А другие - только с освобождения и воспряли. Только тут-то помолодели и расправились. (Я, например, и сейчас еще выгляжу моложе, чем на своей первой ссыльной фотокарточке.) Вдруг выясняется: да ведь как же л е г к о жить на воле! Там, на Архипелаге, совсем другая сила тяжести, там свои ноги тяжелы как у слона, здесь перебирают как воробьиные. Всё, что кажется вольняшкам неразрешимо-мучительным, мы разрешаем, единожды щёлкнув языком. Ведь у нас какая бодрая мерка: "было хуже!" Было хуже, а значит, сейчас совсем легко. И никак не приедается нам повторять: было хуже! Было хуже!
Но еще определённее прочерчивает новую судьбу человека тот д у ш е в н ы й перелом, который испытан им при освобождении. Этот перелом бывает разный очень. Ты только на пороге лагерной вахты начинаешь ощущать, что каторгу-родину покидаешь за плечами. Ты родился духовно здесь, и сокровенная часть души твоей останется здесь навсегда, - а ноги плетут куда-то в безгласное безотзывное пространство воли.
Выявляются человеческие характеры в лагере - но выявляются ж и при освобождении! Вот как расставалась с Особлагом в 1951-м Вера Алексеевна Корнеева, которую мы уже в этой книге встречали: "Закрылись за мной пятиметровые ворота, и я сама себе не поверила, что, выходя на волю, плачу. О чём?.. А такое чувство, будто сердце оторвала от самого дорогого и любимого, от товарищей по несчастью. Закрылись ворота - и всё кончено. Никогда я этих людей не увижу, не получу от них никакой весточки. Точно на тот свет ушла..."
На тот свет!... Освобождение как вид смерти. Разве мы освободились? - мы умерли для какой-то совсем новой загробной жизни. Немного призрачной. Где осторожно нащупываем предметы, стараясь их опознать.
Освобождение на этот свет мыслилось ведь не таким. Оно рисовалось нам по пушкинскому варианту: "И братья меч вам отдадут". Но такое счастье суждено редким арестантским поколениям.
А это было - украденное освобождение, не подлинное. И кто чувствовал так - тот с кусочком этой ворованной свободы спешил бежать в одиночество. Еще в лагере "почти каждый из нас, мои близкие товарищи и я, думали, что если Бог приведёт выйти на свободу живым, то будем жить не в городах и даже не в сёлах, а где-нибудь в лесной глуши. Устроимся на работу лесником, объездчиком, наконец пастухом и будем подальше от людей, от политики, от всего этого бренного мира" (В. В. Поспелов). Авенир Борисов первое время на воле всё держался от людей в стороне, убегал в природу. "Я готов был обнимать и целовать каждую берёзку, каждый тополь. Шелест опавших листьев (я освободился осенью) казался мне музыкой, и слёзы находили на глаза. Мне было наплевать, что я получал 500 грамм хлеба - ведь я мог часами слушать тишину да еще и книги читать. Вся работа казалась на воле лёгкой, простой, сутки летели как часы, жажда жизни была ненасытной. Если есть вообще в мире счастье, то оно обязательно находит каждого зэка в первый год его жизни на свободе!"
Такие люди долго ничего не хотят иметь: они помнят, что имущество легко теряется, как сгорает. Они почти суеверно избегают новых вещей, донашивают старое, досиживают на ломаном. У одного моего друга мебель такая: ни сесть, ни опереться ни на что, всё шатается. "Так и живём, - смеются, - от зоны до зоны". (Жена - тоже сидела.)
Л. Копелев вернулся в 1955 году в Москву и обнаружил: "Трудно с благополучными людьми! Встречаюсь только с теми из прежних друзей, кто хоть как-то неблагополучен".
Да ведь по-человечески только те и интересны, кто отказались лепить карьеру. А кто лепит - скучны ужасно.
Однако люди - разны. И многие ощутили переход на волю совсем иначе (особенно в пору, когда ЧКГБ как будто чуть смежало веки): ура! Свободен! Теперь один зарок: больше не попадаться! Теперь - нагонять и нагонять упущенное!
Кто нагоняет в должностях, кто в званиях (учёных или военных), кто - в заработках и сберегательной книжке (у нас говорить об этом - тон дурной, но тишком-то считают...) Кто - в детях. Кто... Валентин М. Клялся нам в тюрьме, что на воле будет нагонять по части девиц, и верно: несколько лет подряд он днём - на работе, а вечера, даже будние, - с девицами, и всё новыми; спал по 4-5 часов, осунулся, постарел. Кто нагоняет в еде, в мебели, в одежде (забыто, как обрезались пуговицы, как гибли лучшие вещи в предбанниках). Опять приятнейшим занятием становится покупать.
И как упрекнуть их, если, правда, столько упущено? Если вырезано из жизни - столько?
Соответственно двум разным восприятиям воли - и два разных отношения к прошлому.
Вот ты пережил страшные годы. Кажется, ты ведь не чёрный убийца, ты не грязный обманщик, - так зачем бы тебе стараться забыть тюрьму и лагерь? Чего тебе стыдиться в них? Не дороже ли считать, что они обогатили тебя? Не вернее ли ими гордиться?
Но сколь же многие (и такие не слабые, такие не глупые, от которых совсем не ждёшь!) Стараются - забыть! Забыть как можно скорей! Забыть всё начисто! Забыть, как его и не было!
Ю. Г. Вендельштейн: "Обычно стараешься не вспоминать, защитная реакция". Пронман: "Честно скажу: видеться с бывшими лагерниками не хотел, чтобы не вспоминать". С. А. Лесовик: "Вернувшись из лагеря, старалась не вспоминать прошлого. И, знаете, почти удалось!" (до повести "Один день"). С. А. Бондарин (мне давно известно, что в 1945 году он сидел в той же лубянской камере передо мною; я берусь ему назвать не только наших сокамерников, но и с кем он сидел до нашей камеры, кого я отнюдь не знал никогда, - и получаю в ответ): "А я постарался всех забыть, с кем там сидел". (После этого я ему, конечно, даже не отвечаю.)
Мне понятно, когда старых лагерных знакомств избегают ортодоксы: им надоело лаяться одному против ста, слишком тяжелы воспоминания. Да и вообще - зачем им эта нечистая, не идейная публика? Да какие ж они благонамеренные, если им не забыть, не простить, не вернуться в прежнее состояние? Ведь об этом же и слали они четырежды в год челобитья: верните меня! Верните меня! Я был хороший и буду хороший! В чём для них возврат? Прежде всего в восстановлении партийной книжечки. Формуляров. Стажа. Заслуг.
И повеет теплом партбилета
Над оправданной головой.
А лагерный опыт - это та зараза, от которой надо поскорее отлипнуть. Разве в лагерном опыте, если даже встряхнуть его и промыть - найдётся хоть одна крупинка благородного металла?
Вот старый ленинградский большевик Васильев. Отсидел две десятки (всякий раз еще имея и пять намордника). Получил республиканскую персональную пенсию. "Вполне обеспечен. Славлю свою партию и свой народ". (Это замечательно! Ведь только Бога славил так Иов библейский: за язвы, за мор, за голод, за смерти, за унижения - слава Тебе, слава Тебе!) Но не бездельник этот Васильев, не потребитель просто: "состою в комиссии по борьбе с тунеядцами". То есть, кропает по мере старческих сил одно из главных беззаконий сегодняшнего дня! Вот это и есть - лицо Благомысла!..
Понятно и почему стукачи не желают воспоминаний и встреч: боятся упрёков и разоблачений.
Но у остальных? Не слишком ли это глубокое рабство? Добровольный зарок, чтоб не попасть второй раз? "Забыть, как сон, забыть, забыть видения проклятого лагерного прошлого," - сжимает виски кулаками Настенька В., попавшая в тюрьму не как-нибудь, а с огнестрельной раной. Почему филолог-классик А. Д., по роду занятий своих умственно взвешивающий сцены древней истории, - почему и он велит себе "всё забыть"? Что ж поймёт он тогда во всей человеческой истории?
Евгения Д., рассказывая мне в 1965 году о своей посадке на Лубянку в 1921-м, еще до замужества, добавила: "А мужу покойному я про это так и не рассказывала, забыла". Забыла?? Самому близкому человеку, с которым жизнь прожила? Так ма'ло нас еще сажают!!
А может быть не надо так строго судить? Может быть, в этом - средняя человечность? Ведь о ком-то же составлены пословицы:
Час в добре пробудешь - всё горе забудешь.
Дело-то забывчиво, тело-то заплывчиво.
Заплывчивое тело! - вот что такое человек!..
Мой друг и одноделец Николай В., с кем общими мальчишескими усилиями мы закатились за решётку, - воспринял всё пережитое как проклятье, как постыдную неудачу глупца. И устремился в науку - наиболее безопасное предприятие, чтобы подняться на ней. В 1959 году, когда Пастернак еще был жив, но плотно обложен травлей, - я стал говорить ему о Пастернаке. Он отмахнулся: "Что говорить об этих старых галошах! Слушай лучше, как я борюсь у себя на кафедре!" (Он всё время с кем-нибудь борется, чтобы возвыситься в должности.) А ведь трибунал оценил его в 10 лет лагерей. Не довольно ли было один раз высечь?..
А вот освободился и Григорий М-з, освободился, снята судимость, вот реабилитирован, вот вернули партбилет (ведь не спрашивают, не поверил ли ты за это время в Иегову или Магомета? Ведь не прикидывают, что частицы, может быть, твоих прежних мыслей не осталось за это время, - а на тебе партбилет!) И он возвращается из Казахстана в свой Ж*, проезжает мой город, я выхожу к поезду. О чём же мысли его теперь? Э-э, да не метит ли он вернуться в Секретный или Особый или Спецотдел! Что-то рассеян наш разговор. Больше он не пишет мне ни строки...
Вот Ф. Ретц. Он сегодня - начальник жилконторы, он еще и дружинник. Очень важно рассказывает о своей сегодняшней жизни. И хотя старой он не забыл - как забыть 18 лет на Колыме? - о Колыме он рассказывает как-то суше и недоумённо: да действительно ли это всё было? Как это могло быть?.. Старое сошло с него. Он гладок и всем доволен.
Как вор завязывает, так забывает и эрзац-политический. И для этих завязавших становится мир снова удобным, нигде не колющим, не жмущим. Как раньше казалось им, что все сидят, так теперь им кажется - никто не сидит. Осеняет их и прежний приятный смысл Первого Мая и Октябрьской годовщины - это уже не те суровые дни, когда нас особенно глумливо обыскивали на холоде и особенно плотно набивали нами камеры лагерной тюрьмы. Да зачем так высоко брать? - если днём на работе главу семьи похвалит начальство - вот за обедом и праздник, вот и торжество.
Только в семье иногда бывший мученик разрешает себе побрюзжать. Только тут он иногда помнит, чтоб его больше ласкали и ценили. А выходя за порог, он - забыл.
Однако не будем так беспреклонны. Ведь это общечеловеческое свойство: от опыта враждебного вернуться в своё "я", ко многим своим прежним (пусть и не лучшим) чертам и привычкам. В этом остойчивость нашей личности, наших генов. Вероятно, иначе человек тоже не был бы человеком. Тот же Тарас Шевченко, чьи растерянные строки уже были приведены, через 10 лет пишет обрадованно: "ни одна черта в моём внутреннем о5бразе не изменилась. От всей души благодарю моего всемогущего Создателя, что Он не допустил ужасному опыту коснуться железными когтями моих убеждений".
Но как это - забывают? Где б научиться?..
"Нет! - пишет М. И. Калинина, - ничто не забывается и ничто в жизни не устраивается. И сама я не рада, что я такая. И на работе можно быть на хорошем счету, и в быту бы всё гладко, - но в сердце точит и точит что-то, и бесконечная усталость. Я надеюсь, вы не напишете о людях, которые освободились, что они всё забыли и счастливы?"
Раиса Лазутина: "Не надо вспоминать плохого? А если нечего вспомнить хорошего?.."
Тамара Прыткова: "сидела я двенадцать лет, но с тех пор уже на воле одиннадцать (!), а никак не пойму - для чего жить? И где справедливость?"
Два века Европа толкует о равенстве - а мы все разные до чего ж! Какие разные борозды на наших душах от жизни! - одиннадцать лет ничего не забыть - и всё забыть на другой день...
Иван Добряк: "всё осталось позади, да не всё. Реабилитирован, а покою нет. Редкая неделя, чтобы сон прошёл спокойно, а то всё зона снится. Вскакиваешь в слезах или будят тебя в испуге".
Ансу Бернштейну и через 11 лет снятся только лагерные сны. Я тоже лет пять видел себя во сне только заключённым, никогда - вольным. Л. Копелев через 14 лет после освобождения заболел - и сразу же бредит тюрьмой. А уж "каюту" и "палату" никак наш язык не проговорит, всегда - "камера".
Шавирин: "На овчарок и до сих пор не могу смотреть спокойно".
Чульпенёв идёт по лесу; но уже не может просто дышать, наслаждаться: "смотрю - сосны хорошие: сучков мало, порубочных остатков почти не сжигать, это чистые кубики пойдут..."
Как забыть, если ты поселяешься в деревне Мильцево, а там едва ли не половина жителей прошла через лагеря, правда за воровство больше. Ты приходишь на рязанский вокзал и видишь три выломанных прута в ограде. Их никто никогда не заделывает, как будто так и надо. Потому что именно против этого места останавливаются Столыпины - и сегодня, и сегодня они останавливаются! - а к пролому подгоняют задом воронок, и зэков перегоняют в эту дырку (так удобней, чтобы зэков не вести через людный перрон). - Выписывают тебе путёвку на лекцию (1957) из всесоюзного общества по распространению невежества, и путёвка оказывается в ИТК-2 - женскую колонию при тюрьме. И ты идёшь на вахту, и в волчок выглядывает знакомая фуражка. Вот с гражданином воспитателем ты проходишь по двору тюрьмы, и понурые дурно одетые женщины все первые здороваются с вами заискивающе. Вот ты сидишь в кабинете начальника политчасти, и пока он тебя тут развлекает, ты знаешь: там сейчас выгоняют из камер, подымают спящих, на индивидуальной кухне котелки вырывают из рук - а ну-ка, лекцию слушать, быстро! И вот согнали их полный зал. И зал сыр, и коридоры сыры, и еще сырее наверно камеры - и несчастные женщины-работяги всю мою лекцию кашляют застарелым, глубоким, гулким, то сухим, то раздирающим кашлем. Одеты они не как женщины, а как карикатуры на женщин, молодые - угловаты, костлявы, как старухи, все измучены и ждут конца моей лекции. Мне стыдно. Как хотел бы я раствориться в дым и исчезнуть. Как хотел бы я вместо этих "достижений науки и техники" крикнуть им: "Женщины! До каких же пор это будет?.." Мой глаз сразу отличает несколько свежих, хорошо одетых, даже в джемперах. Это - придурки. Вот на них остановиться взглядом и, не слушая кашля, можно очень гладко прочесть всю лекцию. Они глаз не спускают, так слушают... Но знаю я, не словам они внемлют, не космос им нужен, а - редко видят мужчин, вот и рассматривают... И я воображаю: сейчас отнимут у меня пропуск, и я останусь тут. И эти стены, всего в нескольких метрах от известной мне улицы, от известной троллейбусной остановки, перегородят всю жизнь, они станут не стенами, а годами... Нет, нет, я сейчас уйду! Я за сорок копеек доеду в троллейбусе и дома буду вкусно обедать. Но хоть не забыть: они-то здесь все останутся. Вот так же будут кашлять. Годами кашлять.
В годовщины своего ареста я устраиваю себе "день зэка": отрезаю утром 650 хлеба, кладу два кусочка сахара, наливаю незаваренного кипятка. А на обед прошу сварить мне баланды и черпачок жидкой кашицы. И как быстро я вхожу в старую форму: уже к концу дня собираю в рот крошки, вылизываю миску. Возощущения встают во мне живо!
А еще вывез и храню свои лоскуты-номера. Да только ли я? Как святыню, покажут тебе их - в одном доме, и в другом.
Иду как-то по Новослободской - Бутырская тюрьма! "приёмная передач". Вхожу. Полно женщин, есть и мужчины. Кто сдаёт передачи, кто разговаривает. Это отсюда, значит, шли нам передачи! Как интересно. С самым невинным видом подхожу читать правила приёма. Но сметив меня орлиным взглядом, ко мне быстро идёт мордатый старшина. "А вам что, гражданин?" Учуял, что не передача тут, а подвох. Значит, пахну я всё-таки зэком!
А - посетить умерших? Тех, своих, где должен был и ты лежать, проколотый штыком? А. Я. Оленев, уже старичок, поехал в 1965 году. С рюкзаком и палочкой добрался до бывшего сангородка, оттуда - на гору (близ посёлка Керки), где хоронили. Гора полна костей и черепов, и жители сегодня зовут её костяной.
В далёком северном городе, где полгода ночь, а полгода день, живёт Галя В. Никого у неё в целом мире нет, а то, что "домом" называется - шумный гадкий угол. И отдых её: с книгой пойти в ресторан, взять вина, то отпить, то покурить, то "погрустить о России". Любимые её друзья - оркестранты и швейцары. "Многие, вернувшись оттуда, скрывают прошлое. А я своей биографией горжусь".
То там, то здесь собираются в год раз товарищества бывших зэков, пьют и вспоминают. "И странно, - говорит В. П. Голицын, - что картины прошлого встают далеко не только мрачные и тяжёлые, а многое вспоминается с тёплым хорошим чувством".
Тоже свойство человека! И не худшее.
"А буква у меня в лагере была - Ы, - восхищённо сообщает В. Л. Гинзбург. - А паспорт мне выдали серии "ЗК"!
Прочтёшь - и тепло становится. Нет, честное слово, как выделяются среди многих писем - письма бывших зэков! Какая незаурядная жизнестойкость! А при ясности целей - какой бывает напор! В наше время, если получишь письмо совсем без нытья, настоящее оптимистическое - то только от бывшего зэка. Ко всему на свете привыкшие, ни от чего они не унывают.
Горжусь я принадлежать к могучему этому племени! Мы не были племенем - нас сделали им! Нас так спаяли, как сами мы, в сумерках и разброде воли, где каждый друг друга тру'сит, никогда не могли бы спаяться. Ортодоксы и стукачи как-то автоматически выключились из нас на воле. Нам не надо сговариваться поддерживать друг друга. Нам не надо уже испытывать друг друга. Мы встречаемся, смотрим в глаза, два слова - и что ж еще объяснить? Мы готовы к выручке. У нашего брата везде свои ребята. И нас миллионы!
Дала нам решётка новую меру вещей и людей. Сняла с наших глаз ту будничную замазку, которой постоянно залеплены глаза ничем не потрясённого человека. И какие же неожиданные выводы!
Н. Столярова, доброй волей приехавшая в 1934-м из Парижа в этот капкан, выхвативший всю середину её жизни, не только не терзается, не проклинает свой приезд, но: "Я была права, когда вопреки своей среде и голосу разума ехала в Россию! Совсем не зная России, я нутром угадала её".
Когда-то горячий, удачливый, нетерпеливый комбриг гражданской войны И. С. Карпунич-Бравен не вникал в списки, подносимые начальником Особого Отдела, и не вверху листа, а внизу, не прописными буквами, а строчными, как безделицу, помечал тупым карандашом без точек: в м (это значило: Высшая Мера! Всем!). Потом были ромбы в петлицах, потом двадцать с половиною лет Колымы - и вот он живёт средь леса на одиноком хуторе, поливает огород, кормит кур, мастерит в столярке, не подаёт просьбы о реабилитации, матом кроет Ворошилова, сердито пишет в тетрадках свои ответы, ответы и ответы на каждую радиопередачу и каждую газетную статью. Но еще проходят годы - и хуторной философ со значением выписывает из книги афоризм:
"Мало любить человечество, надо уметь переносить людей".
А перед смертью - своими словами, да такими, что вздрогнешь, - не мистика ли? Не старик ли Толстой:
"Я жил и судил всё по себе. Но теперь я другой человек и уже не сужу по себе".
Удивительный В. П. Тарновский так и остался после срока на Колыме. Он пишет стихи, которые не посылает никому. Размышляя, он вывел:
А досталась мне эта окраина,
Осудил на молчание Бог,
Потому что я видел Каина,
А убить его - не мог.
Жаль только: мы умрём все постепенно, не совершив достойного ничего.
___
А еще предстоят на воле бывшим зэкам - встречи. Отцов - с сыновьями. Мужей - с женами. И от этих встреч нечасто бывает доброе. За десять, за пятнадцать лет без нас не могли сыновья вырасти в лад с нами: иногда просто чужие, иногда и враги. И женщины лишь немногие вознаграждены за верное ожидание мужей: столько прожито порознь, всё сменилось в человеке, только фамилия прежняя. Слишком разный опыт жизни у него и у неё - и снова сойтись им уже невозможно.
Тут - на фильмы и на романы кому-то, а в эту книгу не помещается.
Тут пусть будет один рассказ Марии Кадацкой (фото 8 - они юные, фото 9 - она сейчас).
"За первые 10 лет муж написал мне 600 писем. За следующие 10 - одно, и такое, что не хотелось жить. - После 19 лет в свой первый отпуск он поехал не к нам, а к родственникам, к нам же с сыном заехал проездом на 4 дня. Поезд, с которым мы его ждали, в этот день был отменен. И после бессонной ночи я легла отдохнуть. Слышу звонок. Незнакомый голос: "Мне Марию Бенедиктовну". Открываю. Входит полный пожилой мужчина в плаще и шляпе. Ничего не говоря, проходит смело. Я спросонья как будто забыла, что ждала мужа. Стоим. "Не узнала?" - "Нет". А сама всё думаю, что это - кто-то из родственников, которых
У меня много и с которыми я тоже не виделась много лет. Потом посмотрела на его сжатые губы - вспомнила, что мужа жду! - и потеряла сознание. - Тут пришёл сын, да еще заболевшим. И вот все трое, не выходя из единственной комнаты, мы четыре дня сидели. И с сыном они были очень сдержаны, и мне с мужем говорить почти не пришлось, разговор был общий. Он рассказывал о своей жизни и ничуть не интересовался, как мы без него. Уезжал опять в Сибирь, в глаза не смотрел при прощании. Я сказала ему, что муж мой погиб в Альпах (он был в Италии, его освободили союзники)".
А бывают другого рода встречи, веселей. Можно встретить надзирателя или лагерного начальника. Вдруг в Тебердинской турбазе узнаёшь в физинструкторе Славе - норильского вертухая. Или в ленинградском "Гастрономе" Миша Бакст видит - лицо знакомое, и тот его заметил. Капитан Гусак, начальник лаготделения, сейчас в гражданском. "Слушай, подожди-подожди! Где ты у меня сидел?.. А, помню, мы тебя посылки лишили за плохую работу!" (Ведь помнит! Но всё это им естественно кажется, будто поставлены они над нами навечно, и только перерыв сейчас небольшой!)
Можно встретить (Бельский) командира части полковника Рудыко, который дал поспешное согласие на твой арест, чтоб только не иметь неприятностей. Тоже в штатском и в боярской шапочке, вид учёного, уважаемый человек!
Можно встретить и следователя - того, который тебя бил или сажал в клопов. Он теперь на хорошей пенсии, как например. Хват, следователь и убийца великого Вавилова, живёт на улице Горького. Уж избави Бог от этой встречи - ведь удар опять по твоему сердцу, не по его.
А еще можно встретить твоего доносчика - того, кто посадил тебя, и вот преуспевает. И не карают его небесные молнии. Те, кто возвращаются в родные места, те-то обязательно и видят своих стукачей. "Слушайте, - уговаривает кто погорячее, - подавайте на них в суд! Хотя бы для общественного разоблачения!" (Уж - не больше, уж понимают все...) "Да нет уж.. Да ладно уж.." - отвечают реабилитированные.
Потому что этот суд был бы в ту сторону, куда волами тянуть.
"Пусть их жизнь наказывает!" - отмахивается Авенир Борисов. Только и остается.
* Фото 9. Кадацкая теперь
Композитор X. Сказал Шостаковичу: "Вот эта дама, Л., член нашего Союза, когда-то посадила меня". "Напишите заявление, - сгоряча предложил Шостакович, - мы её из Союза исключим!" (Как бы не так!) X. И руками замахал: "Нет уж, спасибо, меня вот за эту бороду по полу тягали, больше не хочу".
Да уж о возмездии ли речь? Жалуется Г. Полев: "Та сволочь, которая меня посадила, при выходе чуть снова не спрятала - и спрятала бы! - если б я не бросил семью и не уехал из родного города".
Вот это - по-нашему! Вот это - по-советски!
Что' же сон, что' же мираж болотный - прошлое? Или настоящее?..
В 1955 году пришёл Эфроимсон к зам. Главного прокурора Салину и принёс ему том уголовных обвинений против Лысенко. Салин сказал: "Мы не компетентны это разбирать, обращайтесь в ЦК".
С каких это пор они стали некомпетентными? Или отчего уж они на тридцать лет раньше не стали такими?
Процветают оба лжесвидетеля, посадившие чульпенёва в монгольскую яму, - Лозовский и серёгин. С общим знакомым по части пошёл чульпенёв к серёгину в его контору бытового обслуживания при Моссовете. "Знакомьтесь. Наш халхинголец, не помните?" - "Нет, не помню". - "А чульпенёва - не помните такого?" - "Нет, не помню, война раскидала". - "А судьбу его не знаете?" - "Понятия не имею". - "Ах, подлец ты, подлец!"
Только и скажешь. В райкоме партии, где серёгин на учёте: "Не может быть! Он так добросовестно работает".
Добросовестно работает!..
Всё на местах и все на местах. Погромыхали громы - и ушли почти без дождя.
До того всё на местах, что Ю. А. Крейнович, знаток языков Севера вернулся - в тот же институт, и в тот же сектор, с теми же, кто заложил его, кто ненавидит его - с теми же самыми он каждый день шубу снимает и заседает.
Ну, как если бы жертвы Освенцима вкупе с бывшими комендантами образовали бы общую галантерейную фирму.
Есть обергруппен-стукачи и в литературном мире. Сколько душ погубили Я. Эльсберг? Лесючевский? Все знают их - и никто не смеет тронуть. Затевали изгнать из Союза писателей - напрасно! Ни тем более - с работы. Ни уж, конечно, из партии.
Когда создавался наш кодекс (1926), сочтено было, что убийство клеветою в пять раз легче и извинительней, чем убийство ножом. (Да ведь и нельзя ж было предполагать, что при диктатуре пролетариата кто-то воспользуется этим буржуазным средством - клеветой!) По статье 95-й - заведомо ложный донос, показания, соединённые: а) с обвинением в тяжком преступлении; б) с корыстными мотивами; в) с искусственным созданием доказательств обвинения - караются лишением свободы до... Двух лет. А то и - шесть месяцев.
Либо полные дурачки эту статью составляли, либо очень уж дальновидные. Я так полагаю, что - дальновидные.
И с тех пор в каждую амнистию (сталинскую 45-го, "ворошиловскую" 53-го) эту статейку не забывали включить, заботились о своём активе.
Да еще ведь и давность. Если тебя ложно обвинили (по 58-й), то давности нет. А если ты ложно обвинил - то давность, мы тебя обережем.
Дело семьи Анны Чеботар-Ткач всё сляпано из ложных показаний. В 1944 г. Она, её отец и два брата арестованы за якобы политическое и якобы убийство невестки. Все трое мужчин забиты в тюрьме (не сознавались), Анна отбыла десять лет. А невестка оказалась вообще невредима! Но еще десять лет Анна тщетно просила реабилитации! Даже в 1964 г. Прокуратура ответила: "Вы осуждены правильно и оснований для пересмотра нет". Когда же всё-таки реабилитировали, то неутомимая Скрипникова написала за Анну жалобу: привлечь лжесвидетелей. Прокурор СССР Г. Терехов ответил: невозможно за д а в н о с т ь ю...
В 20-е годы раскопали, притащили и расстреляли тёмных мужиков, за сорок лет перед тем казнивших народовольцев по приговору царского суда. Но те мужики были не свои. А доносчики эти - плоть от плоти.
Вот та воля, на которую выпущены бывшие зэки. Есть ли еще в истории пример, чтобы столько всем известного злодейства было неподсудно, ненаказуемо?
И чего же доброго ждать? Что может вырасти из этого зловония?
Как великолепно оправдалась злодейская затея Архипелага!
Конец шестой части

* Часть Седьмая. Сталина нет *

"...и не раскаялись они в убийствах своих"

Апокалипсис, 9, 21

Глава 1. Как это теперь через плечо

Конечно, мы не теряли надежды, что будет о нас рассказано: ведь рано или поздно рассказывается правда обо всём, что было в истории. Но рисовалось, что это придёт очень нескоро - после смерти большинства из нас. И при обстановке совсем изменившейся. Я сам себя считал летописцем Архипелага, всё писал, писал, а тоже мало рассчитывал увидеть при жизни.
Ход истории всегда поражает нас неожиданностью, и самых прозорливых тоже. Не могли мы предвидеть, как это будет: безо всякой зримой вынуждающей причины всё вздрогнет, и начнёт сдвигаться, и немного, и совсем ненадолго бездны жизни как будто приопахнутся - и две-три птички правды успеют вылететь прежде, чем снова надолго захлопнутся створки.
Сколько моих предшественников не дописало, не дохранило, не доползло, не докарабкалось! - а мне это счастье выпало: в раствор железных полотен, перед тем как снова им захлопнуться - просунуть первую горсточку правды.
И как вещество, объятое антивеществом, - она взорвалась тотчас же!
Она взорвалась и повлекла за собой взрыв писем людских - но этого надо было ждать. Однако и взрыв газетных статей - через скрежет зубовный, через ненависть, через нёхоть - взрыв казённых похвал, до оскомины.
Когда бывшие зэки из трубных выкликов всех сразу газет узнали, что вышла какая-то повесть о лагерях и газетчики её наперехлёб хвалят, - решили единодушно: "опять брехня! Спроворились и тут соврать". Что наши газеты с их обычной непомерностью вдруг да накинутся хвалить правду - ведь этого ж, всё-таки, нельзя было вообразить! Иные не хотели и в руки брать мою повесть.
Когда же стали читать - вырвался как бы общий слитный стон, стон радости - и стон боли. Потекли письма.
Эти письма я храню. Слишком редко наши соотечественники имеют случай высказаться по общественным вопросам, а бывшие зэки - тем более. Уж сколько разуверялись, уж сколько обманывались - а тут поверили, что начинается-таки эра правды, что можно теперь смело говорить и писать!
И обманулись, конечно, в который раз... "Правда восторжествовала, но поздно!" - писали они. И даже еще поздней, потому что нисколько не восторжествовала...
Ну, да были и трезвые, кто не подписывался в конце писем ("берегу здоровье в оставшиеся дни моей жизни" ), или сразу, в самый накал газетного хвалебствия, спрашивал: "Удивляюсь, как Волковой дал тебе напечатать эту повесть? Ответь, я волнуюсь, не в буре ли ты?.." или "Как это еще вас обоих с Твардовским не упрятали?"
А вот так, заел у них капкан, не срабатывал. И что ж пришлось Волковы'м? - тоже браться за перо! Тоже письма писать. Или. В газеты опровержения. Да они, оказывается, и очень грамотные есть.
Из этого второго потока писем мы узнаём, и как их зовут-то, как они сами себя называют. Мы всё слово искали, лагерные хозяева да лагерщики, нет - практические работники, вот как! Вот словцо золотое! "Чекисты" вроде не точно, ну они - практические работники, так они выбрали.
Пишут:
"Иван Денисович - подхалим".
(В. В. Олейник, Актюбинск)
"К Шухову не испытываешь ни сострадания, ни уважения".
(Ю. Матвеев, Москва)
"Шухов осуждён правильно... А что' зэ-ка зэ-ка делать на воле?"
(В. И. Силин, Свердловск)
"Этих людишек с подленькой душонкой судили слишком мягко. Тёмных личностей Отечественной войны... Мне не жаль".
(Е. А. Игнатович, г. Кимовск)
"Шухов - "квалифицированный, изворотливый и безжалостный шакал. Законченный эгоист, живущий только ради брюха".
(В. Д. Успенский, Москва)
"Вместо того, чтобы нарисовать картину гибели преданнейших людей в 1937 году, автор избрал 1941 год, когда в лагерь в основном попадали шкурники. В 37-м не было Шуховых, а шли на смерть угрюмо и молча с думою о том, кому это нужно?.."
(П. А. Панков, Краматорск).
О лагерных порядках:
"А зачем давать много питания тому, кто не работает? Сила у него остаётся неизрасходованной... С преступным миром еще слишком мягко обращаются".
(С. И. Головин, Акмолинск)
"А насчёт норм питания не следует забывать, что они не на курорте. Должны искупить вину только честным трудом".
(старшина Базунов, Оймякон, 55 лет, состарился на лагерной службе)
"В лагерях меньше злоупотреблений, чем в каком-либо другом советском учреждении (!!) Утверждаю, что сейчас в лагерях стало строже".
(В. Караханов, Подмосковье)
"Эта повесть оскорбляет солдат, сержантов и офицеров МООП. Народ - творец истории, но как показан этот народ..? - в виде "попок", "остолопов", "дураков"."
(Базунов)
"Мы, исполнители, - тоже люди, мы тоже шли на геройство: не всегда подстреливали падающих и, таким образом, рисковали своей службой".
(Григ. Трофимович Железняк)
"Весь день в повести насыщен отрицательным поведением заключённых без показа роли администрации... Но содержание заключённых в лагере не является причиной периода культа личности, а связано с исполнением приговора".
(А. И. Григорьев)
"Охрана не знала, кто за что сидит".
(Караханов)
"Солженицын так описывает всю работу лагеря, как будто там и партийного руководства не было. А ведь и ранее, как и сейчас, существовали партийные организации и направляли всю работу согласно совести".
(Практические работники) "только выполняли, что' с них требовали положения, инструкции, приказы. Ведь эти же люди, что работали тогда, работают и сейчас (!!), может быть добавилось процентов десять, и за хорошую работу поощрялись не раз, являются на хорошем счету как работники".
"Горячее негодующее возмущение у всех сотрудников МООП... Просто удивляешься, сколько жёлчи в этом произведении... Он специально настраивает народ на МВД!.. И почему наши Органы разрешают издеваться над работниками МООП?.. Это нечестно!"
(Анна Филипповна Захарова, Иркутск. Обл., в МВД с 1950, в партии с 1956!)
Слушайте, слушайте! Это нечестно! - вот крик души! 45 лет терзали туземцев - и это было честно. А повесть напечатали - это нечестно!
"Такой дряни еще не приходилось переваривать... И это не только моё мнение, много нас таких, имя нам легион."
Да короче: "Повесть Солженицына должна быть немедленно изъята изо всех библиотек и читален".
(А. Кузьмин, орёл)
Так и сделано, только постепенно.
"Эту книгу надо было не печатать, а передать материал в органы КГБ".
(Аноним, ровесник Октября)
Да так почти и произошло, угадал ровесничек.
И еще другой Аноним, уже поэт:
Ты слышишь, Россия,
На совести нашей
Единого пятнышка нет!
Опять это "инкогнито проклятое"! Узнать бы - сам ли расстреливал, или только посылал на смерть, или обыкновенный ортодокс, - и вот тебе аноним! Аноним без пятнышка...
И, наконец, - широкий философский взгляд:
"История никогда не нуждалась в прошлом (!!), и тем более не нуждается в нём история социалистической культуры".
(А. Кузьмин)
История не нуждается в прошлом! - вот до чего договорились Благомыслы. А в чём же она нуждается? - в будущем, что ли?.. И вот они-то пишут историю!..
И что' можно сейчас возразить всем им, всем им против их слитного невежества? И как им сейчас можно объяснить?..
Ведь истина всегда как бы застенчива, она замолкает от слишком наглого напора лжи.
Долгое отсутствие свободного обмена информации внутри страны приводит к пропасти непонимания между целыми группами населения, между миллионами - и миллионами.
Мы просто перестаем быть единым народом, ибо говорим действительно на разных языках.
___
А всё-таки прорыв совершился! Уж как была крепка, как надёжна казалась навек отстроенная стена лжи - а зазияла брешь, и прорвалась информация. Еще вчера у нас никаких лагерей не было, никакого Архипелага - а сегодня всему народу и всему миру увиделось: лагеря! Да еще фашистские!
Как же быть?? Многолетние мастера выворачивания! Изначальные хвалебщики! - да неужели вы это стерпите? Вы - и оробеете? Вы - и поддадитесь?..
Да конечно же нет! Мастера выворачивания первые и хлынули в эту брешь! Они как будто годами только её и ждали, чтобы наполнить её своими серокрылатыми телами и радостным - именно радостным! - хлопаньем крыльев закрыть от изумлённых зрителей собственно Архипелаг.
Их первый крик - мгновенно найденный, инстинктивный, был: это не повторится! Слава Партии! - это не повторится!
Ах, умницы, ах, мастера заделки! Ведь если "это не повторится", так уж само собой приразумевается, что сегодня этого нет! В будущем - не будет, а сегодня конечно же не существует!
Так ловко хлопали они своими крыльями в бреши - и Архипелаг, едва появившись взорам, уже стал и миражом: его и нет, и не будет, ну может быть разве только - был... Так ведь - культ личности! (Удобный этот "культ личности"! - выпустил изо рта, и как будто что-то объяснил.) А что' действительно есть, что' осталось, что' наполняет брешь, и что' пребудет вовек - это "Слава Партии!" (Сперва как будто слава за то, что "не повторится", а потом и сразу почти уже как будто слава и за сам Архипелаг, это сливается, не разделишь: еще и журнала того не достали с повестью, но всюду слышим: "Слава Партии!" Еще не дочитали до того места, как плёткой бьют, но со всех сторон гремит: "Слава Партии!")
Та'к херувимы лжи, хранители Стены, прекрасно справились с первым моментом.
Но брешь-то всё-таки оставалась. И крылья их не могли на том успокоиться.
Второе усилие их было - подменить! Как фокусник, почти не закрывая платочком, меняет курицу на апельсин, так подменить и весь Архипелаг, и вместо того, который в повести показан, представить зрителям уже совсем другой, гораздо более благородный. Сперва попытки эти были осторожны (предполагали, что автор повести близок к трону), и подмену надо было делать, непрерывно хваля повесть. Но И. Чичеров справился, сразу наметил основные пути. Взахлёб нахвалясь, он стал в рецензии рассказывать об Архипелаге "от очевидцев" - рассказывать о коммунистах в лагере, которые, правда,
"...не собирали партийных взносов, но проводили ночами тайные партийные собрания (?), обсуждали политические новости... За пение шёпотом "Интернационала" по доносам стукачей гноились в карцерах... Бендеровцы, власовцы, издевались над настоящими коммунистами и калечили их заодно (!) С лагерным начальством... Но всего этого Солженицын нам не показал. Что-то в этой страшной жизни он не сумел рассмотреть".

Предыдущая страница 33 Следующая страница


Архипелаг ГУЛаг 34

А Чичеров и в лагере не был, но - рассмотрел! Ну, не ловко? Лагеря-то оказывается были - не от Советской власти, не от Партии! (Наверно, и суды были - не советские.) В лагерях верховодили-то власовцы и бендеровцы заодно с начальством. (Вот тебе раз! А мы Захаровой поверили, что у начальников лагерных - партийные книжки, и были всегда!)
Да еще не всех в московской газете печатают! Вот наш рязанский вожак писатель Н. Шундик предложил в интервью для АПН, для Запада, да не напечатали (может, и АПН - з а о д н о?..) Еще такой вариант оценки Архипелага:
"проклятье международному империализму, который спровоцировал все эти лагеря!"
А ведь умно! А ведь здорово! Но не пошло'...
То есть в общем лагеря были какие-то иностранные, чужеродные, не наши, то ли берианские, то ли власовские, то ли немецкие, чёрт их знает, а наши люди там только сидели и мучились. Да и "наши"-то люди - это не все наши люди, обо всех "наших" газетных столбцов не хватит, наши - это только коммунисты!
Вместе с нами протащившись по всему быту Архипелага, читатель может ли теперь увидеть такое место и такое время, когда подходила пора петь "Интернационал" шёпотом? Спотыкаясь после лесоповала - небось не попоёшь? Разве только если целый день ты просидел в каптёрке...
А - о чём ночные партийные собрания (опять же - в каптёрке или в санчасти и уж тогда дневные, конечно, зачем же ночью?..)? Выразить недоверие ЦК? Да вы с ума сошли! Недоверие Берии? Да ни в коем случае, он член Политбюро! Недоверие ГБ? Нельзя, её создал сам Дзержинский! Недоверие нашим советским судам? Это всё равно, что недоверие Партии, страшно и сказать. (Ведь ошибка произошла только с тобой одним - так что и товарищей надо выбирать поосторожней, они-то осуждены - правильно!)
Простой шофёр А. Г. З-йко, не убеждённый порханьем этих крыльев, пишет мне:
"Не все были, как Иван Денисович? А какими же были? Непокорными, что ли? Может быть, в лагерях действовали "отряды сопротивления", возглавляемые коммунистами? А против кого они боролись? Против партии и правительства?"
Да что за крамола! Какие могут быть "отряды сопротивления"?.. А тогда - о чём собрания? О неуплате членских взносов? - так не собирали... Обсуждать политические новости? - зачем же для этого непременно собрания? Сойдись два носа верных (да еще подумай, кто верен!) И - шепотком... Вот только о чём единственном могли быть партийные собрания в лагерях: как нашим людям захватить все придурочьи места и уцелеть, а не-наших, не-коммунистов - спихнуть, и пусть сгорают в ледяной топке лесоповала, задыхаются в газовой камере медного рудника!
И больше не придумать ничего делового - о чём бы им толковать.
Так еще в 1962-м году, еще повесть не дошла до читателя, - наметили линию, как будут дальше подменять Архипелаг. А постепенно, узнавая, что автор совсем не близок к трону, совсем не имеет защиты, что автор - и сам мираж, мастера выворачивания смелели.
Оглянулись они на повесть - да что ж мы сробели? Да что ж мы ей славу пели (по холуйской привычке)? "Человек ему (Солженицыну) не удался... В душу человека... Он побоялся заглянуть". Рассмотрелись с героем - да он же "идеальный негерой!" Шухов - он и "одинок", он и "далёк от народа", живёт, ничтожная личность, желудком - и не борется! Вот что больше всех стало возмущать: почему Шухов не борется? Свергать ли ему лагерный режим, идти ли куда с оружием - об этом не пишут, а только: почему не борется?? (А уж готов был у меня сценарий о Кенгирском восстании, да не смел я свиток развернуть...)
Сами не показав нам ни эрга борьбы, - они требовали её от нас тонно-километрами!
Так и всегда. После рати много храбрых.
"Интересы Шухова, честно говоря, мелки. А самая страшная трагедия культа личности в том, что за колючей проволокой оказались настоящие передовые советские люди, соль нашей земли, подлинные герои времени", которые "тоже были непрочь закосить лишнюю порцию баланды... Но доставали её не лакейством". (А - чем? Вот интересно - а как?)
"Солженицын сделал упор на мучительно трудных условиях. Он отошёл от суровой правды жизни". А правда жизни в том, что оставались "закалённые в огне борьбы", "взращенные ленинской партией", которые... Что же? Боролись? Нет, глубоко верили, что пройдёт мрачное время произвола".
"Убедительно описаны некоторыми авторами муки недоедания. Но кто может отрицать, что муки мысли во сто крат сильнее голода?" (Особенно если ты его не испытал.)
А в том и муки их мысли: что' же будет? Ка'к будет? Когда' нас помилуют? Когда ж нас опять призовут руководить?
Так ведь и весь XXII съезд был о том: кому хотели памятник ставить? Погибшим коммунистам! А просто погибшим Иванам? Нет, о них речи не было, их и не жаль. (В том-то и мина была "Ивана Денисовича", что подсунули им простого Ивана.)
Порхали, трепали крыльями в бреши не уставая, уже второй год подряд. А кто мог паутинкой легенды затягивать - затягивал. Вот например, "Известия" взялись поучить нас и как надо было бороться: оказывается, бежать надо было из лагеря! (не знали наши беглецы адреса автора статьи Н. Ермоловича! Вот бы у кого и перекрыться!.. Но вообще советик вредный: ведь побег подрывает МВД!) Ладно, бежать, а - дальше?
Некий Алексей, повествуют "Известия", но почему-то фамилии его не называют, якобы весной 1944-го года бежал из рыбинского лагеря на фронт - и там сразу был охотно взят в часть майором-политработником ("круто тряхнул головой, отгоняя сомнения"), фамилии майора тоже нет. Да взят не куда-нибудь, а в полковую разведку! Да отпущен в поиск! (Ну, кто на фронте был, скажите: майору этому погоны недороги? Партбилет недорог? В 41-м еще можно так было рискнуть, но в 44-м - при налаженной отчётности, при смерше?) Получил герой орден Красного Знамени (а как его по документам провели?), после войны "поспешил уйти в запас".
А второго называют нам полностью: немецкий коммунист Ксавер Шварцмюллер, бежал к нам от Гитлера в 1933-м, арестован в 41-м как немец (это всё правдоподобно). Ну, сейчас мы узнаем, как должен бороться в лагере истинный коммунист! Официальное извещение: умер в Чистополе 4. 6. 42 (загнулся на первых шагах в лагере, очень правдоподобно, особенно для иностранца), реабилитирован посмертно в 1956-м. А где же - боролся? А вот что: есть слух, что в 1962 году его якобы видели в Риге (одна баба). Значит, он бежал! Кинулись проверять "лагерный акт смерти" (расписку, неровно оборванную) - и представьте: там отсутствует фотография! Вы слышите, какая небывальщина: с умершего лагерника вдруг не сделана фотография! Да где ж это видано? Ну, ясно: он бежал и всё это время боролся! Как боролся? Неизвестно. Против кого? Неизвестно. А сейчас почему не открывается? Непонятно.
Такие басни тачает наш главный правительственный орган!
Такой паутинкой легенд хотят закрыть от нас зинувший Архипелаг!
Из тех же "Известий" вот легенда еще: в новейшее время сын узнал о посмертной реабилитации отца. И какое же его главное чувство? Может быть, гнев, что отца его укокали ни за что? Нет, радость, облегчение: какое счастье узнать, что отец был невиновен перед Партией!
Выдавливал из себя каждый паутинку, какую может. Одна на одну, одна на одну - а всё-таки бел-свет затягивается, а всё-таки уже не так просматривается Архипелаг.
А пока это всё плели и ткали, пока крыльями в бреши усиленно хлопали, - сзади, по той стороне стены подмащивались лесами и взбирались наверх главные в этом деле каменщики: чтобы немножко писатели, но чтоб и потерпевшие, чтоб и сами в лагере посидели, а то ведь и дураки не поверят, - подмащивались Борис Дьяков, Георгий Шелест, Галина Серебрякова да Алдан-семёнов.
Ретивости у них не отнять, они на эту брешь еще с первых дней замахивались, они на неё снизу безо всяких еще подмостей самоножно прыгали и раствор туда шлёпали, да не доставали.
Серебрякова - та плиту готовую принесла в затычку - закрыть пробоину и еще с избытком: принесла роман об ужасах следствия над коммунистами - как глаза вырывали, как ногами топтали. Но объяснили ей, что не подходит камень, не туда, что это новая дырка только будет.
А Шелест, бывший комбриг ВЧК, еще и прежде предлагал свой "Самородок" в "Известия", да пока тема была не разрешена - на кой он? Теперь за 12 дней до пробоины, но уже зная, где она пройдёт, наложили "Известия" шелестовский пластырь. Однако не удержал: пробило, как и не было.
Еще дымилось в стене - стал подскакивать Дьяков, нашвыривать туда свои "Записки придурка". Да кирпич лакшинской рецензии как раз ему на голову свалился: разоблачили Дьякова, что он в лагере шкуру спасал, больше ничего.
Нет, так не пойдет. Нет, тут надо основательно. И стали строить леса.
Ушло на это полтора года, перебивались пока газетными статьями, порханьем перепончатых крыльев. А как подмостились и кран подвели - тут кладка пошла вся разом: в июле 1964-го - "Повесть о пережитом" Дьякова, "Барельеф на скале" Алдан-семёнова, в сентябре - "Колымские записи". В том же году в Магадане выскочила и книжечка Вяткина.
И - всё. И - заложили. И спереди, на месте закладки, совсем другое нарисовали: пальмы, финики, туземцы в купальных костюмах. Архипелаг? Как будто Архипелаг. А подменили? Да, подменили...
Я этих всех книг уже коснулся, говоря о благонамеренных, и если бы расхождение наше с ними кончалось литературой, не было бы потребности мне на них и отзываться. Но поскольку взялись они оболгать Архипелаг, - должен я пояснить, где именно у них декорация. Хотя читатель, одолевший всю мою вот эту книгу, пожалуй, и сам легко разглядит.
Первая и главная их ложь в том, что на их Архипелаге н е с и д и т н а р о д, наши Иваны. Порознь или вместе нащупав, но лгут они дружно тем, что делят заключённых на: 1. Честных коммунистов (с частным подразделением - беспартийные пламенные коммунисты) и 2. Белогвардейцев-власовцев-полицаев-бендеровцев (вали в кучу).
Но все перечисленные вместе составляли в лагере не более 10-15%. А остальные 85% - крестьяне, интеллигенция и рабочие, вся собственно-Пятьдесят Восьмая и все бесчисленные несчастные "указники" за катушку ниток и за подол колосков - у них не вошли, пропали! А потому пропали, что они искренне не заметили своего страдающего народа! Это быдло для них и не существует, раз, вернувшись с лесоповала, не поёт шёпотом "Интернационала". Глухо упоминает Шелест о сектантках (даже не о сектантах, он их в мужских лагерях не видел!), где-то промелькнул у него один ничтожный вредитель (так и понимаемый, как вредитель), один ничтожный бытовик - и всё. И все национальности окраин тоже у них выпали. Уж Дьяков по времени своей сидки мог бы заметить хоть прибалтийцев? Нет, нету! (Они б и западных украинцев скрыли, да уж те слишком активно себя вели.)
Весь туземный спектр выпал у них, только две крайних линии остались! Ну да ведь это для схемы и нужно, без этого схему не построишь.
У Алдан-семёнова кто в бригаде единственная продажная душа? - единственный там крестьянин - Девяткин. У Шелеста в "Самородке" кто простачок-дурачок? Единственный там крестьянин Голубов. Вот их отношение к народу!
Вторая их ложь в том, что л а г е р н о г о т р у д а у них либо вовсе н е т, их герои обычно - придурки, освобожденные от настоящего труда и проводящие дни в каптёрках, или за бухгалтерскими столами, или в санчасти (у Серебряковой - сразу 12 человек в больничной палате, "прозванной коммунистической". Да кто ж это их собрал? Да почему ж одни коммунисты? Да не по блату ли их поместили сюда на отдых?..); либо это какое-то нестрашное, неизмождающее, неубивающее картонное занятие. А ведь десяти-двенадцати-часовой труд - главный вампир. Он и есть полное содержание каждого дня и всех дней Архипелага.
Третья их ложь в том, что у них в лагере н е лязгает зубами г о л о д, не поглощает каждый день десятки пеллагрических и дистрофиков. Никто не роется в помойках. Никто, собственно, не нуждается думать, как не умереть до конца дня. ("ИТЛ - лагерь облегчённого режима", - небрежно бросает Дьяков. Посидел бы ты при том облегчённом режиме!)
Достаточно этих трёх лжей, чтобы исказить все пропорции Архипелага - и реальности уже не осталось, истинного трёхмерного пространства уже нет. Теперь, согласно общему мировоззрению автора и личной его фантазии, можно сочинять, складывать из кубиков, рисовать, вышивать и плести всё, что угодно - в этом придуманном мире всё можно. Теперь можно и посвятить долгие страницы описанию высоких размышлений героев (когда кончится произвол? Когда нас призовут к руководству?), и как они преданы делу Партии и как Партия со временем всё исправит. Можно описывать всеобщую радость при подписке на заём (подписаться на заём, вместо того, чтобы иметь деньги для ларька). Можно всегда безмолвную тюрьму наполнить разговорами (лубянский парикмахер спешит спросить, коммунист ли Дьяков... Бред!). Можно вставлять в арестантские переклички вопросы, которые от веку не задавались ("Партийность?.. Какую должность занимал?..") Сочинять анекдоты, от которых уже не смех, а понос: зэк подаёт жалобу вольнонаёмному секретарю партбюро на то, что некий вольный оклеветал его, зэка, члена партии! - в какие ослиные уши это надувается?.. (Дьяков). Или: зэк из конвоируемой колонны (благородный Петраков, сподвижник Кирова) заставляет всю колонну свернуть к памятнику Ленина и снять шапки, в том числе и конвоиров!! - а автоматы же какой рукой?.. (Алдан-семёнов)
У Вяткина колымское ворьё на разводе охотно снимает шапки в память Ленина. Абсолютный бред. (А если бы правда - не много б вышло Ленину почёта из того).
Весь "Самородок" Шелеста - анекдот от начала до конца. Сдавать или не сдавать лагерю найденный самородок? - для этого вопроса нужна прежде всего отчаянная смелость: за неудачу - расстрел! (да и за сам вопрос ведь - расстрел!)... Вот они сдали - и еще потребовал генерал устроить их звену обыск. А что было б, если б не сдали?.. Сам же упоминает автор и соседнее "звено латыша", у которого обыск был и на работе и в бараке. Так не стояла проблема - поддержать ли Родину или не поддержать, а - рискнуть ли четырьмя своими жизнями за этот самородок? Вся ситуация придумана, чтобы дать проявиться их коммунизму и патриотизму. (Другое дело - бесконвойные. У Алдан-семёнова воруют самородки и майор милиции и замнаркомнефти.)
Но Шелест всё-таки не угадал времени: он слишком грубо, даже с ненавистью говорит о лагерных хозяевах, что' совсем недопустимо для ортодокса. А Алдан-семёнов о явном злодее - начальнике прииска, так и пишет: "он был толковый организатор" (!) Да вся мораль его такая: если начальник - хороший, то в лагере работать весело и жить почти свободно Так и Вяткин: у него палач Колымы начальник Дальстроя Карп Павлов - то "не знал", то "не понимал" творимых им ужасов, то уже и перевоспитывается.
В нарисованную декорацию пришлось всё-таки этим авторам включить для похожести и детали подлинные. У А.-семёнова: конвоир отбирает себе добытое золото; над отказчиками издеваются, не зная ни права, ни закона; работают при 53 градусах ниже ноля; воры в лагере блаженствуют; пенициллин зажат для начальства. - У Дьякова: грубое обращение конвоя; сцена в Тайшете около поезда, когда с зэков не управились номера снять, пассажиры кидали заключённым еду и курево, а конвоиры подхватывали себе; описание предпраздничного обыска.
Но эти штрихи используют авторы, чтобы только была им вера.
А главное у них вот что. Словами рецензий:
"В "Одном дне Ивана Денисовича" лагерная охрана - почти звери. Дьяков показывает, что среди них много таких, кто мучительно думали" (но ничего не придумали).
"Дьяков сохранил суровую правду жизни... Для него бесправие в лагерях это... Фон (!), а главное то, что советский человек не склонил головы перед произволом... Дьяков видит и честных чекистов, которые шли на подвиг, да, на подвиг!"
(Этот подвиг - устраивать коммунистов на хорошие места. Впрочем подвиг видят и у заключённого коммуниста Конокотина: он, "оскорбленный безумным обвинением... Лишённый свободы... Продолжал работать" препаратором! То есть в том подвиг, что не дал повода выгнать себя из санчасти на общие.)
Чем венчается книга Дьякова? "всё тяжкое ушло" (погибших он не вспоминает), "всё доброе вернулось". "Ничто не зачёркнуто".
У А.-семёнова: "Несмотря на всё - мы не чувствуем обиды". Хвала Партии - это она уничтожила лагеря! (Стихотворный эпилог.)
Да уничтожила ли?.. Не осталось ли чего?.. И потом - кто их создал, лагеря?.. Молчат.
А что' вот ответить заключённому А. К. К-ву, он спрашивает: "А при Берии Советская власть была или нет? Почему она ему не помешала?.."
Или П. Р. М-ку: "Как же могло так статься, что у власти стоит народ и народ для народа допустил такую тиранию?"
Наши авторы ведь не заботились о пайке, и не работали, они всё время мыслили высоко - так ответьте!
Молчат. Глушь...
Вот и всё. Дырка заделана и закрашена (еще подмазал генерал Горбатов под цвет). И не было дырки в Стене! А сам Архипелаг если и был, то - какой-то призрачный, ненастоящий, маленький, не стоящий внимания.
Что еще? На всякий случай еще подмажут журналисты. Вот Мих. Берестинский по поручению неутомимой "Лит. Газеты" (кроме литературы, она ничего не упустит) съездил на станцию Ерцево. И сам ведь, оказывается, сидел. Но как глубоко он растроган новыми хозяевами островов: "Невозможно даже представить себе в сегодняшних исправ-труд органах, в местах заключения, людей, хотя бы отдаленно напоминающих Волкового... Теперь это подлинные коммунисты. Суровые, но добрые и справедливые люди. Не надо думать, что это бескрылые ангелы... (Очевидно, такое мнение всё же существует... - А. С.) Заборы с колючей проволокой, сторожевые вышки, увы, пока нужны. Но офицеры с радостью рассказывают, что всё меньше и меньше поступает "контингента" (А чему они радуются - что до пенсии не дотянут, придётся работу менять?)
Ма-аленький такой Архипелажик, карманный. Очень необходимый. Тает, как леденец.
Кончили работу. Но наверно на леса еще лезли доброхоты с мастерками, с кистями, с вёдрами штукатурки.
И тогда крикнули на них:
- Цыц! Назад! Вообще не вспоминать! Вообще - забыть! Никакого Архипелага не было - ни хорошего, ни плохого! Вообще - замолчать! Забыть!
Так первый ответ был - судорожное порханье.
Второй - основательная закладка пролома.
Третий ответ - забытьё.
Право воли знать об Архипелаге вернулось в исходную глухую точку - в 1953 год.
И спокойно снова любой литератор может распускать благонюни о перековке блатных. Или снимать фильм, где служебные собаки сладострастно рвут людей.
Всё делать так, как бы не было ничего, никакого пролома в Стене.
И молодёжь, уставшая от этих поворотов (то в одну сторону говорят, то в другую), машет рукой - никакого "культа", наверно, не было, и никаких ужасов не было, очередная трепотня. И идёт на танцы.
Верно сказано: пока бьют - пота' и кричи! А по'сле кричать станешь - не поверят.
___
Когда Хрущев, вытирая слезу, давал разрешение на "Ивана Денисовича" он ведь твёрдо уверен был, что это - про сталинские лагеря, что у н е г о - таких нет.
И Твардовский, хлопоча о верховной визе, тоже искренне верил, что это - о прошлом, что это - кануло.
Да Твардовскому простительно: весь публичный столичный мир, окружавший его, тем и жил, что вот - оттепель, что вот - хватать прекратили, что вот - два очистительных съезда, что вот возвращаются люди из небытия, да много их! За красивым розовым туманом реабилитаций скрылся Архипелаг, стал невидим вовсе.
Но я-то, я! - ведь и я поддался, а мне непростительно. Ведь и я не обманывал Твардовского! Я тоже искренне думал, что принёс рассказ - о прошлом! Уж мой ли язык забыл вкус баланды? - я ведь клялся не забывать. Уж я ли не усвоил природы собаководов? Уж я ли, готовясь в летописцы Архипелага, не осознал, до чего он сроден и нужен государству? О себе, как ни о ком, я уверен был, что надо мною не властен этот закон:
Дело-то забывчиво, тело-то заплывчиво.
Но - заплыл. Но - влип... Но - поверил... Благодушию метрополии поверил. Благополучию своей новой жизни. И рассказам последних друзей, приехавших оттуда: мягко стало! Режим послабел! Выпускают, выпускают! Целые зоны закрывают! Энкаведешников увольняют...
Нет, - прах мы есть! Законам праха подчинены. И никакая мера горя не достаточна нам, чтоб навсегда приучиться чуять боль общую. И пока мы в себе не превзойдём праха - не будет на земле справедливых устройств - ни демократических, ни авторитарных.
Так вот неожидан оказался мне еще третий поток писем от зэков н ы н е ш н и х, хотя он-то и был самый естественный, хотя его-то и должен был я ждать в первой череде.
На измятых бумажках, истирающимся карандашом, потом в конвертах случайных, надписанных уже часто вольняшками и отправленных, значит по левой - слал мне свои возражения, и даже гнев, - сегодняшний Архипелаг.
Те письма были тоже общий слитный крик. Но крик: "А мы!!??"
Ведь газетный шум вокруг повести, изворачиваясь для нужд воли и заграницы, трубился в том смысле, что: "это - было, но никогда не повторится".
И взвыли зэки: как же не повторится, когда мы сейчас сидим, и в тех же условиях?!
"Со времён Ивана Денисовича ничего не изменилось", - дружно писали они из разных мест.
"Зэк прочтет вашу книгу, и ему станет горько и обидно, что всё осталось так же".
"Что' изменилось, если остались в силе все законы 25-летнего заключения, выпущенные при Сталине?"
"Кто' же сейчас культ личности, что опять сидим ни за что?"
"чёрная мгла закрыла нас - и нас не видят".
"Почему же остались безнаказаны такие, как Волковой?.. Они и сейчас у нас воспитателями".
"Начиная от захудалого надзирателя и кончая начальником управления, все кровно заинтересованы в существовании лагерей. Надзорсостав за любую мелочь фабрикует Постановление; оперы чернят личные дела... Мы - двадцатипятилетники, - булка с маслом, и ею насыщаются те порочные, кто призваны наставлять нас добродетели. Не так ли колонизаторы выдавали индейцев и негров за неполноценных людей? Против нас восстановить общественное мнение ничего не стоит, достаточно написать статью "Человек за решёткой"... И завтра народ будет митинговать, чтобы нас сожгли в печах".
Верно. Ведь всё верно.
- "Ваша позиция - арьергард!" - огорошил меня Ваня Алексеев.
И от всех этих писем я, ходивший для себя в героях, увидел себя виноватым кругом: за десять лет я потерял живое чувство Архипелага.
Для н и х, для с е г о д н я ш н и х зэков моя книга была - не в книгу, и правда - не в правду, если не будет продолжения, если не будет дальше сказано еще и о н и х. Чтоб сказано было - и чтоб изменилось! Если слово не о деле и не вызовет дела - так и на что оно? Ночной лай собак на деревне?
(Я рассуждение это хотел бы посвятить нашим модернистам: вот так наш народ привык понимать литературу. И нескоро отвыкнет. И надо ли отвыкать?)
И очнулся я. И сквозь розовые благовония реабилитаций различил прежнюю скальную громаду Архипелага, его серые контуры в вышках.
Состояние нашего общества хорошо описывается физическим полем. Все силовые линии этого поля направлены от свободы к тирании. Эти линии очень устойчивы, они врезались, они вкаменились, их почти невозможно взвихрить, сбить, завернуть. Всякий внесённый заряд или масса легко сдуваются в сторону тирании, но к свободе им пробиться - невозможно. Надо запрячь десять тысяч волов.
Теперь-то, после того как книга моя открыто объявлена вредной, напечатание её признано ошибкой ("последствия волюнтаризма в литературе"), изымается она уже и из вольных библиотек, - упоминание одного имени Ивана Денисовича или моего стало на Архипелаге непоправимой крамолой. Но тогда-то! Тогда - когда Хрущев жал мне руку и под аплодисменты представлял тем трём сотням, кто считал себя элитой искусства, когда в Москве мне делали "большую прессу" и корреспонденты томились у моего гостиничного номера, когда открыто было объявлено, что партия и правительство поддерживают такие книги, когда Военная Коллегия Верховного Суда гордилась, что меня реабилитировала (как сейчас, наверно, раскаивается) и юристы-полковники заявляли с её трибуны, что книгу эту в лагерях должны читать! - тогда-то немые, безгласные, ненаименованные силы поля невидимо упёрлись - и книга остановилась!! Тогда остановилась! И в редкий лагерь она попала законно, так, чтоб её брали читать из библиотеки КВЧ. Из библиотек её изъяли. Изымали её из бандеролей, приходивших кому-то с воли. Тайком, под полой, приносили её вольняшки, брали с зэков по 5 рублей, а то будто и по 20 (это - хрущёвскими рублями! И это с зэков! Но зная бессовестность прилагерного мира, не удивишься). Зэки проносили её в лагерь через шмон, как нож; днём прятали, а читали по ночам. В каком-то североуральском лагере для долговечности сделали ей металлический переплёт.
Да что говорить о зэках, если и на сам прилагерный мир распространялся тот же немой, но всеми принятый запрет! На станции Вис Северной железной дороги вольная Мария Асеева написала в "Лит. Газету" одобрительный отзыв на повесть -и то ли в ящик почтовый бросила, то ли неосторожно оставила на столе, - но через 5 часов после написания отзыва секретарь парторганизации В. Г. Шишкин обвинял её в политической провокации (и слова-то находят!) - и тут же она была арестована.
В Тираспольской ИТК-2 заключённый скульптор Г. Недов в своей придурочной мастерской лепил фигуру заключённого (фот. 10), сперва из пластилина. Начальник режима капитан Солодянкин обнаружил: "Да ты заключённого делаешь? Кто дал тебе право? Это - контрреволюция!" Схватил фигурку за ноги, разодрал и на пол швырнул половинки: "Начитался каких-то Иван Денисовичей!" (Но дальше не растоптал, и Недов половинки спрятал.) По жалобе Солодянкина Недов был вызван к начальнику лагеря Бакееву, но за это время успел в КВЧ раздобыть несколько газет. "Мы тебя судить будем! Ты настраиваешь людей против советской власти!" - загремел Бакаев. (А понимают, чего стоит вид зэка!) "Разрешите сказать, гражданин начальник... Вот Никита Сергеевич говорит... Вот товарищ ильичёв..." - "Да он с нами как с равными разговаривает!" - ахнул Бакаев. - Лишь через полгода Недов отважился снова достать те половинки, склеил их, отлил в баббите и через вольного отправил фигуру за зону.
* Фото 10. Скульптура Недова
Начались по ИТК-2 поиски повести. Был общий генеральный шмон в жилой зоне. Не нашли. Как-то Недов решил им отомстить: с "Гранит не плавится" Тевекеляна устроился вечером, будто от комнаты загородясь (при стукачах ребят просил прикрыть), а чтоб в окно было видно. Быстро стукнули. Вбежали трое надзирателей (а четвёртый извне через окно смотрел, кому он передаст). Овладели! Унесли в надзирательскую, спрятали в сейф. Надзиратель Чижик, руки в боки, с огромной связкой ключей: "Нашли книгу! Ну, теперь тебя посадят!" Но утром офицер посмотрел: "Эх, дураки!.. Верните".
Так читали зэки книгу, "одобренную партией и правительством"!..
___
В заявлении советского правительства от декабря 1964 года говорится: "Виновники чудовищных злодеяний ни в коем случае и ни при каких обстоятельствах не должны избежать справедливого возмездия... Ни с чем не сравнимы злодеяния фашистских убийц, стремившихся уничтожить целые народы".
Это - к тому, чтобы в ФРГ не разрешить применять сроков давности по прошествии двадцати лет.
Только вот с а м и х с е б я судить не хочется, хотя бы и "стремились уничтожить целые народы".
У нас много печатается статей о том, как важно наказывать сбежавших западногерманских преступников. Есть просто специалисты по таким статьям, например Лев Гинзбург. Он пишет (говорят, что - для аналогии): какая моральная подготовка должна была быть проведена нацистами, чтобы массовые убийства показались им естественными и нравственными? Теперь законодатели ищут защиты в том, что не они же исполняли приговоры! А исполнители - в том, что не они же издавали законы!
Как знакомо... Мы только что прочли у наших практических: "Содержание заключённых связано с исполнением приговора... Охрана не знала, кто за что сидит".
Так надо было узнать, если вы люди! Потому вы и злодеи, что не имели ни гражданского, ни человеческого взгляда на охраняемых людей. А разве не было инструкций и у нацистов? А разве не было у нацистов веры, что они спасают арийскую расу?
Да и наши следователи не запнутся (уже не запинаются) ответить: а зачем же заключённые сами на себя показывали? Надо было, мол, твёрдо стоять, когда мы их пытали! А зачем же доносчики сообщали ложные факты? Ведь мы опирались на них, как на свидетельские показания!
Было короткое время - они забеспокоились. Уже упомянутый В. Н. Ильин (бывший ген.-лейтенант МГБ) сказал по поводу Столбуновского (следователя генерала Горбатова, тот помянул его): "Ай, ай, как нехорошо! Ведь у него теперь неприятности начались. А человек хорошую пенсию получает". - Да потому за перо взялась и А. Ф. Захарова - взволновалась, что скоро за всех возьмутся; и о капитане Лихошерстове (!), которого "очернил" Дьяков, написала горячо: "Он и сейчас капитан, секретарь парторганизации (!), трудится на сельхозе. И представляете, как ему трудно сейчас работать, когда о нём такое пишут! Идёт разговор, что Лихошерстова будут разбирать и чуть ли не привлекать! Да за что?! Хорошо, если это только разговор, а не исключена возможность, что и додумаются. Вот уж это произведёт настоящий фурор среди сотрудников МООП. Разбирать за то, что он выполнял все указания, которые давались сверху? А теперь он должен отчитываться за тех, кто давал эти указания? Вот это здорово! Стрелочник виноват!"
Но переполох быстро кончился. Нет, отвечать никому не придется. Разбирать не будут никого.
Может быть, вот штаты немного кое-где сократились, - да ведь перетерпеть - и расширятся! А пока гебисты, кто еще не дослужил до пенсии или кому надо к пенсии добрать, пошли в писатели, в журналисты, в редакторы, в лекторы-антирелигиозники, в идеологические работники, кто - в директоры предприятий. Сменив перчатки, они по-прежнему будут нас вести. Так и надёжнее. (А кто хочет пребывать на пенсии - пусть благоденствует. Например, подполковник в отставке Хурденко. Подполковник, экий чин! - небось, батальоном командовал? Нет, в 1938-м году начинал с простого вертухая, держал кишку насильственного питания.)
А в архивных управлениях пока, не торопясь, просматривают и уничтожают все лишние документы: расстрельные списки, постановления на шизо и буры, материалы лагерных следствий, доносы стукачей, лишние данные о Практических Работниках и конвоирах. Да и в санчасти, и в бухгалтерии - везде найдутся лишние бумаги, лишние следы...
...Мы придём и молча сядем на пиру.
Мы живые были вам не ко двору.
А сегодня мы безмолвны и мертвы,
Но и мёртвых нас еще боитесь вы!
(Виктория Г., колымчанка)
Заикнёмся: а что, правда, всё стрелочники да стрелочники? А как - со Службой Движения? А повыше, чем вертухаи, практические работники да следователи? Те, кто только указательным пальцем шевелил? Кто только с трибуны несколько слов...
Еще раз, как это? - "виновники чудовищных злодеяний... Ни при каких обстоятельствах... Справедливого возмездия... Ни с чем не сравнимы... Стремившихся уничтожить целые народы..."
Тш-ш-ш! Тш-ш-ш! Потому-то в августе 1965 года с трибуны Идеологического Совещания (закрытого совещания о Направлении наших умов) и было возглашено: "Пора восстановить полезное и правильное понятие враг народа!"

Глава 2. Правители меняются, Архипелаг остаётся

Надо думать, Особые лагеря были из любимых детищ позднего сталинского ума. После стольких воспитательных и наказательных исканий наконец родилось это зрелое совершенство: эта однообразная, пронумерованная сухочленённая организация, психологически уже изъятая из тела матери-Родины, имеющая вход, но не выход, поглощающая только врагов, выдающая только производственные ценности и трупы. Трудно даже себе представить ту авторскую боль, которую испытал бы Дальновидный Зодчий, если бы стал свидетелем банкротства еще и этой своей великой системы. Она уже при нём сотрясалась, давала вспышки, покрывалась трещинами - но вероятно докладов о том не было сделано ему из осторожности. Система Особых лагерей, сперва инертная, малоподвижная, неугрожающая, - быстро испытывала внутренний разогрев и в несколько лет перешла в состояние вулканической лавы. Проживи Корифей еще год-полтора - и никак не утаить было бы от него этих взрывов, и на его утомлённую старческую мысль легла бы тяжесть еще нового решения: отказаться от любимой затеи и снова перемешать лагеря, или же напротив, завершить её систематическим перестрелом всех литерных тысяч.
Но, навзрыд оплакиваемый. Мыслитель умер несколько прежде того. Умерев же, вскоре с грохотом потащил за собою костенеющей рукой и своего еще румяного, еще полного сил и воли сподвижника - министра этих самых обширных, запутанных, неразрешимых внутренних дел.
И падение Шефа Архипелага трагически ускорило развал Особых лагерей. (Какая это была историческая непоправимая ошибка! Разве можно было потрошить министра интимных дел! Разве можно было ляпать мазут на небесные погоны?!)
* Фото 10. На воркутинской свалке. Так проходит слава мира...
Величайшее открытие лагерной мысли XX века - лоскуты номеров, были поспешно отпороты, заброшены и забыты! Уже от этого Особлаги потеряли свою строгую единообразность. Да что там, если решётки с барачных окон и замки с дверей тоже были сняты, и Особлаги потеряли приятные тюремные особенности, отличавшие их от ИТЛ. (С решётками наверное поспешили! - но и опаздывать было нельзя, такое время, что надо было отмежеваться!)
Как ни жаль, - но экибастузский каменный БУР, устоявший против мятежников, - теперь сломали и снесли вполне официально... Да что там, если внезапно освободили начисто из Особлагов - австрийцев, венгров, поляков, румын, мало считаясь с их чёрными преступлениями, с их 15-ти и 25-летними сроками и тем самым подрывая в глазах заключённых всю весомость приговоров. И сняты были ограничения переписки, благодаря которым только и чувствовали себя особлаговцы по настоящему заживо умершими. И даже разрешили свидания! - страшно сказать: свидания!.. (И даже в мятежном Кенгире стали строить для них отдельные маленькие домики). Ничем не удерживаемый либерализм настолько затопил недавние Особые лагеря, что заключённым разрешили носить причёски (и алюминиевые миски с кухни стали исчезать для переделки на алюминиевые гребешки). И вместо лицевых счётов и вместо особлаговских бон туземцам разрешили держать в руках общегосударственные деньги и рассчитываться ими как зазонным людям.
Беспечно, безрассудно разрушали ту систему, от которой сами же кормились - систему, которую плели, вязали и скручивали десятилетиями!
А закоренелые эти преступники - хоть сколько-нибудь смягчились от поблажек? Нет! Напротив! Выявляя свою испорченность и неблагодарность, они усвоили глубоко-неверное, обидное и бессмысленное слово "бериевцы" - и теперь всегда, когда что-нибудь им не нравилось, в выкриках честили им и добросовестных конвоиров, и терпеливых надзирателей, и заботливых опекунов своих - лагерное руководство. Это не только было обидно для сердец Практических Работников, но сразу после падения Берии это было даже и опасно, потому что кем-то могло быть принято как исходная точка обвинения.
И поэтому начальник одного из кенгирских лагпунктов (уже очищенного от мятежников и пополненного экибастузцами) вынужден был с трибуны обратиться так: "Ребята! (на эти короткие годы с 54-го до 56-го сочли возможным называть заключённых "ребята") Вы обижаете надзорсостав и конвой криками "бериевцы"! Я вас прошу это прекратить". На что выступавший маленький В. Г. Власов сказал: "Вы вот за несколько месяцев обиделись. А я от вашей охраны 18-лет кроме "фашист" ничего не слышу. А нам не обидно?" И обещал майор - пресечь кличку "фашисты". Баш на баш.
После всех этих злоплодных разрушительных реформ можно считать отдельную историю Особлагов законченной 1954-м годом, и дальше не отличать их от ИТЛ.
Повсюду на разворошенном Архипелаге с 1954-го по 1956-й год установилось льготное время - эра невиданных поблажек, может быть самое свободное время Архипелага, если не считать бытовых домзаков середины 20-х годов.
Одна инструкция перед другой, один инспектор перед другим выкобенивались, как бы еще пораздольнее развернуть в лагерях либерализм. Для женщин отменили лесоповал! - да, было признано, что лесоповал для женщин якобы тяжёл (хотя тридцатью непрерывными годами доказано было, что нисколько не тяжёл). - Восстановили условно-досрочное освобождение для отсидевших две трети срока. - Во всех лагерях стали платить деньги, и заключённые хлынули в ларьки, и не было разумных режимных ограничений этих ларьков, да при широкой бесконвойности какой ему режим? - он мог на эти деньги и в посёлке покупать. - Во все бараки повели радио, насытили их газетами, стенгазетами, назначили агитаторов по бригадам. Приезжали товарищи лекторы (полковники!) И читали лагерникам на разные темы - даже об искажении истории Алексеем Толстым, но не так просто было руководству собрать аудиторию, палками загонять нельзя, нужны косвенные методы воздействия и убеждения. А собравшиеся гудели о своём и не слушали лекторов. - Разрешили подписывать лагерников на заём, но кроме благонамеренных никто не был этим растроган, и воспитателям просто за руку каждого приходилось тянуть к подписному листу, чтобы выдавить из него какую-нибудь десятку (по хрущёвски - рубль). По воскресеньям стали устраивать совместные спектакли мужских и женских зон - сюда валили охотно, даже галстуки покупали в ларьках.
Оживлено было многое из золотого фонда Архипелага - та самозабвенность и самодеятельность, которою он жил во времена великих Каналов. Созданы были "Советы Актива" с секторами учебно-производственным, культурно-массовым, бытовым, как местком, и с главною задачей - бороться за производительность труда и за дисциплину. Воссоздали "товарищеские суды" с правами: выносить порицание, налагать штраф и просить об усилении режима, о неприменении двух третей.
Мероприятия эти когда-то хорошо служили Руководству - но то было в лагерях, не прошедших выучку особлаговской резни и мятежей. А теперь очень просто: первого же предсовета (Кенгир) зарезали, второго избили - и никто не хотел идти в Совет Актива. (Кавторанг Бурковский работал в это время в Совете Актива, работал сознательно и принципиально, но с большой осторожностью, всё время получая угрозы ножа, и ходил на собрания бендеровской бригады выслушивать критику своих действий.)
А безжалостные удары либерализма всё подкашивали и подкашивали систему лагерей. Устроены были "лагпункты облегчённого режима" (и в Кенгире был такой!): по сути, в зоне только спать, потому что на работу ходить бесконвойно, любым маршрутом и в любое время (все и старались пораньше уйти, попозже вернуться). В воскресенье же третья часть зэков увольнялась в город до обеда, третья часть после обеда, и только одна треть оставалась не удостоенной прогулки.
Пусть читатель поставит себя в положение лагерных руководителей и скажет: можно ли в таких условиях работать? И на какой успех можно рассчитывать?
Один офицер МВД, мой спутник по сибирскому поезду в 1962 году, всю эту лагерную эпоху до 1954-го описал так: "Полный разгул! Кто не хотел - и на работу не ходил. За свои деньги покупали телевизоры". У него остались очень мрачные воспоминания от той короткой недоброй эпохи.
Потому что не может быть добра, если воспитатель стоит перед арестантом как проситель, не имея позади себя ни плётки, ни бура, ни шкалы голода!
Но еще как будто было мало этого всего! - еще двинули по Архипелагу тараном зазонного содержания: арестанты вообще уходят жить за зону, могут обзаводиться домами и семьями, зарплата им выплачивается, как вольным, вся (уже не удерживается на зону, на конвой, на лагерную администрацию), а с лагерем у них только та остаётся связь, что раз в две недели они приходят сюда отмечаться.
Это был уже конец!.. Конец света или конец Архипелага, или того и другого вместе! - а юридические органы еще восхваляли это зазонное содержание как гуманнейшее и новейшее открытие коммунистического строя!
После этих ударов оставалось, кажется, только распустить лагеря - и всё. Погубить великий Архипелаг, погубить, рассеять и обескуражить сотни тысяч практических работников с их жёнами, детьми и домашним скотом, свести на ничто их выслугу лет, их звания, их беспорочную службу!
И кажется это уже началось: стали приезжать в лагеря какие-то "Комиссии Верховного Совета" или проще "разгрузочные" и, отстраняя лагерное руководство, заседали в штабном бараке и выписывали ордера на освобождение с такой лёгкостью и безответственностью, будто это были ордера на арест.
Над всем сословием Практических Работников нависла смертельная угроза. Надо было что-то предпринимать! Надо же было бороться!
___
Всякому важному общественному событию в СССР уготован один из двух жребиев: либо оно будет замолчано, либо оно будет оболгано. Я не могу назвать значительного события в стране, которое избежало бы этой рогатки.
Так и всё существование Архипелага: большую часть времени оно замалчивалось, когда же что-нибудь о нём писали - то лгали: во времена ли великих Каналов или о разгрузочных комиссиях 1956-го года.
Да с комиссиями этими даже и без газетного наговора, без внешней необходимости, мы сами способствовали, чтобы сентиментально прилгать тут. Ведь как же не растрогаться: мы привыкли к тому, что даже адвокат нападает на нас, а тут прокурор - и нас защищает! Мы истомились по воле, мы чувствуем - там какая-то новая жизнь начинается, мы это видим и по лагерным изменениям - и вдруг чудодейственная полновластная комиссия, поговорив с каждым пять-десять минут, вручает ему железнодорожный билет и паспорт (кому-то - и с московской пропиской)! Да что же, кроме хвалы, может вырваться из нашей истощённой, вечно-простуженной хрипящей арестантской груди?
Но если чуть приподняться над нашей колотящейся радостью, бегущей упихивает тряпки в дорожный мешок, - таково ли должно было быть окончание сталинских злодеяний? Не должна ли была бы эта комиссия выйти перед общим строем, снять шапки и сказать:
- Братья! Мы присланы Верховным Советом просить у вас прощения. Годами и десятилетиями вы томились тут, не виновные ни в чём, а мы собирались в торжественных залах под хрустальными люстрами и ни разу о вас не вспомнили. Мы покорно утверждали все бесчеловечные указы Людоеда, мы - соучастники его убийств. Примите же наше позднее раскаяние, если можете. Ворота - открыты, и вы - свободны. Вон, на площадке, садятся самолёты с лекарствами, продуктами и тёплой одеждой для вас. В самолётах - врачи.
В обоих случаях - освобождение, да не так оно подано, да не в том его смысл. Разгрузочная комиссия - это аккуратный дворник, который идёт по сталинским блевотинам и тщательно убирает их, только всего. Здесь не закладываются новые нравственные основы общественной жизни.
Я привожу дальше суждение А. Скрипниковой, с которым я вполне согласен. Заключённые по одиночке (опять разобщённые!) Вызываются на комиссию в кабинет. Несколько вопросов о сути его судебного дела. Они заданы доброжелательно, вполне любезно, но они клонятся к тому, что заключённый должен признать свою вину (не Верховный Совет, а опять-таки несчастный заключённый!) Он должен помолчать, он должен голову склонить, он должен попасть в положение прощённого, а не прощающего! То есть, маня свободой, от него добиваются теперь того, чего раньше не могли вырвать и пытками. Зачем это? Это важно: он должен вернуться на волю робким! А заодно протоколы комиссии представят Истории, что сидели-то в основном виноватые, что уже таких-то зверских беззаконий и не было, как разрисовывают. (Может быть, и финансовый был расчётец: не будет реабилитации - не будет реабилитационной компенсации. Такое истолкование освобождения не взрывало и самой системы лагерей, не создавало помех новым поступлениям (которые не пресекались и в 1956-57-м), никаких не получалось обязательств, что их тоже освободят.
А тех, кто перед комиссией по непонятной гордости отказывался признать себя виновным? Тех оставляли сидеть. Не очень было их и мало. (Женщин, не раскаявшихся в Дубровлаге в 1956 году, собрали и отправили в Кемеровские лагеря.)
Скрипникова рассказывает о таком случае. Одна западная украинка имела 10 лет за мужа-бендеровца, от неё потребовали теперь признать, что сидит за мужа-бандита. "Ни, нэ скажу". - "Скажи, на свободу пойдешь!" - "Ни, нэ скажу. Вин - нэ який не бандит, вин - оуновец". - "Ну, а не хочешь - сиди!" (председатель комиссии - соловьёв). - Прошло всего несколько дней, и к ней пришёл на свидание едущий с севера муж. У него было 25 лет, он легко признал себя бандитом и помилован. Он не оценил жениной стойкости, а накинулся на неё с упрёками: "Та казала б, шо я - дьявол с хвостом, шо копыта у меня бачила. А яка мини теперь справа с хозяйством та детьми?"
Напомним, что и Скрипникова отказалась признать себя виновной, и осталась еще три года сидеть.
Так даже эра свободы пришла на Архипелаг в прокурорской мантии.
Но всё же не пуст был переполох Практических Работников: небывалое сочетание звёзд сошлось на небе Архипелага в 1955-56 годах. Это были его роковые годы и могли бы стать его последние годы!
Если бы люди, облечённые высшей властью и отягченные полнотой информации о своей стране, еще были бы пронизаны и пропитаны ну хотя бы только своим же Учением, но безраздельно, без "личного сектора", бескорыстно - когда же, как не в эти годы было им оглянуться, и ужаснуться, и зарыдать? Кто ж пропустит в "царство коммунизма" с этим кровавым мешком за спиной? Он весь сочится, он пятнает багрово всю спину! Политических распустили - а бытовиков миллионы кто же напек? Не производственные ли отношения? Не среда ли? Не мы ли сами?.. Не вы ли?
Так к свиньям собачьим надо было отбросить космическую программу! Отложить попечение о морском флоте Сукарно и гвардии Квамо Нкрумы! Хотя бы сесть да затылок почесать: как же нам быть? Почему наши лучшие в мире законы отвергаются миллионами наших граждан? Что заставляет их лезть в это гибельное ярмо, и чем невыносимее ярмо - тем еще гуще лезут? Да как, чтобы этот поток иссяк? Да может законы наши - не те, что надо? (А тут бы не обошлось подумать о школе задёрганной, о деревне запущенной, и о многом том, что называется просто несправедливостью без всяких классовых категорий.) Да тех, уже попавших, как нам к жизни вернуть? - не дешёвым размахом ворошиловской амнистии, а душевным разбором каждого павшего - и дела его, и личности.
Ну, кончать Архипелаг - надо или нет? Или он - навеки? Сорок лет он гнил в нашем теле - хватит?
Нет, оказывается! Нет, не хватит! Мозговые извилины напрягать - лень, а в душе и вовсе ничего не отзванивает. Пусть Архипелаг еще на сорок лет останется, а мы займёмся Асуанской плотиной и воссоединением арабов!
Историкам, привлечённым к 10-летнему царствованию Никиты хрущёва, когда вдруг как бы перестали действовать некие физические законы, к которым мы привыкли; когда предметы стали на диво двигаться против сил поля и против сил тяжести, - нельзя будет не поразиться, как много возможностей на короткое время сошлось в этих руках, и как возможности эти использовались лишь как бы в игру, в шутку, а потом покидались беспечно. Удостоенный первой после Сталина силы в нашей истории - уже ослабленной, но еще огромной, - он пользовался ею как тот крыловский Мишка на поляне, перекатывая чурбан без цели и пользы. Дано ему было втрое и впятеро твёрже и дальше прочертить освобождение страны - он покинул это как забаву, не понимая своей задачи, покинул для космоса, для кукурузы, для кубинских ракет, берлинских ультиматумов, для преследования церкви, для разделения обкомов, для борьбы с абстракционистами.
Ничего никогда он не доводил до конца - и меньше всего дело свободы! Нужно было натравить его на интеллигенцию? - ничего не было проще. Нужно было его руками, разгромившими сталинские лагеря - лагеря же теперь и укрепить? - это было легко достигнуто! И - когда?
В 1956 году - году XX съезда - уже были изданы первые ограничительные распоряжения по лагерному режиму! Они продолжены в 1957 году - году прихода Хрущева к полной безраздельной власти.
Но сословие Практических Работников еще не было удовлетворено. И, чуя победу, оно шло в контратаку: так жить нельзя! Лагерная система - опора советской власти, а она гибнет!
Главное воздействие, конечно, велось негласно - там где-то за банкетным столом, в салоне самолёта и на лодочной дачной прогулке, но и наружу эти действия иногда прорывались - то выступлением Б. И. Самсонова на Сессии Верховного Совета (декабрь 1958 года): заключённые де живут слишком хорошо, они довольны (!) Питанием (а должны быть постоянно недовольны...), с ними слишком хорошо обращаются. (И в парламенте, не признавшем свою прежнюю вину, никто, конечно, Самсонову не отповедал.) То - статьёю о "человеке за решёткой" (1960 г.).
И поддавшись этому давлению; ни во что не вникнув; не задумавшись, что не увеличилась же преступность за эти пять лет (а если увеличилась, то надо искать причин в государственной системе); не соотнеся эти новые меры со своею же верой в торжественное наступление коммунизма; не изучив дела в подробностях, не посмотрев своими глазами, - этот проведший "всю жизнь в дороге" царь легко подписал наряд на гвозди, быстро сколотившие эшафот в его прежней форме и прочности.
И всё это произошло в тот самый 1961-й год, когда Никита сделал еще один последний лебединый порыв вырвать телегу свободы в облака. Именно в 1961-м году - году XXII съезда - был издан указ о смертной казни в лагерях "за террор против исправившихся (то бишь, против стукачей) и против надзорсостава" (да его и не было никогда!) И утверждены были пленумом Верховного Суда (июнь 1961) четыре лагерных режима - теперь уже не сталинских, а хрущёвских.
Всходя на трибуну съезда для новой атаки против сталинской тюремной тирании, Никита только-только что попустил завинтить и свою системку не хуже. И всё это искренне казалось ему уместимым и согласуемым!..
Лагеря сегодня - это и есть те лагеря, как утвердила их партия перед XXII съездом. С тех пор 6 лет такими они и стоят.
Не режимом отличаются они от сталинских лагерей, а только составом заключённых: нет многомиллионной Пятьдесят Восьмой. Но так же сидят миллионы, и так же многие - беспомощные жертвы неправосудия: заметены сюда лишь только б стояла и кормилась система.
Правители меняются. Архипелаг остаётся.
Он потому остаётся, что э т о т государственный режим не мог бы стоять без него. Распустивши Архипелаг, он и сам перестал бы быть.
___
Не бывает историй бесконечных. Всякую историю надо где-то оборвать. По нашим скромным и недостаточным возможностям мы проследили историю Архипелага от алых залпов его рождения до розового тумана реабилитации. На этом славном периоде мягкости и разброда накануне нового хрущёвского ожесточения лагерей и накануне нового уголовного кодекса сочтём нашу историю оконченной. Найдутся другие истории - те, что, по несчастью, знают лучше нас лагеря хрущёвские и послехрущёвские.
Да они уже нашлись: это С. Караванский и Анатолий Марченко. И будут еще всплывать во множестве, ибо скоро, скоро наступит в России эра гласности!
Например, книга Марченко даже притерпевшееся сердце старого лагерника сжимает болью и ужасом. А в описании современного тюремного заключения она даёт нам тюрьму еще более Нового Типа, чем та, о которой толкуют наши свидетели. Мы узнаём, что Рог, второй рог тюремного заключения (см. Ч. I, гл. 12), взмыл еще круче, вкололся в арестантскую шею еще острей. Сравнением двух зданий владимирского централа - царского и советского, Марченко вещественно объясняет нам, где обрывается аналогия с царским периодом русской истории: царское здание сухое и тёплое, советское - сырое и холодное (в камере мёрзнут уши! И никогда не снимаются бушлаты), царские окна заложены советскими кирпичами вчетверо - да не забудьте намордники!
Однко, Марченко описывает только Дубровлаг, куда ныне стянуты политические со всей страны. Ко мне же стёкся материал по лагерям бытовым, из разных мест - и перед авторами писем я в долгу, не должен смолчать. И в долгу вообще перед бытовиками: я мало уделил им во всей толще пройденной книги.
Итак, постараюсь изложить главное, что мне известно о положении в современных лагерях.
Да каких "лагерях"? Лагерей-то нет, вот в чём важная новинка хрущёвских лет! От этого кошмарного сталинского наследия мы избавились! Порося перекрестили в карася, и вместо лагерей у нас теперь... Колонии (метрополия - колонии, туземцы живут в колониях, так ведь и должно быть? И стало быть, уже не гулаг, а ГУИТК (ну, да памятливый читатель удержал, что и так он назывался когда-то, всё уже было). Если добавить, что и МВД у нас теперь нет, а только МООП, то признаем, что заложены все основы законности и не о чем шум поднимать.
Так вот режимы введены с лета 1961 года такие: общий - усиленный - строгий - особый (без "особого" мы никуда с 1922 года...) Выбор режима производится приговаривающим судом "в зависимости от характера и тяжести преступления, а также (якобы) от личности преступника". Но проще и короче: пленумами Верховных судов республик разработаны перечни статей уголовного кодекса, по которым и видно, кого куда" совать. Это - впредь, это - свежеосуждаемых. А то живое население Архипелага, кого хрущёвская предсъездовская реформа застигла на Архипелаге - в "зазонном содержании", бесконвойными и на облегчённом режиме? Тех "рассмотрели" местные народные суды по перечням статей (ну, может быть еще по ходатайствам местных оперов) - и рассовали по четырём режимам.
Эти метания так легки и веселы на верхней палубе! - вправо руль на девяносто! Влево руль на девяносто! - но каковы они грудным клеткам в немом и тёмном трюме? Года 3-4 назад сказали: обзаводитесь семьями, домами, плодитесь и живите - вас уже греет солнце наступающего коммунизма! Ничего плохого вы с тех пор не совершили, вдруг - лай собак, хмурые цепи конвоиров, перекличка по делам, и семья ваша осталась в недостроенном доме, а вас угоняют за какую-то новую проволоку. "Гражданин начальник, а - хорошее поведение?.. Гражданин начальник, а - добросовестный труд?.." Кобелю под хвост ваше хорошее поведение! Кобелю под хвост ваш добросовестный труд!..
Какая, какая ответственная администрация на земле допустит вот такие повороты и прыжки? Разве только в нарождающихся африканских государствах...
Что за мысль руководила реформой 1961 года - истинная, не показная? (показная - "добиться лучшего исправления"). По-моему, вот какая: лишить заключённого материальной и личной независимости, невыносимой для Практических Работников, поставить его в положение, когда на его желудке отзывалось бы одно движение пальца Практического Работника - то есть, сделать зэка вполне управляемым и подчинённым. Для этого надо было: прекратить массовую бесконвойность (естественную жизнь людей, осваивающих дикие места!), всех загнать в зону, сделать основное питание недостаточным, пресечь подсобные его средства: заработок и посылки.
А п о с ы л к а в лагере - это не только пища. Это - всплеск моральный, это - кипучая радость, руки трясутся: ты не забыт, ты не одинок, о тебе думают! Мы в наших каторжных Особлагерях могли получать неограниченное число посылок (их вес - 8 килограммов, был общепочтовым ограничением). Хотя получали их далеко не все и неравномерно, но это неизбежно повышало общий уровень питания в лагере, не было такой смертной борьбы. Теперь введено и ограничение веса посылки - 5 кг, и жестокая шкала - в год не более: шести-четырёх-трёх-двух посылок соответственно по режимам! То есть на самом льготном общем режиме человек может получить раз в два месяца пять килограммов, куда входят и упаковка и, может быть, что-то из одежды - и значит меньше 2 кг в месяц на в с е виды еды! А при режиме особом - 600 грамм в месяц...
Да если б их-то давали!.. Но и эти жалкие посылки разрешаются лишь тем, кто отсидел более половины срока. И чтобы не имел никаких "нарушений" (чтобы нравился оперу, воспитателю, надзирателю и надзирателеву поросёнку)! И обязательно 100% производственного выполнения! И обязательное участие в "общественной жизни" колонии (в тех тощих концертах, о которых пишет Марченко; в тех насильственных спартакиадах, когда человек падает от слабости; или хуже - в подручных надзорсостава).
Поперхнёшься и той посылкой! За этот ящичек, собранный твоими же родственниками, - требуют еще душу твою!
Читатель, очнитесь! Мы историю - кончили, мы историю уже захлопнули. Это - сейчас, сегодня, когда ломятся наши продуктовые магазины (хотя бы в столице), когда вы искренне отвечаете иностранцам, что наш народ вполне насытился. А наших оступившихся (а часто ни в чем не виноватых, вы же поверили наконец в мощь нашего правосудия!) Соотечественников исправляют голодом вот так! Им снится - хлеб!
(Еще заметим, что самодурству лагерных хозяев предела нет, контроля нет! Наивные родственники присылают бандероль - с газетами или с лекарствами. И бандероль засчитывают как посылку! - очень много случаев таких, из разных мест пишут. Начальник режима срабатывает как робот с фотоглазом: штука! А посылку, пришедшую следом, - отправляют назад.)
Зорко следится также, чтоб ни кусочек съедобный не был передан зэку и при свидании! Надзиратели видят свою честь и свой опыт в том, чтоб такого не допустить. Для этого приезжающих вольных женщин обыскивают, обшаривают перед свиданием! (Ведь Конституцией же это не запрещено! Ну, не хочет - пусть уезжает, не повидавшись.)
Еще плотней заложен путь приходу д е н е ж н ы х п о с т у п л е н и й в колонию: сколько бы ни прислано было родственниками, всё это зачисляется на лицевой счёт "до освобождения" (то есть, государство беспроцентно берёт у зэка взаймы на 10 и 25 лет). И сколько бы ни заработал зэк - он этих денег тоже не увидит.
Х о з р а с ч Ё т такой: труд заключённого оплачивается в 70% от соответственной зарплаты вольного (а - почему? Разве его изделия пахнут иначе? Если б это было на Западе, это называлось бы эксплоатацией и дискриминацией). Из оставшегося вычитается 50% в пользу колонии (на содержание зоны, Практических Работников и собак). Из следующего остатка вычитается за харчи и обмундирование (можно себе представить, почём идёт баланда с рыбьими головами). И последний остаток зачисляется на лицевой счёт "до освобождения". Использовать же в лагерном л а р ь к е заключённый может в месяц соответственно по режимам: 10-7-5-3 рубля. (Но из Каликаток Рязанской области жалуются, что за всеми вычетами даже этих 5 рублей у людей не осталось - на ларёк не хватило.) А вот сведения из правительственной газеты "Известия" (еще в льготное время, март 1960 г., и рубли еще дутые, сталинские): ленинградская девушка Ирина Папина, которая до нарывов по всем пальцам корчевала пни, стаскивала камни, разгружала вагоны, заготовляла дрова, - зарабатывала... 10 рублей в месяц.
А дальше идёт "режимное оформление" самого ларька, пересечённое с равнодушием торговцев. По выворотному свойству колониального режима (ведь так теперь правильно будет говорить вместо "лагерного"? Языковеды, как быть, если острова сами переименовались в колонии?..) Ларёк-льгота превращается в ларёк-наказание, в то слабое место зэка, по которому его бьют. Почти в каждом письме, из колоний сибирских и архангельских, пишут об этом: ларьком наказывают! Ларька лишают за каждый мелкий проступок. Там за опоздание в подъёме на три минуты лишался ларька на три месяца (это называется у зэков "удар по животу"). Там не успел письмо кончить к вечернему обходу - на месяц лишили ларька. Там лишили потому, что "язык не так подвешен". А из Усть-Вымской колонии строгого режима пишут: "что ни день, то серия приказов на лишение ларька - на месяц, на два, на три. Каждый четвёртый человек имеет нарушения. А то бухгалтерия за текущий месяц забыла тебе начислить, пропустила в списке, - уж это пропало". (Другое дело - в карцер сразу не посадили, это и за прошлое не пропадёт.)
Старого зэка, пожалуй, не удивишь. Обычные черты бесправия. Еще пишут: "дополнительно два рубля в месяц могут быть выписаны за трудовые успехи. Но чтоб их получить, надо совершить на производстве героический поступок".
Вы подумайте только, как высоко ценится труд в нашей стране: за выдающиеся трудовые успехи - два рубля в месяц!
Вспоминают и норильскую историю, правда 1957 года - еще при блаженной передышке: какие-то неизвестные зэки съели любимую собаку распорядителя кредита Воронина, и за это в наказание семь месяцев (!) Весь лагерь "летел без зарплаты".
Очень реально, очень по-островному.
Возразит Историк-Марксист: это анекдотический случай, зачем о нём? А нарушитель, сами сказали, только каждый четвёртый. Значит, веди себя примерно, и даже на строгом режиме тебе обеспечены три рубля в месяц - килограмм сливочного масла почти!
Как бы не так! Вот повезло этому Историку с его "лотереей" (да и статейки писал очень правильные) - не побывал в лагере. Это хорошо, если в ларьке есть хлеб, дешёвые конфеты и маргарин. А то хлеб - 2-3 раза в месяц. А конфеты - только дорогие. Какое там сливочное масло, какой там сахар! - если торговец будет ретив (но он не будет), так есть Руководство - ему подсказать. Зубной порошок, паста, щётки, мыло, конверты (да и то не везде, а уж писчую бумагу - нигде, ведь на ней жалобы пишут!), дорогие папиросы, - вот ассортимент ларька. Да не забудьте, дорогой читатель, что это - не тот ларёк на воле, который каждое утро открывает свои створки, и вы можете взять сегодня на 20 копеек и завтра на 20 копеек, нет! У нас так: на 2 дня в месяц откроется этот ларёк, ты простой в очереди три часа, да зайдя (товарищи из коридора торопят) набирай сразу на все свои рубли - потому что их нет у тебя на руках, этих рублей, а сколько в ведомости стоит, столько набирай сразу: бери десять пачек папирос, бери четыре тюбика пасты!
И остаётся бедному зэку н о р м а - его туземная колониальная норма (а колония-то - за Полярным Кругом): хлеба - 700 г, сахара - 13, жиров - 19, мяса - 50, рыбы - 85. (Да это только цифры! - и мясо и рыба придут такие, что тут же половину отрежут и выбросят). Это - цифры, а в миске их не может быть, не бывает. Баланду свою описывают с Усть-Неры так: "пойло, которое не всякая колхозная скотина будет есть". Из Норильска: "магара и сечка господствуют по сегодняшний день". А еще есть и стол штрафников: 400 г хлеба и один раз в день горячее.
Правда, на Севере для "занятых на особо-тяжёлых работах" выписывают некое дополнительное питание. Но уж зная острова, знаем мы, как в тот список еще попасть (не всё тяжёлое есть "особо-тяжёлое"), и что губит "большая пайка"... Вот Пичугин "пока был пригоден, намывал по 40 кг золота за сезон, перетаскивал за день на плечах по 700-800 шпал - но на 13-м году заключения стал инвалидом - и переведён на униженную норму питания". Неужели, спрашивает, у такого человека стал меньше размер желудка?
А мы вот как спросим: этот один Пичугин своими сорока килограммами золота - сколько дипломатов содержал? Уж посольство в Непале - всё полностью! А у них там - не униженная норма?
Из разных мест пишут: общий голод, всё впроголодь. "У многих язвы желудка, туберкулёз". (Иркутская обл.): "У молодёжи - туберкулёз, язва желудка". (Рязанская область); "Много туберкулёзников".
И уж вовсе запрещается что-либо своё варить или жарить, как это разрешалось в Особлагах. Да и - из чего?..
Вот та древняя мера - Голод - какой достигнута управляемость нынешних туземцев.
А ко всему тому р а б о т а, с нормами увеличенными: ведь с тех пор производительность (человеческих мускулов) выросла. Правда, день - 8-часовой. Те же бригады: зэк погоняет зэка. Да вон на Усть-Нере и делать нечего: "20 человек ходят строить колхоз "Дружба", долбят мёрзлую землю, остальные 280 человек сидят без работы". В Каликатках наоборот: убедили 2-ю группу инвалидов идти на работу, обещая за то применить к ним "двух-третное" освобождение - и безрукие, безногие кинулись занимать посты 3-й инвалидной группы - а тех погнали на общие.
Но если не хватает всем работы, но если короток рабочий день, но если, увы, не заняты воскресенья, если труд-чародей отказывается нам перевоспитать эти отбросы, - то ведь еще остаётся у нас Чародей - р е ж и м!
Пишут с Оймякона и из Норильска, с режима особого и с режима усиленного: всякие собственные свитеры, душегрейки, тёплые шапки, уж о шубах нечего и говорить - отбираются! (Это 1963 год! 46-й год эры Октября!) "Не дают тёплого белья и не дают ничего тёплого надеть под страхом карцера" (Краслаг, решёты). "Отобрали всё, кроме нательного белья. Выдали: кителёк х/б, телогрейку, бушлат, шапку-сталинку без меха. Это на Индигирке, в Оймяконском районе, где сактированный день -51 градусов".
Правда же, как забыть? После Голода кто еще может лучше управить живое существо? Да Холод, конечно. Холод.
Особенно хорошо воспитывает особняк - особый режим, там, где "ооры и майоры" по новой лагерной поговорке. (ООР - Особо-Опасный Рецидивист, штамп местного суда.)11 Прежде всего введено полосатое рубище: шапочка "домиком" и брючки и пиджачок - широкополосые, синие с белым, как из матрацного материала. Это придумали наши тюремные мыслители, юристы Нового Общества, - они придумали это на пятом десятилетии Октября! В двух третях XX века! На пороге коммунизма! - одеть загнанных своих преступников в клоунские шкуры. (Изо всех писем видно, что эта полосатость даже больше голода, холода и остального режима раздосадовала и уязвила сегодняшних двадцатипятилетников.)
Вот еще об особом режиме: бараки в решётках и на замках; бараки подгнивают, зато построен кирпичный вместительный БУР (хотя, кроме чифиря, в лагере не осталось и нарушений: нет ни скандалов, ни драк, ни даже карт). По зоне - передвижение в строю, да так, чтобы в струночку, иначе не впустят, не отпустят. Если надзиратель выследит в строю курение - бросается своей разжиревшей фигурой на жертву, сбивая с ног, вырывает окурок, тащит в карцер. Если не вывели на работу - не вздумай прилечь отдохнуть: на койку смотри как на выставку и не притрагивайся до отбоя. В июне 63-го года поступил приказ выполоть вокруг бараков траву, чтоб и там не лежали. А где трава еще осталась - дощечка с надписью: лежать запрещается (Иркутская область).
Боже, как знакомо! Где это мы читали? Где это мы совсем недавно слышали о таких лагерях? Да не бериевские ли Особлаги? Особ - Особ...
Особый режим под Соликамском: "малейший шумок - в кормушку суют стволы автоматов".
И конечно везде любой произвол с посадкою в шизо. Поручили И-ну грузить автомашину плитами (каждая - 128 кг) в одиночку. Он отказался. Получил 7 суток.
В мордовском лагере в 1964 году один молодой зэк узнал, что кажется в Женеве и кажется в 1955 году подписано соглашение о запрещении принудительного труда в местах заключения - и отказался от работы! Получил за свой порыв - 6 месяцев одиночки.
Всё это - г е н о ц и д, пишет Караванский.
А левые лейбористы возьмутся назвать это иначе? (Боже мой, не цепляйте вы левых лейбористов! Ведь если они останутся нами недовольны - погибла наша репутация!..)
Но что ж всё мрачно да мрачно? Для справедливости дадим оценить режим молодому Практическому Работнику, выпускнику Тавдинского училища МВД (1962): "Раньше (до 1961) на лекциях по десять надзирателей стояло - не могли справиться. Сейчас - муху слышно, друг другу делают замечания. Боятся, чтоб их не перевели на более строгий режим. Работать стало гораздо легче, особенно после Указа (о расстреле). Уже к паре применили. А то бывало придёт на вахту с ножиком: берите, я гада убил... Как работать?"
Конечно, чище стал воздух. Подтверждает это и учительница колониальной школы: "За хихиканье во время политбесед - лишение досрочного освобождения. Но если ты актив, то будь хоть хам из хамов, лишь следи, чтобы другой не бросил окурка, не был в шапке - и тебе работа легче, и характеристика лучше, и окажут потом помощь в прописке".
Совет Коллектива, Секция Внутреннего Порядка (от Марченко узнаём: Сука Вышла Погулять), - это как бы дружинники, у них красная повязка: не проходи мимо нарушений! Помогай надзирателям! А Совет имеет право ходатайствовать о наказаниях! У кого статья трети'тся (применимы две трети) или половинится - непременно надо идти помогать СВП, иначе не получишь "условно-досрочного". У кого статья глухая - не идут, им не нужно. И. А. Алексеев пишет: "основная масса предпочитает медленную казнь, но в эти советы и секции не идёт".
А уже мы начинаем воздух ощущать, правда? О б щ е с т в е н н а я д е я т е л ь н о с т ь в лагере! Какие лучшие чувства она воспитывает (холуйство, донос, отталкивание соседа) - вот и светлая лестница, ведущая в небо исправления! Но и как же она скользка!
Вот из Тираспольского ИТК-2 жалуется Олухов (коммунист, директор магазина, сел за злоупотребление): выступил на слёте передовиков производства, кого-то разоблачал, "призывал заблудившихся сынов Родины к добросовестному труду", зал ответил громкими аплодисментами. А когда сел на свою скамейку, к нему подошёл зэк и сказал: "если бы ты, падло, выступил так 10 лет назад, я б тебя зарезал прямо на трибуне. А сейчас законы мешают, за тебя, суку, расстрел дадут".
Чувствует читатель, как всё диалектически взаимосвязано, единство противоположностей, одно переходит в другое? - с одной стороны бурная общественная деятельность, с другой опирается на расстрельный Указ? (А сроки чувствует читатель? "10 лет назад" - и всё там же человек. Прошла эпоха - и нет эпохи, а он всё там же...)
Тот же Олухов рассказывает и о заключённом Исаеве, бывшем майоре (Молдавия, ИТК-4). Исаев был "непримирим к нарушителям режима, выступал на Совете Коллектива против конкретных заключённых", то есть требуя им наказаний и отмены льгот. И что же? "На другую ночь у него пропал яловый военный сапог - один из пары. Он надел ботинки - но на следующую ночь пропал и один ботинок". Вот какие недостойные формы борьбы применяет загнанный классовый враг в наше время!..
Конечно, общественная жизнь - это острое явление и им надо умело руководить. Бывают случаи и совершенно разлагающие заключённых, как например с Ваней Алексеевым. - Назначили первое общелагерное собрание на 20 часов. Но и до 22 часов играл оркестр, а собрание не начиналось, хотя офицеры сидели на сцене. Алексеев попросил оркестр "отдохнуть", а начальство - ответить, когда будет собрание. Ответ: не будет. Алексеев: в таком случае мы, арестанты, сами проведём собрание на тему О ЖИЗНИ И ВРЕМЕНИ. Арестанты загудели о своём согласии, офицеры сбежали со сцены. Алексеев вышел с тетрадкой на трибуну и начал с культа личности. Но несколько офицеров налетели, отняли трибуну, выворачивали лампочки и сталкивали тех заключённых, которые успели забраться сюда. Надзирателям было приказано арестовать Алексеева, но Алексеев сказал: "Граждане надзиратели, ведь вы комсомольцы. Вы слышали - я говорил правду, на кого ж вы руку поднимаете - на совесть ленинской идеи?" всё же арестовали бы и совесть идеи, но зэки-кавказцы взяли Алексеева в свой барак и тем на одну ночь спасли от ареста. Потом он отсидел карцер, а после карцера оформили его выступление как антисоветское. Совет Коллектива ходатайствовал перед администрацией об изоляции Алексеева за антисоветскую агитацию. На основании этого ходатайства администрация обратилась в нарсуд - и дали Алексееву 3 года крытой тюрьмы.
Для верного направления умов очень важны установленные в нынешних колониях еженедельные п о л и т з а н я т и я. Их проводят начальники отрядов (200-250 ч.), офицеры. Избирается каждый раз определённая тема, ну например: гуманизм нашего строя, превосходство нашей системы, успехи социалистической Кубы, пробуждение колониальной Африки. Эти вопросы живо захватывают туземцев и помогают им лучше выполнять колониальный режим и лучше работать. (Конечно, не все понимают правильно. Из Иркутска: "В голодном лагере нам говорят об изобилии в стране продуктов. Говорят о внедрении механизации повсюду, а мы на производстве только и видим кайло, лопату, носилки, да применяем горб".)
Еще очень важно р а д и о, если его правильно использовать (не музыку, не пьесы про любовь, а воспитательные передачи).
Как и всё дозируется по режимам, так и радио: от 2-3 часов для особого режима до полного дня вещания для общего режима.
А еще бывают и ш к о л ы (а как же! Мы же готовим их к возврату в общество!) Только "всё построено на формальности, это для отвода глаз... Идут туда ребята из-под палки, охоту учиться отбивают буром"; еще "стесняются вольных учительниц, так как одеты в рвань".
А увидеть живую женщину - слишком важное событие для арестанта.
Нечего и говорить, что правильное воспитание и исправление, особенно людей взрослых, особенно если оно длится десятилетиями, может происходить только на основе сталинско-бериевского послевоенного р а з д е л е н и я п о л о в, которое и признано на Архипелаге незыблемым. Взаимовлияние полов, как импульс к улучшению и развитию, принятый во всём человеческом роде, не может быть принят на Архипелаге, ибо тогда жизнь туземцев станет "похожею на курорт". И чем ближе мы подходим под светлое зарево коммунизма, залившее уже полнеба, тем настойчивее надо преступников отделять от преступниц и только через эту изоляцию дать им как следует помучиться и исправить их.
Над всей стройной системой колониального исправления в нашу небезгласную и небесправную эпоху существует надзор общественности, да, н а б л ю д а т е л ь н ы е к о м и с с и и - читатель же не забыл о них? Их никто не отменял.
Они составляются "от местных органов". Но практически там, в диких местах, в этих вольных посёлках - кто пойдёт и попадёт в эти комиссии, кроме жён администрации? Это - просто бабский комитет, выполняющий то, что говорят их мужья.
Однако, в больших городах эта система изредка может дать и результаты внезапные. Коммунистке Галине Петровне Филипповой райком поручил состоять в наблюдательной комиссии одесской тюрьмы. Она отбивалась: "Мне нет никакого дела до преступников!" - и только партийной дисциплиною её заставили пойти. А там она - увлеклась! Она увидела там людей, да сколько среди них невинных, да сколько среди них раскаявшихся. Она сразу установила порядок разговаривать с заключёнными без администрации (чему администрация очень противилась). Некоторые зэки месяцами смотрели на неё злыми глазами, потом мягчели. Она стала ездить в тюрьму два, три, четыре раза в неделю, оставалась в тюрьме до отбоя, отказывалась от отпуска - уж не рады были те, кто её сюда послал. Кинулась она в инстанции толковать о проблеме 25-летников (в кодексе такого срока уже нет, а на людей навешено), об устройстве на работу освобождающихся, о поселениях. На верхах встречала или полное недоумение (начальник Управления Мест Заключения РСФСР, генерал, уверял её в 1963 году, что 25-летников вообще в стране не существует - и самое смешное: он-таки кажется и не знал!), или полную осведомлённость - и тогда озлобленное противодействие. Стали её преследовать и травить в украинском министерстве и по партийной линии. Разогнали и всю комиссию их за письменные ходатайства.
А пусть не мешают хозяевам Архипелага! Пусть не мешают Практическим Работникам! Вы помните, от них самих мы только что узнали: "эти же люди, что работали тогда, работают и сейчас, может быть добавилось процентов десять".
Но вот что, не произошёл ли в них душевный перелом? Не пропитались ли они любовью к несчастным своим подопечным? Да, все газеты и все журналы говорят, что - пропитались. Я уж не отбирал специально, но прочли мы (гл. 1) в "Литературной газете" о нынешних заботливых лагерщиках на ст. Ерцево. А вот опять "Литературная газета" даёт высказаться начальнику колонии:
"Воспитателей легко ругать - гораздо труднее им помочь и уж совсем трудно их найти: живых, образованных, интеллигентных (обязательно интеллигентных), заинтересованных и одарённых людей... Им надо создавать хорошие условия для жизни и работы... Я знаю, как скромен их заработок, как необъятен их рабочий день..."
И как бы гладко нам на этом кончить, на этом и порешить! Ведь жить спокойней, можно отдаться искусству, а еще безопаснее науке, - да вот письма заклятые, измятые, истёртые, "по левой" посланные из лагерей! И что же пишут, неблагодарные, о тех, кто сердце на них надрывает в необъятный рабочий день?
И-н: "Говоришь с воспитателем о своём наболевшем и видишь, что слова твои рикошетят о серое сукно шинели. Невольно хочется спросить: "Простите, как поживает ваша коровка?", у которой в хлеву он проводит больше времени, чем у своих воспитанников". (Краслаг, решёты)
Л-н: "Те же тупицы надзиратели, начальник режима - типичный Волковой. С надзирателем спорить нельзя, сразу карцер".
К-н: "Отрядные говорят с нами на жаргоне, только и слышно: падло, сука, тварь", (ст. Ерцево, какое совпадение!)
К-й: "Начальник режима - родной брат того Волкового, бьёт правда не плетью, а кулаком, смотрит как волк из-под лба... Начальник отряда - бывший опер, который держал у себя вора-осведомителя и платил за каждый донос наркотическими средствами... Все те, кто бил, мучил и казнил, просто переехали из одного лагеря в другой и занимают несколько иные посты". (Иркут. Область)
И. Г. П-в: "У начальников колоний только прямых помощников - шесть. На всех стройках дармоедов разгоняют, вот они и бегут сюда... Все лагерные тупицы... И поныне работают, добивают стаж до пенсии, да и после этого не уходят. Они не похудели. Заключённых они не считали и не считают за людей",
В. И. Д-в: "В Норильске п/я 288 нет ни одного "нового"; все те же берианцы. Уходящих на пенсию заменяют они же (те, которые были изгнаны в 1956 году)... У них - удвоение стажа, повышенные оклады, продолжительные отпуска, хорошее питание. Идёт им 2 года за год и они додумываются уходить на пенсию в 35 лет..."
П-н: "У нас на участке 12-13 здоровых парней, одетых в дублёные шубы чуть не до пят, шапки меховые, валенки армейские. Почему б им не пойти на шахту, в рудник, на целину и там найти своё призвание, а здесь уступить место более пожилым? Нет, их и цепью с волжского парохода туда не затащишь. Наверно вот эти трутни так информировали вышестоящие органы, что зэ-ка неисправимы - ведь если зэ-ка станет меньше, то сократятся их штаты".
И так же попрежнему зэки сажают картошку на огородах начальства, поливают, ухаживают за скотом, делают мебель в их дома.
Но кто же прав? Кому же верить? - в смятеньи воскликнет неподготовленный читатель.

Предыдущая страница 34 Следующая страница


35 Александр Солженицын

Конечно - газетам! Верьте газетам, читатель. Всегда верьте - нашим газетам.
___
Энкаведешники - сила. И они никогда не уступят добром. Уж если в 56-м устояли - постоят еще, постоят.
Это не только исправ-труд органы. И не только министерство Охраны. Мы уже видели, как охотно поддерживают их и газеты, и депутаты. Потому что они - костяк. Костяк многого. Но не только сила у них - у них и аргументы есть. С ними не так легко спорить. Я - пробовал.
То есть, я - никогда не собирался. Но погнали меня вот эти письма - совсем не ожидавшиеся мною письма от современных туземцев. Просили туземцы с надеждой: сказать! Защитить! Очеловечить!
И - кому ж я скажу? - не считая, что и слушать меня не станут... Была бы свободная печать, опубликовал бы это всё - вот и высказано, вот и давайте обсуждать!
А теперь (январь 1964) тайным и робким просителем я бреду по учрежденческим коридорам, склоняюсь перед окошечками бюро пропусков, ощущаю на себе неодобрительный и подозревающий взгляд дежурных военных. Как чести и снисхождения должен добиваться писатель-публицист, чтобы занятые правительственные люди освободили для него своё ухо на полчаса!
Но и еще не в этом главная трудность. Главная трудность для меня, как тогда на экибастузском собрании бригадиров: о чём им говорить? Каким языком?
Всё, что я действительно думаю, как оно изложено в этой книге - и опасно сказать, и совершенно безнадёжно. Это значит - только голову потерять в безгласной кабинетной тиши, не услышанному обществом, неведомо для жаждущих и не сдвинув дело ни на миллиметр.
А тогда как же говорить? Переступая их мраморные назеркаленные пороги, всходя по их ласковым коврам, я должен принять на себя исходные путы, шёлковые нити, продёрнутые мне через язык, через уши, через веки, - и потом это всё пришито к плечам, и к коже спины и к коже живота. Я должен принять по меньшей мере:
1. Слава Партии за всё прошлое, настоящее и будущее! (А значит, не может быть неверна общая наказательная политика. Я не смею усумниться в необходимости Архипелага вообще. И не могу утверждать, что "большинство сидит зря").
2. Высокие чины, с которыми я буду разговаривать - преданы своему делу, пекутся о заключённых. Нельзя обвинить их в неискренности, в холодности, в неосведомлённости (не могут же они, всей душой занимаясь делом, не знать его!).
Гораздо подозрительнее мотивы моего вмешательства: что - я? Почему - я, если вовсе не обязан по службе? Нет ли у меня каких-нибудь грязных корыстных целей?.. Зачем я могу вмешиваться, если Партия и без меня всё видит и без меня всё сделает правильно?
Чтоб немножко выглядеть покрепче, я выбираю такой месяц, когда выдвинут на ленинскую премию, и вот передвигаюсь как пешка со значением: может быть еще и в ладьи выйдет?
Верховный Совет СССР. Комиссия законодательных предположений. Оказывается, она уже не первый год занята составлением нового Исправ-Труд Кодекса, то есть кодекса всей будущей жизни Архипелага - вместо кодекса 1933 года, существовавшего и никогда не существовавшего, как будто и не написанного никогда. И вот мне устраивают встречу, чтобы я, взращенец Архипелага, мог познакомиться с их мудростью и представить им мишуру своих домыслов.
Их восемь человек. Четверо удивляют своей молодостью: хорошо, если эти мальчики ВУЗ успели кончить, а то и нет. Они так быстро всходят к власти! Они так свободно держатся в этом мраморно-паркетном дворце, куда я допущен с большими предосторожностями. Председатель комиссии - Иван Андреевич Бадухин, пожилой, какой-то беспредельный добряк. Кажется, от него бы зависело - он завтра же бы Архипелаг распустил. Но роль его такова: всю нашу беседу он сидит в сторонке и молчит. А самые тут едучие - два старичка! - два грибоедовских старичка, тех самых, времён очаковских и покоренья Крыма, вылитые те, закостеневшие на усвоенном когда-то, да я поручиться готов, что с 5 марта 53-го года они даже газет не разворачивали - настолько уже ничего не могло произойти, влияющего на их взгляды! Один из них - в синем пиджаке, и мне кажется - это какой-то придворный голубой екатерининский мундир, и я даже различаю след от свинченной екатерининской серебряной звезды в полгруди. Оба старичка абсолютно и с порога не одобряют всего меня и моего визита - но решили проявить терпение.
Тогда и тяжело говорить, когда слишком много есть, что' сказать. А тут еще всё пришито и при каждом шевелении чувствую.
Но всё-таки приготовлена у меня главная тирада, и кажется ничто не должно дёрнуть. Вот я им о чём: откуда это взялось представление (я не допускаю, что - у них), будто лагерю есть опасность стать КУРОРТОМ, будто если не населить лагерь голодом и холодом, то там воцарится блаженство? Я прощу их несмотря на недостаточность личного опыта представить себе частокол тех лишений и наказаний, который и составляет самое заключение: человек лишен родных мест; он живёт с тем, с кем не хочет; он не живёт с тем, с кем хочет (семья, друзья); он не видит роста своих детей; он лишён привычной обстановки, своего дома, своих вещей, даже часов на руке; потеряно и опозорено его имя; он лишён свободы передвижения; он лишён обычно и работы по специальности; он испытывает постоянное давление на себя чужих, а то и враждебных ему людей - других арестантов, с другим жизненным опытом, взглядами, обычаем; он лишён смягчающего влияния другого пола (не говоря уже о физиологии); и даже медицинское обслуживание у него несравненно ухудшено. Чем это напоминает черноморский санаторий? Почему так боятся "курорта"? Нет, эта мысль не толкает их в лбы. Они не качнулись в стульях.
Так еще шире: мы хотим ли вернуть этих людей в общество? Почему тогда мы заставляем их жить в окаянстве? Почему тогда содержание режимов в том, чтобы систематически унижать арестантов и физически изматывать? Какой государственный смысл получения из них инвалидов?
Вот я и выложился. И мне разъясняют мою ошибку: я плохо представляю нынешний контингент, я сужу по прежним впечатлениям, я отстал от жизни. (Вот это моё слабое место: я действительно н е в и ж у тех, кто там сейчас сидит.) Для тех изолированных рецидивистов всё, что я перечислил - это не лишение вовсе. Только и могут их образумить нынешние режимы. (дёрг, дёрг, - это их компетенция, они лучше знают, кто сидит.) А вернуть в общество?.. Да, конечно, да, конечно, - деревянно говорят старички, и слышится: нет, конечно, пусть там домирают, так спокойней нам да и вам.
А - режимы? Один из очаковских старичков - прокурор, тот в голубом, со звездой на груди, а седые волосы редкими колечками, он и на Суворова немного похож:
- Мы уже начали получать отдачу от введения строгих режимов. Вместо двух тысяч убийств в год (здесь это можно сказать) - только несколько десятков.
Важная цифра, я незаметно записываю. Это и будет главная польза посещения, кажется.
К т о с и д и т! Конечно, чтобы спорить о режимах, надо знать, кто сидит. Для этого нужны десятки психологов и юристов, которые бы поехали, беспрепятственно говорили бы с зэками, - а потом можно и поспорить. А мои лагерные корреспонденты как раз этого-то и не пишут - за что они сидят, и товарищи их за что.
Общая часть обсуждения закончена, мы переходим к специальной. Да комиссии и без меня всё тут ясно, у них всё уже решено, я им не нужен, а просто любопытно посмотреть.
Посылки? Только по 5 килограммов и та шкала, что сейчас действует. Я предлагаю им хоть удвоить шкалу, да сами посылки сделать по 8 кг - "ведь они ж голодают! Кто ж исправляет голодом?!"
"Как - голодают?" - единодушно возмущена комиссия. - "Мы были сами, мы видели, что остатки хлеба вывозятся из лагеря машинами!" (то есть надзирательским свиньям?..)
Что - мне? Вскричать: "Вы лжёте! Этого быть не может!" - а как больно дёрнулся язык, пришитый через плечо к заднему месту. Я не должен нарушать условия: они осведомлены, искренни и заботливы. Показать им письма моих зэков? Это - филькина грамота для них, и потёртые искомканные их бумажки на красной бархатной скатерти будут смешны и ничтожны.
- Но ведь государство ничего не теряет, если будет больше посылок!
- А кто будет пользоваться посылками? - возражают они. - В основном богатые семьи (здесь это слово употребляют - богатые, это нужно для реального государственного рассуждения). Кто наворовал и припрятал на воле. Значит, увеличением посылок мы поставим в невыгодное положение трудовые семьи!
Вот режут, вот рвут меня нити! Это - ненарушимое условие: интересы трудовых слоев - выше всего. Они тут и сидят только для трудовых слоев.
Я совсем, оказывается, ненаходчив. Я не знаю, что' им возражать. Сказать: "нет, вы меня не убедили!" - ну и наплевать, что я у них - начальник, что ли?
- ларёк! - наседаю я! - Где же социалистический принцип оплаты? Заработал - получи!
- Надо накопить фонд освобождения! - отражают они. - Иначе при освобождении он становится иждивенцем государства.
Интересы государства - выше, это пришито, тут я не могу дёргаться. И не могу я ставить вопроса, чтобы зарплату зэков повысили за счёт государства.
- Но пусть все воскресенья будут свято-выходными!
- Это говорено, так и есть.
- Но есть десятки способов испортить воскресенье внутри зоны. Оговорите, чтоб не портили!
- Мы не можем так мелко регламентировать в Кодексе.
Рабочий день - 8 часов. Я вяло выговариваю им что-то о 7-часовом, но внутренне мне самому это кажется нахальством: ведь не 12, не 10, чего еще надо?
- Переписка - это приобщение заключённого к социалистическому обществу (вот как я научился аргументировать)! Не ограничивайте её.
Но не могут они снова пересматривать. Шкала уже есть, не такая жестокая, как была у нас... Показывают мне и шкалу свиданий, в том числе "личных", трёхдневных - а у нас годами не было никаких, так это вынести можно. Мне даже кажется шкала у них мягкой, я еле сдерживаюсь, чтобы не похвалить её.
Я устал. Всё пришито, ничем не пошевельнёшь. Я тут бесполезен. Надо уходить.
Да вообще из этой светлой праздничной комнаты, из этих кресел, под ручейки их речей лагеря совсем не кажутся ужасными, даже разумными. Вот - хлеб машинами вывозят... Ну, не напускать же тех страшных людей на общество? Я вспоминаю рожи блатных паханов... Десять лет не сидемши, как угадать, кто там сейчас сидит? Наш брат политический - вроде отпущен. Нации - отпущены...
Другой из противных старичков хочет знать моё мнение о голодовках: не могу же я не одобрить кормление через кишку, если это - более богатый рацион, чем баланда?
Я становлюсь на задние лапы и реву им о праве зэка не только на голодовку - единственное средство отстаивания себя, но даже - на голодную смерть.
Мои аргументы производят на них впечатление дикое. А у меня всё пришито: говорить о связи голодовки с общественным мнением страны я же не могу.
Я ухожу усталый и разбитый: я даже поколеблен немного, а они - нисколько. Они сделают всё по-своему, и Верховный Совет утвердит единогласно.
Министр Охраны Общественного Порядка Вадим Степанович Тикунов. Что за фантастичность? Я, жалкий каторжник Щ-232, иду учить министра внутренних дел, как ему содержать Архипелаг?!..
Еще на подступах к министру все полковники - круглоголовые, белохолёные, но очень подвижные. Из комнаты главного секретаря никакой двери дальше нет. Зато стоит огромный стеклянно-зеркальный шкаф с шёлковыми сборчатыми занавесками позади стекол, куда может два всадника въехать, - и это, оказывается, есть тамбур перед кабинетом министра. А в кабинете - просторно сядут двести человек,
Сам министр болезненно-полон, челюсть большая, лицо его - трапеция, расширяющаяся к подбородку. Весь разговор он - строго-официален, выслушивает меня безо всякого интереса, по обязанности.
А я запускаю ему всю ту же тираду о "курорте". И опять эти общие вопросы: стои'т ли перед "нами" (им и мною!) Общая задача исправления зэков? (что' я думаю об "исправлении", осталось в части IV). И зачем был поворот 1961 года? Зачем эти четыре режима? И повторяю ему скучные вещи - всё то, что написано в этой главе - о питании, о ларьке, о посылках, об одежде, о работе, о произволе, о лице Практических Работников. (Самих писем я даже принести не решился, чтоб тут у меня их не хапнули, а - выписал цитаты, скрыв авторов.) Я ему говорю минут сорок или час, что-то очень долго, сам удивляясь, что он меня слушает.
Он попутно перебивает, но для того, чтобы сразу согласиться или сразу отвергнуть. Он не возражает мне сокрушительно. Я ожидал гордую стену, но он мягче гораздо. Он со многим согласен! Он согласен, что деньги на ларёк надо увеличить и посылок надо больше, и не надо регламентировать состава посылок, как делает Комиссия Предположений (но от него это не зависит, решать это всё будет не министр, а новый Исправ-Труд Кодекс); он согласен, чтоб жарили-варили из своего (да нет его, своего); чтобы переписка и бандероли вообще были неограничены (но это большая нагрузка на лагерную цензуру); он и против аракчеевских перегибов с постоянным строем (но нетактично в это вмешиваться: дисциплину легко развалить, трудно установить); он согласен, что траву в зоне не надо выпалывать (другое дело - в Дубровлаге около мехмастерских развели, видите ли, огородики, и станочники возились там в перерыв, у каждого по 2-3 квадратных метра под помидорами или огурцами - велел министр тут же срыть и уничтожить, и этим гордится! Я ему: "связь человека с землёй имеет нравственное значение", он мне: "индивидуальные огороды воспитывают частнособственнические инстинкты" ). Министр даже содрогается, как это ужасно было: из "зазонного" содержания возвращали в лагерь за проволоку. (Мне неудобно спросить: кем он в это время был и как против этого боролся.) Больше того: министр признаёт, что содержание зэков сейчас жесточе, чем было при Иване Денисовиче!
Да мне тогда не в чем его и убеждать! Нам и толковать не о чем. (А ему незачем записывать предложения человека, не занимающего никакого поста.)
Что ж предложить? - распустить весь Архипелаг на бесконвойное содержание? - язык не поворачивается, утопия. Да и всякий большой вопрос ни от кого отдельно не зависит, он вьётся змеями между многими учреждениями и ни одному не принадлежит.
Напротив, министр уверенно настаивает: полосатая форма для рецидивистов нужна ("да знали б вы, что это за люди!"). А моими упрёками надзорсоставу и конвою он просто обижен: "У вас путаница или особенности восприятия из-за вашей биографии". Он уверяет меня, что никого не загонишь работать в надзорсостав, потому что кончились льготы. ("Так это - здоровое народное настроение, что не идут!" - хотелось бы мне воскликнуть, но за уши, за веки, за язык дёргают предупредительные нити. Впрочем, я упускаю: не идут лишь сержанты и ефрейторы, а офицеров - не отобьёшься.) Приходится пользоваться военнообязанными. Министр напротив указывает мне, что хамят только заключённые, а надзор разговаривает с ними исключительно корректно.
Когда так расходятся письма ничтожных зэков и слова министра - кому же вера? Ясно, что заключённые лгут.
Да он ссылается и на собственные наблюдения - ведь он-то бывает в лагерях, а я - нет. Не хочу ли поехать? - Крюково, Дубровлаг. (Уж из того, что с готовностью он эти два назвал - ясно, что потёмкинские устройства. И кем я поеду? Министерским контролёром? Да я тогда и глаз на зэков не подниму... Я отказываюсь...)
Министр, напротив, высказывает, что зэки бесчувственны и не откликаются на заботы. Приедешь в Магнитогорскую колонию, спросишь: "Какие жалобы на содержание?" - и так-таки при начальнике олпа хором кричат: "Никаких!"
А вот в чём министр видит "замечательные стороны лагерного исправления":
- гордость станочника, похваленного начальником лагпункта;
- гордость лагерников, что их работа (кипятильники) пойдёт в героическую Кубу;
- отчёт и перевыборы лагерного "Совета Внутреннего Порядка" (Сука Вышла Погулять);
- обилие цветов (казённых) в Дубровлаге.
Главное направление его забот: создать свою промышленную базу у всех лагерей. Министр считает, что с развитием интересных работ прекратятся побеги. (моё возражение о "человеческой жажде свободы" он даже не понял.)
Я ушёл в усталом убеждении, что концов - нет. Что ни на волос я ничего не подвинул, и так же будут тяпать тяпки по траве. Я ушёл подавленным - от разноты' человеческого понимания. Ни зэку не понять министра, пока он не воцарится в этом кабинете, ни министру - понять зэка, пока он сам не пойдёт за проволоку и ему самому не истопчут огородика и взамен свободы не предложат осваивать станок.
Институт изучения причин преступности. Это была интересная беседа с двумя интеллигентными замдирами и несколькими научными работниками. Живые люди, у каждого свои мнения, спорят и друг с другом. Потом один из замдиров, В. Н. Кудрявцев, провожая меня по коридору, упрекнул: "Нет, вы всё-таки не учитываете всех точек зрения. Вот Толстой бы учел..." И вдруг обманом завернул меня: "Зайдемте познакомимся с нашим директором. Игорь Иванович Карпец".
Это посещение не планировалось! Мы уже всё обговорили, зачем? Ладно, я зашёл поздороваться. Как бы не так! - еще с тобой ли тут поздороваются! Не поверить, что эти задиры и зав. Секторами работают у этого начальника, что он возглавляет тут всю научную работу. (А главного я и не узна'ю: Карпец - вице-президент международной ассоциации юристов-демократов!)
Встал навстречу мне враждебно-презрительно (кажется, весь пятиминутный раговор так и прошёл на ногах) - будто я к нему просился-просился, еле добился, ладно. На лице его: сытое благополучие; твёрдость; и брезгливость (это - ко мне). На груди, не жалея хорошего костюма, привинчен большой значок, как орден: меч вертикальный и там, внизу, что-то пронзает, и надпись: МВД. (Это - какой-то очень важный значок. Он показывает, что носитель его имеет особенно давно "чистые руки, горячее сердце, холодную голову".)
- Так о чём там, о чём? - морщится он. Мне совсем он не нужен, но теперь уж из вежливости я немного повторяю.
- А-а, - как бы дослышивает юрист-демократ - либерализация? Сюсюкать с зэ-ка'?!
И тут я неожиданно и сразу получаю полные ответы, за которыми бесплодно ходил по мрамору и меж зеркальных стёкол:
Поднять уровень жизни заключённых? Нельзя! Потому что вольные вокруг лагерей тогда будут жить хуже зэ-ка, это недопустимо.
Принимать посылки часто и много? Нельзя! Потому что это будет иметь вредное действие на надзирателей, которые не имеют столичных продуктов.
Упрекать, воспитывать надзорсостав? Нельзя! Мы держимся за них! Никто не хочет на эту работу идти, а много мы платить не можем, сняли льготы.
Мы лишаем заключённых социалистического принципа заработка? Они сами вычеркнули себя из социалистического общества!
Но мы же хотим их вернуть к жизни!?..
Вернуть???.... - удивлён меченосец. - Лагерь не для этого. Лагерь есть кара!
Кара! - наполняет всю комнату. - Кара!!
Карррра!!!
Стоит вертикальный меч - разящий, протыкающий, не вышатнуть!
Ка-ра!!
Архипелаг был. Архипелаг остаётся, Архипелаг - будет!
А иначе на ком же выместить просчёты Передового Учения? - что не такими люди растут, как задуманы.

Глава 3. Закон сегодня

Как уже видел читатель сквозь всю эту книгу, в нашей стране, начиная с самого раннего сталинского времени, не было политических. Все миллионные толпы, прогнанные перед вашими глазами, все миллионы Пятьдесят Восьмой были простые уголовники.
А тем более говорливый весёлый Никита Сергеевич на какой трибуне не раскланивался: политических? Нет!! У н а с-то - н е-е т!
И ведь вот - забывчивость горя, обминчивость той горы, заплывчивость нашей кожи: почти и верилось! Даже старым зэкам. Зримо распустили миллионы зэков - так вроде и не осталось политических, как будто так? Ведь мы - вернулись, и к нам вернулись, и наши вернулись. Наш городской умственный круг как будто восполнился и замкнулся. Ночь переспишь, проснёшься - из дома никого не увели, и знакомые звонят, все на местах. Не то, чтобы мы совсем поверили, но приняли так: политические сейчас, ну, в основном, не сидят. Ну, нескольким стам прибалтийцам и сегодня (1968) не дают вернуться к себе в республику. Да вот еще с крымских татар заклятья не сняли - так наверно скоро... Снаружи, как всегда (как и при Сталине) - гладко, чисто, не видно.
А Никита с трибун не слазит: "К таким явлениям и делам возврата нет и в партии и в стране" (22 мая 1959 г. - еще до Новочеркасска). "Теперь все в нашей стране свободно дышат... Спокойны за своё настоящее и будущее" (8 марта 1963 г., уже после Новочеркасска).
Новочеркасск! Из роковых городов России. Как будто мало было ему рубцов гражданской войны - посунулся еще раз под саблю.
Новочеркасск! Целый город, целый городской мятеж так начисто слизнули и скрыли! Мгла всеобщего неведения так густа осталась и при хрущёве, что не только не узнала о Новочеркасске заграница, не разъяснило нам западное радио, но и устная молва была затоптана вблизи, не разошлась - и большинство наших сограждан даже по имени не знает такого события: Новочеркасск, 2 июня 1962 года.
Так изложим здесь всё, что' нам удалось собрать.
Не преувеличим, сказав, что тут завязался важный узел новейшей русской истории. Обойдя крупную (но с мирным концом) забастовку ивановских ткачей на грани 30-х годов, - Новочеркасская вспышка была за сорок один год (от Кронштадта и Тамбова) первым народным выступлением - никем не подготовленным, не возглавленным, не придуманным - криком души, что дальше так жить нельзя!
В пятницу 1 июня было опубликовано по Союзу одно из выношенных любимых хрущёвских постановлений о повышении цен на мясо и масло. А по другому экономическому плану, не связанному с первым, в тот же день на крупном новочеркасском электровозостроительном заводе (НЭВЗ) также и снизили рабочие расценки - процентов до тридцати. С утра рабочие двух цехов (кузнечного и металлургического), несмотря на всю послушность, привычку, втянутость, не могли заставить себя работать - уж так припекли с обеих сторон! Громкие разговоры их и возбуждение перешли в стихийный митинг. Будничное событие для Запада, необычайное для нас. Ни инженеры, ни главный инженер уговорить рабочих не могли. Пришёл директор завода Курочкин. На вопрос рабочих "на что теперь будем жить?" этот сытый выкормыш ответил: "Жрали пирожки с мясом - теперь будете с повидлом!" Едва убежали от растерзания и он, и его свита. (Быть может, ответь он иначе - и угомонилось бы.)
К полудню забастовка охватила весь огромный НЭВЗ. (Послали связных на другие заводы, те мялись, но не поддержали.) Вблизи завода проходит ж-д линия Москва-Ростов. Для того ли, чтоб о событиях скорее узнала Москва, для того ли, чтобы помешать подвозу войск и танков, - женщины во множестве сели на рельсы задержать поезда; тут же мужчины стали разбирать рельсы и делать завалы. Размах забастовки - нерядовой, по масштабу всей истории русского рабочего движения. На заводском здании появились лозунги: "Долой хрущёва!", "хрущёва - на колбасу!".
К заводу (он стоит вместе со своим посёлком в 3-4 километрах от города за р. Тузлов) в тех же часах стали стягиваться войска и милиция. На мост через р. Тузлов вышли и стали танки. С вечера и до утра в городе и по мосту запретили всякое движение. Посёлок не утихал и ночью. За ночь было арестовано и отвезено в здание городской милиции около 30 рабочих - "зачинщиков".
С утра 2 июня бастовали и другие предприятия города (но далеко не все). На нэвзе - общий стихийный митинг, решено идти демонстрацией в город и требовать освобождения арестованных рабочих. Шествие (впрочем, по началу лишь человек около трёхсот, ведь страшно!) С женщинами и детьми, с портретами Ленина и мирными лозунгами прошло мимо танков по мосту, не встретив запрета, и поднялось в город. Здесь оно быстро обрастало любопытствующими, одиночками с других предприятий и мальчишками. Там и сям по городу люди останавливали грузовики и с них ораторствовали. Весь город бурлил. Демонстрация нэвза пошла по главной улице (Московской), часть демонстрантов стала ломиться в запертые двери городского отделения милиции, где предполагали своих арестованных. Оттуда им ответили стрельбой из пистолетов. Дальше улица выводила к памятнику Ленина и, двумя суженными обходами сквера, - к горкому партии (бывшему атаманскому дворцу, где кончил Каледин). Все улицы были забиты людьми, а здесь, на площади - наибольшее сгущение. Многие мальчишки взобрались на деревья сквера, чтобы лучше видеть.
А горком партии оказался пуст - городские власти бежали в Ростов. Внутри - разбитые стёкла, разбросанные по полу бумаги, как при отступлении в гражданскую войну. Десятка два рабочих, пройдя дворец, вышли на его длинный балкон и обратились к толпе с беспорядочными речами.
Было около 11 часов утра. Милиции в городе совсем не стало, но всё больше войск. (Картинно, как от первого лёгкого испуга гражданские власти спрятались за армию.) Солдаты заняли почтамт, радиостанцию, банк. К этому времени весь Новочеркасск вкруговую был уже обложен войсками, и прегражден был всякий доступ в город или выход из него. (На эту задачу выдвинули и ростовские офицерские училища, часть их оставив для патрулирования по Ростову.) По Московской улице, тем же путём, как прошла демонстрация, туда же, к горкому, медленно поползли танки. На них стали влезать мальчишки и затыкать смотровые щели. Танки дали холостые пушечные выстрелы - и вдоль улицы зазвенели витринные и оконные стекла. Мальчишки разбежались, танки поползли дальше.
А студенты? Ведь Новочеркасск - студенческий город! Где же студенты?.. Студенты Политехнического и других институтов и нескольких техникумов были заперты с утра в общежитиях и институтских зданиях. Сообразительные ректоры! Но, скажем: и не очень гражданственные студенты. Наверно, и рады были такой отговорке. Современных западных бунтующих студентов (или наших прежних русских), пожалуй дверным замком не удержишь.
Внутри горкома возникла какая-то потасовка, ораторов постепенно втягивали внутрь, а на балкон выходили военные, и всё больше. (Не так ли с балкона управления Степлага наблюдали и за кенгирским мятежом?). С маленькой площади близ самого дворца цепь автоматчиков начала теснить толпу назад, к решётке сквера, (Разные свидетели в один голос говорят, что э т и солдаты были - нацмены, кавказцы, свежепривезённые с другого конца военного округа, и ими заменили стоявшую перед тем цепь из местного гарнизона. Но показания разноречат: получила ли перед тем стоявшая цепь солдат приказ стрелять, и верно ли, что приказ был не выполнен из-за того, что капитан, принявший его, не скомандовал солдатам, а кончил с собой перед строем. Самоубийство офицера не вызывает сомнения, но не ясны рассказы об обстоятельствах и никто не знает фамилии этого героя совести.) Толпа пятилась, однако никто не ждал ничего дурного. Неизвестно, кто отдал команду, - но э т и солдаты подняли автоматы и дали первый залп поверх голов.
Может быть, генерал Плиев и не собирался сразу расстреливать толпу - да события развились по себе: данный поверх голов залп пришелся по деревьям сквера и по мальчишкам, которые стали оттуда падать. Толпа видимо взревела - и тут солдаты, по приказу ли, в кровяном ли безумии или в испуге - стали густо стрелять уже по толпе, притом разрывными пулями. (Кенгир помните? Шестнадцать на вахте?) Толпа в панике бежала, теснясь в обходах сквера - но стреляли и в спины бегущих. Стреляли до тех пор, пока опустела вся большая площадь за сквером, за ленинским памятником - через бывший Платовский проспект и до Московской улицы. (Один очевидец говорит: впечатление было, что всё завалено трупами. Но, конечно, там и раненых было много. По разным данным довольно дружно сходится, что убито было человек 70-80. Солдаты стали искать и задерживать автомашины, автобусы, грузить туда убитых и раненых и отправлять в военный госпиталь, за высокую стену. (Еще день-два ходили те автобусы с окровавленными сиденьями.)
Так же, как и в Кенгире, была применена в этот день кино-фотосъёмка мятежников на улицах.
Стрельба прекратилась, испуг прошёл, к площади снова нахлынула толпа и по ней снова стреляли.
Это было от полудня до часу дня. Вот что видел внимательный свидетель в два часа дня: "На площади перед горкомом стоят штук восемь танков разных типов. Перед ними - цепь солдат. Площадь почти безлюдна, стоят лишь кучки, преимущественно молодёжь и что-то выкрикивают солдатам. На площади во вмятинах асфальта - лужи крови, не преувеличиваю, до тех пор я не подозревал, что столько крови вообще может быть. Скамьи в сквере перепачканы кровью, кровавые пятна на песчаных дорожках сквера, на побеленных стволах деревьев. Вся площадь исполосована танковыми гусеницами. К стене горкома прислонён красный флаг, который несли демонстранты, на древко сверху наброшена серая кепка, забрызганная бурой кровью. А по фасаду горкома - кумачёвое полотнище, давно висящее там: "Народ и партия - едины!"
Люди ближе подходят к солдатам, стыдят и проклинают их: "Как вы могли?!" "В кого вы стреляли?" "В народ стреляли!" Они оправдываются: "Это не мы! Нас только что привезли и поставили. Мы ничего не знали".
Вот расторопность наших убийц (а говорят - неповоротливые бюрократы): т е х солдат уже успели убрать, а поставить недоумевающих русских. Знает дело генерал Плиев...
Постепенно, часам к пяти-шести, площадь снова наполнилась народом. (Храбрые новочеркассцы! По городскому радио всё время: "граждане, не поддавайтесь на провокацию, расходитесь по домам!" Тут автоматчики стоят, и кровь не смыта - а они снова напирают.) Выкрики, больше - и снова стихийный митинг. Уже известно, что в город прилетело (да наверно - еще к первому расстрелу?) Шесть высших членов ЦК, в том числе, конечно, Микоян (специалист по будапештским ситуациям), Фрол Козлов (остальных называют неточно). Они остановились, как в крепости, в здании КУККС, бывшего кадетского корпуса. И делегация молодых рабочих нэвза послана к ним рассказать о происшедшем. В толпе гудят: "Пусть Микоян приедет сюда! Пусть сам посмотрит на эту кровь!" Нет, Микоян не приедет. Но вертолёт-дозорщик низко облетает площадь часов около шести, рассматривает. Улетел.
Скоро из куккса возвращается делегация рабочих. Это согласовано: солдатская цепь пропускает делегатов и в сопровождении офицеров их выводят на балкон горкома. Тишина. Делегаты передают толпе, что были у членов ЦК, рассказывали им про эту "кровавую субботу", и Козлов плакал, когда услышал, как от первого залпа посыпались дети с деревьев. (Кто знает Фрола Козлова - главу ленинградских партийных воров и жесточайшего сталиниста? - он плакал!..) Члены ЦК пообещали, что расследуют эти события и сурово накажут виновных (ну, так же и в Особлагах нам обещали), а сейчас необходимо всем разойтись по домам, чтобы не устраивать в городе беспорядков.
Но митинг не разошёлся! К вечеру он густел еще более. Отчаянные новочеркассцы! (Есть слух, что бригада политбюро в этот вечер приняла решение выселить всё население города поголовно! Верю, ничего б тут не было дивного после высылок народов. Не тот же ли Микоян и тогда был около Сталина?)
Около 9 вечера попробовали разогнать народ танками от дворца, Но едва танкисты завели моторы, люди облепили их, закрыли люки, смотровые щели. Танки заглохли. Автоматчики стояли, не пытаясь помочь танкистам.
Еще через час появились танки и бронетранспортёры с другой стороны площади, а на их броне сверху - прикрытие автоматчиков. (Ведь у нас какой фронтовой опыт! Мы же победили фашистов!) Идя на большой скорости (под свист молодёжи с тротуаров, студенты к вечеру освободились), они очистили проезжую часть Московской и б. Платовского.
Лишь около полуночи автоматчики стали стрелять трассирующими в воздух - и толпа стала расходиться.
(Сила народного волнения! Как быстро ты меняешь государственную обстановку! Накануне - комендантский час и так страшно, а вот весь город гуляет и свистит. И неужели под корою полустолетия так близко это лежит - совсем другой народ, совсем другой воздух?)
3 июня городское радио передало речи Микояна и Козлова. Козлов не плакал. Не обещали уже и искать виновников (верхо'вых). Говорилось, что события спровоцированы врагами и враги будут сурово наказаны. (Ведь с площади люди уже разошлись.) Еще сказал Микоян, что разрывные пули не приняты на вооружение советской армии - следовательно их применяли враги.
(Но кто же эти враги?.. На каком парашюте они спустились? Куда они делись? - хоть бы увидеть одного! О, как мы привыкли к дурачению! - "враги", и как будто что-то понятно... Как бесы для средневековья...)
Тотчас же обогатились магазины сливочным маслом, колбасой и многим другим, чего давно здесь не было, а только в столицах бывает.
Все раненые пропали без вести, никто не вернулся. Напротив, семьи раненых и убитых (они же искали своих!..) Были высланы в Сибирь. Так же и многие причастные, замеченные, сфотографированные. Прошла серия закрытых судов над участниками демонстрации. Было и два суда "открытых" (входные билеты - парторгам предприятий и аппарату горкома). На одном судили 9 мужчин (к расстрелу) и двух женщин (к пятнадцати годам).
Состав горкома остался прежним.
В следующую субботу, после "кровавой", радио объявило: "рабочие электровозостроительного дали обязательство досрочно выполнить семилетний план".
...Если б не был царь слаба'к, догадался бы и он 9-го января в Петербурге ловить рабочих с хоругвями и лепить им бандитизм. И никакого бы "революционного движения" как не бывало.
Вот и в г. Александрове в 1961 г., за год до Новочеркасска, милиция забила насмерть задержанного и потом помешала нести его на кладбище мимо своего "отделения". Толпа разъярилась - и сожгла отделение милиции. Тотчас же были аресты. (Сходная история, в близкое время - и в Муроме.) Ка'к теперь рассматривать арестованных? При Сталине получал 58-ю даже портной, воткнувший иголку в газету. А теперь рассудили умней: разгром милиции не считать политическим актом. Это - будничный бандитизм. Такая была инструкция спущена: "массовые беспорядки" - политикой не считать. (А что ж тогда вообще - политика?)
Вот - и не стало политических.
А еще ведь льётся и тот поток, который никогда не иссякал в СССР. Те преступники, которых никак не коснулась "благодетельная волна, вызванная к жизни..." и т. Д. Бесперебойный поток за все десятилетия - и когда "нарушались ленинские нормы", и когда соблюдались, а при Хрущеве - так с новым остервенением.
Это - верующие. Кто сопротивлялся новой жестокой волне закрытия церквей. Монахи, которых выбрасывали из монастырей (здесь многое сообщил нам Краснов-Левитин). Упорные сектанты, особенно кто отказывался от военной службы - уж тут не взыщите, прямая помощь империализму, по нашим мягким временам на первый раз - 5 лет.
Но эти уж - никак не политические, это - "религиозники", их надо же воспитывать: увольнять с работы за веру одну; подсылать комсомольцев бить у верующих стёкла; административно обязывать верующих являться на антирелигиозные лекции; автогеном перепиливать церковные двери, тракторными тросами сваливать купола, разгонять старух из пожарной кишки. (Это и есть диалог, товарищи французские коммунисты?)
Как заявили почаевским монахам, в Совете Депутатов Трудящихся: "если исполнять советские законы, то коммунизма придется долго ждать".
И только в крайнем случае, когда воспитание не помогает - ну, тогда приходится прибегать к закону.
Но тут-то мы и можем блеснуть алмазным благородством нашего сегодняшнего Закона: мы не судим закрыто, как при Сталине, не судим заочно - а даже полупублично (с присутствием полупублики).
Держу в руках запись: процесс над баптистами в г. Никитовка, Донбасс, январь 1964 г.
Вот как он происходит. Баптистов, приехавших поприсутствовать, - под предлогом выяснения личности задерживают на трое суток в тюрьме (пока суд пройдёт и напугать). Кинувший подсудимым цветы (вольный гражданин!) Получил 10 суток. Столько же получил и баптист, ведший запись суда, запись его отобрали (сохранилась другая). Пачку избранных комсомольцев пропустили через боковую дверь прежде остальной публики - чтобы они заняли первые ряды. Во время суда из публики, выкрики: "Их всех облить керосином и запалить!" Суд не препятствует этим справедливым крикам. Характерные приёмы суда: показания враждебных соседей; показания перепуганных малолетних: выводят перед судом девочек 9 и 11 лет (лишь бы сейчас провести процесс, а что потом будет с этими девочками - наплевать). Их тетрадки с божественными текстами фигурируют как вещественные доказательства.
Один из подсудимых - Базбей, отец девяти детей, горняк, никогда не получивший от шахткома никакой поддержки именно потому, что он баптист. Но дочь его Нину, восьмиклассницу, запутали, купили (50 рублей от шахткома), обещали впоследствии устроить в институт, и она дала на следствии фантастические показания на отца: что он хотел отравить её прокисшим ситро; что когда верующие скрывались для молитвенных собраний в лес (в посёлке их преследовали) - там у них был "радиопередатчик - высокое дерево, опутанное проволокой". С тех пор Нина стала мучиться от своих ложных показаний, она заболела головой, её поместили в буйную палату психбольницы. Всё же её выводят на суд в надежде на показания. Но она всё отвергает! "Следователь мне сам диктовал, как нужно говорить". Ничего, бесстыжий судья утирается и считает последние показания Нины недействительными, а предварительные - действительными. (Вообще, когда показания, выгодные обвинению, разваливаются, - характерный и постоянный выворот суда: пренебречь судебным следствием, опереться на деланное предварительное: "Ну, как же так?.. А в ваших показаниях записано... А на следствии вы показали... Какое ж вы имеет право отказываться?.. За это тоже судят!")
Судья не слышит никакой сути, никакой истины. Эти баптисты преследуются за то, что не признают проповедников, присланных от атеиста, государственного уполномоченного, а хотят своих (по баптистскому уставу проповедником может быть всякий их брат). Есть установка обкома партии: их осудить, а детей от них оторвать. И это будет выполнено, хотя только что левою рукой Президиум Верховного Совета подписал (2 июля 1962 г.) Всемирную конвенцию "о борьбе с дискриминацией в области образования". Там пункт: "родители должны иметь возможность обеспечить религиозное и моральное воспитание детей в соответствии с их собственными убеждениями". Но именно этого мы допустить и не можем! Всякий, кто выступит на суде по сути, проясняя дело - непременно обрывается, сбивается, запутывается судьёю. Уровень его полемики: "когда же будет конец света, если мы наметили строить коммунизм?"
Из последнего слова молодой девушки Жени Хлопониной: "Вместо того, чтобы идти в кино или на танцы, я читала Библию и молилась - и только за это вы лишаете меня свободы. Да, быть на свободе - большое счастье, но быть свободным от греха - бо'льшее. Ленин говорил: только в Турции и в России сохранились такие позорные явления, как преследования за религию. В Турции я не была, не знаю, а в России - как видите". ЕЁ обрывают.
Приговор: двум по 5 лет лагеря, двум - по 4, многодетному Базбею - 3. Подсудимые встречают приговор с радостью и молятся. "Представители с производства" кричат: "Мало! Добавить!" (керосином поджечь...)
Терпеливые баптисты учли и подсчитали, и создали такой "совет родственников узников", который стал издавать рукописные ведомости обо всех преследованиях. Из ведомостей мы узнаём, что с 1961 по июнь 1964 года осуждено 197 баптистов, среди них 15 женщин. (Все пофамильно перечислены. Подсчитаны и иждивенцы узников, оставшиеся теперь без средств пропитания: 442, из них дошкольного возраста 341). Большинству дают 5 лет ссылки, но некоторым - 5 лет лагеря строгого режима (только-только что не в полосатой шкуре!), вдобавок еще и 3-5 лет ссылки. Б. М. Здоровец из Ольшан Харьковской области получил за веру 7 лет строгого режима. Посажен 76-летний Ю. В. Аренд, а Лозовые - всею семьёю (отец, мать, сын). Евгений М. Сирохин, инвалид Отечественной войны 1 группы, слепой на оба глаза, осужден в селе Соколове змиёвского района Харьковской области на 3 года лагерей за христианское воспитание своих детей Любы, Нади и Раи, которые отобраны у него решением суда.
Суд над баптистом М. И. Бродовским (г. Николаев, 6.10.66) не гнушается использовать грубо-подделанные документы. Подсудимый протестует: "Это не по совести!" Рычат ему в ответ: "Да закон вас сомнёт, раздавит и уничтожит!"
За-кон. Это вам - не "внесудебная расправа" тех лет, когда еще "соблюдались нормы".
Недавно стало известно леденящее душу "Ходатайство" С. Караванского, переданное из лагеря на волю. Автор имел 25, отсидел 16 (1944 - 60), освобожден (видимо, по "двум третям"), женился, поступил в университет - нет! В 1965-м пришли к нему снова: собирайся! Не досидел 9 лет.
Где ж еще возможно это, при каком другом земном Законе, кроме нашего? - навешивали четвертные железными хомутами, концы сроков - 70-е годы! Вдруг новый кодекс (1961) - не выше 15 лет. Да юрист-первокурсник и тот понимает, что стало быть отменяются те 25-летние сроки! А у нас - не отменяются. Хоть хрипи, хоть головой об стенку бейся - не отменяются. А у нас - даже пожалуйте досиживать!
Таких людей немало. Не попавшие в эпидемию хрущёвских освобождений, наши покинутые однобригадники, однокамерники, встречные на пересылках. Мы их давно забыли в своей восстановленной жизни, а они всё так же потеряно, угрюмо и тупо бродят всё на тех же пятачках вытоптанной земли, всё меж теми же вышками и проволоками. Меняются портреты в газетах, меняются речи с трибун, борются с культом, потом перестают бороться - а 25-летники, сталинские крестники, всё сидят...
Холодящие тюремные биографии некоторых - приводит Караванский.
О, свободолюбивые "левые" мыслители Запада! О, левые лейбористы! О, передовые американские, германские, французские студенты! Для вас - этого мало всего. Для вас - и вся моя эта книга сойдёт за ничто. Только тогда вы сразу всё поймете, когда "р-руки назад!" пото'паете с а м и на наш Архипелаг.
___
Но, действительно, политических - теперь несравнимо со сталинским временем: счёт уже не на миллионы и не на сотни тысяч.
Оттого ли что исправился закон?
Нет, лишь изменилось (на время) направление корабля. Всё так же вспыхивают юридические эпидемии, облегчая мозговой процесс юридических работников, и даже газеты подсказывают умеющим их читать: стали писать о хулиганстве - знай, повально сажают по хулиганской статье; пишут о воровстве у государства - знай, сажают расхитителей.
Уныло твердят сегодняшние зэки из колоний:
"Найти справедливость бесполезно. В печати одно, а в жизни другое".
(В.И.Д.)
"Мне надоело быть изгнанником своего общества и народа. Но где можно добиться правды? Следователю больше веры, чем мне. А что она может знать и понимать - девчонка 23-х лет, разве она может представить, на что обрекают человека?"
(В. К.)
"Потому и не пересматривают дел, что им тогда самим сокращаться".
(Л-н)
"Сталинские методы следствия и правосудия просто перешли из политической области в уголовную, только и всего".
(Г. С.)
Вот и усвоим, что' сказали эти страдающие люди:
1) пересмотр дел невозможен (ибо рухнет судейское сословие);
2) к а к раньше кромсали по 58-й, т а к теперь кромсают по уголовным (ибо - чем же им питаться? И как же тогда Архипелаг?).
Одним словом: хочет гражданин убрать со света другого гражданина, ему неугодного (но, конечно, не прямо ножом в бок, а по закону). - Как это сделать без промаха? Раньше надо было писать донос по 58-10. А сейчас - надо предварительно посоветоваться с работниками (следственными, милицейскими, судейскими - а у такого гражданина именно такие дружки всегда есть): что' модно в этом году? На какую статью невод заведён? По какой требуется судебная выработка? Ту и суй, вместо ножа.
Долгое время бушевала, например, статья Изнасилование - Никита как-то под горячую руку велел меньше 12 лет не давать. И стали в тысячу молотков во всех местах клепать по двенадцать, чтоб кузнецы без дела не застаивались! А это - статья деликатная, интимная, оцените, она чем-то напоминает 58-10: и там с глазу на глаз и тут с глазу на глаз! И там не проверишь и здесь не проверишь, свидетелей избегают - а суду как раз этого и нужно.
Вот вызывают в милицию двух ленинградских женщин (дело С-ва). - Были с мужчинами на вечеринке? - Были. - Половые сношения были? (А о том есть верный донос, установлено.) - Б-были. - Так одно из двух: вы вступали в половой акт добровольно или недобровольно? Если добровольно, рассматриваем вас как проституток, сдайте ленинградские паспорта и в 48 часов из Ленинграда! Если не добровольно - пишите заявление как потерпевшие по делу об изнасиловании! Женщинам никак не хочется уезжать из Ленинграда! И мужчины получают по 12 лет.
А вот дело М. Я. Потапова, моего сослуживца по школе. Всё началось с квартирной ссоры - с желания соседей расшириться и с того, что жена Потапова, коммунистка, донесла еще на одних соседей, что те незаконно получают пенсию. И вот - месть! Летом 1962 года Потапов, смирно живущий, ничего не подозревающий, внезапно вызван к следователю Васюре и больше уже не вернулся. (Учитесь, читатель! В таком правовом государстве, как наше, это может быть и с вами в любой день, поверьте!) Следствие облегчается тем, что Потапов уже отбыл 9 лет по 58-й (да еще отказался в 40-е годы дать ложное показание на однодельца, что' делает его особенно ненавистным следствию). Васюра так откровенно и говорит ему: "Я вас пересажал столько, сколько у меня волос на голове. Жалко, теперь прав старых нет". Прибежала жена выручать мужа, Васюра ей: "Плевать я на тебя хотел, что ты - партийная! Захочу - и тебя посажу!" (Как пишет зам. Генерального прокурора СССР Н. Жогин: "В иных статьях и очерках как-то пытаются принизить труд следователя, сорвать с него ореол романтики. А - зачем?").
В ноябре 1962-го Потапова судят. Он обвиняется в изнасиловании 14-летней цыганки Нади (из их двора) и растлении 5-летней Оли, для чего заманивал их смотреть телевизор. В протоколах следствия от имени 6-летнего Вовы, никогда в жизни не видавшего полового акта, квалифицированно и подробно описывается такой акт "дяди Миши" с Надей, как Вова будто бы наблюдал через недоступно высокое, замороженное, закрытое Ёлкой и занавесками окно. (Вот за этот диктант, растлевающий малолетнего - кого судить?) "Изнасилованная" Надя 6 месяцев беременности о том молчала, а как понадобилось дяде Васюре, так и заявила. На суд приходят преподаватели нашей школы - их не пускают в заседание. Но от этого они становятся свидетелями, как в коридоре суда родители подговаривают своих "свидетелей"-детей не сбиться в показаниях! Преподаватели пишут коллективное письмо на имя суда - письмо это имеет только то последствие, что теперь их поодиночке вызывают в райком партии и грозят снять с преподавательской работы за недоверие к советскому суду. (А как же? Эти протесты надо обрывать в самом зародыше! А иначе для правосудия и жизни не будет, если общественность посмеет иметь своё мнение о нём.) Тем временем - приговор: 12 лет строгого режима. И всё. И кто знает провинциальную обстановку - чем можно противиться? Ничем. Мы бессильны. Самих с работы снимут. Пусть погибает невинный! Всегда прав суд и всегда прав райком (а связаны они - телефоном).
И так бы осталось. Вот так всегда и остаётся.
Но по стечению обстоятельств в эти самые месяцы печатается моя повесть о давно минувших неправдоподобных страданиях Ивана Денисовича - и райком перестаёт быть для меня кошкой-силой, я вмешиваюсь в это дело, пишу протест в Верховный Суд республики, а главное - вмешиваю корреспондентку "Известий" О. Чайковскую. И начинается трёхлетний бой.
Тупая, глухая следственно-судебная туша тем и живёт, что она - безгрешна. Эта туша тем и сильна, тем и уверена, что никогда не пересматривает своих решений, что каждый судейский может рубить как хочет - и уверен, что никто его не подправит. Для того существует закрытый сговор: каждая жалоба, в какую бы Перемоскву её не послали, будет переслана на рассмотрение именно той инстанции, на которую она жалуется. И да не будет никто из судейских (прокурорских и следовательских) порицаем, если он злоупотребил, или дал волю раздражению, или личной мести, или ошибся, или сделал не так - покроем! Защитим! Стенкою станем! На то мы и Закон.
Как это так - начать следствие и не обвинить? Значит, холостая работа следователя? Как это - нарсуду принять дело и не осудить? Значит, следователя подвести, а нарсуд работает вхолостую? Что значит облсуду пересмотреть решение нарсуда? - значит, повысить процент брака в своей области! Да и просто неприятности своим судебным товарищам - зачем это? Однажды начатое, скажем по доносу следствие должно быть непременно закончено приговором, который пересмотреть невозможно. И тут уж: один другого не подводи! И не подводи райком - делай, как скажут. Зато и они тебя не выдадут.
И что еще очень важно в современном суде: не магнитофон, не стенографистка, - медленнорукая секретарша со скоростями школьницы позапрошлого века выводит там что-то в листах протокола. Этот протокол не оглашается в заседании, его никому нельзя видеть, пока не просмотрит и не утвердит судья. Только то, что судья утвердит - будет суд, было на суде. А что' мы слышали своими ушами - то дым, того не было!
Черно-лакированное лицо истины всё время стоит перед умственным взором судьи - это телефонный аппарат в совещательной комнате. Оракул этот - не выдаст, но и делай же, как он говорит.
А мы - добились обжалования, небывалый случай. Потянулось заново переследствие. Прошло 2 года, подросли те несчастные дети, им хочется освободиться от ложных показаний, забыть их - нет, их снова натаскивают родители и новый следователь: вот та'к будешь говорить, вот та'к, а то твоей маме плохо будет; если дядю Мишу не осудят, то твою маму осудят.
И вот мы сидим на заседании Рязанского облсуда. Адвокат бесправен как всегда. Судья может отклонить его любой протест, и отклонение не подлежит уже ничьему контролю. Опять использование показаний враждебных соседей. Опять бессовестное использование показаний малолетних (сравните суд над Базбеем). Судья не обращается: "Расскажи, как было", не просит: "Расскажи правду", а "расскажи, как ты говорила на следствии!" Свидетелей защиты сбивают, путают и угрожают: "А на следствии вы показали... Какое вы имеете право отказываться?"
Судья Авдеева давит своих заседательниц, как львица ягнят. (Кстати, где седобородые старцы-судьи? Изворотливые и хитрые бабы заполняют наши судейские места.) У неё волосы - как грива, твердая мужская манера говорить, металлические вибрации, когда она сама содрогается от высокого значения своих слов. Чуть процесс идёт не по её - она злится, бьёт хвостом, краснеет от напряжения, прерывает неугодных свидетелей, запугивает наших учителей: "Как вы смели усомниться в советском суде?" "Как вы могли подумать, что кто-то подучил детей? Значит вы сами воспитываете детей во лжи?" "А кто был инициатор коллективного письма в суд?" (В стране социализма не допускают самой идеи коллективного действия! - кто? Кто? Кто?) Прокурору Кривовой (да кто им фамилии выбирает!) Даже и делать нечего при такой напористой судьице.
И хотя по процессу все обвинения развалились: Вова ничего в окно видеть не мог; Оля уже ото всего отказывается, никто её не растлевал; все дни, когда могло совершиться преступление, в единственной комнате Потаповых лежала и больная жена, не при ней же муж насиловал соседку-цыганку; и цыганка эта перед тем что-то у них украла; и цыганка эта дома не ночевала, таскалась под всеми заборами еще до того, несмотря на свои 14 лет; - но не мог ошибиться советский следователь! Но не мог ошибиться советский суд! Приговор - 10 лет! Торжествуй, наше судейское сословие! Не дрогните, следователи! Пытайте и дальше!
Это - при корреспонденте "Известий"! Это - при заступничестве Верховного Суда РСФСР! А как с теми, за кого не заступаются?..
И еще почти год идёт казуистическая борьба - и наконец Верховный Суд постановляет: Потапов ни в чём не виновен, оправдать и освободить! (Три года просидел...) А как с теми, кто развращал и подучивал детей? Ничего, сорвалось так сорвалось. А легко ли хоть пятнышко на львиную грудь Авдеевой? Нет - она высокий народный избранник. А что решено о сталинском истязателе Васюре? На месте, на месте, когти не подстригались.
Стой и процветай судебное сословие! Мы - для тебя! Не ты для нас! Юстиция да будет Тебе ворсистым ковриком. Лишь было б тебе хорошо!
Такая проверенная устойчивость правосудия очень облегчает жизнь милиции: она даёт возможность без оглядки применять приём Прицеп или "Мешок преступлений". Дело в том, что по нерадивости, по нерасторопности, по недодумию местной милиции - одно, другое и третье уголовное преступление остаётся нераскрытым. Но для отчётности они непременно должны быть раскрыты (то есть, "закрыты")! Так ждут удобного случая. Вот попадается в участок кто-нибудь податливый, забитый, дураковатый - и на него нахомучивают все эти нераскрытые дела - это он их совершил за год, неуловимый разбойник! Кулачным битьём и вымариванием его заставляют во всех преступлениях признаться, подписать, получить большой срок по сумме преступлений - и очистить район от пятна.
Общественная жизнь очень оздоровляется благодаря тому, что не остаётся ненаказанного порока. И милицейских следователей премируют.
А еще более оздоровилось общество и еще более укрепилось правосудие от того года, когда кликнуто было хватать, судить и выселять тунеядцев. Это указ тоже в какой-то степени заменил ушедшую гибкую 58-10 - обвинение тоже оказалось вкрадчивое, невещественное - и неотразимое. (Сумели же применить его к поэту И. Бродскому!)
Это слово - тунеядец - было ловко извращено при первом же прикосновении к нему. Именно тунеядцы - бездельники с высокой зарплатой, сели за судейские или административные столы, и потекли приговоры нищим работягам и умельникам, колотящимся после рабочего дня подработать еще что-нибудь. Да с какой злостью - извечною злостью пресыщенных против голодных! - накинулись на этих "тунеядцев"! Два бессовестных аджубеевских журналиста не постыдились заявить: тунеядцев недостаточно далеко от Москвы высылают! Разрешают им получать посылки и денежные переводы от родственников! Недостаточно строго их содержат! "не заставляют их работать от зари до зари" - буквально так и пишут: от зари до зари! Да на заре какого же коммунизма, да по какой же конституции нужна такая барщина?!
Мы перечислили несколько важных потоков, благодаря которым (и при никогда не скудеющем казённом воровстве) постоянно пополняется Архипелаг.
Да не совсем же впустую ходят по улицам и сидят в своих штабах и дробят зубы задержанным - "народные дружинники", эти назначенные милицией ушкуйники или штурмовики, не упомянутые в конституции и не ответственные перед законом.
Пополнения на Архипелаг идут. И хотя общество давно бесклассовое, и хотя полнеба в зареве коммунизма, но мы как-то привыкли, что преступления не кончаются, не уменьшаются, да что-то и обещать нам перестали. В 30-е годы верно обещали: вот-вот, еще несколько лет! А теперь и не обещают.
Закон наш могуч, выворотлив, непохож на всё, называемое на Земле "законом".
Придумали глупые римляне: "закон не имеет обратной силы". А у нас - имеет! Бормочет реакционная старая пословица: "закон назад не пишется". А у нас - пишется! Если вышел новый модный Указ и чешется у Закона применить его к тем, кто арестован прежде - отчего ж, можно! Так было с валютчиками и взяточниками: присылали с мест, например из Киева, списки в Москву - отметить против фамилий, к кому применить обратную силу (увеличить катушку или подвести под девять грамм). И - применяли.
А еще наш Закон прозревает будущее. Казалось бы, д о суда неизвестно, каков будет ход заседания и приговор. А смотришь, журнал "Социалистическая законность" напечатает это всё раньше, чем состоялся суд. Как догадался? Вот спроси...
А еще наш Закон совершенно не помнит греха лжесвидетельства - он вообще его за преступление не считает! Легион лжесвидетелей благоденствует среди нас, шествует к почтенной старости, нежится на золотистом закате своей жизни. Это только наша страна одна во всей истории и во всём мире холит лжесвидетелей!
А еще наш Закон не наказывает судей-убийц и прокуроров-убийц. Они все почётно служат, долго служат и благородно переходят в старость.
А еще не откажешь нашему Закону в метаниях, в шараханьях, свойственных всякой трепетной творческой мысли. То шарахается Закон: в один год резко снизить преступность! Меньше арестовывать! Меньше судить! Осуждённых брать на поруки! А потом шарахается: нет изводу злодеям! Хватит "порук"! Строже режим! Крепче сроки! Казнить негодяев!
Но несмотря на все удары бури - величественно и плавно движется корабль Закона. Верховные Судьи и Верховные Прокуроры - опытны, и их этими ударами не удивишь. Они проведут свои Пленумы, они разошлют свои Инструкции - и каждый новый безумный курс будет разъяснён как давно желанный, как подготовленный всем нашим историческим развитием, как предсказанный Единственно Верным Учением.
Ко всем метаньям готов корабль нашего Закона. И если завтра велят опять сажать миллионы за образ мышления, или ссылать целиком народы (снова те же или другие), или мятежные города, и опять навешивать четыре номера - его могучий корпус почти не дрогнет, его форштевень не погнётся.
И остаётся - державинское, лишь тому до сердца внятное, кто испытал на себе:
Неправый суд разбоя злее.
Вот это - осталось. Осталось, как было при Сталине, как было все годы, описанные в этой книге. Много издано и напечатано Основ, Указов, Законов, противоречивых и согласованных, - но не по ним живёт страна, не по ним арестовывают, не по ним судят, не по ним экспортируют. Лишь в тех немногих (процентов 15?) Случаях, когда предмет следствия и судоразбирательства не затрагивает ни интереса государства, ни царствующей идеологии, ни личных интересов или покойной жизни какого-либо должностного лица - в этих случаях судебные разбиратели могут пользоваться такою льготой: никуда не звонить, ни у кого не получать указаний, а судить - по сути, добросовестно. Во всех же остальных случаях, подавляющем числе их, уголовных ли, гражданских - тут разницы нет, - не могут не быть затронуты важные интересы председателя колхоза, сельсовета, начальника цеха, директора завода, заведующего жэком, участкового милиционера, уполномоченного или начальника милиции, главного врача, главного экономиста, начальников управлений и ведомств, спецотделов и отделов кадров, секретарей райкомов и обкомов партии - и выше, и выше! - и во всех этих случаях из одного покойного кабинета в другой звонят, звонят неторопливые, негромкие голоса и дружески советуют, поправляют, направляют - к а к надо решить судебное дело маленького человечка, на ком схлестнулись непонятные, неизвестные ему замыслы возвышенных над ним лиц. И маленький доверчивый читатель газет входит в зал суда с колотящейся в груди правотою, с подготовленными разумными аргументами, и, волнуясь, выкладывает их перед дремлющими масками судей, не подозревая, что приговор его уже написан - и нет апелляционных инстанций, и нет сроков и путей исправить зловещее корыстное решение, прожигающее грудь несправедливостью.
А есть - с т е н а. И кирпичи её положены на растворе лжи.
Эту главу мы назвали "Закон сегодня". А верно назвать её: З а к о н а н е т.
Всё та же коварная скрытность, всё та же мгла неправоты висит в нашем воздухе, висит в городах пуще дыма городских труб.
Вторые полвека высится огромное государство, стянутое стальными обручами, и обручи - есть, а закона - н е т.
Конец седьмой части

Послесловие

Эту книгу писать бы не мне одному, а раздать бы главы знающим людям и потом на редакционном совете, друг другу помогая, выправить всю.
Но время этому не пришло. И кому предлагал я взять отдельные главы - не взяли, а заменили рассказом, устным или письменным, в моё распоряжение. Варламу Шаламову предлагал я всю книгу вместе писать - отклонил и он.
А нужна была бы целая контора. Свои объявления в газетах, по радио ("откликнитесь!"), своя открытая переписка - так, как было с Брестской крепостью.
Но не только не мог я иметь всего того разворота, а и замысел свой, и письма, и материалы я должен был таить, дробить и сделать всё в глубокой тайне. И даже время работы над ней прикрывать работой будто бы над другими вещами.
Уж я начинал эту книгу, я и бросал её. Никак я не мог понять: нужно или нет, чтоб я один такую написал? И насколько я это выдюжу? Но когда вдобавок к уже собранному скрестились на мне еще многие арестантские письма со всей страны - понял я, что раз дано это всё мне, значит я и должен.
Надо объяснить: ни одного разу вся эта книга, вместе все Части её не лежали на одном столе! В самый разгар работы над "Архипелагом", в сентябре 1965 года, меня постиг разгром моего архива и арест романа. Тогда написанные Части "Архипелага" и материалы для других Частей разлетелись в разные стороны и больше не собирались вместе: я боялся рисковать, да еще при всех собственных именах. Я всё выписывал для памяти, где что проверить, где что убрать, и с этими листиками от одного места к другому ездил. Что ж, вот эта самая судорожность и недоработанность - верный признак нашей гонимой литературы. Уж такой и примите книгу.
Не потому я прекратил работу, что счёл книгу оконченной, а потому, что не осталось больше на неё жизни. Не только прошу я о снисхождении, но крикнуть хочу: как наступит пора, возможность - соберитесь, друзья уцелевшие, хорошо знающие, да напишите рядом с этой еще комментарий: что надо - исправьте, где надо - добавьте (только не громоздко, сходного не надо повторять). Вот тогда книга и станет окончательной, помоги вам Бог.
Я удивляюсь, что я и такую-то кончил в сохранности, несколько раз уж думал: не дадут.
Я кончаю её в знаменательный, дважды юбилейный год (и юбилеи-то связанные): 50 лет революции, создавшей Архипелаг, и 100 лет от изобретения колючей проволоки (1867).
Второй-то юбилей, небось, пропустят...
27.4.58-22.2.67
Рязань - Укрывище - И еще после
Я спешил тогда, ожидая, что во взрыве своего письма писательскому съезду если и не погибну, то потеряю свободу писать и доступ к своим рукописям. Но так с письмом обернулось, что не только я не был схвачен, а как бы на граните утвердился. И тогда я понял, что обязан и могу доделать и доправить эту книгу.
Теперь прочли её немногие друзья. Они помогли мне увидеть важные недостатки. Проверить на более широком круге я не смел, а если когда и смогу, то будет для меня поздно.
За этот год что мог - я сделал, дотянул. В неполноте пусть меня не винят: конца дополнениям здесь нет, и каждый чуть-чуть касавшийся или размышлявший, всегда добавит - и даже нечто жемчужное. Но есть законы размера. Размер уже на пределе, и еще толику этих зернинок сюда втолкать - развалится вся скала.
А вот что выражался я неудачно, где-то повторился или рыхло связал - за это прошу простить. Ведь спокойный год всё равно не выдался, а последние месяцы опять горела земля и стол. И даже при этой последней редакции я опять ни разу не видел всю книгу вместе, не держал на одном столе.
Полный список тех, без кого б эта книга не написалась, не переделалась, не сохранилась - еще время не пришло доверить бумаге. Знают сами они. Кланяюсь им.
Рождество-на-Истье
Май 1968

Предыдущая страница 35


Александр Солженицын - Биография

Александр Солженицын

На основную страницу

Биография

Русский писатель, общественный деятель. Александр Солженицын родился 11 декабря 1918 в Кисловодске, в семье казаков. Отец, Исаакий Семенович, погиб на охоте за полгода до рождения сына. Мать - Таисия Захаровна Щербак - из семьи богатого землевладельца. В 1925 (в некоторых источниках указан 1924) семья переехала в Ростов-на-Дону. В 1939 Солженицын поступил на заочное отделение Московского

института философии, литературы, истории (в некоторых источниках указаны литературные курсы МГУ). В 1941 Александр Солженицын окончил физико-математический факультет Ростовского университета (поступил в 1936).

В октябре 1941 был призван в армию, а в 1942, после обучения в артиллерийском училище в Костроме, oтправлен на фронт командиром батареи звуковой разведки. Награжден орденами Отечественной войны 2-й степени и Красной Звезды. 9 февраля 1945 за критику действий И.В.Сталина в личных письмах к другу детства Николаю Виткевичу капитан Александр Исаевич Солженицын был арестован и 27 июля осужден на 8 лет исправительно-трудовых лагерей. В лагерях пробыл с 1945 по 1953: в Новом Иерусалиме под Москвой; в так называемой "шарашке" - секретном научно-исследовательском институте в поселке Марфино под Москвой; в 1950-1953 находился в заключении в одном из казахстанских лагерей. В феврале 1953 был освобожден без права проживания в Европейской части СССР и отпрален на "вечное поселение" (1953-1956); жил в ауле Кок-Терек Джамбульской области (Казахстан).

3 февраля 1956 решением Верховного Суда СССР Александр Солженицын был реабилитирован и переехал в Рязань. Работал учителем математики. В 1962, в журнале "Новый мир", по особому разрешению Н.С.Хрущева был опубликован первый рассказ Александра Солженицына - "Один день из жизни Ивана Денисовича" (переделанная по требованию редакции повесть "Щ-854. Один день одного зэка"). Рассказ был выдвинут на Ленинскую премию, что вызвало активное сопротивление коммунистических властей. В сентябре 1965 архив Солженицына попал в Комитет государственной безопасности (КГБ) и по распоряжению властей дальнейшее издание его произведений в СССР было прекращено: уже вышедшие произведения изымались из библиотек, а новые книги стали выходить в свет по каналам "самиздата" и за границей. В ноябре 1969 Солженицына исключили из Союза писателей. В 1970 Александр Исаевич Солженицын стал лауреатом Нобелевской премии в области литературы, но от поездки в Стокгольм на церемонию вручения премии отказался, опасаясь, что власти не пустят его обратно в СССР. В 1974, после опубликования в Париже книги "Архипелаг ГУЛАГ" (в СССР одна из рукописей была изъята КГБ в сентябре 1973, а в декабре 1973 состоялась публикация в Париже), писатель-диссидент был арестован. 12 февраля 1974 состоялся суд: Александр Солженицын был признан виновным в государственной измене, лишен гражданства и приговорен к высылке из СССР на следующий день.

С 1974 Солженицын жил в ФРГ, в Швейцарии (Цюрих), с 1976 - в США (недалеко от города Кавендиш, штат Вермонт). Несмотря на то, что в США Солженицын прожил около 20 лет, предоставления американского гражданства он не просил. С представителями прессы и общественности общался редко, из-за чего прослыл "вермонтским затворником". Критиковал как советские порядки, так и американскую действительность. За 20 лет эмиграции в Германии, США и во Франции опубликовал большое количество произведений. В СССР произведения Солженицына стали публиковаться только с конца 1980-х годов. В 1989, в журнале "Новый мир", состоялась первая официальная публикация отрывков из романа "Архипелаг ГУЛАГ". В 16 августа 1990 указом президента СССР советское гражданство Александра Исаевича Солженицына было восстановлено. В 1990 за книгу "Архипелаг ГУЛАГ" Солженицын был удостоен Государственной премии. 27 мая 1994 писатель вернулся в Россию. В 1997 избран действительным членом Академии наук Российской Федерации.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая. Тюремная промышленность (Страница 1)
    • Глава 1. Арест (Страница 1)
    • Глава 2. История нашей канализации (Страница 1)
    • Глава 3. Следствие (Страница 2)
    • Глава 4. Голубые канты (Страница 3)
    • Глава 5. Первая камера - первая любовь (Страница 4)
    • Глава 6. Та весна (Страница 5)
    • Глава 7. В машинном отделении (Страница 5)
    • Глава 8. Закон - ребенок (Страница 6)
    • Глава 9. Закон мужает (Страница 6)
    • Глава 10. Закон созрел (Страница 7)
    • Глава 11. К высшей мере (Страница 8)
    • Глава 12. Тюрзак (Страница 9)
  • Часть вторая. Вечное движение (Страница 9)
    • Глава 1. Корабли Архипелага (Страница 9)
    • Глава 2. Порты Архипелага (Страница 10)
    • Глава 3. Караваны невольников (Страница 10)
    • Глава 4. С острова на остров (Страница 11)
  • * Часть Третья. Истребительно-трудовые. * (Страница 11)
    • Глава 1. Персты Авроры (Страница 11)
    • Глава 2. Архипелаг возникает из моря (Страница 11)
    • Глава 3. Архипелаг дает метастазы (Страница 12)
    • Глава 4. Архипелаг каменеет (Страница 13)
    • Глава 5. На чем стоит Архипелаг (Страница 13)
    • Глава 6. Фашистов привезли! (Страница 13)
    • Глава 7. Туземный быт (Страница 14)
    • Глава 8. Женщина в лагере (Страница 14)
    • Глава 9. Придурки (Страница 15)
    • Глава 10. Вместо политических (Страница 15)
    • Глава 11. Благонамеренные (Страница 16)
    • Глава 12. Стук - стук - стук... (Страница 17)
    • Глава 13. Сдавши шкуру, сдай вторую! (Страница 18)
    • Глава 14. Менять судьбу! (Страница 18)
    • Глава 15. Шизо, буры, зуры. (Страница 18)
    • Глава 16. Социально-близкие (Страница 18)
    • Глава 17. Малолетки (Страница 19)
    • Глава 18. Музы в гулаге (Страница 19)
    • Глава 19. Зэки как нация (Страница 20)
    • Глава 20. Псовая служба (Страница 20)
    • Глава 21. Прилагерный мир (Страница 21)
    • Глава 22. Мы строим (Страница 21)
  • * Часть четвёртая. Душа и колючая проволока * (Страница 21)
    • Глава 1. Восхождение (Страница 21)
    • Глава 2. Или растление? (Страница 22)
    • Глава 3. Замордованная воля (Страница 22)
    • Глава 4. Несколько судеб (Страница 23)
  • * Часть Пятая. Каторга * (Страница 23)
    • Глава 1. Обречённые (Страница 23)
    • Глава 2. Ветерок революции (Страница 24)
    • Глава 3. Цепи, цепи... (Страница 24)
    • Глава 4. Почему терпели? (Страница 24)
    • Глава 5. Поэзия под плитой, правда под камнем (Страница 25)
    • Глава 6. Убежденный беглец (Страница 26)
    • Глава 7. Белый котёнок (Страница 26)
    • Глава 8. Побеги с моралью и побеги с инженерией (Страница 27)
    • Глава 9. Сынки с автоматами (Страница 28)
    • Глава 10. Когда в зоне пылает земля (Страница 28)
    • Глава 11. Цепи рвём наощупь (Страница 29)
    • Глава 12. Сорок дней Кенгира (Страница 29)
  • * Часть Шестая. Ссылка * (Страница 31)
    • Глава 1. Ссылка первых лет свободы (Страница 31)
    • Глава 2. Мужичья чума (Страница 31)
    • Глава 3. Ссылка густеет (Страница 31)
    • Глава 4. Ссылка народов (Страница 31)
    • Глава 5. Кончив срок (Страница 32)
    • Глава 6. Ссыльное благоденствие (Страница 32)
    • Глава 7. Зэки на воле (Страница 33)
  • * Часть Седьмая. Сталина нет * (Страница 33)
    • Глава 1. Как это теперь через плечо (Страница 33)
    • Глава 2. Правители меняются, Архипелаг остаётся (Страница 34)
    • Глава 3. Закон сегодня (Страница 35)
  • Послесловие (Страница 35)


Александр Солженицын

Архипелаг ГУЛаг

 Читать книгу

Аннотация

Сделаем из Сибири каторжной, кандальной - Сибирь советскую, социалистическую

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel