Александр Солженицын - Один День Ивана Денисовича

1 Александр Солженицын

Эта редакция является истинной и окончательной.
Никакие прижизненные издания еЈ не отменяют.
А. Солженицын
Апрель 1968 г.
В пять часов утра, как всегда, пробило подъем - молотком об рельс у штабного барака. Перерывистый звон слабо прошел сквозь стекла, намерзшие в два пальца, и скоро затих: холодно было, и надзирателю неохота была долго рукой махать.
Звон утих, а за окном все так же, как и среди ночи, когда Шухов вставал к параше, была тьма и тьма, да попадало в окно три желтых фонаря: два - на зоне, один - внутри лагеря.
И барака что-то не шли отпирать, и не слыхать было, чтобы дневальные брали бочку парашную на палки - выносить.
Шухов никогда не просыпал подъема, всегда вставал по нему - до развода было часа полтора времени своего, не казенного, и кто знает лагерную жизнь, всегда может подработать: шить кому-нибудь из старой подкладки чехол на рукавички; богатому бригаднику подать сухие валенки прямо на койку, чтоб ему босиком не топтаться вкруг кучи, не выбирать; или пробежать по каптеркам, где кому надо услужить, подмести или поднести что-нибудь; или идти в столовую собирать миски со столов и сносить их горками в посудомойку - тоже накормят, но там охотников много, отбою нет, а главное - если в миске что осталось, не удержишься, начнешь миски лизать. А Шухову крепко запомнились слова его первого бригадира КузЈмина - старый был лагерный волк, сидел к девятьсот сорок третьему году уже двенадцать лет и своему пополнению, привезенному с фронта, как-то на голой просеке у костра сказал:
Здесь, ребята, закон - тайга. Но люди и здесь живут. В лагере вот кто подыхает: кто миски лижет, кто на санчасть надеется да кто к куму ходит стучать.
Насчет кума - это, конечно, он загнул. Те-то себя сберегают. Только береженье их - на чужой крови.
Всегда Шухов по подъему вставал, а сегодня не встал. Еще с вечера ему было не по себе, не то знобило, не то ломало. И ночью не угрелся. Сквозь сон чудилось - то вроде совсем заболел, то отходил маленько. Все не хотелось, чтобы утро.
Но утро пришло своим чередом.
Да и где тут угреешься - на окне наледи наметано, и на стенах вдоль стыка с потолком по всему бараку - здоровый барак! - паутинка белая. Иней.
Шухов не вставал. Он лежал на верху вагонки, с головой накрывшись одеялом и бушлатом, а в телогрейку, в один подвернутый рукав, сунув обе ступни вместе. Он не видел, но по звукам все понимал, что делалось в бараке и в их бригадном углу. Вот, тяжело ступая по коридору, дневальные понесли одну из восьмиведерных параш. Считается, инвалид, легкая работа, а ну-ка, поди вынеси, не пролья! Вот в 75-й бригаде хлопнули об пол связку валенок из сушилки. А вот - и в нашей (и наша была сегодня очередь валенки сушить). Бригадир и помбригадир обуваются молча, а вагонка их скрипит. Помбригадир сейчас в хлеборезку пойдет, а бригадир - в штабной барак, к нарядчикам.
Да не просто к нарядчикам, как каждый день ходит, - Шухов вспомнил: сегодня судьба решается - хотят их 104-ю бригаду фугануть со строительства мастерских на новый объект "Соцбытгородок". А Соцбытгородок тот - поле голое, в увалах снежных, и прежде чем что там делать, надо ямы копать, столбы ставить и колючую проволоку от себя самих натягивать - чтоб не убежать. А потом строить.
Там, верное дело, месяц погреться негде будет - ни конурки. И костра не разведешь - чем топить? Вкалывай на совесть - одно спасение.
Бригадир озабочен, уладить идет. Какую-нибудь другую бригаду, нерасторопную, заместо себя туда толкануть. Конечно, с пустыми руками не договоришься. Полкило сала старшему нарядчику понести. А то и килограмм.
Испыток не убыток, не попробовать ли в санчасти косануть, от работы на денек освободиться? Ну прямо все тело разнимает.
И еще - кто из надзирателей сегодня дежурит?
Дежурит - вспомнил: Полтора Ивана, худой да долгий сержант черноокий. Первый раз глянешь - прямо страшно, а узнали его - из всех дежурняков покладистей: ни в карцер не сажает, ни к начальнику режима не таскает. Так что полежать можно, аж пока в столовую девятый барак.
Вагонка затряслась и закачалась. Вставали сразу двое: наверху - сосед Шухова баптист Алешка, а внизу - Буйновский, капитан второго ранга бывший, кавторанг.
Старики дневальные, вынеся обе параши, забранились, кому идти за кипятком. Бранились привязчиво, как бабы. Электросварщик из 20-й бригады рявкнул:
Эй, фитили'! - и запустил в них валенком. - Помирю!
Валенок глухо стукнулся об столб. Замолчали.
В соседней бригаде чуть буркотел помбригадир:
Василь Федорыч! В продстоле передернули, гады: было девятисоток четыре, а стало три только. Кому ж недодать?
Он тихо это сказал, но уж, конечно, вся та бригада слышала и затаилась: от кого-то вечером кусочек отрежут.
А Шухов лежал и лежал на спрессовавшихся опилках своего матрасика. Хотя бы уж одна сторона брала - или забило бы в ознобе, или ломота прошла. А то ни то ни сЈ.
Пока баптист шептал молитвы, с ветерка вернулся Буйновский и объявил никому, но как бы злорадно:
Ну, держись, краснофлотцы! Тридцать градусов верных!
И Шухов решился - идти в санчасть.
И тут же чья-то имеющая власть рука сдернула с него телогрейку и одеяло. Шухов скинул бушлат с лица, приподнялся. Под ним, равняясь головой с верхней нарой вагонки, стоял худой Татарин.
Значит, дежурил не в очередь он и прокрался тихо.
Ще - восемьсот пятьдесят четыре! - прочел Татарин с белой латки на спине черного бушлата. - Трое суток кондея с выводом!
И едва только раздался его особый сдавленный голос, как во всем полутемном бараке, где лампочка горела не каждая, где на полусотне клопяных вагонок спало двести человек, сразу заворочались и стали поспешно одеваться все, кто еще не встал.
За что, гражданин начальник? - придавая своему голосу больше жалости, чем испытывал, спросил Шухов.
С выводом на работу - это еще полкарцера, и горячее дадут, и задумываться некогда. Полный карцер - это когда без вывода.
По подъему не встал? Пошли в комендатуру, - пояснил Татарин лениво, потому что и ему, и Шухову, и всем было понятно, за что кондей.
На безволосом мятом лице Татарина ничего не выражалось. Он обернулся, ища второго кого бы, но все уже, кто в полутьме, кто под лампочкой, на первом этаже вагонок и на втором, проталкивали ноги в черные ватные брюки с номерами на левом колене или, уже одетые, запахивались и спешили к выходу - переждать Татарина на дворе.
Если б Шухову дали карцер за что другое, где б он заслужил - не так бы было обидно. То и обидно было, что всегда он вставал из первых. Но отпроситься у Татарина было нельзя, он знал. И, продолжая отпрашиваться просто для порядка, Шухов, как был в ватных брюках, не снятых на ночь (повыше левого колена их тоже был пришит затасканный, погрязневший лоскут, и на нем выведен черной, уже поблекшей краской номер Щ-854), надел телогрейку (на ней таких номера было два - на груди один и один на спине), выбрал свои валенки из кучи на полу, шапку надел (с таким же лоскутом и номером спереди) и вышел вслед за Татарином.
Вся 104-я бригада видела, как уводили Шухова, но никто слова не сказал: ни к чему, да и что скажешь? Бригадир бы мог маленько вступиться, да уж его не было. И Шухов тоже никому ни слова не сказал, Татарина не стал дразнить. Приберегут завтрак, догадаются.
Так и вышли вдвоем.
Мороз был со мглой, прихватывающей дыхание. Два больших прожектора били по зоне наперекрест с дальних угловых вышек. Светили фонари зоны и внутренние фонари. Так много их было натыкано, что они совсем засветляли звезды.
Скрипя валенками по снегу, быстро пробегали зэки по своим делам - кто в уборную, кто в каптерку, иной - на склад посылок, тот крупу сдавать на индивидуальную кухню. У всех у них голова ушла в плечи, бушлаты запахнуты, и всем им холодно не так от мороза, как от думки, что и день целый на этом морозе пробыть.
А Татарин в своей старой шинели с замусленными голубыми петлицами шел ровно, и мороз как будто совсем его не брал.
Они прошли мимо высокого дощаного заплота вкруг БУРа - каменной внутрилагерной тюрьмы; мимо колючки, охранявшей лагерную пекарню от заключенных; мимо угла штабного барака, где, толстой проволокою подхваченный, висел на столбе обындевевший рельс; мимо другого столба, где в затишке, чтоб не показывал слишком низко, весь обметанный инеем, висел термометр. Шухов с надеждой покосился на его молочно-белую трубочку: если б он показал сорок один, не должны бы выгонять на работу. Только никак сегодня не натягивало на сорок.
Вошли в штабной барак и сразу же - в надзирательскую. Там разъяснилось, как Шухов уже смекнул и по дороге: никакого карцера ему не было, а просто пол в надзирательской не мыт. Теперь Татарин объявил, что прощает Шухова, и велел ему вымыть пол.
Мыть пол в надзирательской было дело специального зэка, которого не выводили за зону, - дневального по штабному бараку прямое дело. Но, давно в штабном бараке обжившись, он доступ имел в кабинеты майора, и начальника режима, и кума, услуживал им, порой слышал такое, чего не знали и надзиратели, и с некоторых пор посчитал, что мыть полы для простых надзирателей ему приходится как бы низко. Те позвали его раз, другой, поняли, в чем дело, и стали дергать на полы из работяг.
В надзирательской яро топилась печь. Раздевшись до грязных своих гимнастерок, двое надзирателей играли в шашки, а третий, как был, в перепоясанном тулупе и валенках, спал на узкой лавке. В углу стояло ведро с тряпкой.
Шухов обрадовался и сказал Татарину за прощение:
Спасибо, гражданин начальник! Теперь никогда не буду залеживаться.
Закон здесь был простой: кончишь - уйдешь. Теперь, когда Шухову дали работу, вроде и ломать перестало. Он взял ведро и без рукавичек (наскорях забыл их под подушкой) пошел к колодцу.
Бригадиры, ходившие в ППЧ - планово-производственную часть, - столпились несколько у столба, а один, помоложе, бывший Герой Советского Союза, взлез на столб и протирал термометр.
Снизу советовали:
Ты только в сторону дыши, а то поднимется.
Фуимется! - поднимется!... не влияет.
Тюрина, шуховского бригадира, меж них не было. Поставив ведро и сплетя руки в рукава, Шухов с любопытством наблюдал. А тот хрипло сказал со столба:
Двадцать семь с половиной, хреновина.
И, еще доглядев для верности, спрыгнул.
Да он неправильный, всегда брешет, - сказал кто-то. - Разве правильный в зоне повесят?
Бригадиры разошлись. Шухов побежал к колодцу. Под спущенными, но не завязанными наушниками поламывало уши морозом.
Сруб колодца был в толстой обледи, так что едва пролезало в дыру ведро. И веревка стояла коло'м.
Рук не чувствуя, с дымящимся ведром Шухов вернулся в надзирательскую и сунул руки в колодезную воду. Потеплело.
Татарина не было, а надзирателей сбилось четверо, они покинули шашки и сон и спорили, по скольку им дадут в январе пшена (в поселке с продуктами было плохо, и надзирателям, хоть карточки давно кончились, продавали кой-какие продукты отдельно от поселковых, со скидкой).
Дверь-то притягивай, ты, падло! Дует! - отвлекся один из них.
Никак не годилось с утра мочить валенки. А и переобуться не во что, хоть и в барак побеги. Разных порядков с обувью нагляделся Шухов за восемь лет сидки: бывало, и вовсе без валенок зиму перехаживали, бывало, и ботинок тех не видали, только лапти да ЧТЗ (из резины обутка, след автомобильный). Теперь вроде с обувью подналадилось: в октябре получил Шухов (а почему получил - с помбригадиром вместе в каптерку увязался) ботинки дюжие, твердоносые, с простором на две теплых портянки. С неделю ходил как именинник, все новенькими каблучками постукивал. А в декабре валенки подоспели - житуха, умирать не надо. Так какой-то черт в бухгалтерии начальнику нашептал: валенки, мол, пусть получают, а ботинки сдадут. Мол, непорядок - чтобы зэк две пары имел сразу. И пришлось Шухову выбирать: или в ботинках всю зиму навылет, или в валенках, хошь бы и в оттепель, а ботинки отдай. БерЈг, солидолом умягчал, ботинки новехонькие, ах! - ничего так жалко не было за восемь лет, как этих ботинков. В одну кучу скинули, весной уж твои не будут. Точно, как лошадей в колхоз сгоняли.
Сейчас Шухов так догадался: проворно вылез из валенок, составил их в угол, скинул туда портянки (ложка звякнула на пол; как быстро ни снаряжался в карцер, а ложку не забыл) и босиком, щедро разливая тряпкой воду, ринулся под валенки к надзирателям.
Ты! гад! потише! - спохватился один, подбирая ноги на стул.
Рис? Рис по другой норме идет, с рисом ты не равняй!
Да ты сколько воды набираешь, дурак? Кто ж так моет?
Гражданин начальник! А иначе его не вымоешь. Въелась грязь-то...
Ты хоть видал когда, как твоя баба полы мыла, чушка?
Шухов распрямился, держа в руке тряпку со стекающей водой. Он улыбнулся простодушно, показывая недостаток зубов, прореженных цингой в Усть-Ижме в сорок третьем году, когда он доходил. Так доходил, что кровавым поносом начисто его проносило, истощенный желудок ничего принимать не хотел. А теперь только шепелявенье от того времени и осталось.
От бабы меня, гражданин начальник, в сорок первом году отставили. Не упомню, какая она и баба.
Та'к вот они моют... Ничего, падлы, делать не умеют и не хотят. Хлеба того не стоят, что им дают. Дерьмом бы их кормить.
Да на хрена' его и мыть каждый день? Сырость не переводится. Ты вот что, слышь, восемьсот пятьдесят четвертый! Ты легонько протри, чтоб только мокровато было, и вали отсюда.
Рис! ПшЈнку с рисом ты не равняй!
Шухов бойко управлялся.
Работа - она как палка, конца в ней два: для людей делаешь - качество дай, для начальника делаешь - дай показуху.
А иначе б давно все подохли, дело известное.
Шухов протер доски пола, чтобы пятен сухих не осталось, тряпку невыжатую бросил за печку, у порога свои валенки натянул, выплеснул воду на дорожку, где ходило начальство, - и наискось, мимо бани, мимо темного охолодавшего здания клуба, наддал к столовой.
Надо было еще и в санчасть поспеть, ломало опять всего. И еще надо было перед столовой надзирателям не попасться: был приказ начальника лагеря строгий - одиночек отставших ловить и сажать в карцер.
Перед столовой сегодня - случай такой дивный - толпа не густилась, очереди не было. Заходи.
Внутри стоял пар, как в бане, - на'пуски мороза от дверей и пар от баланды. Бригады сидели за столами или толкались в проходах, ждали, когда места освободятся. Прокликаясь через тесноту, от каждой бригады работяги по два, по три носили на деревянных подносах миски с баландой и кашей и искали для них места на столах. И все равно не слышит, обалдуй, спина еловая, на' тебе, толкнул поднос. Плесь, плесь! Рукой его свободной - по шее, по шее! Правильно! Не стой на дороге, не высматривай, где подлизать.
Там, за столом, еще ложку не окунумши, парень молодой крестится. Бендеровец, значит, и то новичок: старые бендеровцы, в лагере пожив, от креста отстали.
А русские - и какой рукой креститься, забыли.
Сидеть в столовой холодно, едят больше в шапках, но не спеша, вылавливая разварки тленной мелкой рыбешки из-под листьев черной капусты и выплевывая косточки на стол. Когда их наберется гора на столе - перед новой бригадой кто-нибудь смахнет, и там они дохрястывают на полу.
А прямо на пол кости плевать - считается вроде бы неаккуратно.
Посреди барака шли в два ряда не то столбы, не то подпорки, и у одного из таких столбов сидел однобригадник Шухова Фетюков, стерег ему завтрак. Это был из последних бригадников, поплоше Шухова. Снаружи бригада вся в одних черных бушлатах и в номерах одинаковых, а внутри шибко неравно - ступеньками идет. Буйновского не посадишь с миской сидеть, а и Шухов не всякую работу возьмет, есть пониже.
Фетюков заметил Шухова и вздохнул, уступая место.
Уж застыло все. Я за тебя есть хотел, думал - ты в кондее.
И - не стал ждать, зная, что Шухов ему не оставит, обе миски отштукатурит дочиста.
Шухов вытянул из валенка ложку. Ложка та была ему дорога, прошла с ним весь север, он сам отливал ее в песке из алюминиевого провода, на ней и наколка стояла: "Усть-Ижма, 1944".
Потом Шухов снял шапку с бритой головы - как ни холодно, но не мог он себя допустить есть в шапке - и, взмучивая отстоявшуюся баланду, быстро проверил, что там попало в миску. Попало так, средне. Не с начала бака наливали, но и не доболтки. С Фетюкова станет, что он, миску стережа, из нее картошку выловил.
Одна радость в баланде бывает, что горяча, но Шухову досталась теперь совсем холодная. Однако он стал есть ее так же медленно, внимчиво. Уж тут хоть крыша гори - спешить не надо. Не считая сна, лагерник живет для себя только утром десять минут за завтраком, да за обедом пять, да пять за ужином.
Баланда не менялась ото дня ко дню, зависело - какой овощ на зиму заготовят. В летошнем году заготовили одну соленую морковку - так и прошла баланда на чистой моркошке с сентября до июня. А нонче - капуста черная. Самое сытное время лагернику - июнь: всякий овощ кончается и заменяют крупой. Самое худое время - июль: крапиву в котел секут.
Из рыбки мелкой попадались все больше кости, мясо с костей сварилось, развалилось, только на голове и на хвосте держалось. На хрупкой сетке рыбкиного скелета не оставив ни чешуйки, ни мясинки, Шухов еще мял зубами, высасывал скелет - и выплевывал на стол. В любой рыбе ел он все: хоть жабры, хоть хвост, и глаза ел, когда они на месте попадались, а когда вываривались и плавали в миске отдельно - большие рыбьи глаза, - не ел. Над ним за то смеялись.
Сегодня Шухов сэкономил: в барак не зашедши, пайки не получил и теперь ел без хлеба. Хлеб - его потом отдельно нажать можно, еще сытей.
На второе была каша из магары. Она застыла в один слиток, Шухов ее отламывал кусочками. Магара не то что холодная - она и горячая ни вкуса, ни сытости не оставляет: трава и трава, только желтая, под вид пшена. Придумали давать ее вместо крупы, говорят - от китайцев. В вареном весе триста грамм тянет - и лады: каша не каша, а идет за кашу.
Облизав ложку и засунув ее на прежнее место в валенок, Шухов надел шапку и пошел в санчасть.
Было все так же темно в небе, с которого лагерные фонари согнали звезды. И все так же широкими струями два прожектора резали лагерную зону. Как этот лагерь, Особый, зачинали - еще фронтовых ракет осветительных больно много было у охраны, чуть погаснет свет - сыпят ракетами над зоной, белыми, зелеными, красными, война настоящая. Потом не стали ракет кидать. Или до'роги обходятся?
Была все та же ночь, что и при подъеме, но опытному глазу по разным мелким приметам легко было определить, что скоро ударят развод. Помощник Хромого (дневальный по столовой Хромой от себя кормил и держал еще помощника) пошел звать на завтрак инвалидный шестой барак, то есть не выходящих за зону. В культурно-воспитательную часть поплелся старый художник с бородкой - за краской и кисточкой, номера писать. Опять же Татарин широкими шагами, спеша, пересек линейку в сторону штабного барака. И вообще снаружи народу поменело - значит, все приткнулись и греются последние сладкие минуты.
Шухов проворно спрятался от Татарина за угол барака: второй раз попадешься - опять пригребЈтся. Да и никогда зевать нельзя. Стараться надо, чтоб никакой надзиратель тебя в одиночку не видел, а в толпе только. Может, он человека ищет на работу послать, может, зло отвести не на ком. Читали ж вот приказ по баракам - перед надзирателем за пять шагов снимать шапку и два шага спустя надеть. Иной надзиратель бредет, как слепой, ему все равно, а для других это сласть. Сколько за ту шапку в кондей перетаскали, псы клятые. Нет уж, за углом перестоим.
Миновал Татарин - и уже Шухов совсем намерился в санчасть, как его озарило, что ведь сегодня утром до развода назначил ему длинный латыш из седьмого барака прийти купить два стакана самосада, а Шухов захлопотался, из головы вон. Длинный латыш вечером вчера получил посылку, и, может, завтра уж этого самосаду не будет, жди тогда месяц новой посылки. Хороший у него самосад, крепкий в меру и духовитый. Буроватенький такой.
Раздосадовался Шухов, затоптался - не повернуть ли к седьмому бараку. Но до санчасти совсем мало оставалось, он и потрусил к крыльцу санчасти.
Слышно скрипел снег под ногами.
В санчасти, как всегда, до того было чисто в коридоре, что страшно ступать по полу. И стены крашены эмалевой белой краской. И белая вся мебель.
Но двери кабинетов были все закрыты. Врачи-то, поди, еще с постелей не подымались. А в дежурке сидел фельдшер - молодой парень Коля Вдовушкин, за чистым столиком, в свеженьком белом халате - и что-то писал.
Никого больше не было.
Шухов снял шапку, как перед начальством, и, по лагерной привычке лезть глазами куда не следует, не мог не заметить, что Николай писал ровными-ровными строчками и каждую строчку, отступя от краю, аккуратно одну под одной начинал с большой буквы. Шухову было, конечно, сразу понятно, что это - не работа, а по левой, но ему до того не было дела.
Вот что... Николай Семеныч... я вроде это... болен... - совестливо, как будто зарясь на что чужое, сказал Шухов.
Вдовушкин поднял от работы спокойные, большие глаза. На нем был чепчик белый, халат белый, и номеров видно не было.
Что ж ты поздно так? А вечером почему не пришел? Ты же знаешь, что утром приема нет? Список освобожденных уже в ППЧ.
Все это Шухов знал. Знал, что и вечером освободиться не проще.
Да ведь, Коля... Оно с вечера, когда нужно, так и не болит...
А что - оно? Оно - что болит?
Да разобраться, бывает, и ничего не болит. А недужит всего.
Шухов не был из тех, кто липнет к санчасти, и Вдовушкин это знал. Но право ему было дано освободить утром только двух человек - и двух он уже освободил, и под зеленоватым стеклом на столе записаны были эти два человека, и подведена черта.
Так надо было беспокоиться раньше. Что ж ты - под самый развод? На!
Вдовушкин вынул термометр из банки, куда они были спущены сквозь прорези в марле, обтер от раствора и дал Шухову держать.
Шухов сел на скамейку у стены, на самый краешек, только-только чтоб не перекувырнуться вместе с ней. Неудобное место такое он избрал даже не нарочно, а показывая невольно, что санчасть ему чужая и что пришел он в нее за малым.
А Вдовушкин писал дальше.
Санчасть была в самом глухом, дальнем углу зоны, и звуки сюда не достигали никакие. Ни ходики не стучали - заключенным часов не положено, время за них знает начальство. И даже мыши не скребли - всех их повыловил больничный кот, на то поставленный.
Было дивно Шухову сидеть в такой чистой комнате, в тишине такой, при яркой лампе целых пять минут и ничего не делать. Осмотрел он все стены - ничего на них не нашел. Осмотрел телогрейку свою - номер на груди пообтерся, каб не зацапали, надо подновить. Свободной рукой еще бороду опробовал на лице - здоровая выперла, с той бани растет, дней боле десяти. А и не мешает. Еще дня через три баня будет, тогда и побреют. Чего в парикмахерской зря в очереди сидеть? Красоваться Шухову не для кого.
Потом, глядя на беленький-беленький чепчик Вдовушкина, Шухов вспомнил медсанбат на реке Ловать, как он пришел туда с поврежденной челюстью и - недотыка ж хренова! - доброй волею в строй вернулся. А мог пяток дней полежать.
Теперь вот грезится: заболеть бы недельки на две, на три не насмерть и без операции, но чтобы в больничку положили, - лежал бы, кажется, три недели, не шевельнулся, а уж кормят бульоном пустым - лады.
Но, вспомнил Шухов, теперь и в больничке отлежу нет. С каким-то этапом новый доктор появился - Степан Григорьич, гонкий такой да звонкий, сам сумутится, и больным нет покою: выдумал всех ходячих больных выгонять на работу при больнице: загородку городить, дорожки делать, на клумбы землю нанашивать, а зимой - снегозадержание. Говорит, от болезни работа - первое лекарство.
От работы лошади дохнут. Это понимать надо. Ухайдакался бы сам на каменной кладке - небось бы тихо сидел.
...А Вдовушкин писал свое. Он, вправду, занимался работой "левой", но для Шухова непостижимой. Он переписывал новое длинное стихотворение, которое вчера отделал, а сегодня обещал показать Степану Григорьичу, тому самому врачу.
Как это делается только в лагерях, Степан Григорьич и посоветовал Вдовушкину объявиться фельдшером, поставил его на работу фельдшером, и стал Вдовушкин учиться делать внутривенные уколы на темных работягах, да на смирных литовцах и эстонцах, кому и в голову никак бы не могло вступить, что фельдшер может быть вовсе и не фельдшером. Был же Коля студент литературного факультета, арестованный со второго курса. Степан Григорьич хотел, чтоб он написал в тюрьме то, чего ему не дали на воле.
...Сквозь двойные, непрозрачные от белого льда стекла еле слышно донесся звонок развода. Шухов вздохнул и встал. Знобило его, как и раньше, но косануть, видно, не проходило. Вдовушкин протянул руку за термометром, посмотрел.
Видишь, ни то ни сЈ, тридцать семь и две. Было бы тридцать восемь, так каждому ясно. Я тебя освободить не могу. На свой страх, если хочешь, останься. После проверки посчитает доктор больным - освободит, а здоровым - отказчик, и в БУР. Сходи уж лучше за зону.
Шухов ничего не ответил и не кивнул даже, шапку нахлобучил и вышел.
Теплый зяблого разве когда поймет?
Мороз жал. Мороз едкой мглицей больно охватил Шухова и вынудил его закашляться. В морозе было двадцать семь, в Шухове тридцать семь. Теперь кто кого.
Трусцой побежал Шухов в барак. Линейка напролет была вся пуста, и лагерь весь стоял пуст. Была та минутка короткая, разморчивая, когда уже все оторвано, но прикидываются, что нет, что не будет развода. Конвой сидит в теплых казармах, сонные головы прислоня к винтовкам, - тоже им не масло сливочное в такой мороз на вышках топтаться. Вахтеры на главной вахте подбрасывают в печку угля. Надзиратели в надзирательской докуривают последнюю цигарку перед обыском. А заключенные, уже одетые во всю свою рвань, перепоясанные всеми веревочками, обмотавшись от подбородка до глаз тряпками от мороза, - лежат на нарах поверх одеял в валенках и, глаза закрыв, обмирают. Аж пока бригадир крикнет: "Па-дъем!"
Дремала со всем девятым бараком и 104-я бригада. Только помбригадир Павло, шевеля губами, что-то считал карандашиком да на верхних нарах баптист Алешка, сосед Шухова, чистенький, приумытый, читал свою записную книжку, где у него была переписана половина евангелия.
Шухов вбежал хоть и стремглав, а тихо совсем, и - к помбригадировой вагонке.
Павло поднял голову.
Нэ посадылы, Иван Денисыч? Живы? (Украинцев западных никак не переучат, они и в лагере по отчеству да выкают).
И, со стола взявши, протянул пайку. А на пайке - сахару черпачок опрокинут холмиком белым.
Очень спешил Шухов и все ж ответил прилично (помбригадир - тоже начальство, от него даже больше зависит, чем от начальника лагеря). Уж как спешил, с хлеба сахар губами забрал, языком подлизнул, одной ногой на кронштейник - лезть наверх постель заправлять, - а пайку так и так посмотрел, и рукой на лету взвесил: есть ли в ней те пятьсот пятьдесят грамм, что положены. Паек этих тысячу не одну переполучал Шухов в тюрьмах и в лагерях, и хоть ни одной из них на весах проверить не пришлось, и хоть шуметь и качать права он, как человек робкий, не смел, но всякому арестанту и Шухову давно понятно, что, честно вешая, в хлеборезке не удержишься. Недодача есть в каждой пайке - только какая, велика ли? Вот два раза на день и смотришь, душу успокоить - может, сегодня обманули меня не круто? Может, в моей-то граммы почти все?
Грамм двадцать не дотягивает, - решил Шухов и преломил пайку надвое. Одну половину за пазуху сунул, под телогрейку, а там у него карманчик белый специально пришит (на фабрике телогрейки для зэков шьют без карманов). Другую половину, сэкономленную за завтраком, думал и съесть тут же, да наспех еда не еда, пройдет даром, без сытости. Потянулся сунуть полпайки в тумбочку, но опять раздумал: вспомнил, что дневальные уже два раза за воровство биты. Барак большой, как двор проезжий.
И потому, не выпуская хлеба из рук, Иван Денисович вытянул ноги из валенок, ловко оставив там и портянки и ложку, взлез босой наверх, расширил дырочку в матрасе и туда, в опилки, спрятал свои полпайки. Шапку с головы содрал, вытащил из нее иголочку с ниточкой (тоже запрятана глубоко, на шмоне шапки тоже щупают; однова' надзиратель об иголку накололся, так чуть Шухову голову со злости не разбил). Стежь, стежь, стежь - вот и дырочку за пайкой спрятанной прихватил. Тем временем сахар во рту дотаял. Все в Шухове было напряжено до крайности - вот сейчас нарядчик в дверях заорет. Пальцы Шухова славно шевелились, а голова, забегая вперед, располагала, что дальше.
Баптист читал евангелие не вовсе про себя, а как бы в дыхание (может, для Шухова нарочно, они ведь, эти баптисты, любят агитировать, вроде политруков):
"Только бы не пострадал кто из вас как убийца, или как вор, или злодей, или как посягающий на чужое. А если как христианин, то не стыдись, но прославляй Бога за такую участь".
За что Алешка молодец: эту книжечку свою так заса'вывает ловко в щель в стене - ни на едином шмоне еще не нашли.
Теми же быстрыми движениями Шухов свесил на перекладину бушлат, повытаскивал из-под матраса рукавички, еще пару худых портянок, веревочку и тряпочку с двумя рубезками. Опилки в матрасе чудок разровнял (тяжелые они, сбитые), одеяло вкруговую подоткнул, подушку кинул на место - босиком же слез вниз и стал обуваться, сперва в хорошие портянки, новые, потом в плохие, поверх.
И тут бригадир прогаркнулся, встал и объявил:
Кон-ча'й ночевать, сто четвертая! Вы'-ходи'!

1 Следующая страница


Александр Солженицын - Один День Ивана Денисовича

Один День Ивана Денисовича 2

И сразу вся бригада, дремала ли, не дремала, встала, зазевала и пошла к выходу. Бригадир девятнадцать лет сидит, он на развод минутой раньше не выгонит. Сказал - "выходи!" - значит, край выходить.
И пока бригадники, тяжело ступая, без слова выходили один за другим сперва в коридор, потом в сени и на крыльцо, а бригадир 20-й, подражая Тюрину, тоже объявил: "Вы-ходи!" - Шухов доспел валенки обуть на две портянки, бушлат надеть сверх телогрейки и туго вспоясаться веревочкой (ремни кожаные были у кого, так отобрали - нельзя в Особлагере).
Так Шухов все успел и в сенях нагнал последних своих бригадников - спины их с номерами выходили через дверь на крылечко. Толстоватые, навернувшие на себя все, что только было из одежки, бригадники наискосок, гуськом, не домогаясь друг друга нагнать, тяжело шли к линейке и только поскрипывали.
Все еще темно было, хотя небо с восхода зеленело и светлело. И тонкий, злой потягивал с восхода ветерок.
Вот этой минуты горше нет - на развод идти утром. В темноте, в мороз, с брюхом голодным, на день целый. Язык отнимается. Говорить друг с другом не захочешь.
У линейки метался младший нарядчик.
Ну, Тюрин, сколько ждать? Опять тянешься?
Младшего-то нарядчика разве Шухов боится, только не Тюрин. Он ему и дых по морозу зря не погонит, топает себе молча. И бригада за ним по снегу: топ-топ, скрип-скрип.
А килограмм сала, должно, отнес - потому что опять в свою колонну пришла 104-я, по соседним бригадам видать. На Соцгородок победней да поглупей кого погонят. Ой, лють там сегодня будет: двадцать семь с ветерком, ни укрыва, ни грева!
Бригадиру сала много надо: и в ППЧ нести и свое брюхо утолакивать. Бригадир хоть сам посылок не получает - без сала не сидит. Кто из бригады получит - сейчас ему дар несет.
А иначе не проживешь.
Старший нарядчик отмечает по дощечке:
У тебя, Тюрин, сегодня один болен, на выходе двадцать три?
Двадцать три, - бригадир кивает.
Кого ж нет? Пантелеева нет. Да разве он болен?
И сразу шу-шу-шу по бригаде: Пантелеев, сука, опять в зоне остался. Ничего он не болен, опер его оставил. Опять будет стучать на кого-то.
Днем его вызовут без помех, хоть три часа держи, никто не видел, не слышал.
А проводят по санчасти...
Вся линейка чернела от бушлатов - и вдоль ее медленно переталкивались бригады вперед, к шмону. Вспомнил Шухов, что хотел обновить номерок на телогрейке, протискался через линейку на тот бок. Там к художнику два-три зэка в очереди стояли. И Шухов стал. Номер нашему брату - один вред, по нему издали надзиратель тебя заметит, и конвой запишет, а не обновишь номера впору - тебе же и кондей: зачем об номере не заботишься?
Художников в лагере трое, пишут для начальства картины бесплатные, а еще в черед ходят на развод номера писать. Сегодня старик с бородкой седенькой. Когда на шапке номер пишет кисточкой - ну, точно как поп миром лбы мажет.
Помалюет, помалюет и в перчатку дышит. Перчатка вязаная, тонкая, рука окостеневает, чисел не выводит.
Художник обновил Шухову "Щ-854" на телогрейке, и Шухов, уже не запахивая бушлата, потому что до шмона оставалось недалеко, с веревочкой в руке догнал бригаду. И сразу разглядел: однобригадник его Цезарь курил, и курил не трубку, а сигарету - значит, подстрельнуть можно. Но Шухов не стал прямо просить, а остановился совсем рядом с Цезарем и вполоборота глядел мимо него.
Он глядел мимо и как будто равнодушно, но видел, как после каждой затяжки (Цезарь затягивался редко, в задумчивости) ободок красного пепла передвигался по сигарете, убавляя ее и подбираясь к мундштуку.
Тут же и Фетюков, шакал, подсосался, стал прямо против Цезаря и в рот ему засматривает, и глаза горят.
У Шухова ни табачинки не осталось, и не предвидел он сегодня прежде вечера раздобыть - он весь напрягся в ожидании, и желанней ему сейчас был этот хвостик сигареты, чем, кажется, воля сама, - но он бы себя не уронил и так, как Фетюков, в рот бы не смотрел.
В Цезаре всех наций намешано: не то он грек, не то еврей, не то цыган - не поймешь. Молодой еще. Картины снимал для кино. Но и первой не доснял, как его посадили. У него усы черные, слитые, густые. Потому не сбрили здесь, что на деле так снят, на карточке.
Цезарь Маркович! - не выдержав, прослюнявил Фетюков. - Да-айте разок потянуть!
И лицо его передергивалось от жадности и желания.
...Цезарь приоткрыл веки, полуспущенные над черными глазами, и посмотрел на Фетюкова. Из-за того он и стал курить чаще трубку, чтоб не перебивали его, когда он курит, не просили дотянуть. Не табака ему было жалко, а прерванной мысли. Он курил, чтобы возбудить в себе сильную мысль и дать ей найти что-то. Но едва он поджигал сигарету, как сразу в нескольких глазах видел: "Оставь докурить!"
...Цезарь повернулся к Шухову и сказал:
Возьми, Иван Денисыч!
И большим пальцем вывернул горящий недокурок из янтарного короткого мундштука.
Шухов встрепенулся (он и ждал так, что Цезарь сам ему предложит), одной рукой поспешно благодарно брал недокурок, а второю страховал снизу, чтоб не обронить. Он не обижался, что Цезарь брезговал дать ему докурить в мундштуке (у кого рот чистый, а у кого и гунявый), и пальцы его закалелые не обжигались, держась за самый огонь. Главное, он Фетюкова-шакала пересек и вот теперь тянул дым, пока губы стали гореть от огня. М-м-м-м! Дым разошелся по голодному телу, и в ногах отдалось и в голове.
И только эта благость по телу разлилась, как услышал Иван Денисович гул:
Рубахи нижние отбирают!...
Так и вся жизнь у зэка, Шухов привык: только и высматривай, чтоб на горло тебе не кинулись.
Почему - рубахи? Рубахи ж сам начальник выдавал?!... Не, не так...
Уж до шмона оставалось две бригады впереди, и вся 104-я разглядела: подошел от штабного барака начальник режима лейтенант Волково'й и крикнул что-то надзирателям. И надзиратели, без Волкового шмонявшие кое-как, тут зарьялись, кинулись, как звери, а старшина их крикнул:
Ра-асстегнуть рубахи!
Волкового не то что зэки и не то что надзиратели - сам начальник лагеря, говорят, боится. Вот Бог шельму метит, фамильицу дал! - иначе, как волк, Волковой не смотрит. Темный, да длинный, да насупленный - и носится быстро. Вынырнет из-за барака: "А тут что собрались?" Не ухоронишься. Поперву он еще плетку таскал, как рука до локтя, кожаную, крученую. В БУРе ею сек, говорят. Или на проверке вечерней столпятся зэки у барака, а он подкрадется сзади да хлесь плетью по шее: "Почему в строй не стал, падло?" Как волной от него толпу шарахнет. Обожженный за шею схватится, вытрет кровь, молчит: каб еще БУРа не дал.
Теперь что-то не стал плетку носить.
В мороз на простом шмоне не по вечерам, так хоть утром порядок был мягкий: заключенный расстегивал бушлат и отводил его полы в стороны. Так шли по пять, и пять надзирателей навстречу стояло. Они обхлопывали зэка по бокам опоясанной телогрейки, хлопали по единственному положенному карману на правом колене, сами бывали в перчатках, и если что-нибудь непонятное нащупывали, то не вытягивали сразу, а спрашивали, ленясь: "Это - что?"
Утром что' искать у зэка? Ножи? Так их не из лагеря носят, а в лагерь. Утром проверить надо, не несет ли с собой еды килограмма три, чтобы с нею сбежать. Было время, так та'к этого хлеба боялись, кусочка двухсотграммового на обед, что был приказ издан: каждой бригаде сделать себе деревянный чемодан и в том чемодане носить весь хлеб бригадный, все кусочки от бригадников собирать. В чем тут они, враги, располагали выгадать - нельзя додуматься, а скорей чтобы людей мучить, забота лишняя: пайку эту свою надкуси, да заметь, да клади в чемодан, а они, куски, все равно похожие, все из одного хлеба, и всю дорогу об том думай и мучайся, не подменят ли твой кусок, да друг с другом спорь, иногда и до драки. Только однажды сбежали из производственной зоны трое на автомашине и такой чемодан хлеба прихватили. Опомнились тогда начальнички и все чемоданы на вахте порубали. Носи, мол, опять всяк себе.
Еще проверить утром надо, не одет ли костюм гражданский под зэковский? Так ведь вещи гражданские давно начисто у всех отметены и до конца срока не отдадут, сказали. А конца срока в этом лагере ни у кого еще не было.
И проверить - письма не несет ли, чтоб через вольного толкануть? Да только у каждого письмо искать - до обеда проканителишься.
Но крикнул что-то Волковой искать - и надзиратели быстро перчатки поснимали, телогрейки велят распустить (где каждый тепло барачное спрятал), рубахи расстегнуть - и лезут перещупывать, не поддето ли чего в обход устава. Положено зэку две рубахи - нижняя да верхняя, остальное снять! - вот как передали зэки из ряда в ряд приказ Волкового. Какие раньше бригады прошли - ихее счастье, уж и за воротами некоторые, а эти - открывайся! У кого поддето - скидай тут же на морозе!
Так и начали, да неуладка у них вышла: в воротах уже прочистилось, конвой с вахты орет: давай! давай! И Волковой на 104-й сменил гнев на милость: записывать, на ком что лишнее, вечером сами пусть в каптерку сдадут и объяснительную записку напишут: как и почему скрыли.
На Шухове-то все казенное, на, щупай - грудь да душа, а у Цезаря рубаху байковую записали, а у Буйновского, кесь, жилетик или напузник какой-то. Буйновский - в горло, на миноносцах своих привык, а в лагере трех месяцев нет:
Вы права не имеете людей на морозе раздевать! Вы девятую статью уголовного кодекса не знаете!...
Имеют. Знают. Это ты, брат, еще не знаешь.
Вы не советские люди! - долбает их капитан.
Статью из кодекса еще терпел Волковой, а тут, как молния черная, передернулся:
Десять суток строгого!
И потише старшине:
К вечеру оформишь.
Они по утрам-то не любят в карцер брать: человеко-выход теряется. День пусть спину погнет, а вечером его в БУР.
Тут же и БУР по левую руку от линейки: каменный, в два крыла. Второе крыло этой осенью достроили - в одном помещаться не стали. На восемнадцать камер тюрьма, да одиночки из камер нагорожены. Весь лагерь деревянный, одна тюрьма каменная.
Холод под рубаху зашел, теперь не выгонишь. Что укутаны были зэки - все зря. И так это нудно тянет спину Шухову. В коечку больничную лечь бы сейчас - и спать. И ничего больше не хочется. Одеяло бы потяжельше.
Стоят зэки перед воротами, застегиваются, завязываются, а снаружи конвой:
Давай! Давай!
И нарядчик в спины пихает:
Давай! Давай!
Одни ворота. Предзонник. Вторые ворота. И перила с двух сторон около вахты.
Стой! - шумит вахтер. - Как баранов стадо. Разберись по пять!
Уже рассмеркивалось. Догорал костер конвоя за вахтой. Они перед разводом всегда разжигают костер - чтобы греться и чтоб считать виднее.
Один вахтер громко, резко отсчитывал:
Первая! Вторая! Третья!
И пятерки отделялись и шли цепочками отдельными, так что хоть сзади, хоть спереди смотри: пять голов, пять спин, десять ног.
А второй вахтер - контролер, у других перил молча стоит, только проверяет, счет правильный ли.
И еще лейтенант стоит, смотрит.
Это от лагеря.
Человек - дороже золота. Одной головы за проволокой не достанет - свою голову туда добавишь.
И опять бригада слилась вся вместе.
И теперь сержант конвоя считает:
Первая! Вторая! Третья!
И пятерки опять отделяются и идут цепочками отдельными.
И помощник начальника караула с другой стороны проверяет.
И еще лейтенант.
Это от конвоя.
Никак нельзя ошибиться. За лишнюю голову распишешься - своей головой заменишь.
А конвоиров понатыкано! Полукругом обняли колонну ТЭЦ, автоматы вскинули, прямо в морду тебе держат. И собаководы с собаками серыми. Одна собака зубы оскалила, как смеется над зэками. Конвоиры все в полушубках, лишь шестеро в тулупах. Тулупы у них сменные: тот надевает, кому на вышку идти.
И еще раз, смешав бригады, конвой пересчитал всю колонну ТЭЦ по пятеркам.
На восходе самый большой мороз бывает! - объявил кавторанг. - Потому что это последняя точка ночного охлаждения.
Капитан любит вообще объяснять. Месяц какой - молодой ли, старый, - рассчитает тебе на любой год, на любой день.
На глазах доходит капитан, щеки ввалились, - а бодрый.
Мороз тут за зоной при потягивающем ветерке крепко покусывал даже ко всему притерпевшееся лицо Шухова. Смекнув, что так и будет он по дороге на ТЭЦ дуть все время в морду, Шухов решил надеть тряпочку. Тряпочка на случай встречного ветра у него, как и у многих других, была с двумя рубезочками длинными. Признали зэки, что тряпочка такая помогает. Шухов обхватил лицо по самые глаза, по низу ушей рубезочки провел, на затылке завязал. Потом затылок отворотом шапки закрыл и поднял воротник бушлата. Еще передний отворот шапчонки спустил на лоб. И так у него спереди одни глаза остались. Бушлат по поясу он хорошо затянул бечевочкой. Все теперь ладно, только рукавицы худые и руки уже застылые. Он тер и хлопал ими, зная, что сейчас придется взять их за спину и так держать всю дорогу.
Начальник караула прочел ежедневную надоевшую арестантскую "молитву":
Внимание, заключенные! В ходу следования соблюдать строгий порядок колонны! Не растягиваться, не набегать, из пятерки в пятерку не переходить, не разговаривать, по сторонам не оглядываться, руки держать только назад! Шаг вправо, шаг влево - считается побег, конвой открывает огонь без предупреждения! Направляющий, шагом марш!
И, должно, пошли передних два конвоира по дороге. Колыхнулась колонна впереди, закачала плечами, и конвой, справа и слева от колонны шагах в двадцати, а друг за другом через десять шагов, - пошел, держа автоматы наготове.
Снегу не было уже с неделю, дорога проторена, убита. Обогнули лагерь - стал ветер наискось в лицо. Руки держа сзади, а головы опустив, пошла колонна, как на похороны. И видно тебе только ноги у передних двух-трех, да клочок земли утоптанной, куда своими ногами переступить. От времени до времени какой конвоир крикнет: "Ю - сорок восемь! Руки назад!", "Бэ - пятьсот два! Подтянуться!" Потом и они реже кричать стали: ветер сечет, смотреть мешает. Им-то тряпочками завязываться не положено. Тоже служба неважная...
В колонне, когда потеплей, все разговаривают - кричи не кричи на них. А сегодня пригнулись все, каждый за спину переднего хоронится, и ушли в свои думки.
Дума арестантская - и та несвободная, все к тому ж возвращается, все снова ворошит: не нащупают ли пайку в матрасе? в санчасти освободят ли вечером? посадят капитана или не посадят? и как Цезарь на руки раздобыл свое белье теплое? Наверно, подмазал в каптерке личных вещей, откуда ж?
Из-за того, что без пайки завтракал и что холодное все съел, чувствовал себя Шухов сегодня несытым. И чтобы брюхо не занывало, есть не просило, перестал он думать о лагере, стал думать, как письмо будет скоро домой писать.
Колонна прошла мимо деревообделочного, построенного зэками, мимо жилого квартала (собирали бараки тоже зэки, а живут вольные), мимо клуба нового (тоже зэки всЈ, от фундамента до стенной росписи, а кино вольные смотрят), и вышла колонна в степь, прямо против ветра и против краснеющего восхода. Голый белый снег лежал до края, направо и налево, и деревца во всей степи не было ни одного.
Начался год новый, пятьдесят первый, и имел в нем Шухов право на два письма. Последнее отослал он в июле, а ответ на него получил в октябре. В Усть-Ижме, там иначе был порядок, пиши хоть каждый месяц. Да чего в письме напишешь? Не чаще Шухов и писал, чем ныне.
Из дому Шухов ушел двадцать третьего июня сорок первого года. В воскресенье народ из Поломни пришел от обедни и говорит: война. В Поломне узнала почта, а в ТемгенЈве ни у кого до войны радио не было. Сейчас-то, пишут, в каждой избе радио галдит, проводное.
Писать теперь - что в омут дремучий камешки кидать. Что упало, что кануло - тому отзыва нет. Не напишешь, в какой бригаде работаешь, какой бригадир у тебя Андрей Прокофьевич Тюрин. Сейчас с Кильдигсом, латышом, больше об чем говорить, чем с домашними.
Да и они два раза в год напишут - жизни их не поймешь. Председатель колхоза-де новый - так он каждый год новый, их больше года не держат. Колхоз укрупнили - так его и раньше укрупняли, а потом мельчили опять. Ну, еще кто нормы трудодней не выполняет - огороды поджали до пятнадцати соток, а кому и под самый дом обрезали. Еще, писала когда-то баба, был закон за норму ту судить и кто не выполнит - в тюрьму сажать, но как-то тот закон не вступил.
Чему Шухову никак не внять, это пишет жена, с войны с самой ни одна живая душа в колхоз не добавилась: парни все и девки все, кто как ухитрится, но уходят повально или в город на завод, или на торфоразработки. Мужиков с войны половина вовсе не вернулась, а какие вернулись - колхоза не признают: живут дома, работают на стороне. Мужиков в колхозе: бригадир Захар Васильич да плотник Тихон восьмидесяти четырех лет, женился недавно, и дети уже есть. Тянут же колхоз те бабы, каких еще с тридцатого года загнали, а как они свалятся - и колхоз сдохнет.
Вот этого-то Шухову и не понять никак: живут дома, а работают на стороне. Видел Шухов жизнь единоличную, видел колхозную, но чтобы мужики в своей же деревне не работали - этого он не может принять. Вроде отхожий промысел, что ли? А с сенокосом же как?
Отхожие промыслы, жена ответила, бросили давно. Ни по-плотницки не ходят, чем сторона их была славна, ни корзины лозовые не вяжут, никому это теперь не нужно. А промысел есть-таки один новый, веселый - это ковры красить. Привез кто-то с войны трафаретки, и с тех пор пошло, пошло, и все больше таких мастаков - красиле'й набирается: нигде не состоят, нигде не работают, месяц один помогают колхозу, как раз в сенокос да в уборку, а за то на одиннадцать месяцев колхоз ему справку дает, что колхозник такой-то отпущен по своим делам и недоимок за ним нет. И ездят они по всей стране и даже в самолетах летают, потому что время свое берегут, а деньги гребут тысячами многими, и везде ковры малюют: пятьдесят рублей ковер на любой простыне старой, какую дадут, какую не жалко, - а рисовать тот ковер будто бы час один, не более. И очень жена надежду таит, что вернется Иван и тоже в колхоз ни ногой, и тоже таким красилЈм станет. И они тогда подымутся из нищеты, в какой она бьется, детей в техникум отдадут, и заместо старой избы гнилой новую поставят. Все красили' себе дома новые ставят, близ железной дороги стали дома теперь не пять тысяч, как раньше, а двадцать пять.
Хоть сидеть Шухову еще немало, зиму-лето да зиму-лето, а всЈ ж разбередили его эти ковры. Как раз для него работа, если будет лишение прав или ссылка.
Просил он тогда жену описать - как же он будет красилЈм, если отроду рисовать не умел? И что это за ковры такие дивные, что' на них? Отвечала жена, что рисовать их только дурак не сможет: наложи трафаретку и мажь кистью сквозь дырочки. А ковры есть трех сортов: один ковер "Тройка" - в упряжи красивой тройка везет офицера гусарского, второй ковер - "Олень", а третий - под персидский. И никаких больше рисунков нет, но и за эти по всей стране люди спасибо говорят и из рук хватают. Потому что настоящий ковер не пятьдесят рублей, а тысячи стоит.
Хоть бы глазом одним посмотреть Шухову на те ковры...
По лагерям да по тюрьмам отвык Иван Денисович раскладывать, что' завтра, что' через год да чем семью кормить. Обо всем за него начальство думает - оно, будто, и легче. А как на волю ступишь?...
Из рассказов вольных шоферов и экскаваторщиков видит Шухов, что прямую дорогу людям загородили, но люди не теряются: в обход идут и тем живы.
В обход бы и Шухов пробрался. Заработок, видать, легкий, огневой. И от своих деревенских отставать вроде обидно... Но, по душе, не хотел бы Иван Денисович за те ковры браться. Для них развязность нужна, нахальство, милиции на лапу совать. Шухов же сорок лет землю топчет, уж зубов нет половины и на голове плешь, никому никогда не давал и не брал ни с кого и в лагере не научился.
Легкие деньги - они и не весят ничего, и чутья такого нет, что вот, мол, ты заработал. Правильно старики говорили: за что не доплатишь, того не доносишь. Руки у Шухова еще добрые, смогают, неуж он себе на воле верной работы не найдет.
Да еще пустят ли когда на ту волю? Не навалят ли еще десятки ни за так?...
Колонна тем временем дошла и остановилась перед вахтой широко раскинутой зоны объекта. Еще раньше, с угла зоны, два конвоира в тулупах отделились и побрели по полю к своим дальним вышкам. Пока всех вышек конвой не займет, внутрь не пустят. Начкар с автоматом за плечом пошел на вахту. А из вахты, из трубы, дым, не переставая, клубится: вольный вахтер всю ночь там сидит, чтоб доски не вывезли или цемент.
НапересЈк через ворота проволочные, и через всю строительную зону, и через дальнюю проволоку, что по тот бок, - солнце встает большое, красное, как бы во мгле. Рядом с Шуховым Алешка смотрит на солнце и радуется, улыбка на губы сошла. Щеки вваленные, на пайке сидит, нигде не подрабатывает - чему рад? По воскресеньям всЈ с другими баптистами шепчется. С них лагеря, как с гуся вода. По двадцать пять лет вкатили им за баптистскую веру - неуж думают тем от веры отвадить?
Намордник дорожный, тряпочка, за дорогу вся отмокла от дыхания и кой-где морозом прихватилась, коркой стала ледяной. Шухов ее ссунул с лица на шею и стал к ветру спиной. Нигде его особо не продрало, а только руки озябли в худых рукавичках, да онемели пальцы на левой ноге: валенок-то левый горетый, второй раз подшитый.
Поясницу и спину всю до плечей тянет, ломает - как работать?
Оглянулся - и на бригадира лицом попал, тот в задней пятерке шел. Бригадир в плечах здоров, да и образ у него широкий. Хмур стоит. СмехуЈчками он бригаду свою не жалует, а кормит - ничего, о большой пайке заботлив. Сидит он второй срок, сын ГУЛАГа, лагерный обычай знает напрожЈг.
Бригадир в лагере - это всЈ: хороший бригадир тебе жизнь вторую даст, плохой бригадир в деревянный бушлат загонит. Андрея Прокофьевича знал Шухов еще по Усть-Ижме, только там у него в бригаде не был. А когда с Усть-Ижмы, из общего лагеря, перегнали пятьдесят восьмую статью сюда, в каторжный, - тут его Тюрин подобрал. С начальником лагеря, с ППЧ, с прорабами, с инженерами Шухов дела не имеет: везде его бригадир застоит, грудь стальная у бригадира. Зато шевельнет бровью или пальцем покажет - беги, делай. Кого хошь в лагере обманывай, только Андрей Прокофьевича не обманывай. И будешь жив.
И хочется Шухову спросить бригадира, там же ли работать, где вчера, на другое ли место переходить - а боязно перебивать его высокую думу. Только что Соцгородок с плеч спихнул, теперь, бывает, процентовку обдумывает, от нее пять следующих дней питания зависят.
Лицо у бригадира в рябинах крупных, от оспы. Стоит против ветра - не поморщится, кожа на лице - как кора дубовая.
Хлопают руками, перетаптываются в колонне. Злой ветерок! Уж, кажется, на всех шести вышках попки сидят - опять в зону не пускают. Бдительность травят.
Ну! Вышли начкар с контролером из вахты, по обои стороны ворот стали, и ворота развели.
Р-раз-берись по пятеркам! Пер-рвая! Втор-ра-я!
Зашагали арестанты как на парод, шагом чуть не строевым. Только б в зону прорваться, там не учи, что делать.
За вахтой вскоре - будка конторы, около конторы стоит прораб, бригадиров заворачивает, да они и сами к нему. И Дэр туда, десятник из зэков, сволочь хорошая, своего брата-зэка хуже собак гоняет.
Восемь часов, пять минут девятого (только что энергопоезд прогудел), начальство боится, как бы зэки время не потеряли, по обогревалкам бы не рассыпались - а у зэков день большой, на все время хватит. Кто в зону зайдет, наклоняется: там щепочка, здесь щепочка, нашей печке огонь. И в норы заюркивают.
Тюрин велел Павлу, помощнику, идти с ним в контору. Туда же и Цезарь свернул. Цезарь богатый, два раза в месяц посылки, всем сунул, кому надо, - и придурком работает в конторе, помощником нормировщика.
А остальная 104-я сразу в сторону, и дЈру, дЈру.
Солнце взошло красное, мглистое над зоной пустой: где щиты сборных домов снегом занесены, где кладка каменная начатая, да у фундамента и брошенная, там экскаватора рукоять переломленная лежит, там ковш, там хлам железный, канав понарыто, траншей, ям наворочено, авторемонтные мастерские под перекрытие выведены, а на бугре - ТЭЦ в начале второго этажа.
И - попрятались все. Только шесть часовых стоят на вышках, да около конторы суета. Вот этот-то наш миг и есть! Старший прораб сколько, говорят, грозился разнарядку всем бригадам давать с вечера - а никак не наладят. Потому что с вечера до утра у них все наоборот поворачивается.
А миг - наш! Пока начальство разберется - приткнись, где потеплей, сядь, сиди, еще наломаешь спину. Хорошо, если около печки - портянки переобернуть да согреть их малость. Тогда во весь день ноги будут теплые. А и без печки - все одно хорошо.
Сто четвертая бригада вошла в большой зал в авторемонтных, где остеклено с осени и 38-я бригада бетонные плиты льет. Одни плиты в формах лежат, другие стоймя наставлены, там арматура сетками. Доверху высоко и пол земляной, тепло тут не будет тепло, а все ж этот зал обтапливают, угля не жалеют: не для того, чтоб людям греться, а чтобы плиты лучше схватывались. Даже градусник висит, и в воскресенье, если лагерь почему на работу не выйдет, вольный тоже топит.
Тридцать восьмая, конечно, чужих никого к печи не допускает, сама обсела, портянки сушит. Ладно, мы и тут, в уголку, ничего.
Задом ватных брюк, везде уже пересидевших, Шухов пристроился на край деревянной формы, а спиной в стенку уперся. И когда он отклонился - натянулись его бушлат и телогрейка, и левой стороной груди, у сердца, он ощутил, как подавливает твердое что-то. Это твердое было - из внутреннего карманчика угол хлебной краюшки, той половины утренней пайки, которую он взял себе на обед. Всегда он столько с собой и брал на работу и не посягал до обеда. Но он другую половину съедал за завтраком, а нонче не съел. И понял Шухов, что ничего он не сэкономил: засосало его сейчас ту пайку съесть в тепле. До обеда - пять часов, протяжно.
А что в спине поламывало - теперь в ноги перешло, ноги такие слабые стали. Эх, к печечке бы!...
Шухов положил на колени рукавицы, расстегнулся, намордник свой дорожный, оледеневший развязал с шеи, сломил несколько раз и в карман спрятал. Тогда достал хлебушек в белой тряпочке и, держа тряпочку в запазушке, чтобы ни крошка мимо той тряпочки не упала, стал помалу-помалу откусывать и жевать. Хлеб он пронес под двумя одежками, грел его собственным теплом - и оттого он не мерзлый был ничуть.
В лагерях Шухов не раз вспоминал, как в деревне раньше ели: картошку - целыми сковородами, кашу - чугунками, а еще раньше, по-без-колхозов, мясо - ломтями здоровыми. Да молоко дули - пусть брюхо лопнет. А не надо было так, понял Шухов в лагерях. Есть надо - чтоб думка была на одной еде, вот как сейчас эти кусочки малые откусываешь, и языком их мнешь, и щеками подсасываешь - и такой тебе духовитый этот хлеб черный сырой. Что' Шухов ест восемь лет, девятый? Ничего. А ворочает? Хо-го!
Так Шухов занят был своими двумястами граммами, а близ него в той же стороне приютилась и вся 104-я.
Два эстонца, как два брата родных, сидели на низкой бетонной плите и вместе, по очереди, курили половинку сигареты из одного мундштука. Эстонцы эти были оба белые, оба длинные, оба худощавые, оба с долгими носами, с большими глазами. Они так друг за друга держались, как будто одному без другого воздуха синего не хватало. Бригадир никогда их и не разлучал. И ели они все пополам, и спали на вагонке сверху на одной. И когда стояли в колонне, или на разводе ждали, или на ночь ложились - все промеж себя толковали, всегда негромко и неторопливо. А были они вовсе не братья и познакомились уж тут, в 104-й. Один, объясняли, был рыбак с побережья, другого же, когда Советы уставились, ребенком малым родители в Швецию увезли. А он вырос и самодумкой назад институт кончать. Тут его и взяли сразу.
Вот, говорят, нация ничего не означает, во всякой, мол, нации худые люди есть. А эстонцев сколь Шухов ни видал - плохих людей ему не попадалось.
И все сидели - кто на плитах, кто на опалубке для плит, кто на земле прямо. Говорить-то с утра язык не ворочается, каждый в мысли свои уперся, молчит. Фетюков-шакал насобирал где-тось окурков (он их и из плевательницы вывернет, не погребует), теперь на коленях их разворачивал и неперегоревший табачок ссыпал в одну бумажку. У Фетюкова на воле детей трое, но как сел - от него все отказались, а жена замуж вышла: так помощи ему ниоткуда.
Буйновский косился-косился на Фетюкова, да и гавкнул:
Ну, что заразу всякую собираешь! Губы тебе сифилисом обмечет! Брось!
Кавторанг - капитан, значит, второго рангу, - он командовать привык, он со всеми людьми так разговаривает, как командует.
Но Фетюков от Буйновского ни в чем не зависит - кавторангу посылки тоже не идут. И, недобро усмехнувшись ртом полупустым, сказал:
Подожди, кавторанг, восемь лет посидишь - еще и ты собирать будешь.
Это верно, и гордей кавторанга люди в лагерь приходили...
Чего-чего? - не дослышал глуховатый Сенька Клевшин. Он думал - про то разговор идет, как Буйновский сегодня на разводе погорел. - Залупаться не надо было! - сокрушенно покачал он головой. - Обошлось бы все.
Сенька Клевшин - он тихий, бедолага. Ухо у него лопнуло одно, еще в сорок первом. Потом в плен попал, бежал три раза, излавливали, сунули в Бухенвальд. В Бухенвальде чудом смерть обминул, теперь отбывает срок тихо. Будешь залупаться, говорит, пропадешь.
Это верно, кряхти да гнись. А упрешься - переломишься.
Алексей лицо в ладони окунул, молчит. Молитвы читает.
Доел Шухов пайку свою до самых рук, однако голой корочки кусок - полукруглой верхней корочки - оставил. Потому что никакой ложкой так дочиста каши не выешь из миски, как хлебом. Корочку эту он обратно в тряпицу белую завернул на обед, тряпицу сунул в карман внутренний под телогрейкой, застегнулся для мороза и стал готов, пусть теперь на работу шлют. А лучше б и еще помедлили.
Тридцать восьмая бригада встала, разошлась: кто к растворомешалке, кто за водой, кто к арматуре.

Предыдущая страница 2 Следующая страница


Александр Солженицын - Один День Ивана Денисовича

3 Александр Солженицын

Но ни Тюрин не шел к своей бригаде, ни помощник его Павло. И хоть сидела 104-я вряд ли минут двадцать, а день рабочий - зимний, укороченный - был у них до шести, уж всем казалось большое счастье, уж будто и до вечера теперь недалеко.
Эх, буранов давно нет! - вздохнул краснолицый упитанный латыш Кильдигс. - За всю зиму - ни бурана! Что за зима?!
Да... буранов... буранов... - перевздохнула бригада.
Когда задует в местности здешней буран, так не то что на работу не ведут, а из барака вывести боятся: от барака до столовой если веревку не протянешь, то и заблудишься. Замерзнет арестант в снегу - так пес его ешь. А ну-ка убежит? Случаи были. Снег при буране мелочкий-мелочкий, а в сугроб ложится, как прессует его кто. По такому сугробу, через проволоку переметанному, и уходили. Недалеко, правда.
От бурана, если рассудить, пользы никакой: сидят зэки под замком; уголь не вовремя, тепло из барака выдует; муки в лагерь не подвезут - хлеба нет; там, смотришь, и на кухне не справились. И сколько бы буран тот ни дул - три ли дня, неделю ли, - эти дни засчитывают за выходные и столько воскресений подряд на работу выгонят.
А все равно любят зэки буран и молят его. Чуть ветер покрепче завернет - все на небо запрокидываются: матерьяльчику бы! матерьяльчику!
Снежку, значит.
Потому что от поземки никогда бурана стоящего не разыграется.
Уж кто-то полез греться к печи 38-й бригады, его оттуда шуранули.
Тут в зал вошел и Тюрин. Мрачен был он. Поняли бригадники: что-то делать надо, и быстро.
Та-ак, - огляделся Тюрин. - Все здесь, сто четвертая?
И не проверяя и не пересчитывая, потому что никто у Тюрина никуда уйти не мог, он быстро стал разнаряжать. Эстонцев двоих да Клевшина с Гопчиком послал большой растворный ящик неподалеку взять и нести на ТЭЦ. Уж из того стало ясно, что переходит бригада на недостроенную и поздней осенью брошенную ТЭЦ. Еще двоих послал он в инструменталку, где Павло получал инструмент. Четверых нарядил снег чистить около ТЭЦ, и у входа там в машинный зал, и в самом машинном зале, и на трапах. Еще двоим велел в зале том печь топить - углем и досок спереть, поколоть. И одному цемент на санках туда везти. И двоим воду носить, а двоим песок, и еще одному из-под снега песок тот очищать и ломом разбивать.
И после всего того остались ненаряженными Шухов да Кильдигс - первые в бригаде мастера. И, отозвав их, бригадир им сказал:
Вот что, ребята! (А был не старше их, но привычка такая у него была - "ребята".) С обеда будете шлакоблоками на втором этаже стены класть, там, где осенью шестая бригада покинула. А сейчас надо утеплить машинный зал. Там три окна больших, их в первую очередь чем-нибудь забить. Я вам еще людей на помощь дам, только думайте, чем забить. Машинный зал будет нам и растворная и обогревалка. Не нагреем - померзнем, как собаки, поняли?
И может быть, еще б чего сказал, да прибежал за ним Гопчик, хлопец лет шестнадцати, розовенький, как поросенок, с жалобой, что растворного ящика им другая бригада не дает, дерутся. И Тюрин умахнул туда.
Как ни тяжко было начинать рабочий день в такой мороз, но только начало это, и важно было переступить только его.
Шухов и Кильдигс посмотрели друг на друга. Они не раз уж работали вдвоем и уважали друг в друге и плотника и каменщика. Издобыть на снегу на голом, чем окна те зашить, не было легко. Но Кильдигс сказал:
Ваня! Там, где дома сборные, знаю я такое местечко - лежит здоровый рулон толя. Я ж его сам и прикрыл. Махнем?
Кильдигс хотя и латыш, но русский знает, как родной, - у них рядом деревня была старообрядческая, сыздетства и научился. А в лагерях Кильдигс только два года, но уже все понимает: не выкусишь - не выпросишь. Зовут Кильдигса Ян, Шухов тоже зовет его Ваня.
Решили идти за толем. Только Шухов прежде сбегал тут же в строящемся корпусе авторемонтных взять свой мастерок. Мастерок - большое дело для каменщика, если он по руке и легок. Однако на каждом объекте такой порядок: весь инструмент утром получили, вечером сдали. И какой завтра инструмент захватишь - это от удачи. Но Шухов однажды обсчитал инструментальщика и лучший мастерок зажилил. И теперь каждый вечер он его перепрятывает, а утро каждое, если кладка будет, берет. Конечно, погнали б сегодня 104-ю на Соцгородок - и опять Шухов без мастерка. А сейчас камешек отвалил, в щелку пальцы засунул - вот он, вытянул.
Шухов и Кильдигс вышли из авторемонтных и пошли в сторону сборных домов. Густой пар шел от их дыхания. Солнце уже поднялось, но было без лучей, как в тумане, а по бокам солнца вставали, кесь, столбы.
Не столбы ли? - кивнул Шухов Кильдигсу.
А нам столбы не мешают, - отмахнулся Кильдигс и засмеялся. - Лишь бы от столба до столба колючку не натянули, ты вот что смотри.
Кильдигс без шутки слова не знает. За то его вся бригада любит. А уж латыши со всего лагеря его почитают как! Ну, правда, питается Кильдигс нормально, две посылки каждый месяц, румяный, как и не в лагере он вовсе. Будешь шутить.
Ихьего объекта зона здорова' - пока-а пройдешь через всю. Попались по дороге из 82-й бригады ребятишки - опять их ямки долбать заставили. Ямки нужны невелики: пятьдесят на пятьдесят и глубины пятьдесят, да земля та и летом, как камень, а сейчас морозом схваченная, пойди ее угрызи. Долбают ее киркой - скользит кирка, и только искры сыплются, а земля - ни крошки. Стоят ребятки каждый над своей ямкой, оглянутся - греться им негде, отойти не велят, - давай опять за кирку. От нее все тепло.
Увидел средь них Шухов знакомого одного, вятича, и посоветовал:
Вы бы, слышь, землерубы, над каждой ямкой теплянку развели. Она б и оттаяла, земля-та.
Не велят, - вздохнул вятич. - Дров не дают.
Найти надо.
А Кильдигс только плюнул.
Ну, скажи, Ваня, если б начальство умное было - разве поставило бы людей в такой мороз кирками землю долбать?
Еще Кильдигс выругался несколько раз неразборчиво и смолк, на морозе не разговоришься. Шли они дальше и дальше и подошли к тому месту, где под снегом были погребены щиты сборных домов.
С Кильдигсом Шухов любит работать, у него одно только плохо - не курит, и табаку в его посылках не бывает.
И правда, приметчив Кильдигс: приподняли вдвоем доску, другую - а под них толя рулон закатан.
Вынули. Теперь - как нести? С вышки заметят - это ничто: у попок только та забота, чтоб зэки не разбежались, а внутри рабочей зоны хоть все щиты на щепки поруби. И надзиратель лагерный если навстречу попадется - тоже ничто: он сам приглядывается, что б ему в хозяйство пошло. И работягам всем на эти сборные дома наплевать. И бригадирам тоже. Печется об них только прораб вольный, да десятник из зэков, да Шкуропатенко долговязый. Никто он, Шкуропатенко, просто зэк, но душа вертухайская. Выписывают ему наряд-повременку за то одно, что он сборные дома от зэков караулит, не дает растаскивать. Вот этот-то Шкуропатенко их скорей всего на открытом прозоре и подловит.
Вот что, Ваня, плашмя нести нельзя, - придумал Шухов, - давай его стоймя в обнимку возьмем и пойдем так легонько, собой прикрывая. Издаля не разберет.
Ладно придумал Шухов. Взять рулон неудобно, так не взяли, а стиснули между собой как человека третьего - и пошли. И со стороны только и увидишь, что два человека идут плотно.
А потом на окнах прораб увидит этот толь, все одно догадается, - высказал Шухов.
А мы при чем? - удивился Кильдигс. - Пришли на ТЭЦ, а уж там, мол, было так. Неужто срывать?
И то верно.
Ну, пальцы в худых рукавицах окостенели, прямо совсем не слышно. А валенок левый держит. Валенки - это главное. Руки в работе разойдутся.
Прошли целиною снежной - вышли на санный полоз от инструменталки к ТЭЦ. Должно быть, цемент вперед провезли.
ТЭЦ стоит на бугре, а за ней зона кончается. Давно уж на ТЭЦ никто не бывал, все подступы к ней снегом ровным опеленаты. Тем ясней полоз санный и тропка свежая, глубокие следы - наши прошли. И чистят уже лопатами деревянными около ТЭЦ и дорогу для машины.
Хорошо бы подъемничек на ТЭЦ работал. Да там мотор перегорел, и с тех пор, кажись, не чинили. Это опять, значит, на второй этаж все на себе. Раствор. И шлакоблоки.
Стояла ТЭЦ два месяца, как скелет серый, в снегу, покинутая. А вот пришла 104-я. И в чем ее души держатся? - брюхи пустые поясами брезентовыми затянуты; морозяка трещит; ни обогревалки, ни огня искорки. А все ж пришла 104-я - и опять жизнь начинается.
У самого входа в машинный зал развалился ящик растворный. Он дряхлый был, ящик, Шухов и не чаял, что его донесут целым. Бригадир поматюгался для порядка, но видит - никто не виноват. А тут катят Кильдигс с Шуховым, толь меж собой несут. Обрадовался бригадир и сейчас перестановку затеял: Шухову - трубу к печке ладить, чтоб скорей растопить, Кильдигсу - ящик чинить, а эстонцы ему два на помощь, а Сеньке Клевшину - на' топор, и планок долгих наколоть, чтоб на них толь набивать: толь-то у'же окна в два раза. Откуда планок брать? Чтобы обогревалку сделать, на это прораб досок не выпишет. Оглянулся бригадир, и все оглянулись, один выход: отбить пару досок, что как перила к трапам на второй этаж пристроены. Ходить - не зевать, так не свалишься. А что ж делать?
Кажется, чего бы зэку десять лет в лагере горбить? Не хочу, мол, да и только. Волочи день до вечера, а ночь наша.
Да не выйдет. На то придумана - бригада. Да не такая бригада, как на воле, где Иван Иванычу отдельно зарплата и Петру Петровичу отдельно зарплата. В лагере бригада - это такое устройство, чтоб не начальство зэков понукало, а зэки друг друга. Тут так: или всем дополнительное, или все подыхайте. Ты не работаешь, гад, а я из-за тебя голодным сидеть буду? Нет, вкалывай, падло!
А еще подожмет такой момент, как сейчас, тем боле не рассидишься. Волен не волен, а скачи да прыгай, поворачивайся. Если через два часа обогревалки себе не сделаем - пропадем тут все на хрен.
Инструмент Павло принес уже, только разбирай. И труб несколько. По жестяному делу инструмента, правда, нет, но есть молоточек слесарный да топорик. Как-нибудь.
Похлопает Шухов рукавицами друг об друга, и составляет трубы, и оббивает в стыках. Опять похлопает и опять оббивает (а мастерок тут же и спрятал недалеко. Хоть в бригаде люди свои, а подменить могут. Тот же и Кильдигс).
И - как вымело все мысли из головы. Ни о чем Шухов сейчас не вспоминал и не заботился, а только думал - как ему колена трубные составить и вывести, чтоб не дымило. Гопчика послал проволоку искать - подвесить трубу у окна на выходе.
А в углу еще приземистая печь есть с кирпичным выводом. У ней плита железная поверху, она калится, и на ней песок отмерзает и сохнет. Так ту печь растопили, и на нее кавторанг с Фетюковым носилками песок носят. Чтоб носилки носить - ума не надо. Вот и ставит бригадир на ту работу бывших начальников. Фетюков, кесь, в какой-то конторе большим начальником был. На машине ездил.
Фетюков по первым дням на кавторанга даже хвост поднял, покрикивал. Но кавторанг ему двинул в зубы раз, на том и поладили.
Уж к печи с песком сунулись ребята греться, но бригадир предупредил:
Эх, сейчас кого-то в лоб огрею! Оборудуйте сперва!
Битой собаке только плеть покажи. И мороз лют, но бригадир лютей. Разошлись ребята опять по работам.
А бригадир, слышит Шухов, тихо Павлу:
Ты оставайся тут, держи крепко. Мне сейчас процентовку закрывать идти.
От процентовки больше зависит, чем от самой работы. Который бригадир умный - тот не так на работу, как на процентовку налегает. С ей кормимся. Чего не сделано - докажи, что сделано; за что дешево платят - оберни так, чтоб дороже. На это большой ум у бригадира нужен. И блат с нормировщиками. Нормировщикам тоже нести надо.
А разобраться - для кого эти все проценты? Для лагеря. Лагерь через то со строительства тысячи лишние выгребает да своим лейтенантам премии выписывает. Тому ж Волковому за его плетку. А тебе - хлеба двести грамм лишних в вечер. Двести грамм жизнью правят. На двести граммах Беломорканал построен.
Принесли воды два ведра, а она по дороге льдом схватилась. Рассудил Павло - нечего ее и носить. Скорее тут из снега натопим. Поставили ведра на печку.
Припер Гопчик проволоки алюминиевой новой - той, что провода электрики тянут. Докладывает:
Иван Денисыч! На ложки хорошая проволока. Меня научите ложку отлить?
Этого Гопчика, плута, любит Иван Денисыч (собственный его сын помер маленьким, дома дочки две взрослых). Посадили Гопчика за то, что бендеровцам в лес молоко носил. Срок дали как взрослому. Он - теленок ласковый, ко всем мужикам ластится. А уж и хитрость у него: посылки свои в одиночку ест, иногда по ночам жует.
Да ведь всех и не накормишь.
Отломили проволоки на ложки, спрятали в углу. Состроил Шухов две доски, вроде стремянки, послал по ней Гопчика подвесить трубу. Гопчик, как белка, легкий - по перекладинам взобрался, прибил гвоздь, проволоку накинул и под трубу подпустил. Не поленился Шухов, самый-то выпуск трубы еще с одним коленом вверх сделал. Сегодня нет ветру, а завтра будет - так чтоб дыму не задувало. Надо понимать, печка эта - для себя.
А Сенька Клевшин уже планок долгих наколол. Гопчика-хлопчика и прибивать заставили. Лазит, чертеныш, кричит сверху.
Солнце выше подтянулось, мглицу разогнало, и столбов не стало - и алым заиграло внутри. Тут и печку затопили дровами ворованными. Куда радостней!
В январе солнышко коровке бок согрело! - объявил Шухов.
Кильдигс ящик растворный сбивать кончил, еще топориком пристукнул, закричал:
Слышь, Павло, за эту работу с бригадира сто рублей, меньше не возьму!
Смеется Павло:
Сто грамм получишь.
Прокурор добавит! - кричит Гопчик сверху.
Не трогьте, не трогьте! - Шухов закричал. (Не так толь резать стали.)
Показал - как.
К печке жестяной народу налезло, разогнал их Павло. Кильдигсу помощь дал и велел растворные корытца делать - наверх раствор носить. На подноску песка еще пару людей добавил. Наверх послал - чистить от снегу подмости и саму кладку. И еще внутри одного - песок разогретый с плиты в ящик растворный кидать.
А снаружи мотор зафырчал - шлакоблоки возить стали, машина пробивается. Выбежал Павло руками махать - показывать, куда шлакоблоки скидывать.
Одну полосу толя нашили, вторую. От толя - какое укрывище? Бумага - она бумага и есть. А все ж вроде стенка сплошная стала. И - темней внутри. Оттого печь ярче.
Алешка угля принес. Одни кричат ему: сыпь! Другие: не сыпь! Хоть при дровах погреемся! Стал, не знает, кого слушать.
Фетюков к печке пристроился и сует же, дурак, валенки к самому огню. Кавторанг его за шиворот поднял и к носилкам пихает:
Иди песок носить, фитиль!
Кавторанг - он и на лагерную работу как на морскую службу смотрит: сказано делать - значит, делай! Осунулся крепко кавторанг за последний месяц, а упряжку тянет.
Долго ли, коротко ли - вот все три окна толем зашили. Только от дверей теперь и свету. И холоду от них же. Велел Павло верхнюю часть дверей забить, а нижнюю покинуть - так, чтоб, голову нагнувши, человек войти мог. Забили.
Тем временем шлакоблоков три самосвала привезли и сбросили. Задача теперь - поднимать их как без подъемника?
Каменщики! Ходимте, подывымось! - пригласил Павло.
Это - дело почетное. Поднялись Шухов и Кильдигс с Павлом наверх. Трап и без того узок был, да еще теперь Сенька перила сбил - жмись к стене, каб вниз не опрокинуться. Еще то плохо - к перекладинам трапа снег примерз, округлил их, ноге упору нет - как раствор носить будут?
Поглядели, где стены класть, уж с них лопатами снег снимают. Вот тут. Надо будет со старой кладки топориком лед сколоть да веничком промести.
Прикинули, откуда шлакоблоки подавать. Вниз заглянули. Так и решили: чем по трапу таскать, четверых снизу поставить кидать шлакоблоки вон на те подмости, а тут еще двоих, перекидывать, а по второму этажу еще двоих, подносить, - и все ж быстрей будет.
Наверху ветерок не сильный, но тянет. Продует, как класть будем. А за начатую кладку зайдешь, укроешься - ничего, теплей намного.
Шухов поднял голову на небо и ахнул: небо чистое, а солнышко почти к обеду поднялось. Диво дивное: вот время за работой идет! Сколь раз Шухов замечал: дни в лагере катятся - не оглянешься. А срок сам - ничуть не идет, не убавляется его вовсе.
Спустились вниз, а там уж все к печке уселись, только кавторанг с Фетюковым песок носят. Разгневался Павло, восемь человек сразу выгнал на шлакоблоки, двум велел цементу в ящик насыпать и с песком насухую размешивать, того - за водой, того - за углем. А Кильдигс - своей команде:
Ну, мальцы, надо носилки кончать.
Бывает, и я им помогу? - Шухов сам у Павла работу просит.
Поможи'ть. - Павло кивает.
Тут бак принесли, снег растапливать для раствора. Слышали от кого-то, будто двенадцать часов уже.
Не иначе как двенадцать, - объявил и Шухов. - Солнышко на перевале уже.
Если на перевале, - отозвался кавторанг, - так значит не двенадцать, а час.
Это почему ж? - поразился Шухов. - Всем дедам известно: всего выше солнце в обед стоит.
То - дедам! - отрубил кавторанг. - А с тех пор декрет был, и солнце выше всего в час стоит.
Чей же эт декрет?
Советской власти!
Вышел кавторанг с носилками, да Шухов бы и спорить не стал. Неуж и солнце ихим декретам подчиняется?
Побили еще, постучали, четыре корытца сколотили.
Ладно, посыдымо, погриемось, - двоим каменщикам сказал Павло. - И вы, Сенька, писля обида тоже будэтэ ложить. Сидайтэ!
И - сели к печке законно. Все равно до обеда уж кладки не начинать, а раствор разводить некстати, замерзнет.
Уголь накалился помалу, теперь устойчивый жар дает. Только около печи его и чуешь, а по всему залу - холод, как был.
Рукавицы сняли, руками близ печки водят все четверо.
А ноги близко к огню никогда в обуви не ставь, это понимать надо. Если ботинки, так в них кожа растрескается, а если валенки - отсыреют, парок пойдет, ничуть тебе теплей не станет. А еще ближе к огню сунешь - сожжешь. Так с дырой до весны и протопаешь, других не жди.
Да Шухов что? - Кильдигс подначивает. - Шухов, братцы, одной ногой почти дома.
Вон той, босой, - подкинул кто-то. Рассмеялись. (Шухов левый горетый валенок снял и портянку согревает.)
Шухов срок кончает.
Самому-то Кильдигсу двадцать пять дали. Это полоса была раньше такая счастливая: всем под гребенку десять давали. А с сорок девятого такая полоса пошла - всем по двадцать пять, невзирая. Десять-то еще можно прожить, не околев, - а ну, двадцать пять проживи?!
Шухову и приятно, что так на него все пальцами тычут: вот, он-де срок кончает, - но сам он в это не больно верит. Вон, у кого в войну срок кончался, всех до особого распоряжения держали, до сорок шестого года. У кого и основного-то сроку три года было, так пять лет пересидки получилось. Закон - он выворотной. Кончится десятка - скажут, на' тебе еще одну. Или в ссылку.
А иной раз подумаешь - дух сопрет: срок-то все ж кончается, катушка-то на размоте... Господи! Своими ногами - да на волю, а?
Только вслух об том высказывать старому лагернику непристойно. И Шухов Кильдигсу:
Двадцать пять ты свои не считай. Двадцать пять сидеть ли, нет ли, это еще вилами по воде. А уж я отсидел восемь полных, так это точно.
Так вот живешь об землю рожей, и времени-то не бывает подумать: как сел? да как выйдешь?
Считается по делу, что Шухов за измену родине сел. И показания он дал, что таки да, он сдался в плен, желая изменить родине, а вернулся из плена потому, что выполнял задание немецкой разведки. Какое ж задание - ни Шухов сам не мог придумать, ни следователь. Так и оставили просто - задание.
В контрразведке били Шухова много. И расчет был у Шухова простой: не подпишешь - бушлат деревянный, подпишешь - хоть поживешь еще малость. Подписал.
А было вот как: в феврале сорок второго года на Северо-Западном окружили их армию всю, и с самолетов им ничего жрать не бросали, а и самолетов тех не было. Дошли до того, что строгали копыта с лошадей околевших, размачивали ту роговицу в воде и ели. И стрелять было нечем. И так их помалу немцы по лесам ловили и брали. И вот в группе такой одной Шухов в плену побыл пару дней, там же, в лесах, - и убежали они впятером. И еще по лесам, по болотам покрались - чудом к своим попали. Только двоих автоматчик свой на месте уложил, третий от ран умер, - двое их и дошло. Были б умней - сказали б, что по лесам бродили, и ничего б им. А они открылись: мол, из плена немецкого. Из плена? Мать вашу так! Фашистские агенты! И за решетку. Было б их пять, может сличили показания, поверили б, а двоим никак: сговорились, мол, гады насчет побега.
Сенька Клевшин услышал через глушь свою, что о побеге из плена говорят, и сказал громко:
Я из плена три раза бежал. И три раза ловили.
Сенька, терпельник, все молчит больше: людей не слышит и в разговор не вмешивается. Так про него и знают мало, только то, что он в Бухенвальде сидел и там в подпольной организации был, оружие в зону носил для восстания. И как его немцы за руки сзади спины подвешивали и палками били.
Ты, Ваня, восемь сидел - в каких лагерях? - Кильдигс перечит. - Ты в бытовых сидел, вы там с бабами жили. Вы номеров не носили. А вот в каторжном восемь лет посиди! Еще никто не просидел.
С бабами!... С бала'нами, а не с бабами...
С бревнами, значит.
В огонь печной Шухов уставился, и вспомнились ему семь лет его на севере. И как он на бревнотаске три года укатывал тарный кряж да шпальник. И костра вот так же огонь переменный - на лесоповале, да не дневном, а ночном повале. Закон был такой у начальника: бригада, не выполнившая дневного задания, остается на ночь в лесу.
Уж заполночь до лагеря дотянутся, утром опять в лес.
Не-ет, братцы... здесь поспокойне'й, пожалуй, - прошепелявил он. - Тут съем - закон. Выполнил, не выполнил - катись в зону. И гарантийка тут на сто грамм выше. Тут - жить можно. Особый - и пусть он особый, номера тебе мешают, что ль? Они не весят, номера.
Поспокойне'й! - Фетюков шипит (дело к перерыву, и все к печке подтянулись). - Людей в постелях режут! Поспокойне'й!...
Нэ людин, а стукачи'в! - Павло палец поднял, грозит Фетюкову.
И правда, чего-то новое в лагере началось. Двух стукачей известных прям на вагонке зарезали, по подъему. И потом еще работягу невинного - место, что ль, спутали. И один стукач сам к начальству в БУР убежал, там его, в тюрьме каменной, и спрятали. Чудно'... Такого в бытовых не было. Да и здесь-то не было...
Вдруг прогудел гудок с энергопоезда. Он не сразу во всю мочь загудел, а сперва хрипловато так, будто горло прочищал.
Полдня - долой! Перерыв обеденный!
Эх, пропустили! Давно б в столовую идти, очередь занимать. На объекте одиннадцать бригад, а в столовую больше двух не входит.
Бригадира все нет. Павло окинул оком быстрым и так решил:
Шухов и Гопчик - со мной! Кильдигс! Як Гопчика до вас пришлю - веди'ть за'раз бригаду!
Места их у печи тут же и захватили, окружили ту печку, как бабу, все обнимать лезут.
Кончай ночевать! - кричат ребята. - Закуривай!
И друг на друга смотрят - кто закурит. А закуривать некому - или табака нет, или зажимают, показать не хотят.
Вышли наружу с Павлом. И Гопчик сзади зайчишкой бежит.
Потеплело, - сразу определил Шухов. - Градусов восемнадцать, не больше. Хорошо будет класть.
Оглянулись на шлакоблоки - уж ребята на подмости покидали многие, а какие и на перекрытие, на второй этаж.
И солнце тоже Шухов проверил, сощурясь, - насчет кавторангова декрета!
А наоткрыте, где ветру простор, все же потягивает, пощипывает. Не забывайся, мол, помни - январь.
Производственная кухня - это халабуда маленькая, из тесу сколоченная вокруг печи, да еще жестью проржавленной обитая, чтобы щели закрыть. Внутри халабуду надвое делит перегородка - на кухню и на столовую. Одинаково, что на кухне полы не стелены, что в столовой. Как землю заторили ногами, так и осталась в буграх да в ямках. А кухня вся - печь квадратная, в нее котел вмазан.
Орудуют на той кухне двое - повар и санинструктор. С утра, как из лагеря выходить, получает повар на большой лагерной кухне крупу. На брата, наверно, грамм по пятьдесят, на бригаду - кило, а на объект получается немногим меньше пуда. Сам повар того мешка с крупой три километра нести не станет, дает нести шестерке. Чем самому спину ломать, лучше тому шестерке выделить порцию лишнюю за счет работяг. Воду принести, дров, печку растопить - тоже не сам повар делает, тоже работяги да доходяги - и им он по порции, чужого не жалко. Еще положено, чтоб ели, не выходя со столовой: миски тоже из лагеря носить приходится (на объекте не оставишь, ночью вольные сопрут), так носят их полсотни, не больше, а тут моют да оборачивают побыстрей (носчику мисок - тоже порция сверх). Чтоб мисок из столовой не выносили - ставят еще нового шестерку на дверях - не выпускать мисок. Но как он ни стереги - все равно унесут, уговорят ли, глаза ли отведут. Так еще надо по всему, по всему объекту сборщика пустить: миски собирать грязные и опять их на кухню стаскивать. И тому порцию. И тому порцию.
Сам повар только вот что делает: крупу да соль в котел засыпает, жиры делит - в котел и себе (хороший жир до работяг не доходит, плохой жир - весь в котле. Так зэки больше любят, чтоб со склада отпускали жиры плохие). Еще - помешивает кашу, как доспевает. А санинструктор и этого не делает: сидит - смотрит. Дошла каша - сейчас санинструктору: ешь от пуза. И сам - от пуза. Тут дежурный бригадир приходит, меняются они ежедЈн - пробу снимать, проверять будто, можно ли такой кашей работяг кормить. Бригадиру дежурному - двойную порцию.

Предыдущая страница 3 Следующая страница


Александр Солженицын - Один День Ивана Денисовича

Один День Ивана Денисовича 4

Тут и гудок. Тут приходят бригады в черед и выдает повар в окошко миски, а в мисках тех дно покрыто кашицей, и сколько там твоей крупы - не спросишь и не взвесишь, только сто тебе редек в рот, если рот откроешь.
Свистит над голой степью ветер - летом суховейный, зимой морозный. Отроду в степи той ничего не росло, а меж проволоками четырьмя - и подавно. Хлеб растет в хлеборезке одной, овес колосится - на продскладе. И хоть спину тут в работе переломи, хоть животом ляжь - из земли еды не выколотишь, больше, чем начальничек тебе выпишет, не получишь. А и того не получишь за поварами, да за шестерками, да за придурками. И здесь воруют, и в зоне воруют, и еще раньше на складе воруют. И все те, кто воруют, киркой сами не вкалывают. А ты - вкалывай и бери, что дают. И отходи от окошка.
Кто кого сможет, тот того и гложет.
Вошли Павло с Шуховым и с Гопчиком в столовую - там прямо один к одному стоят, не видно за спинами ни столов куцых, ни лавок. Кто сидя ест, а больше стоя. 82-я бригада, какая ямки долбала без угреву полдня, - она-то первые места по гудку и захватила. Теперь и поевши не уйдет - уходить ей некуда. Ругаются на нее другие, а ей что по спине, что по стене - все отрадней, чем на морозе.
Пробились Павло и Шухов локтями. Хорошо пришли: одна бригада получает, да одна всего в очереди, тоже помбригадиры у окошка стоят. Остальные, значит, за нами будут.
Миски! Миски! - повар кричит из окошка, и уж ему суют отсюда, и Шухов тоже собирает и сует - не ради каши лишней, а быстрее чтоб.
Еще там сейчас за перегородкой шестерки миски моют - это тоже за кашу.
Начал получать тот помбригадир, что перед Павлом, - Павло крикнул через головы:
Гопчик!
Я! - от двери. Тонюсенький у него голосочек, как у козленка.
Зови бригаду!
Убег.
Главное, каша сегодня хороша, лучшая каша - овсянка. Не часто она бывает. Больше идет магара по два раза в день или мучная затирка. В овсянке между зернами - навар этот сытен, он-то и дорог.
Сколища Шухов смолоду овса лошадям скормил - никогда не думал, что будет всей душой изнывать по горсточке этого овса!
Мисок! Мисок! - кричат из окошка.
Подходит и 104-й очередь. Передний помбригадир в свою миску получил двойную "бригадирскую", отвалил от окошка.
Тоже за счет работяг идет - и тоже никто не перечит. На каждого бригадира такую дают, а он хоть сам ешь, хоть помощнику отдавай. Тюрин Павлу отдает.
Шухову сейчас работа такая: вклинился он за столом, двух доходяг согнал, одного работягу по-хорошему попросил, очистил стола кусок мисок на двенадцать, если вплоть их ставить, да на них вторым этажом шесть станут, да еще сверху две, теперь надо от Павла миски принимать, счет его повторять и доглядывать, чтоб чужой никто миску со стола не увел. И не толкнул бы локтем никто, не опрокинул. А тут же рядом вылезают с лавки, влезают, едят. Надо глазом границу держать: миску - свою едят? или в нашу залезли?
Две! Четыре! Шесть! - считает повар за окошком. Он сразу по две в две руки дает. Так ему легче, по одной сбиться можно.
Дви, чотыри, шисть, - негромко повторяет Павло туда ему в окошко. И сразу по две миски передает Шухову, а Шухов на стол ставит. Шухов вслух ничего не повторяет, а считает острей их.
Восемь, десять.
Что это Гопчик бригаду не ведет?
Двенадцать, четырнадцать,.. - идет счет.
Да мисок не достало на кухне. Мимо головы и плеча Павла видно Шухову: две руки повара поставили две миски в окошечке и, держась за них, остановились, как бы в раздумье. Должно, он повернулся и посудомоев ругает. А тут ему в окошечко еще стопку мисок опорожненных суют. Он с тех нижних мисок руки стронул, стопку порожних назад передает.
Шухов покинул всю гору мисок своих за столом, ногой через скамью перемахнул, обе миски потянул и, вроде не для повара, а для Павла, повторил не очень громко:
Четырнадцать.
Стой! Куда потянул? - заорал повар.
Наш, наш, - подтвердил Павло.
Ваш-то, ваш, да счета не сбивай!
Четырна'йцать, - пожал плечами Павло. Он-то бы сам не стал миски косить, ему, как помбригадиру, авторитет надо держать, ну, а тут повторил за Шуховым, на него же и свалить можно.
Я "четырнадцать" уже говорил! - разоряется повар.
Ну что ж, что говорил! а сам не дал, руками задержал! - шумнул Шухов. - Иди считай, не веришь? Вот они, на столе все!
Шухов кричал повару, но уже заметил двух эстонцев, пробивавшихся к нему, и две миски с ходу им сунул. И еще он успел вернуться к столу, и еще успел сочнуть, что все на месте, соседи спереть ничего не управились, а свободно могли.
В окошке вполноту показалась красная рожа повара.
Где миски? - строго спросил он.
На, пожалуйста! - кричал Шухов. - Отодвинься ты, друг ситный, не засть! - толкнул он кого-то. - Вот две! - он две миски второго этажа поднял повыше. - И вон три ряда по четыре, аккурат, считай.
А бригада не пришла? - недоверчиво смотрел повар в том маленьком просторе, который давало ему окошко, для того и узкое, чтоб к нему из столовой не подглядывали, сколько там в котле осталось.
Ни, нэма ще бригады, - покачал головой Павло.
Так какого ж вы хрена миски занимаете, когда бригады нет? - рассвирепел повар.
Вон, вон бригада! - закричал Шухов.
И все услышали окрики кавторанга в дверях, как с капитанского мостика:
Чего столпились? Поели - и выходи! Дай другим!
Повар пробуркотел еще, выпрямился, и опять в окошке появились его руки.
Шестнадцать, восемнадцать...
И, последнюю налив, двойную:
Двадцать три. ВсЈ! Следующая!
Стали пробиваться бригадники, и Павло протягивал им миски, кому через головы сидящих, на второй стол.
На скамейке на каждой летом село бы человек по пять, но как сейчас все были одеты толсто - еле по четыре умещалось, и то ложками им двигать было несправно.
Рассчитывая, что из закошенных двух порций уж хоть одна-то будет его, Шухов быстро принялся за свою кровную. Для того он колено правое подтянул к животу, из-под валеного голенища вытянул ложку "Усть-Ижма, 1944", шапку снял, поджал под левую мышку, а ложкою обтронул кашу с краев.
Вот эту минуту надо было сейчас всю собрать на еду и, каши той тонкий пласт со дна снимая, аккуратно в рот класть и во рту языком переминать. Но приходилось поспешить, чтобы Павло увидел, что он уже кончил, и предложил бы ему вторую кашу. А тут еще Фетюков, который пришел с эстонцами вместе, всЈ подметил, как две каши закосили, стал прямо против Павла и ел стоя, поглядывая на четыре оставшихся неразобранных бригадных порции. Он хотел тем показать Павлу, что ему тоже надо бы дать если не порцию, то хоть полпорции.
Смуглый молодой Павло, однако, спокойно ел свою двойную, и по его лицу никак было не знать, видит ли он, кто тут рядом, и помнит ли, что две порции лишних.
Шухов доел кашу. Оттого, что он желудок свой раззявил сразу на две - от одной ему не стало сытно, как становилось всегда от овсянки. Шухов полез во внутренний карман, из тряпицы беленькой достал свой незамерзлый полукруглый кусочек верхней корочки, ею стал бережно вытирать все остатки овсяной размазни со дна и разложистых боковин миски. Насобирав, он слизывал кашу с корочки языком и еще собирал корочкою с эстолько. Наконец миска была чиста, как вымыта, разве чуть замутнена. Он через плечо отдал миску сборщику и продолжал минуту сидеть со снятой шапкой.
Хоть закосил миски Шухов, а хозяин им - помбригадир.
Павло потомил еще немного, пока тоже кончил свою миску, но не вылизывал, а только ложку облизал, спрятал, перекрестился. И тогда тронул слегка - передвинуть было тесно - две миски из четырех, как бы тем отдавая их Шухову.
Иван Денисович. Одну соби визьми'ть, а одну Цезарю отдасьтэ.
Шухов помнил, что одну миску надо Цезарю нести в контору (Цезарь сам никогда не унижался ходить в столовую ни здесь, ни в лагере), - помнил, но когда Павло коснулся сразу двух мисок, сердце Шухова обмерло: не обе ли лишние ему отдавал Павло? И сейчас же опять пошло сердце своим ходом.
И сейчас же он наклонился над своей законной добычей и стал есть рассудительно, не чувствуя, как толкали его в спину новые бригады. Он досадовал только, не отдали бы вторую кашу Фетюкову. Шакалить Фетюков всегда мастак, а закосить бы смелости не хватило.
...А вблизи от них сидел за столом кавторанг Буйновский. Он давно уже кончил свою кашу и не знал, что в бригаде есть лишние, и не оглядывался, сколько их там осталось у помбригадира. Он просто разомлел, разогрелся, не имел сил встать и идти на мороз или в холодную, необогревающую обогревалку. Он так же занимал сейчас незаконное место здесь и мешал новоприбывающим бригадам, как те, кого пять минут назад он изгонял своим металлическим голосом. Он недавно был в лагере, недавно на общих работах. Такие минуты, как сейчас, были (он не знал этого) особо важными для него минутами, превращавшими его из властного звонкого морского офицера в малоподвижного осмотрительного зэка, только этой малоподвижностью и могущего перемочь отверстанные ему двадцать пять лет тюрьмы.
...На него уже кричали и в спину толкали, чтоб он освобождал место.
Павло сказал:
Капитан! А, капитан?
Буйновский вздрогнул, как просыпаясь, и оглянулся.
Павло протянул ему кашу, не спрашивая, хочет ли он.
Брови Буйновского поднялись, глаза его смотрели на кашу, как на чудо невиданное.
Берить, берить, - успокоил его Павло и, забрав последнюю кашу для бригадира, ушел.
...Виноватая улыбка раздвинула истресканные губы капитана, ходившего и вокруг Европы, и Великим северным путем. И он наклонился, счастливый, над неполным черпаком жидкой овсяной каши, безжирной вовсе, - над овсом и водой.
...Фетюков злобно посмотрел на Шухова, на капитана и отошел.
А по Шухову правильно, что капитану отдали. Придет пора, и капитан жить научится, а пока не умеет.
Еще Шухов слабую надежду имел - не отдаст ли ему и Цезарь своей каши? Но не должен бы отдать, потому что посылки не получал уже две недели.
После второй каши так же вылизав донце и развал миски корочкой хлеба и так же слизывая с корочки каждый раз, Шухов напоследок съел и саму корочку. После чего взял охолоделую кашу Цезаря и пошел.
В контору! - оттолкнул он шестерку на дверях, не пропускавшего с миской.
Контора была - рубленая изба близ вахты. Дым, как утром, и посейчас все валил из ее трубы. Топил ее дневальный, он же и посыльный, повременку ему выписывают. А щепок да палочья для конторы не жалеют.
Заскрипел Шухов дверью тамбура, еще потом одной дверью, обитой паклею, и, вваливая клубы морозного пара, вошел внутрь и быстренько притянул за собой дверь (спеша, чтоб не крикнули на него: "Эй, ты, вахлак, дверь закрывай!").
Жара ему показалась в конторе, ровно в бане. Через окна с обтаявшим льдом солнышко играло уже не зло, как там, на верху ТЭЦ, а весело. И расходился в луче широкий дым от трубки Цезаря, как ладан в церкви. А печка вся красно насквозь светилась, так раскалили, идолы. И трубы докрасна.
В таком тепле только присядь на миг - и заснешь тут же. Комнат в конторе две.
Второй, прорабской, дверь недоприкрыта, и оттуда голос прораба гремит:
Мы имеем перерасход по фонду заработной платы и перерасход по стройматериалам. Ценнейшие доски, не говорю уже о сборных щитах, у вас заключенные на дрова рубят и в обогревалках сжигают, а вы не видите ничего. А цемент около склада на днях заключенные разгружали на сильном ветру и еще носилками носили до десяти метров, так вся площадка вокруг склада в цементе по щиколотку, и рабочие ушли не черные, а серые. Сколько потерь?!
Совещание, значит, у прораба. Должно, с десятниками.
У входа в углу сидит дневальный на табуретке, разомлел. Дальше Шкуропатенко, Б-219, жердь кривая, бельмом уставился в окошко, доглядает и сейчас, не прут ли его дома сборные. Толь-то проахал, дядя.
Бухгалтера два, тоже зэки, хлеб поджаривают на печке. Чтоб не горел - сеточку такую подстроили из проволоки.
Цезарь трубку курит, у стола своего развалясь. К Шухову он спиной, не видит.
А против него сидит Х-123, двадцатилетник, каторжанин по приговору, жилистый старик. Кашу ест.
Нет, батенька, - мягко этак, попуская, говорит Цезарь, - объективность требует признать, что Эйзенштейн гениален. "Иоанн Грозный" - разве это не гениально? Пляска опричников с личиной! Сцена в соборе!
Кривлянье! - ложку перед ртом задержа, сердится Х-123. - Так много искусства, что уже и не искусство. Перец и мак вместо хлеба насущного! И потом же гнуснейшая политическая идея - оправдание единоличной тирании. Глумление над памятью трех поколений русской интеллигенции! (Кашу ест ротом бесчувственным, она ему не впрок.)
Но какую трактовку пропустили бы иначе?...
Ах, пропустили бы?! Так не говорите, что гений! Скажите, что подхалим, заказ собачий выполнял. Гении не подгоняют трактовку под вкус тиранов!
Гм, гм, - откашлялся Шухов, стесняясь прервать образованный разговор. Ну, и тоже стоять ему тут было ни к чему.
Цезарь оборотился, руку протянул за кашей, на Шухова и не посмотрел, будто каша сама приехала по воздуху, - и за свое:
Но слушайте, искусство - это не что, а как.
Подхватился Х-123 и ребром ладони по столу, по столу:
Нет уж, к чертовой матери ваше "как", если оно добрых чувств во мне не пробудит!
Постоял Шухов ровно сколько прилично было постоять, отдав кашу. Он ждал, не угостит ли его Цезарь покурить. Но Цезарь совсем об нем не помнил, что он тут, за спиной.
И Шухов, поворотясь, ушел тихо.
Ничего, не шибко холодно на улице. Кладка сегодня как ни то пойдет.
Шел Шухов тропою и увидел на снегу кусок стальной ножовки, полотна поломанного кусок. Хоть ни для какой надобности ему такой кусок не определялся, однако нужды своей вперед не знаешь. Подобрал, сунул в карман брюк. Спрятать ее на ТЭЦ. Запасливый лучше богатого.
На ТЭЦ придя, прежде всего он достал спрятанный мастерок и засунул его за свою веревочную опоясочку. Потом уж нырнул в растворную.
Там после солнца совсем темно ему показалось и не теплей, чем на улице. Сыроватей как-то.
Сгрудились все около круглой печурки, поставленной Шуховым, и около той, где песок греется, пуская из себя парок. Кому места не хватило - сидят на ребре ящика растворного. Бригадир у самой печки сидит, кашу доедает. На печке ему Павло кашу разогрел.
Шу-шу - среди ребят. Повеселели ребята. И Иван Денисычу тоже тихо говорят: бригадир процентовку хорошо закрыл. Веселый пришел.
Уж где он там работу нашел, какую - это его, бригадирова, ума дело. Сегодня вот за полдня что сделали? Ничего. Установку печки не оплатят, и обогревалку не оплатят: это для себя делали, не для производства. А в наряде что-то писать надо. Может, еще Цезарь бригадиру что в нарядах подмучает - уважителен к нему бригадир, зря бы не стал.
"Хорошо закрыл" - значит, теперь пять дней пайки хорошие будут. Пять, положим, не пять, а четыре только: из пяти дней один захалтыривает начальство, катит на гарантийке весь лагерь вровень, и лучших и худших. Вроде не обидно никому, всем ведь поровну, а экономят на нашем брюхе. Ладно, зэка желудок все перетерпливает: сегодня как-нибудь, а завтра наедимся. С этой мечтой и спать ложится лагерь в день гарантийки.
А разобраться - пять дней работаем, а четыре дня едим.
Не шумит бригада. У кого есть - покуривают втихомолку. Сгрудились во теми - и на огонь смотрят. Как семья большая. Она и есть семья, бригада. Слушают, как бригадир у печки двум-трем рассказывает. Он слов зря никогда не роняет, уж если рассказывать пустился - значит, в доброй душе.
Тоже он в шапке есть не научился, Андрей Прокофьич. Без шапки голова его уже старая. Стрижена коротко, как у всех, а и в печном огне видать, сколь седины меж его сероватых волос рассеяно.
...Я и перед командиром батальона дрожал, а тут комполка! "Красноармеец Тюрин по вашему распоряжению..." Из-под бровей диких уставился: "А зовут как, а по отчеству?" Говорю. "Год рождения?" Говорю. Мне тогда, в тридцатом году, что ж, двадцать два годика было, теленок. "Ну, как служишь, Тюрин?" - "Служу трудовому народу!" Как вскипятится, да двумя руками по столу - хлоп! "Служишь ты трудовому народу, да кто ты сам, подлец?!" Та'к меня варом внутри!... Но креплюсь: "Стрелок-пулеметчик, первый номер. Отличник боевой и полити..." - "Ка-кой первый номер, гад? Отец твой кулак! Вот, из Каменя бумажка пришла! Отец твой кулак, а ты скрылся, второй год тебя ищут!" Побледнел я, молчу. Год писем домой не писал, чтоб следа не нашли. И живы ли там, ничего не знал, ни дома про меня. "Какая ж у тебя совесть, - орет, четыре шпалы трясутся, - обманывать рабоче-крестьянскую власть?" Я думал, бить будет. Нет, не стал. Подписал приказ - шесть часов и за ворота выгнать... А на дворе - ноябрь. Обмундирование зимнее содрали, выдали летнее, б/у, третьего срока носки, шинельку кургузую. Я раз...бай был, не знал, что могу не сдать, послать их... И лютую справочку на руки: "Уволен из рядов... как сын кулака". Только на работу с той справкой. Добираться мне поездом четверо суток - литеры железнодорожной не выписали, довольствия не выдали ни на день единый. Накормили обедом последний раз и выпихнули из военного городка.
...Между прочим, в тридцать восьмом на Котласской пересылке встретил я своего бывшего комвзвода, тоже ему десятку сунули. Так узнал от него: и тот комполка и комиссар - оба'я расстреляны в тридцать седьмом. Там уж были они пролетарии или кулаки. Имели совесть или не имели... Перекрестился я и говорю: "Все ж ты есть, Создатель, на небе. Долго терпишь да больно бьешь".
После двух мисок каши закурить хотелось Шухову горше смерти. И, располагая купить у латыша из седьмого барака два стакана самосада и тогда рассчитаться, Шухов тихо сказал эстонцу-рыбаку:
Слышь, Эйно, на одну закрутку займи мне до завтра. Ведь я не обману.
Эйно посмотрел Шухову в глаза прямо, потом не спеша так же перевел на брата названого. Все у них пополам, ни табачинки один не потратит. Чего-то промычали друг другу, и достал Эйно кисет, расписанный розовым шнуром. Из кисета того вынул щепоть табаку фабричной резки, положил на ладонь Шухову, примерился и еще несколько ленточек добавил. Как раз на одну завертку, не больше.
А газетка у Шухова есть. Оторвал, скрутил, поднял уголек, скатившийся меж ног бригадира, - и потянул! и потянул! И кружь такая пошла по телу всему, и даже как будто хмель в ноги и в голову.
Только закурил, а уж через всю растворную на него глаза зеленые вспыхнули: Фетюков. Можно б и смиловаться, дать ему, шакалу, да уж он сегодня подстреливал, Шухов видел. А лучше Сеньке Клевшину оставить. Он и не слышит, чего там бригадир рассказывает, сидит, горюня, перед огнем, набок голову склоня.
Бригадира лицо рябое освещено из печи. Рассказывает без жалости, как не об себе:
Барахольце, какое было, загнал скупщику за четверть цены. Купил из-под полы две буханки хлеба, уж карточки тогда были. Думал товарными добираться, но и против того законы суровые вышли: стрелять на товарных поездах... А билетов, кто помнит, и за деньги не купить было, не то что без денег. Все привокзальные площади мужицкими тулупами выстланы. Там же с голоду и подыхали, не уехав. Билеты известно кому выдавали - ГПУ, армии, командировочным. На перрон тоже не было ходу: в дверях милиция, с обех сторон станции охранники по путям бродят. Солнце холодное клонится, подстывают лужи - где ночевать?... Осилил я каменную гладкую стенку, перемахнул с буханками - и в перронную уборную. Там постоял - никто не гонится. Выхожу как пассажир, солдатик. А на путе' стоит как раз Владивосток - Москва. За кипятком - свалка, друг друга котелками по головам. Кружится девушка в синей кофточке с двухлитровым чайником, а подступить к кипятильнику боится. Ноги у нее крохотулечные, обшпарят или отдавят. "На, говорю, буханки мои, сейчас тебе кипятку!" Пока налил, а поезд трогает. Она буханки мои дЈржит, плачет, что с ими делать, чайник бросить рада. "Беги, кричу, беги, я за тобой!" Она впереде', я следом. Догнал, одной рукой подсаживаю, - а поезд гону! Я - тоже на подножку. Не стал меня кондуктор ни по пальцам бить, ни в грудки спихивать: ехали другие бойцы в вагоне, он меня с ними попутал.
Толкнул Шухов Сеньку под бок: на, докури, мол, недобычник. С мундштуком ему своим деревянным и дал, пусть пососет, нечего тут. Сенька, он чудак, как артист: руку одну к сердцу прижал и головой кивает. Ну, да что' с глухого!...
Рассказывает бригадир:
Шесть их, девушек, в купе закрытом ехало, ленинградские студентки с практики. На столике у них маслице да фуяслице, плащи на крючках покачиваются, чемоданчики в чехолках. Едут мимо жизни, семафоры зеленые... Поговорили, пошутили, чаю вместе выпили. А вы, спрашивают, из какого вагона? Вздохнул я и открылся: из такого я, девочки, вагона, что вам жить, а мне умирать...
Тихо в растворной. Печка горит.
Ахали, охали, совещались... Все ж прикрыли меня плащами на третьей полке. Тогда кондуктора с гепеушниками ходили. Не о билете шло - о шкуре. До Новосибирска дотаили, довезли... Между прочим, одну из тех девочек я потом на Печоре отблагодарил: она в тридцать пятом в Кировском потоке попала, доходила на общих, я ее в портняжную устроил.
Може, раствор робыть? - Павло шепотом бригадира спрашивает.
Не слышит бригадир.
Домой я ночью пришел с огородов. Отца уже угнали, мать с ребятишками этапа ждала. Уж была обо мне телеграмма, и сельсовет искал меня взять. Трясемся, свет погасили и на пол сели под стенку, а то активисты по деревне ходили и в окна заглядывали. Тою же ночью я маленького братишку прихватил и повез в теплые страны, во Фрунзю. Кормить было нечем что его, что себя. Во Фрунзи асфальт варили в котле, и шпана кругом сидела. Я подсел к ним: "Слушай, господа бесштанные! Возьмите моего братишку в обучение, научите его, как жить!" Взяли... Жалею, что и сам к блатным не пристал...
И никогда больше брата не встречали? - кавторанг спросил.
Тюрин зевнул.
Не, никогда не встречал. - Еще зевнул. Сказал: - Ну, не горюй, ребята! Обживемся и на ТЭЦ. Кому раствор разводить - начинайте, гудка не ждите.
Вот это оно и есть - бригада. Начальник и в рабочий-то час работягу не сдвинет, а бригадир и в перерыв сказал - работать, значит работать. Потому что он кормит, бригадир. И зря не заставит тоже.
По гудку если раствор разводить, так каменщикам - стой?
Вздохнул Шухов и поднялся.
Пойти лед сколоть.
Взял с собой для лЈду топорик и метелку, а для кладки - молоточек каменотесный, рейку, шнурок, отвес.
Кильдигс румяный посмотрел на Шухова, скривился - мол, чего поперед бригадира выпрыгнул? Да ведь Кильдигсу не думать, из чего бригаду кормить: ему, лысому, хоть на двести грамм хлеба и помене - он с посылками проживет.
А все же встает, понимает. Бригаду держать из-за себя нельзя.
Подожди, Ваня, и я пойду! - обзывает.
Небось, небось толстощекий. На себя б работал - еще б раньше поднялся.
(А еще потому Шухов поспешил, чтоб отвес прежде Кильдигса захватить, отвес-то из инструменталки взят один.)
Павло спросил бригадира:
Мают класть утрЈх? Ще одного нэ поставимо? Або раствора нэ выстаче?
Бригадир насупился, подумал.
Четвертым я сам стану, Павло. А ты тут - раствор! Ящик велик, поставь человек шесть, и так: из одной половины готовый раствор выбирать, в другой половине новый замешивать. Чтобы мне перерыву ни минуты!
Эх! - Павло вскочил, парень молодой, кровь свежая, лагерями еще не трепан, на галушках украинских ряжка отъеденная. - Як вы сами класть, так я сам - раствор робыть! А подывымось, кто бильш наробэ! А дэ тут найдлинниша лопата?
Вот это и есть бригада! Стрелял Павло из-под леса да на районы ночью налетывал - стал бы он тут горбить! А для бригадира - это дело другое!
Вышли Шухов с Кильдигсом наверх, слышат - и Сенька сзади по трапу скрипит. Догадался, глухой.
На втором этаже стены только начаты кладкой: в три ряда кругом и редко где подняты выше. Самая эта спорая кладка - от колен до груди, без подмостей.
А подмости, какие тут раньше были, и козелки - всЈ зэки растащили: что на другие здания унесли, что спалили - лишь бы чужим бригадам не досталось. Теперь, по-хозяйски ведя, уже завтра надо козелки сбивать, а то остановимся.
Далеко видно с верха ТЭЦ: и вся зона вокруг заснежЈнная, пустынная (попрятались зэки, греются до гудка), и вышки черные, и столбы заостренные, под колючку. Сама колючка по солнцу видна, а против - нет. Солнце яро блещет, глаз не раскроешь.
А еще невдали видно - энергопоезд. Ну, дымит, небо коптит! И - задышал тяжко. Хрип такой больной всегда у него перед гудком. Вот и загудел. Не много и переработали.
Эй, стака'новец! Ты с отвесиком побыстрей управляйся! - Кильдигс подгоняет.
Да на твоей стене смотри лЈду сколько! Ты лед к вечеру сколешь ли? Мастерка-то бы зря наверх не таскал, - изгаляется над ним и Шухов.
Хотели по тем стенкам становиться, как до обеда их разделили, а тут бригадир снизу кричит:
Эй, ребята! Чтоб раствор в ящиках не мерз, по двое станем. Шухов! Ты на свою стену Клевшина возьми, а я с Кильдигсом буду. А пока Гопчик за меня у Кильдигса стенку очистит.
Переглянулись Шухов с Кильдигсом. Верно. Так спорей.

Предыдущая страница 4 Следующая страница


Александр Солженицын - Один День Ивана Денисовича

5 Александр Солженицын

И - схватились за топоры.
И не видел больше Шухов ни озера дальнего, где солнце блеснило по снегу, ни как по зоне разбредались из обогревалок работяги - кто ямки долбать, с утра недодолбанные, кто арматуру крепить, кто стропила поднимать на мастерских. Шухов видел только стену свою - от развязки слева, где кладка поднималась ступеньками выше пояса, и направо до угла, где сходилась его стена и Кильдигсова. Он указал Сеньке, где тому снимать лед, и сам ретиво рубил его то обухом, то лезвием, так что брызги льда разлетались вокруг и в морду тоже, работу эту он правил лихо, но вовсе не думая. А думка его и глаза его вычуивали из-подо льда саму стену, наружную фасадную стену ТЭЦ в два шлакоблока. Стену в этом месте прежде клал неизвестный ему каменщик, не разумея или халтуря, а теперь Шухов обвыкал со стеной, как со своей. Вот тут - провалина, ее выровнять за один ряд нельзя, придется ряда за три, всякий раз подбавляя раствора потолще. Вот тут наружу стена пузом выдалась - это спрямить ряда за два. И разделил он стену невидимой метой - до коих сам будет класть от левой ступенчатой развязки и от коих Сенька направо до Кильдигса. Там, на углу, рассчитал он, Кильдигс не удержится, за Сеньку малость положит, вот ему и легче будет. А пока те на уголке будут ковыряться, Шухов тут погонит больше полстены, чтоб наша пара не отставала. И наметил он, куда ему сколько шлакоблоков класть. И лишь подносчики шлакоблоков наверх взлезли, он тут же Алешку заарканил:
Мне носи! Вот сюда клади! И сюда.
Сенька лед докалывал, а Шухов уже схватил метелку из проволоки стальной, двумя руками схватил и туда-сюда, туда-сюда пошел ею стену драить, очищая верхний ряд шлакоблоков хоть не дочиста, но до легкой сединки снежной, и особенно из швов.
Взлез наверх и бригадир, и пока Шухов еще с метелкой чушкался, прибил бригадир рейку на углу. А по краям у Шухова и Кильдигса давно стоят.
Гэй! - кричит Павло снизу. - Чи там е' жива людына навэрси? Тримайтэ раствор!
Шухов аж взопрел: шнур-то еще не натянут! Запалился. Так решил: шнур натянуть не на ряд, не на два, а сразу на три, с запасом. А чтобы Сеньке легче было, еще прихватить у него кусок наружного ряда, а чуть внутреннего ему покинуть.
Шнур по верхней бровке натягивая, объяснил Сеньке и словами и знаками, где ему класть. Понял, глухой. Губы закуся, глаза перекосив, в сторону бригадировой стены кивает - мол, дадим огоньку? Не отстанем! Смеется.
А уж по трапу и раствор несут. Раствор будут четыре пары носить. Решил бригадир ящиков растворных близ каменщиков не ставить никаких - ведь раствор от перекладывания только мерзнуть будет. А прямо носилки поставили - и разбирай два каменщика на стену, клади. Тем временем подносчикам, чтобы не мерзнуть на верхотуре зря, шлакоблоки поверху подбрасывать. Как вычерпают их носилки, снизу без перерыву - вторые, а эти катись вниз. Там ящик носилочный у печки оттаивай от замерзшего раствору, ну и сами сколько успеете.
Принесли двое носилок сразу - на Кильдигсову стену и на шуховскую. Раствор парует на морозе, дымится, а тепла в нем чуть. Мастерком его на стену шлепнув да зазеваешься - он и прихвачен. И бить его тогда тесачком молотка, мастерком не собьешь. А и шлакоблок положишь чуть не так - и уж примерз, перекособоченный. Теперь только обухом топора тот шлакоблок сбивать да раствор скалывать.
Но Шухов не ошибается. Шлакоблоки не все один в один. Какой с отбитым углом, с помятым ребром или с приливом - сразу Шухов это видит, и видит, какой стороной этот шлакоблок лечь хочет, и видит то место на стене, которое этого шлакоблока ждет.
Мастерком захватывает Шухов дымящийся раствор - и на то место бросает и запоминает, где прошел нижний шов (на тот шов серединой верхнего шлакоблока потом угодить). Раствора бросает он ровно столько, сколько под один шлакоблок. И хватает из кучки шлакоблок (но с осторожкою хватает - не продрать бы рукавицу, шлакоблоки дерут больно). И еще раствор мастерком разровняв - шлеп туда шлакоблок! И сейчас же, сейчас его подровнять, боком мастерка подбить, если не так: чтоб наружная стена шла по отвесу, и чтобы вдлинь кирпич плашмя лежал, и чтобы поперек тоже плашмя. И уж он схвачен, примерз.
Теперь, если по бокам из-под него выдавилось раствору, раствор этот ребром же мастерка отбить поскорей, со стены сошвырнуть (летом он под следующий кирпич идет, сейчас и не думай) и опять нижние швы посмотреть - бывает, там не целый блок, а накрошено их, - и раствору опять бросить, да чтобы под левый бок толще, и шлакоблок не просто класть, а справа налево полозом, он и выдавит этот лишек раствора меж собой и слева соседом. Глазом по отвесу. Глазом плашмя. Схвачено. Следующий!
Пошла работа. Два ряда как выложим да старые огрехи подровняем, так вовсе гладко пойдет. А сейчас - зорче смотреть!
И погнал, и погнал наружный ряд к Сеньке навстречу. И Сенька там на углу с бригадиром разошелся, тоже сюда идет.
Подносчикам мигнул Шухов - раствор, раствор под руку перетаскивайте, живо! Такая пошла работа - недосуг носу утереть.
Как сошлись с Сенькой да почали из одного ящика черпать - а уж и с заскребом.
Раствору! - орет Шухов через стенку.
Да-е-мо'! - Павло кричит.
Принесли ящик. Вычерпали и его, сколько было жидкого, а уж по стенкам схватился - выцарапывай сами! Нарастет коростой - вам же таскать вверх-вниз. Отваливай! Следующий!
Шухов и другие каменщики перестали чувствовать мороз. От быстрой захватчивой работы прошел по ним сперва первый жарок - тот жарок, от которого под бушлатом, под телогрейкой, под верхней и нижней рубахами мокреет. Но они ни на миг не останавливались и гнали кладку дальше и дальше. И часом спустя пробил их второй жарок - тот, от которого пот высыхает. В ноги их мороз не брал, это главное, а остальное ничто, ни ветерок легкий, потягивающий - не могли их мыслей отвлечь от кладки. Только Клевшин нога об ногу постукивал: у него, бессчастного, сорок шестой размер, валенки ему подобрали от разных пар, тесноватые.
Бригадир от поры до поры крикнет: "Раство-ору!" И Шухов свое: "Раство-ору!" Кто работу крепко тянет, тот над соседями тоже вроде бригадира становится. Шухову надо не отстать от той пары, он сейчас и брата родного по трапу с носилками загонял бы.
Буйновский сперва, с обеда, с Фетюковым вместе раствор носил. По трапу и круто, и оступчиво, не очень он тянул поначалу, Шухов его подгонял легонько:
Кавторанг, побыстрей! Кавторанг, шлакоблоков!
Только с каждыми носилками кавторанг становился расторопнее, а Фетюков все ленивее: идет, сучье вымя, носилки наклонит и раствор выхлюпывает, чтоб легче нести.
Костыльнул его Шухов в спину разок:
У, гадская кровь! А директором был - небось с рабочих требовал ?
Бригадир! - кричит кавторанг. - Поставь меня с человеком! Не буду я с этим м...ком носить!
Переставил бригадир: Фетюкова шлакоблоки снизу на подмости кидать, да так поставил, чтоб отдельно считать, сколько он шлакоблоков вскинет, а Алешку баптиста - с кавторангом. Алешка - тихий, над ним не командует только кто не хочет.
Аврал, салага! - ему кавторанг внушает. - Видишь, кладка пошла!
Улыбается Алешка уступчиво:
Если нужно быстрей - давайте быстрей. Как вы скажете.
И потопали вниз.
Смирный - в бригаде клад.
Кому-то вниз бригадир кричит. Оказывается, еще одна машина со шлакоблоками подошла. То полгода ни одной не было, то как прорвало их. Пока и работать, что шлакоблоки возят. Первый день. А потом простой будет, не разгонишься.
И еще вниз ругается бригадир. Что-то о подъемнике. И узнать Шухову хочется, и некогда: стену выравнивает. Подошли подносчики, рассказали: пришел монтер на подъемнике мотор исправлять и с ним прораб по электроработам, вольный.
Монтер копается, прораб смотрит.
Это - как положено: один работает, один смотрит.
Сейчас бы исправили подъемник - можно б и шлакоблоки им подымать, и раствор.
Уж повел Шухов третий ряд (и Кильдигс тоже третий начал), как по трапу прется еще один дозорщик, еще один начальник - строительный десятник Дэр. Москвич. Говорят, в министерстве работал.
Шухов от Кильдигса близко стоял, показал ему на Дэра.
А-а! - отмахивается Кильдигс. - Я с начальством вообще дела не имею. Только если он с трапа свалится, тогда меня позовешь.
Сейчас станет сзади каменщиков и будет смотреть. Вот этих наблюдателей пуще всего Шухов не терпит. В инженеры лезет, свинячья морда! А один раз показывал, как кирпичи класть, так Шухов обхохотался. По-нашему, вот построй один дом своими руками, тогда инженер будешь.
В ТемгенЈве каменных домов не знали, избы из дерева. И школа тоже рубленая, из заказника лес привозили в шесть саженей. А в лагере понадобилось на каменщика - и Шухов, пожалуйста, каменщик. Кто два дела руками знает, тот еще и десять подхватит.
Нет, не свалился Дэр, только споткнулся раз. Взбежал наверх чуть не бегом.
Тю-урин! - кричит, и глаза навыкате. - Тю-рин!
А вслед ему по трапу Павло взбегает с лопатой, как был.
Бушлат у Дэра лагерный, но новенький, чистенький. Шапка отличная, кожаная. А номер и на ней, как у всех: Б-731.
Ну? - Тюрин к нему с мастерком вышел. Шапка бригадирова съехала накось, на один глаз.
Что-то небывалое. И пропустить никак нельзя, и раствор стынет в корытце. Кладет Шухов, кладет и слушает.
Да ты что?! - Дэр кричит, слюной брызгает. - Это не карцером пахнет! Это уголовное дело, Тюрин! Третий срок получишь!
Только тут прострельнуло Шухова, в чем дело. На Кильдигса глянул - и тот уж понял. Толь! Толь увидал на окнах.
За себя Шухов ничуть не боится, бригадир его не продаст. Боится за бригадира. Для нас бригадир - отец, а для них - пешка. За такие дела второй срок на севере бригадиру вполне паяли.
Ух, как лицо бригадирово перекосило! Ка-ак швырнет мастерок под ноги! И к Дэру - шаг! Дэр оглянулся - Павло лопату наотмашь подымает.
Лопату-то! Лопату-то он не зря прихватил...
И Сенька, даром что глухой, - понял: тоже руки в боки и подошел. А он здоровый, леший.
Дэр заморгал, забеспокоился, смотрит, где пятый угол.
Бригадир наклонился к Дэру и тихо так совсем, а явственно здесь наверху:
Прошло ваше время, заразы, срока' давать! Ес-сли ты слово скажешь, кровосос, - день последний живешь, запомни!
Трясет бригадира всего. Трясет, не уймется никак.
И Павло остролицый прямо глазом Дэра режет, прямо режет.
Ну что вы, что вы, ребята! - Дэр бледный стал - и от трапа подальше.
Ничего бригадир больше не сказал, поправил шапку, мастерок поднял изогнутый и пошел к своей стене.
И Павло с лопатой медленно пошел вниз.
Ме-едленно...
Да-а. Вот она, кровь-то резаных этих... Троих зарезали, а лагеря не узнать.
И оставаться Дэру страшно, и спускаться страшно. Спрятался за Кильдигса, стоит.
А Кильдигс кладет - в аптеке так лекарства вешают: личностью доктор и не торопится ничуть. К Дэру он все спиной, будто его и не видал.
Подкрадывается Дэр к бригадиру. Где и спесь его вся.
Что ж я прорабу скажу, Тюрин?
Бригадир кладет, головы не поворачивая:
А скажете - было так. Пришли - так было.
Постоял еще Дэр. Видит, убивать его сейчас не будут. Прошелся тихонько, руки в карманы заложил.
Э, Ща - восемьсот пятьдесят четыре, - пробурчал. - Раствора почему тонкий слой кладешь?
На ком-то надо отыграться. У Шухова ни к перекосам, ни к швам не подкопаешься - так вот раствор тонок.
Дозвольте заметить, - прошепелявил он, а с насмешечкой: - что, если слой толстый сейчас ложить, весной эта ТЭЦ потечет вся.
Ты - каменщик и слушай, что тебе десятник говорит, - нахмурился Дэр и щеки поднадул, привычка у него такая.
Ну, кой-где, может, и тонко, можно бы и потолще, да ведь это если класть не зимой, а по-человечески. Надо ж и людей пожалеть. Выработка нужна. Да чего объяснять, если человек не понимает!
И пошел Дэр по трапу тихо.
Вы мне подъемник наладьте! - бригадир ему со стены вослед. - Что мы - ишаки? На второй этаж шлакоблоки вручную!
Тебе подъем оплачивают, - Дэр ему с трапа, но смирно.
"На тачках"? А ну, возьмите тачку, прокатите по трапу. "На носилках" оплачивайте!
Да что мне, жалко? Не проведет бухгалтерия "на носилках".
Бухгалтерия! У меня вся бригада работает, чтоб четырех каменщиков обслужить. Сколько я заработаю?
Кричит бригадир, а сам кладет без отрыву.
Раство-ор! - кричит вниз.
Раство-ор! - перенимает Шухов. ВсЈ подровняли на третьем ряду, а на четвертом и развернуться. Надо б шнур на рядок вверх перетянуть, да живет и так, рядок без шнура прогоним.
Пошел себе Дэр по полю, съежился. В контору, греться. Неприютно ему небось. А и думать надо, прежде чем на такого волка идти, как Тюрин. С такими бригадирами он бы ладил, ему б и хлопот ни о чем: горбить не требуют, пайка высокая, живет в кабине отдельной - чего еще? Так ум выставляет.
Пришли снизу, говорят - и прораб по электромонтажным ушел, и монтер ушел - нельзя подъемника наладить.
Значит, ишачь!
Сколько Шухов производств повидал, техника эта или сама ломается, или зэки ее ломают. Бревнотаску ломали: в цепь дрын вставят и поднажмут. Чтоб отдохнуть. Балан-то велят к балану класть, не разогнешься.
Шлакоблоков! Шлакоблоков! - кричит бригадир, разошелся. И в мать их, и в мать, подбросчиков и подносчиков.
Павло спрашивает, с раствором как? - снизу шумят.
Разводить как!
Так разведенного пол-ящика!
Значит, еще ящик!
Ну, заваруха! Пятый ряд погнали. То, скрючимшись, первый гнали, а сейчас уж под грудь, гляди! Да еще б их не гнать, как ни окон, ни дверей, глухих две стены на смычку и шлакоблоков вдоволь. И надо б шнур перетянуть, да поздно.
Восемьдесят вторая инструменты сдавать понесла, - Гопчик докладает.
Бригадир на него только глазами сверкнул.
Свое дело знай, сморчок! Таскай кирпичи!
Оглянулся Шухов. Да, солнышко на заходе. С краснинкой заходит и в туман вроде бы седенький. А разогнались - лучше не надо. Теперь уж пятый начали - пятый и кончить. Подровнять.
Подносчики - как лошади запышенные. Кавторанг даже посерел. Ему ведь лет, кавторангу, сорок не сорок, а около.
Холод градусы набирает. Руки в работе, а пальцы все ж поламывает сквозь рукавички худые. И в левый валенок мороза натягивает. Топ-топ им Шухов, топ-топ.
К стене теперь нагибаться не надо стало, а вот за шлакоблоками - поломай спину за каждым, да еще за каждой ложкой раствора.
Ребята! Ребята! - Шухов теребит. - Вы бы мне шлакоблоки на стенку! на стенку подымали!
Уж кавторанг и рад бы, да нет сил. Непривычный он. А Алешка:
Хорошо, Иван Денисыч. Куда класть - покажите.
Безотказный этот Алешка, о чем его ни попроси. Каб все на свете такие были, и Шухов бы был такой. Если человек просит - отчего не пособить? Это верно у них.
По всей зоне и до ТЭЦ ясно донеслось: об рельс звонят. СъЈм! Прихватил с раствором. Эх, расстарались!...
Давай раствор! Давай раствор! - кричит бригадир.
А там ящик новый только заделан! Теперь - класть, выхода нет: если ящика не выбрать, завтра весь тот ящик к свиньям разбивай, раствор окаменеет, его киркой не выколупнешь.
Ну, не удай, братцы! - Шухов кличет.
Кильдигс злой стал. Не любит авралов. У них в Латвии, говорит, работали все потихоньку, и богатые все были. А жмет и он, куда денешься!
Снизу Павло прибежал, в носилки впрягшись, и мастерок в руке. И тоже класть. В пять мастерков.
Теперь только стыки успевай заделывать! Заране глазом умерит Шухов, какой ему кирпич на стык, и Алешке молоток подталкивает:
На, теши мне, теши!
Быстро - хорошо не бывает. Сейчас, как все за быстротой погнались, Шухов уж не гонит, а стену доглядает. Сеньку налево перетолкнул, сам - направо, к главному углу. Сейчас, если стену напустить или угол завалить - это про'пасть, завтра на полдня работы.
Стой! - Павло от кирпича отбил, сам его поправляет. А оттуда, с угла, глядь - у Сеньки вроде прогибик получается. К Сеньке кинулся, двумя кирпичами направил.
Кавторанг припер носилки, как мерин добрый.
Еще, - кричит, - носилок двое!
С ног уж валится кавторанг, а тянет. Такой мерин и у Шухова был до колхоза, Шухов-то его приберегал, а в чужих руках подрезался он живо. И шкуру с его сняли.
Солнце и закрайком верхним за землю ушло. Теперь уж и без Гопчика видать: не только все бригады инструмент отнесли, а валом повалил народ к вахте. (Сразу после звонка никто не выходит, дурных нет мерзнуть там. Сидят все в обогревалках. Но настает такой момент, что сговариваются бригадиры, и все бригады вместе сыпят. Если не договориться, так это ж такой злоупорный народ, арестанты, - друг друга пересиживая, будут до полуночи в обогревалках сидеть.)
Опамятовался и бригадир, сам видит, что перепозднился. Уж инструментальщик, наверно, его в десять матов обкладывает.
Эх, - кричит, - дерьма не жалко! Подносчики! Катите вниз, большой ящик выскребайте, и что наберете - отнесите в яму вон ту и сверху снегом присыпьте, чтоб не видно! А ты, Павло, бери двоих, инструмент собирай, тащи сдавать. Я тебе с Гопчиком три мастерка дошлю, вот эту пару носилок последнюю выложим.
Накинулись. Молоток у Шухова забрали, шнур отвязали. Подносчики, подбросчики - все убегли вниз в растворную, делать им больше тут нечего. Остались сверху каменщиков трое - Кильдигс, Клевшин да Шухов. Бригадир ходит, обсматривает, сколько выложили. Доволен.
Хорошо положили, а? За полдня. Без подъемника, без фуЈмника.
Шухов видит - у Кильдигса в корытце мало осталось. Тужит Шухов - в инструменталке бригадира бы не ругали за мастерки.
Слышь, ребята, - Шухов доник, - мастерки-то несите Гопчику, мой - несчитанный, сдавать не надо, я им доложу.
Смеется бригадир:
Ну как тебя на свободу отпускать? Без тебя ж тюрьма плакать будет!
Смеется и Шухов. Кладет.
Унес Кильдигс мастерки. Сенька Шухову шлакоблоки подса'вывает, раствор Кильдигсов сюда в корытце перевалили.
Побежал Гопчик через все поле к инструменталке, Павла догонять. И 104-я сама пошла через поле, без бригадира. Бригадир - сила, но конвой - сила посильней. Перепишут опоздавших - и в кондей.
Грозно сгустело у вахты. Все собрались. Кажись, что и конвой вышел - пересчитывают.
(Считают два раза при выходе: один раз при закрытых воротах, чтоб знать, что можно ворота открыть; второй раз - сквозь открытые ворота пропуская. А если померещится еще не так - и за воротами считают.)
Драть его в лоб с раствором! - машет бригадир. - Выкидывай его через стенку!
Иди, бригадир! Иди, ты там нужней! - (Зовет Шухов его Андрей Прокофьевичем, но сейчас работой своей он с бригадиром сравнялся. Не то чтоб думал так: "Вот я сравнялся", а просто чует, что так.) И шутит вслед бригадиру, широким шагом сходящему по трапу: - Что, гадство, день рабочий такой короткий? Только до работы припадешь - уж и съЈм!
Остались вдвоем с глухим. С этим много не поговоришь, да с ним и говорить незачем: он всех умней, без слов понимает.
Шлеп раствор! Шлеп шлакоблок! Притиснули. Проверили. Раствор. Шлакоблок. Раствор. Шлакоблок...
Кажется, и бригадир велел - раствору не жалеть, за стенку его - и побегли. Но так устроен Шухов по-дурацкому, и никак его отучить не могут: всякую вещь и труд всякий жалеет он, чтоб зря не гинули.
Раствор! Шлакоблок! Раствор! Шлакоблок!
Кончили, мать твою за ногу! - Сенька кричит. - Айда!
Носилки схватил - и по трапу.
А Шухов, хоть там его сейчас конвой псами трави, отбежал по площадке назад, глянул. Ничего. Теперь подбежал - и через стенку, слева, справа. Эх, глаз - ватерпас! Ровно! Еще рука не старится.
Побежал по трапу.
Сенька - из растворной и по пригорку бегом.
Ну! Ну! - оборачивается.
Беги, я сейчас! - Шухов машет.
А сам - в растворную. Мастерка так просто бросить нельзя. Может, завтра Шухов не выйдет, может, бригаду на Соцгородок затурнут, может, сюда еще полгода не попадешь - а мастерок пропадай? Зана'чить так заначить!
В растворной все печи погашены. Темно. Страшно. Не то страшно, что темно, а что ушли все, недосчитаются его одного на вахте, и бить будет конвой.

Предыдущая страница 5 Следующая страница


Александр Солженицын - Один День Ивана Денисовича

Один День Ивана Денисовича 6

А все ж зырь-зырь, довидел камень здоровый в углу, отвалил его, под него мастерок подсунул и накрыл. Порядок!
Теперь скорей Сеньку догонять. А он отбежал шагов на сто, дальше не идет. Никогда Клевшин в беде не бросит. Отвечать - так вместе.
Побежали вровень - маленький и большой. Сенька на полторы головы выше Шухова, да и голова-то сама у него экая здоровая уродилась.
Есть же бездельники - на стадионе доброй волей наперегонки бегают. Вот так бы их погонять, чертей, после целого дня рабочего, со спиной, еще не разогнутой, в рукавицах мокрых, в валенках стоптанных - да по холоду.
Запалились, как собаки бешеные, только слышно: хы-хы! хы-хы!
Ну, да бригадир на вахте, объяснит же.
Вот прямо на толпу бегут, страшно.
Сотни глоток сразу как заулюлюкали: и в мать их, и в отца, и в рот, и в нос, и в ребро. Как пятьсот человек на тебя разъярятся - еще б не страшно!
Но главное - конвой как?
Нет, конвой ничего. И бригадир тут же в последнем ряду. Объяснил, значит, на себя вину взял.
А ребята орут, а ребята матюгаются! Так орут - даже Сенька многое услышал, дух перевел да как завернет со своей высоты! Всю жизнь молчит - ну, и как гахнет! Кулаки поднял, сейчас драться кинется. Замолчали. Смеются кой-кто.
Эй, сто четвертая! Так он у вас не глухой? - кричат. - Мы проверяли.
Смеются все. И конвой тоже.
Разобраться по пять!
А ворот не открывают. Сами себе не верят. Подали толпу от ворот назад. (К воротам все прилипли, как глупые, будто от того быстрей будет.)
Р-разобраться по пять! Первая! Вторая! Третья!...
И как пятерку назовут, та вперед проходит метров на несколько.
Отпыхался Шухов пока, оглянулся - а месяц-то, батюшка, нахмурился багрово, уж на небо весь вылез. И ущербляться, кесь, чуть начал. Вчера об эту пору выше много он стоял.
Шухову весело, что все сошло гладко, кавторанга под бок бьет и закидывает:
Слышь, кавторанг, а как по науке вашей - старый месяц куда потом девается?
Как куда? Невежество! Просто не виден!
Шухов головой крутит, смеется:
Так если не виден - откуда ж ты знаешь, что он есть?
Так что ж, по-твоему, - дивится капитан, - каждый месяц луна новая?
А что чу'дного? Люди вон что ни день рождаются, так месяцу раз в четыре недели можно?
Тьфу! - плюнул капитан. - Еще ни одного такого дурного матроса не встречал. Так куда ж старый девается?
Вот я ж и спрашиваю тебя - куда? - Шухов зубы раскрыл. - Ну? Куда?
Шухов вздохнул и поведал, шепелявя чуть:
У нас так говорили: старый месяц Бог на звезды крошит.
Вот дикари! - Капитан смеется. - Никогда не слыхал! Так ты что ж, в Бога веришь, Шухов?
А то? - удивился Шухов. - Как громыхнет - пойди, не поверь!
И зачем же Бог это делает?
Чего?
Месяц на звезды крошит - зачем?
Ну, чего не понять! - Шухов пожал плечами. - Звезды-те от времени падают, пополнять нужно.
Повернись, мать... - конвой орет. - Разберись!
Уж до них счет дошел. Прошла пятерка двенадцатая пятой сотни, и их двое сзади - Буйновский да Шухов.
Конвой сумутится, толкует по дощечкам счетным. Не хватает! Опять у них не хватает. Хоть бы считать-то умели, собаки!
Насчитали четыреста шестьдесят два, а должно быть, толкуют, четыреста шестьдесят три.
Опять всех оттолкали от ворот (к воротам снова притиснулись) - и ну:
Р-разобраться по пять! Первая! Вторая!
Эти пересчеты ихие тем досадливы, что время уходит уже не казенное, а свое. Это пока еще степью до лагеря допрешься да перед лагерем очередь на шмон выстоишь! Все объекты бегма бегут, друг перед другом расстарываются, чтоб раньше на шмон и, значит, в лагерь раньше юркнуть. Какой объект в лагерь первый придет, тот сегодня и княжествует: столовая его ждет, на посылки он первый, и в камеру хранения первый, и в индивидуальную кухню, в КВЧ3 за письмами или в цензуру свое письмо сдать, в санчасть, в парикмахерскую, в баню - везде он первый.
Да бывает, конвою тоже скорее нас сдать - да к себе в лагерь. Солдату тоже не разгуляешься: дел много, времени мало.
А вот не сходится счет их.
Как последние пятерки стали перепускать, померещилось Шухову, что в самом конце трое их будет. А нет, опять двое.
Счетчики к начкару, с дощечками. Толкуют. Начкар кричит:
Бригадир сто четвертой!
Тюрин выступил на полшага:
Я.
У тебя на ТЭЦ никого не осталось? Подумай.
Нет.
Подумай, голову оторву!
Нет, точно говорю.
А сам на Павла косится - не заснул ли кто там, в растворной?
Ра-а-азберись по бригадам! - кричит начкар.
А стояли по пятеркам, как попало, кто с кем. Теперь затолкались, загудели. Там кричат: "Семьдесят шестая - ко мне!" Там: "Тринадцатая! Сюда!" Там: "Тридцать вторая!"
А 104-я как сзади всех была, так и собралась сзади. И видит Шухов: бригада вся с руками порожними, до того заработались дурни, что и щепок не подсобрали. Только у двоих вязаночки малые.
Игра эта идет каждый день: перед съемом собирают работяги щепочек, палочек, дранки ломаной, обвяжут тесемочкой тряпичной или веревочкой худой, и несут. Первая облава - у вахты прораб или из десятников кто. Если стоит, сейчас велит все кидать (миллионы уже через трубу спустили, так они щепками наверстать думают). Но у работяги свой расчет: если каждый из бригады хоть по чутку палочек принесет, в бараке теплей будет. А то дают дневальным на каждую печку по пять килограмм угольной пыли, от нее тепла не дождешься. Поэтому и так делают, что палочек наломают, напилят покороче, да суют их себе под бушлат. Так прораба и минуют.
Конвой же здесь, на объекте, никогда не велит дрова кидать: конвою тоже дрова нужны, да нести самим нельзя. Одно дело - мундир не велит, другое - руки автоматами заняты, чтобы по нас стрелять. Конвой как к лагерю подведет, тут и скомандует: "От такого до такого ряда бросить дрова вот сюда". Но берут по-божески: и для лагерных надзирателей оставить надо, и для самих зэков, а то вовсе носить не будут.
Так и получается: носи дрова каждый зэк и каждый день. Не знаешь, когда донесешь, когда отымут.
Пока Шухов глазами рыскал, нет ли где щепочек под ногами подсобрать, а бригадир уже счел и доложил начкару:
Сто четвертая - вся!
И Цезарь тут, от конторских к своим подошел. Огнем красным из трубки на себя попыхивает, усы его черные обындевели, спрашивает:
Ну как, капитан, дела?
Гретому мерзлого не понять. Пустой вопрос - дела как?
Да как? - поводит капитан плечами. - Наработался вот, еле спину распрямил.
Ты, мол, закурить догадайся дать.
Дает Цезарь и закурить. Он в бригаде одного кавторанга и придерживается, больше ему не с кем душу отвесть.
В тридцать второй человека нет! В тридцать второй! - шумят все.
Улупил помощник бригадира 32-й и еще с ним парень один - туда, к авторемонтным, искать. А по толпе: кто? да что? - спрашивают. И дошло до Шухова: нету молдавана маленького чернявого. Какой же это молдаван? Не тот ли молдаван, что, говорят, шпионом был румынским, настоящим шпионом?
Шпионов - в каждой бригаде по пять человек, но это шпионы деланные, снарошки. По делам проходят как шпионы, а сами пленники просто. И Шухов такой же шпион.
А тот молдаван - настоящий.
Начкар как глянул в список, так и почернел весь. Ведь если шпион сбежал - это что начкару будет?
А толпу всю и Шухова зло берет. Ведь это что за стерва, гад, падаль, паскуда, загребанец? Уж небо темно, свет, считай, от месяца идет, звезды вон, мороз силу ночную забирает - а его, пащенка, нет! Что, не наработался, падло? Казенного дня мало, одиннадцать часов, от света до света? Прокурор добавит, подожди!
И Шухову чудно', чтобы кто-то так мог работать, звонка не замечая.
Шухов совсем забыл, что сам он только что так же работал, - и досадовал, что слишком рано собираются к вахте. Сейчас он зяб со всеми, и лютел со всеми, и еще бы, кажется, полчаса подержи их этот молдаван, да отдал бы его конвой толпе - разодрали б, как волки теленка!
Вот когда стал мороз забирать! Никто не стоит - или на месте переступает, или ходит два шага вперед, два назад.
Толкуют люди - мог ли убежать молдаван? Ну, если днем еще убег - другое дело, а если схоронился и ждет, чтобы с вышек охрану сняли, не дождется. Если следа под проволокой не осталось, где уполз, - трое суток в зоне не разыщут и трое суток будут на вышках сидеть. И хоть неделю - тоже. Это уж их устав, старые арестанты знают. Вообще, если кто бежал - конвою жизнь кончается, гоняют их безо сна и еды. Так та'к иногда разъярятся - не берут беглеца живым. Пристреливают.
Уговаривает Цезарь кавторанга:
Например, пенсне на корабельной снасти повисло, помните?
М-да... - Кавторанг табачок покуривает.
Или коляска по лестнице - катится, катится.
Да... Но морская жизнь там кукольная.
Видите ли, мы избалованы современной техникой съемки...
Офицеры все до одного мерзавцы...
Исторически так и было!
А кто ж их к бой водил?... Потом и черви по мясу прямо как дождевые ползают. Неужели уж такие Были?
Но более мелких средствами кино не покажешь!
Думаю, это б мясо к нам в лагерь сейчас привезли вместо нашей рыбки говЈнной, да не мо'я, не скребя, в котел бы ухнули, так мы бы...
А-а-а! - завопили зэки. - У-у-у!
Увидели: из авторемонтных три фигурки выскочило, значит с молдаваном.
У-у-у! - люлюкает толпа от ворот.
А как те ближе подбежали, так:
Чу-ма-а! Шко-одник! Шушера! Сука позорная! Мерзотина! Стервоза!!
И Шухов тоже кричит:
Чу-ма!
Да ведь шутка сказать, больше полчаса времени у пятисот человек отнял!
Вобрал голову, бежит, как мышонок.
Стой! - конвой кричит. И записывает: - Ка - четыреста шестьдесят. Где был?
А сам подходит и прикладом карабин поворачивает.
Из толпы всЈ кричат:
Сволочь! Блевотина! Паскуда!
А другие, как только сержант стал карабин прикладом оборачивать, затихли.
Молчит молдаван, голову нагнул, от конвоя пятится. Помбригадир 32-й выступил вперед:
Он, падло, на леса штукатурные залез, от меня прятался, а там угрелся и заснул.
И по захрястку его кулаком! И по холке!
А тем самым отогнал от конвоира.
Отшатнулся молдаван, а тут мадьяр выскочил иа той же 32-й да ногой его под зад, да ногой под зад! (Мадьяры вообще румын не любят.)
Это тебе не то, что шпионить. Шпионить и дурак может. У шпиона жизнь чистая, веселая. А попробуй в каторжном лагере оттянуть десяточку на общих!
Опустил конвоир карабин.
А начкар орет:
А-тайди от ворот! Ра'-зобраться по пять!
Вот собаки, опять считать! Чего ж теперь считать, как и без того ясно? Загудели зэки. Все зло с молдавана на конвой переметнулось. Загудели и не отходят от ворот.
Что-о? - начкар заорал. - На снег посадить? Сейчас посажу. До утра держать буду!
Ничего мудрого, и посадит. Сколь раз сажали. И клали даже: "Ложись! Оружие к бою!" Бывало это все, знают зэки. И стали легонько от ворот оттрагивать.
Ат-ходи! Ат-ходи! - понуждает конвой.
Да и чего, правда, к воротам-то жметесь, стервы? - задние на передних злятся. И отходят под натиском.
Ра-зобраться по пять! Первая! Вторая! Третья!
А уж месяц в силу полную светит. Просветлился, багровость с него сошла. Поднялся уж на четверть добрую. Пропал вечер!... Молдаван проклятый. Конвой проклятый. Жизнь проклятая...
Передние, кого просчитали, оборачиваются, на цыпочки лезут смотреть - в пятерке последней двое останется или трое. От этого сейчас вся жизнь зависит.
Показалось было Шухову, что в последней пятерке их четверо останется. Обомлел со страху: лишний! Опять пересчитывать! А оказалось, Фетюков, шакал, у кавторакга окурок достреливал, зазевался, в свою пятерку не переступил вовремя, и тут вышел вроде лишний.
Помначкар со зла его по шее, Фетюкова.
Правильно!
В последней - три человека. Сошлось, слава тебе Господи!
А-тайди от ворот! - опять конвой понуждает.
Но в этот раз зэки не ворчат, видят: выходят солдаты из вахты и оцепляют плац с той стороны ворот.
Значит, выпускать будут.
Десятников вольных не видать, прораба тоже, несут ребятишки дрова.
Распахнули ворота. И уж там, за ними, у переводин бревенчатых, опять начкар и контролер:
Пер-рвая! Вторая! Третья!...
Еще раз если сойдется - снимать будут часовых с вышек.
А от вышек дальних вдоль зоны хо-го сколько топать! Как последнего зэка из зоны выведут и счет сойдется - тогда только по телефону на все вышки звонят: сойти! И если начкар умный - тут же и трогает, знает, что зэку бежать некуда и что те, с вышек, колонну нагонят. А какой начкар дурак - боится, что ему войска не хватит против зэков, и ждет.
Из тех остолопов и сегодняшний начкар. Ждет.
Целый день на морозе зэки, смерть чистая, так озябли. И, после съема стоячи, целый час зябнуть. Но и все ж их не так мороз разбирает, как зло: пропал вечер! Уж никаких дел в зоне не сделаешь.
А откуда вы так хорошо знаете быт английского флота? - спрашивают в соседней пятерке.
Да, видите ли, я прожил почти целый месяц на английском крейсере, имел там свою каюту. Я сопровождал морской конвой. Был офицером связи у них.
Ах, вот как! Ну, уже достаточно, чтобы вмазать вам двадцать пять.
Нет, знаете, этого либерального критицизма я не придерживаюсь. Я лучшего мнения о нашем законодательстве.
(Дуди-дуди, Шухов про себя думает, не встревая. Сенька Клевщин с американцами два дня жил, так ему четвертную закатили, а ты месяц на ихем корабле околачивался, - так сколько ж тебе давать?)
Но уже после войны английский адмирал, черт его дернул, прислал мне памятный подарок. "В знак благодарности". Удивляюсь и проклинаю!...
Чудно'. Чудно' вот так посмотреть: степь голая, зона покинутая, снег под месяцем блещет. Конвоиры уже расстановились - десять шагов друг от друга, оружие на изготовку. Стадо черное этих зэков, и в таком же бушлате - Щ-311 - человек, кому без золотых погонов и жизни было не знато, с адмиралом английским якшался, а теперь с Фетюковым носилки таскает.
Человека можно и так повернуть, и так...
Ну, собрался конвой. Без молитвы прямо:
Шагом марш! Побыстрей!
Нет уж, хрен вам теперь - побыстрей! Ото всех объектов отстали, так спешить нечего. Зэки и не сговариваясь поняли все: вы нас держали - теперь мы вас подержим. Вам небось тоже к теплу хоц-ца...
Шире шаг! - кричит начкар. - Шире шаг, направляющий!
Хрен тебе - "шире шаг"! Идут зэки размеренно, понурясь, как на похороны. Нам уже терять нечего, все равно в лагерь последние. Не хотел по-человечески с нами - хоть разорвись теперь от крику.
Покричал-покричал начкар "шире шаг!" - понял: не пойдут зэки быстрей. И стрелять нельзя: идут пятерками, колонной, согласно. Нет у начкара власти гнать зэков быстрей. (Утром только этим зэки и спасаются, что на работу тянутся медленно. Кто быстро бегает, тому сроку в лагере не дожить - упарится, свалится.)
Так и пошли ровненько, аккуратно. Скрипят себе снежком. Кто разговаривает тихонько, а кто и так. Стал Шухов вспоминать - чего это он с утра еще в зоне не доделал? И вспомнил - санчасть! Вот диво-то, совсем про санчасть забыл за работой.
Как раз сейчас прием в санчасти. Еще б можно успеть, если не поужинать. Так теперь вроде и не ломает. И температуры не намерят... Время тратить! Перемогся без докторов. Доктора эти в бушлат деревянный залечат.

Предыдущая страница 6 Следующая страница


Александр Солженицын - Один День Ивана Денисовича

7 Александр Солженицын

Не санчасть его теперь манила - а как бы еще к ужину добавить? Надежда вся была, что Цезарь посылку получит, уж давно ему пора.
И вдруг колонну зэков как подменили. Заколыхалась, сбилась с ровной ноги, дернулась, загудела, загудела - и вот уже хвостовые пятерки и середь них Шухов не стали догонять идущих впереди, стали подбегать за ними. Пройдут шагов несколько и опять бегом.
Как хвост на холм вывалил, так и Шухов увидел: справа от них, далеко в степи, чернелась еще колонна, шла она нашей колонне наперекос и, должно быть увидав, тоже припустила.
Могла быть эта колонна только мехзавода, в ней человек триста. И им, значит, не повезло, задержали тоже. А их за что? Их, случается, и по работе задерживают: машину какую не доремонтировали. Да им-то по'пустя, они в тепле целый день.
Ну, теперь кто кого! Бегут ребята, просто бегут. И конвой взялся рысцой, только начкар покрикивает:
Не растягиваться! Сзади подтянуться! Подтянуться!
Да драть тебя в лоб, что ты гавкаешь? Неужто мы не подтягиваемся?
И кто о чем говорил, и кто о чем думал - всЈ забыли, и один остался во всей колонне интерес:
Обогнать! Обжать!
И так все смешалось, кислое с пресным, что уже конвой зэкам не враг, а друг. Враг же - та колонна, другая.
Развеселились сразу все, и зло прошло.
Давай! Давай! - задние передним кричат.
Дорвалась наша колонна до улицы, а мехзаводская позади жилого квартала скрылась. Пошла гонка втемную.
Тут нашей колонне торней стало, посеред улицы. И конвоирам с боков тоже не так спотычливо. Тут-то мы их и обжать должны!
Еще потому мехзаводцев обжать надо, что их на лагерной вахте особо долго шмонают. С того случая, как в лагере резать стали, начальство считает, что ножи делаются на мехзаводе, в лагерь притекают оттуда. И потому на входе в лагерь мехзаводцев особо шмонают. Поздней осенью, уж земля стуженая, им все кричали:
Снять ботинки, мехзавод! Взять ботинки в руки!
Так босиком и шмонали.
А и теперь, мороз не мороз, ткнут по выбору:
А ну-ка, сними правый валенок! А ты - левый сними!
Снимет валенок зэк и должен, на одной ноге пока прыгая, тот валенок опрокинуть и портянкой потрясти - мол, нет ножа.
А слышал Шухов, не знает - правда ли, неправда, - что мехзаводцы еще летом два волейбольных столба в лагерь принесли и в тех-то столбах были все ножи запрятаны. По десять длинных в каждом. Теперь их в лагере и находят изредка - там, здесь.
Так полубе'гом клуб новый миновали, и жилой квартал, и деревообделочный - и выперли на прямой поворот к лагерной вахте.
Ху-гу-у! - колонна так и кликнет единым голосом.
На этот-то стык дорог и метили! Мехзаводцы - метров полтораста справа, отстали.
Ну, теперь спокойно пошли. Рады все в колонне. Заячья радость: мол, лягушки еще и нас боятся.
И вот - лагерь. Какой утром оставили, такой он и сейчас: ночь, огни по зоне над сплошным забором и особо густо горят фонари перед вахтой, вся площадка для шмона как солнцем залита.
Но, еще не доходя вахты...
Стой! - кричит помначкар. И, отдав автомат свой солдату, подбегает к колонне близко (им с автоматом не велят близко). - Все, кто справа стоят и дрова в руках, - брось дрова направо!
А снаружи-то их открыто и несли, ему всех видно. Одна, другая вязочка полетела, третья. Иные хотят укрыть дровишки колонны, а соседи на них:
Из-за тебя и у других отымут! Бросай по-хорошему!
Кто арестанту главный враг? Другой арестант. Если б зэки друг с другом не сучились, не имело б над ними силы начальство.
Ма-арш! - кричит помначкар.
И пошли к вахте.
К вахте сходятся пять дорог, часом раньше на них все объекты толпились. Если по этим всем дорогам да застраивать улицы, так не иначе на месте этой вахты и шмона в будущем городе будет главная площадь. И как теперь объекты со всех сторон прут, так тогда демонстрации будут сходиться.
Надзиратели уж на вахте грелись. Выходят, поперек дороги становятся.
Рас-стегнуть бушлаты! Телогрейки расстегнуть!
И руки разводят. Обнимать собираются, шмоная. По бокам хлопать. Ну как утром, в общем.
Сейчас расстегивать не страшно, домой идем.
Так и говорят все - "домой".
О другом доме за день и вспомнить некогда.
Уж голову колонны шмонали, когда Шухов подошел к Цезарю и сказал:
Цезарь Маркович! Я от вахты побегу сразу в посылочную и займу очередь.
Повернул Цезарь к Шухову усы литые, черные, а сейчас белые снизу:
Чего ж, Иван Денисыч, занимать? Может, и посылки не будет.
Ну, а не будет - мне лихо какое? Десять минут подожду, не придете - я и в барак.
(Сам Шухов думает: не Цезарь, так, может, кто другой придет, кому место продать в очереди).
Видно, истомился Цезарь по посылке:
Ну ладно, Иван Денисыч, беги, занимай. Десять минут жди, не больше.
А уж шмон вот-вот, достигает. Сегодня от шмона прятать Шухову нечего, подходит он безбоязно. Расстегнул бушлат, не торопясь, и телогрейку тоже распустил под брезентовым пояском.
И хотя ничего он за собой запрещенного не помнил сегодня, но настороженность восьми лет сидки вошла в привычку. И он сунул руку в брючный наколенный карман - проверить, что там пусто, как он и знал хорошо.
Но там была ножовка, кусок ножовочного полотна! Ножовка, которую из хозяйственности он подобрал сегодня среди рабочей зоны и вовсе не собирался проносить в лагерь.
Он не собирался ее проносить, но теперь, когда уже донес, - бросать было жалко край! Ведь ее отточить в маленький ножичек - хоть на сапожный лад, хоть на портновский!
Если б он думал ее проносить, он бы придумал хорошо и как спрятать. А сейчас оставалось всего два ряда перед ним, и вот уже первая из этих пятерок отделилась и пошла на шмон.
И надо было быстрее ветра решать: или, затенясь последней пятеркой, незаметно сбросить ее на снег (где ее следом найдут, но не будут знать чья), или нести!
За ножовку эту могли дать десять суток карцера, если бы признали ее ножом.
Но сапожный ножичек был заработок, был хлеб!
Бросать было жалко.
И Шухов сунул ее в ватную варежку.
Тут скомандовали пройти на шмон следующей пятерке.
И на полном свету их осталось последних трое: Сенька, Шухов и парень из 32-й, бегавший за молдаваном.
Из-за того, что их было трое, а надзирателей стояло против них пять, можно было словчить - выбрать, к кому из двух правых подойти. Шухов выбрал не молодого румяного, а седоусого старого. Старый был, конечно, опытен и легко бы нашел, если б захотел, но потому что он был старый, ему должна была служба его надоесть хуже серы горючей.
А тем временем Шухов обе варежки, с ножовкой и пустую, снял с рук, захватил их в одну руку (варежку пустую вперед оттопыря), в ту же руку схватил и веревочку-опояску, телогрейку расстегнул дочиста, полы бушлата и телогрейки угодливо подхватил вверх (никогда он так услужлив не был на шмоне, а сейчас хотел показать, что открыт он весь - на, бери меня!) - и по команде пошел к седоусому.
Седоусый надзиратель обхлопал Шухова по бокам и спине, по наколенному карману сверху хлопнул - нет ничего, промял в руках полы телогрейки и бушлата, тоже нет, и, уже отпуская, для верности смял в руке еще выставленную варежку Шухова - пустую.
Надзиратель варежку сжал, а Шухова внутри клешнями сжало. Еще один такой жим по второй варежке - и он горел в карцер на триста грамм в день, и горячая пища только на третий день. Сразу он представил, как ослабеет там, оголодает и трудно ему будет вернуться в то жилистое, не голодное и не сытое состояние, что сейчас.
И тут же он остро, возносчиво помолился про себя: "Господи! Спаси! Не дай мне карцера!"
И все эти думки пронеслись в нем только, пока надзиратель первую варежку смял и перенес руку, чтоб так же смять вторую заднюю (он смял бы их зараз двумя руками, если бы Шухов держал варежки в разных руках, а не в одной). Но тут послышалось, как старший на шмоне, торопясь скорей освободиться, крикнул конвою:
Ну, подводи мехзавод!
И седоусый надзиратель, вместо того чтобы взяться за вторую варежку Шухова, махнул рукою - проходи, мол. И отпустил.
Шухов побежал догонять своих. Они уже выстроены были по пять меж двумя долгими бревенчатыми переводинами, похожими на коновязь базарную и образующими как бы загон для колонны. Бежал он легкий, земли не чувствуя, и не помолился еще раз, с благодарностью, потому что некогда было, да уже и некстати.
Конвой, который вел их колонну, весь теперь ушел в сторону, освобождая дорогу для конвоя мехзавода, и ждал только своего начальника. Дрова все, брошенные их колонной до шмона, конвоиры собрали себе, а дрова, отобранные на самом шмоне надзирателями, собраны были в кучу у вахты.
Месяц выкатывал все выше, в белой светлой ночи настаивался мороз.
Начальник конвоя, идя на вахту, чтоб там ему расписку вернули за четыреста шестьдесят три головы, поговорил с Пряхой, помощником Волкового, и тот крикнул:
Кэ - четыреста шестьдесят!
Молдаван, схоронившийся в гущу колонны, вздохнул и вышел к правой переводине. Он так же все голову держал поникшей и в плечи вобранной.
Иди сюда! - показал ему Пряха вокруг коновязи.
Молдаван обошел. И велено ему было руки взять назад и стоять тут.
Значит, будут паять ему попытку к побегу. В БУР возьмут.
Не доходя ворот, справа и слева за загоном, стали два вахтера, ворота в три роста человеческих раскрылись медленно, и послышалась команда:
Раз-зберись по пять! ("Отойди от ворот" тут не надо: всякие ворота всегда внутрь зоны открываются, чтоб, если зэки и толпой изнутри на них наперли, не могли бы высадить.) Первая! Вторая! Третья!...
Вот на этом-то вечернем пересчете, сквозь лагерные ворота возвращаясь, зэк за весь день более всего обветрен, вымерз, выголодал - и черпак обжигающих вечерних пустых щей для него сейчас, что дождь в сухмень, - разом втянет он их начисто. Этот черпак для него сейчас дороже воли, дороже жизни всей прежней и всей будущей жизни.
Входя сквозь лагерные ворота, зэки, как воины с похода, - звонки, кованы, размашисты - па'-сторонись!
Придурку от штабного барака смотреть на вал входящих зэков - страшно.
Вот с этого-то пересчета, в первый раз с тех пор, как в полседьмого утра дали звонок на развод, зэк становится свободным человеком. Прошли большие ворота зоны, прошли малые ворота предзонника, по линейке еще меж двух прясел прошли - и теперь рассыпайся кто куда.
Кто куда, а бригадиров нарядчик ловит:
Бригадиры! В ППЧ!
Это значит - на завтра хомут натягивать.
Шухов бросился мимо БУРа, меж бараков - и в посылочную. А Цезарь пошел, себя не роняя, размеренно, в другую сторону, где вокруг столба уже кишмя кишело, а на столбе была прибита фанерная дощечка и на ней карандашом химическим написаны все, кому сегодня посылка.
На бумаге в лагере меньше пишут, а больше - на фанере. Оно как-то тверже, вернее - на доске. На ней и вертухаи и нарядчики счет головам ведут. А назавтра соскоблил - и снова пиши. Экономия.
Кто в зоне остается, еще так шестерят: прочтут на дощечке, кому посылка, встречают его тут, на линейке, сразу и номер сообщают. Много не много, а сигаретку и такому дадут.
Добежал Шухов до посылочной - при бараке пристройка, а к той пристройке еще прилепили тамбур. Тамбур снаружи без двери, свободно холод ходит, - а в нем все ж будто обжитей, ведь под крышею.
В тамбуре очередь вдоль стенки загнулась. Занял Шухов. Человек пятнадцать впереди, это больше часу, как раз до отбоя. А уж кто из тэцовской колонны пошел список смотреть, те позади Шухова будут. И мехзаводские все. Им за посылкой как бы не второй раз приходить, завтра с утра.
Стоят в очереди с торбочками, с мешочками. Там, за дверью (сам Шухов в этом лагере еще ни разу не получал, но по разговорам), вскрывают ящик посылочный топориком, надзиратель все своими руками вынимает, просматривает. Что разрежет, что переломит, что прощупает, пересыплет. Если жидкость какая, в банках стеклянных или жестяных, откупорят и выливают тебе, хоть руки подставляй, хоть полотенце кулечком. А банок не отдают, боятся чего-то. Если из пирогов, сладостей подиковинней что или колбаса, рыбка, так надзиратель и откусит. (А качни права попробуй - сейчас придерется, что' запрещено, а что' не положено - и не выдаст. С надзирателя начиная, кто посылку получает, должен давать, давать и давать.) А когда посылку кончат шмонать, опять же и ящика посылочного не дают, а сметай себе все в торбочку, хоть в полу бушлатную - и отваливай, следующий. Так заторопят иного, что он и забудет чего на стойке. За этим не возвращайся. Нету.
Еще когда-то в Усть-Ижме Шухов получил посылку пару раз. Но и сам жене написал: впустую, мол, проходят, не шли, не отрывай от ребятишек.
Хотя на воле Шухову легче было кормить семью целую, чем здесь одного себя, но знал он, чего те передачи стоят, и знал, что десять лет с семьи их не потянешь. Так лучше без них.
Но хоть так он решил, а всякий раз, когда в бригаде кто-нибудь или в бараке близко получал посылку (то есть почти каждый день), щемило его, что не ему посылка. И хоть он накрепко запретил жене даже к пасхе присылать и никогда не ходил к столбу со списком, разве что для богатого бригадника, - он почему-то ждал иногда, что прибегут и скажут:
Шухов! Да что ж ты не идешь? Тебе посылка!
Но никто не прибегал...
И вспомнить деревню ТемгенЈво и избу родную еще меньше и меньше было ему поводов... Здешняя жизнь трепала его от подъема и до отбоя, не оставляя праздных воспоминаний.
Сейчас, стоя среди тех, кто тешил свое нутро близкой надеждой врезаться зубами в сало, намазать хлеб маслом или усластить сахарком кружку, Шухов держался на одном только желании: успеть в столовую со своей бригадой и баланду съесть горячей, а не холодной. Холодная и полцены не имела против горячей.
Он рассчитывал, что если Цезаря фамилии в списке не оказалось, то уж давно он в бараке и умывается. А если фамилия нашлась, так он мешочки теперь собирает, кружки пластмассовые, тару. Для того десять минут и пообещался Шухов ждать.
Тут, в очереди, услышал Шухов и новость: воскресенья опять не будет на этой неделе, опять зажиливают воскресенье. Так он и ждал, и все ждали так: если пять воскресений в месяце, то три дают, а два на работу гонят. Так он и ждал, а услышал - повело всю душу, перекривило: воскресеньице-то кровное кому не жалко? Ну да правильно в очереди говорят: выходной и в зоне надсадить умеют, чего-нибудь изобретут - или баню пристраивать, или стену городить, чтобы проходу не было, или расчистку двора. А то смену матрасов, вытряхивание, да клопов морить на вагонках. Или проверку личности по карточкам затеют. Или инвентаризацию: выходи со всеми вещами во двор, сиди полдня.
Больше всего им, наверно, досаждает, если зэк спит после завтрака.
Очередь, хоть и медленно, а подвигалась. Зашли без очереди, никого не спросясь, оттолкнув переднего, - парикмахер один, один бухгалтер и один из КВЧ. Но это были не серые зэки, а твердые лагерные придурки, первые сволочи, сидевшие в зоне. Людей этих работяги считали ниже дерьма (как и те ставили работяг). Но спорить с ними было бесполезно: у придурни меж собой спайка и с надзирателями тоже.
Оставалось все же впереди Шухова человек десять, и сзади семь человек набежало - и тут-то в пролом двери, нагибаясь, вошел Цезарь в своей меховой новой шапке, присланной с воли. (Тоже вот и шапка. Кому-то Цезарь подмазал, и разрешили ему носить чистую новую городскую шапку. А с других даже обтрепанные фронтовые посдирали и дали лагерные, свинячьего меха.)
Цезарь Шухову улыбнулся и сразу же с чудаком в очках, который в очереди все газету читал:
Аа-а! Петр Михалыч!
И - расцвели друг другу, как маки. Тот чудак:
А у меня "Вечерка" свежая, смотрите! Бандеролью прислали.
Да ну?! - И суется Цезарь в ту же газету. А под потолком лампочка слепенькая-слепенькая, чего там можно мелкими буквами разобрать?
Тут интереснейшая рецензия на премьеру Завадского!...
Они, москвичи, друг друга издаля' чуют, как собаки. И, сойдясь, все обнюхиваются, обнюхиваются по-своему. И лопочут быстро-быстро, кто больше слов скажет. И когда так лопочут, так редко русские слова попадаются, слушать их - все равно как латышей или румын.
Однако в руке у Цезаря мешочки все собраны, на месте.
Так я это... Цезарь Маркович... - шепелявит Шухов. - Может, пойду?
Конечно, конечно. - Цезарь усы черные от газеты поднял. - Так, значит, за кем я? Кто за мной?
Растолковал ему Шухов, кто за кем, и, не ждя, что Цезарь сам насчет ужина вспомнит, спросил:
А ужин вам принести?
(Это значит - из столовой в барак, в котелке. Носить никак нельзя, на то много было приказов. Ловят, и на землю из котелка выливают, и в карцеры сажают - и все равно носят и будут носить, потому что у кого дела, тот никогда с бригадой в столовую не поспеет).
Спросил, принести ли ужин, а про себя думает: "Да неужто ты шквалыгой будешь? Ужина мне не подаришь? Ведь на ужин каши нет, баланда одна голая!..."
Нет, нет, - улыбнулся Цезарь, - ужин сам ешь, Иван Денисыч!
Только этого Шухов и ждал! Теперь-то он, как птица вольная, выпорхнул из-под тамбурной крыши - и по зоне, и по зоне!
Снуют зэки во все концы! Одно время начальник лагеря еще такой приказ издал: никаким заключенным в одиночку по зоне не ходить. А куда можно - вести всю бригаду одним строем. А куда всей бригаде сразу никак не надо - скажем, в санчасть или в уборную, - то сколачивать группы по четыре-пять человек, и старшего из них назначать, и чтобы вел своих строем туда, и там дожидался, и назад - тоже строем.
Очень начальник лагеря упирался в тот приказ. Никто перечить ему не смел. Надзиратели хватали одиночек, и номера писали, и в БУР таскали - а поломался приказ. Натихую, как много шумных приказов ломается. Скажем, вызывают же сами человека к оперу - так не посылать с ним команды! Или тебе за продуктами своими в каптерку надо, а я с тобой зачем пойду? А тот в КВЧ надумал, газеты читать, да кто ж с ним пойдет? А тому валенки на починку, а тому в сушилку, а тому из барака в барак просто (из барака-то в барак пуще всего запрещено!) - как их удержишь?
Приказом тем хотел начальник еще последнюю свободу отнять, но и у него не вышло, пузатого.
По дороге до барака, встретив надзирателя и шапку перед ним на всякий случай приподняв, забежал Шухов в барак. В бараке - галдеж: у кого-то пайку днем увели, на дневальных кричат, и дневальные кричат. А угол 104-й пустой.
Уж тот вечер считает Шухов благополучным, когда в зону вернулись, а тут матрасы не переворочены, шмона днем в бараках не было.
Метнулся Шухов к своей койке, на ходу бушлат с плеч скидывая. Бушлат - наверх, варежки с ножовкой - наверх, щупанул матрас в глубину - утренний кусок хлеба на месте! Порадовался, что зашил.
И - бегом наружу! В столовую!
Прошнырнул до столовой, надзирателю не попавшись. Только зэки брели навстречу, споря о пайках.
На дворе все светлей в сиянии месячном. Фонари везде поблекли, а от бараков - черные тени. Вход в столовую - через широкое крыльцо с четырьмя ступенями, и то крыльцо сейчас - в тени тоже. Но над ним фонарик побалтывается, визжит на морозе. Радужно светятся лампочки, от мороза ли, от грязи.
И еще был приказ начальника лагеря строгий: бригадам в столовую ходить строем по два. Дальше приказ был: дойдя до столовой, бригадам на крыльцо не всходить, а перестраиваться по пять и стоять, пока дневальный по столовой их не впустит.
Дневальным по столовой цепко держался Хромой. Хромоту свою в инвалидность провел, а дюжий, стерва. Завел себе посох березовый и с крыльца этим посохом гвоздит, кто не с его команды лезет. А не всякого. Быстрометчив Хромой и в темноте в спину опознает - того не ударит, кто ему самому в морду даст. Прибитых бьет. Шухова раз гвозданул.
Название - "дневальный". А разобраться - князь! - с поварами дружит!
Сегодня не то бригады поднавалили все в одно время, не то порядки долго наводили, только густо крыльцо облеплено, а на крыльце Хромой, шестерка Хромого и сам завстоловой. Без надзирателей управляются, полканы.
Завстоловой - откормленный гад, голова как тыква, в плечах аршин. До того силы в нем избывают, что ходит он - как на пружинах дергается, будто ноги в нем пружинные и руки тоже. Носит шапку белого пуха без номера, ни у кого из вольных такой шапки нет. И носит меховой жилет барашковый, на том жилете на груди - маленький номерок, как марка почтовая, - Волковому уступка, а на спине и такого номера нет. Завстоловой никому не кланяется, а его все зэки боятся. Он в одной руке тысячи жизней держит. Его хотели побить раз, так все повара на защиту выскочили, мордовороты на подбор.
Беда теперь будет, если 104-я уже прошла, - Хромой весь лагерь знает в лицо и при заве ни за что с чужой бригадой не пустит, нарочно изгалится.
Тоже и за спиной Хромого через перила крылечные иногда перелезают, лазил и Шухов. А сегодня при заве не перелезешь - съездит по салазкам, пожалуй, так, что в санчасть потащишься.
Скорей, скорей к крыльцу, средь черных всех одинаковых бушлатов дознаться во теми, здесь ли еще 104-я.
А тут как раз поднаперли, поднаперли бригады (деваться некуда - уж отбой скоро!) и как на крепость лезут - одну, вторую, третью, четвертую ступеньку взяли, ввалили на крыльцо!
Стой, ...я'ди! - Хромой орет и палку поднял на передних. - Осади! Сейчас кому-то бальник расквашу!
Да мы при чем? - передние орут. - Сзади толкают!
Сзади-то сзади, это верно, толкачи, но и передние не шибко сопротивляются, думают в столовую влететь.
Тогда Хромой перехватил свой посох поперек грудей, как шлагбаум закрытый, да изо всей прыти как кинется на передних! И помощник Хромого, шестерка, тоже за тот посох схватился, и завстоловой сам не побрезговал руки марать - тоже.
Двинули они круто, а силы у них немереные, мясо едят - отпятили! Сверху вниз опрокинули передних на задних, на задних, прямо повалили, как снопы.
Хромой грЈбаный... в лоб тебя драть!... - кричат из толпы, но скрываясь. Остальные упали молча, подымаются молча, поживей, пока их не затоптали.
Очистили ступеньки. Завстоловой отошел по крыльцу, а Хромой на ступеньке верхней стоит и учит:
По пять разбираться, головы бараньи, сколько раз вам говорить?! Когда нужно, тогда и пущу!
Углядел Шухов перед самым крыльцом вроде Сеньки Клевшина голову, обрадовался жутко, давай скорее локтями туда пробиваться. Спины сдвинули - ну, нет сил, не пробьешься.
Двадцать седьмая! - Хромой кричит. - Проходи!
Выскочила 27-я по ступенькам, да скорей к дверям. А за ней опять поперлись все по ступенькам, и задние прут. И Шухов тоже прет силодЈром. Крыльцо трясут, фонарь над крыльцом повизгивает.
Опять, падлы? - Хромой ярится. Да палкой, палкой кого-то по плечам, по спине, да спихивает, спихивает одних на других.

Предыдущая страница 7 Следующая страница


Александр Солженицын - Один День Ивана Денисовича

Один День Ивана Денисовича 8

Очистил снова.
Видит Шухов снизу - взошел рядом с Хромым Павло. Бригаду сюда водит он, Тюрин в толкотню эту не ходит пачкаться.
Раз-берись по пять, сто четвэртая! - Павло сверху кричит. - А вы посуньтесь, друзья!
Хрен тебе друзья посунутся!
Да пусти ж, ты, спина! Я из той бригады! - Шухов трясет.
Тот бы рад пустить, но жмут и его отовсюду.
Качается толпа, душится - чтобы баланду получить. Законную баланду.
Тогда Шухов иначе: слева к перилам прихватился, за столб крылечный руками перебрал и - повис, от земли оторвался. Ногами кому-то в колена ткнулся, его по боку огрели, матернули пару раз, а уж он пронырнул: стал одной ногой на карниз крыльца у верхней ступеньки и ждет. Увидели его свои ребята, руку протянули.
Завстоловой, уходя, из дверей оглянулся:
Давай, Хромой, еще две бригады!
Сто четвертая! - Хромой крикнул. - А ты куда, падло, лезешь?
И - посохом по шее того, чужого.
Сто четвэртая! - Павло кричит, своих пропускает.
Фу-у! - выбился Шухов в столовую. И не ждя, пока Павло ему скажет, - за подносами, подносы свободные искать.
В столовой, как всегда, - пар клубами от дверей, за столами сидят один к одному, как семечки в подсолнухе, меж столами бродят, толкаются, кто пробивается с полным подносом. Но Шухов к этому за столько лет привычен, глаз у него острый и видит: Щ-208 несет на подносе пять мисок всего, значит - последний поднос в бригаде, иначе бы - чего ж не полный?
Настиг его и в ухо ему сзади наговаривает:
Браток! Я на поднос - за тобой!
Да там у окошка ждет один, я обещал...
Да лапоть ему в рот, что ждет, пусть не зевает!
Договорились.
Донес тот до места, разгрузил, Шухов схватился за поднос, а и тот набежал, кому обещано, за другой конец подноса тянет. А сам щуплей Шухова. Шухов его туда же подносом двинул, куда тянет, он отлетел к столбу, с подноса руки сорвались. Шухов - поднос под мышку и бегом к раздаче.
Павло в очереди к окошку стоит, без подносов скучает. Обрадовался:
Иван Денисович! - И переднего помбрига 27-й отталкивает: - Пусти! Чого зря стоишь? У мэнэ подносы е'!
Глядь, и Гопчик, плутишка, поднос волокет.
Они зазевались, - смеется, - а я утянул!
Из Гопчика правильный будет лагерник. Еще года три подучится, подрастет - меньше как хлеборезом ему судьбы не прочат.
Второй поднос Павло велел взять Ермолаеву, здоровому сибиряку (тоже за плен десятку получил). Гопчика послал приискивать, на каком столе "вечерять" кончают. А Шухов поставил свой поднос углом в раздаточное окошко и ждет.
Сто четвэртая! - Павло докладает в окошко.
Окошек всего пять: три раздаточных общих, одно для тех, кто по списку кормится (больных язвенных человек десять да по блату бухгалтерия вся), еще одно - для возврата посуды (у того окна дерутся, кто миски лижет). Окошки невысоко - чуть повыше пояса. Через них поваров самих не видно, а только руки их видно и черпаки.
Руки у повара белые, холеные, а волосатые, здоровы'. Чистый боксер, а не повар. Карандаш взял и у себя на списке на стенке отметил:
Сто четвертая - двадцать четыре!
Пантелеев-то приволокся в столовую. Ничего он не болен, сука.
Повар взял здоровый черпачище литра на три и им - в баке мешать, мешать, мешать (бак перед ним новозалитый, недалеко до полна, пар так и валит). И, перехватив черпак на семьсот пятьдесят грамм, начал им, далеко не окуная, черпать.
Раз, два, три, четыре...
Шухов приметил, какие миски набраты, пока еще гущина на дно бака не осела, и какие по-холостому - жижа одна. Уставил на своем подносе десять мисок и понес. Гопчик ему машет от вторых столбов:
Сюда, Иван Денисыч, сюда!
Миски нести - не рукавом трясти. Плавно Шухов переступает, чтобы подносу ни толчка не передалось, а горлом побольше работает:
Эй, ты, Хэ - девятьсот двадцать!... Поберегись, дядя!... С дороги, парень!
В толчее такой и одну-то миску, не расплескавши, хитро пронесть, а тут - десять. И все же на освобожденный Гопчиком конец стола поставил подносик мягонько, и свежих плесков на нем нет. И еще смекнул, каким поворотом поставил, чтобы к углу подноса, где сам сейчас сядет, были самые две миски густые.
И Ермолаев десять поднес. А Гопчик побежал, и с Павлом четыре последних принесли в руках.
Еще Кильдигс принес хлеб на подносе. Сегодня по работе кормят - кому двести, кому триста, а Шухову - четыреста. Взял себе четыреста, горбушку, и на Цезаря двести, серединку.
Тут и бригадники со всей столовой стали стекаться - получить ужин, а уж хлебай, где сядешь. Шухов миски раздает, запоминает, кому дал, и свой угол подноса блюдет. В одну из мисок густых опустил ложку - занял, значит. Фетюков свою миску из первых взял и ушел: расчел, что в бригаде сейчас не разживешься, а лучше по всей столовой походить - пошакалить, может, кто не доест (если кто не доест и от себя миску отодвинет - за нее, как коршуны, хватаются иногда сразу несколько).
Подсчитали порции с Павлом, как будто сходятся. Для Андрея Прокофьевича подсунул Шухов миску из густых, а Павло перелил в узкий немецкий котелок с крышкой: его под бушлатом можно пронесть, к груди прижав.
Подносы отдали. Павло сел со своей двойной порцией, и Шухов со своими двумя. И больше у них разговору ни об чем не было, святые минуты настали.
Снял Шухов шапку, на колена положил. Проверил одну миску ложкой, проверил другую. Ничего, и рыбка попадается. Вообще-то по вечерам баланда всегда жиже много, чем утром: утром зэка надо накормить, чтоб он работал, а вечером и так уснет, не подохнет.
Начал он есть. Сперва жижицу одну прямо пил, пил. Как горячее пошло, разлилось по его телу - аж нутро его все трепыхается навстречу баланде. Хор-рошо! Вот он, миг короткий, для которого и живет зэк!
Сейчас ни на что Шухов не в обиде: ни что срок долгий, ни что день долгий, ни что воскресенья опять не будет. Сейчас он думает: переживем! Переживем все, даст Бог кончится!
С той и с другой миски жижицу горячую отпив, он вторую миску в первую слил, сбросил и еще ложкой выскреб. Так оно спокойней как-то, о второй миске не думать, не стеречь ее ни глазами, ни рукой.
Глаза освободились - на соседские миски покосился. Слева у соседа - так одна вода. Вот гады, что делают, свои же зэки!
И стал Шухов есть капусту с остатком жижи. Картошинка ему попалась на две миски одна - в Цезаревой миске. Средняя такая картошинка, мороженая, конечно, с твердинкой и подслажЈнная. А рыбки почти нет, изредка хребтик оголенный мелькнет. Но и каждый рыбий хребтик и плавничок надо прожевать - из них сок высосешь, сок полезный. На все то, конечно, время надо, да Шухову спешить теперь некуда, у него сегодня праздник: в обед две порции и в ужин две порции оторвал. Такого дела ради остальные дела и отставить можно.
Разве к латышу сходить за табаком. До утра табаку может и не остаться.
Ужинал Шухов без хлеба: две порции да еще с хлебом - жирно будет, хлеб на завтра пойдет. Брюхо - злодей, старого добра не помнит, завтра опять спросит.
Шухов доедал свою баланду и не очень старался замечать, кто вокруг, потому что не надо было: за новым ничем он не охотился, а ел свое законное. И все ж он заметил, как прямо через стол против него освободилось место и сел старик высокий Ю-81. Он был, Шухов знал, из 64-й бригады, а в очереди в посылочной слышал Шухов, что 64-я-то и ходила сегодня на Соцгородок вместо 104-й и целый день без обогреву проволоку колючую тянула - сама себе зону строила.
Об этом старике говорили Шухову, что он по лагерям да по тюрьмам сидит несчетно, сколько советская власть стоит, и ни одна амнистия его не прикоснулась, а как одна десятка кончалась, так ему сразу новую совали.
Теперь рассмотрел его Шухов вблизи. Изо всех пригорбленных лагерных спин его спина отменна была прямизною, и за столом казалось, будто он еще сверх скамейки под себя что подложил. На голове его голой стричь давно было нечего - волоса все вылезли от хорошей жизни. Глаза старика не юрили вслед всему, что делалось в столовой, а поверх Шухова невидяще уперлись в свое. Он мерно ел пустую баланду ложкой деревянной, надщербленной, но не уходил головой в миску, как все, а высоко носил ложки ко рту. Зубов у него не было ни сверху, ни снизу ни одного: окостеневшие десны жевали хлеб за зубы. Лицо его все вымотано было, но не до слабости фитиля-инвалида, а до камня тесаного, темного. И по рукам, большим, в трещинах и черноте, видать было, что немного выпадало ему за все годы отсиживаться придурком. А засело-таки в нем, не примирится: трехсотграммовку свою не ложит, как все, на нечистый стол в росплесках, а - на тряпочку стираную.
Однако Шухову некогда было долго разглядывать его. Окончивши есть, ложку облизнув и засунув в валенок, нахлобучил он шапку, встал, взял пайки, свою и Цезареву, и вышел. Выход из столовой был через другое крыльцо, и там еще двое дневальных стояло, которые только и знали, что скинуть крючок, выпустить людей и опять крючок накинуть.
Вышел Шухов с брюхом набитым, собой довольный, и решил так, что хотя отбой будет скоро, а сбегать-таки к латышу. И, не занося хлеба в девятый, он шажисто погнал в сторону седьмого барака.
Месяц стоял куда высоко и как вырезанный на небе, чистый, белый. Небо все было чистое. И звезды кой-где - самые яркие. Но на небо смотреть еще меньше было у Шухова времени. Одно понимал он - что мороз не отпускает. Кто от вольных слышал, передавали: к вечеру ждут тридцать градусов, к утру - до сорока.
Слыхать было очень издали: где-то трактор гудел в поселке, а в стороне шоссе экскаватор повизгивал. И от каждой пары валенок, кто в лагере где шел или перебегал, - скрип.
А ветру не было.
Самосад должен был Шухов купить, как и покупал раньше, - рубль стакан, хотя на воле такой стакан стоил три рубля, а по сорту и дороже. В каторжном лагере все цены были свои, ни на что не похожие, потому что денег здесь нельзя было держать, мало у кого они были и очень были дороги. За работу в этом лагере не платили ни копья (в Усть-Ижме хоть тридцать рублей в месяц Шухов получал). А если кому родственники присылали по почте, тех денег не давали все равно, а зачисляли на лицевой счет. С лицевого счету в месяц раз можно было в ларьке покупать мыло туалетное, гнилые пряники, сигареты "Прима". Нравится товар, не нравится - а на сколько заявление начальнику написал, на столько и накупай. Не купишь - все равно деньги пропали, уж они списаны.
К Шухову деньги приходили только от частной работы: тапочки сошьешь из тряпок давальца - два рубля, телогрейку вылатаешь - тоже по уговору.
Седьмой барак не такой, как девятый, не из двух больших половин. В седьмом бараке коридор длинный, из него десять дверей, в каждой комнате бригада, натыкано по семь вагонок в комнату. Ну, еще кабина под парашной, да старшего барака кабина. Да художники живут в кабине.
Зашел Шухов в ту комнату, где его латыш. Лежит латыш на нижних нарах, ноги наверх поставил, на откосину, и с соседом по-латышски горгочет.
Подсел к нему Шухов. Здравствуйте, мол. Здравствуйте, тот ног не спускает. А комната маленькая, все сразу прислушиваются - кто пришел, зачем пришел. Оба они это понимают, и поэтому Шухов сидит и тянет: ну, как живете, мол? Да ничего. Холодно сегодня. Да.
Дождался Шухов, что все опять свое заговорили (про войну в Корее спорят: оттого-де, что китайцы вступились, так будет мировая война или нет), наклонился к латышу:
Самосад есть?
Есть.
Покажи.
Латыш ноги с откосины снял, спустил их в проход, приподнялся. Жи'ла этот латыш, стакан как накладывает - всегда трусится, боится на одну закурку больше положить.
Показал Шухову кисет, вздержку раздвинул.
Взял Шухов щепотку на ладонь, видит: тот самый, что и прошлый раз, буроватый и резки той же. К носу поднес, понюхал - он. А латышу сказал:
Вроде не тот.
Тот! Тот! - рассердился латыш. - У меня другой сорт нет никогда, всегда один.
Ну, ладно, - согласился Шухов, - ты мне стаканчик набей, я закурю, может, и второй возьму.
Он потому сказал набей, что тот внатруску насыпает.
Достал латыш из-под подушки еще другой кисет, круглей первого, и стаканчик свой из тумбочки вынул. Стаканчик хотя пластмассовый, но Шуховым меренный, граненому равен. Сыплет.
Да ты ж пригнетай, пригнетай! - Шухов ему и пальцем тычет сам.
Я сам знай! - сердито отрывает латыш стакан и сам пригнетает, но мягче. И опять сыплет.
А Шухов тем временем телогрейку расстегнул и нащупал изнутри в подкладочной вате ему одному ощутимую бумажку. И двумя руками переталкивая, переталкивая ее по вате, гонит к дырочке маленькой, совсем в другом месте прорванной и двумя ниточками чуть зашитой. Подогнав к той дырочке, он нитки ногтями оторвал, бумажку еще вдвое по длине сложил (уж и без того она длинновато сложена) и через дырочку вынул. Два рубля. Старенькие, не хрустящие.
А в комнате орут:
Пожале-ет вас батька усатый! Он брату родному не поверит, не то что вам, лопухам!
Чем в каторжном лагере хорошо - свободы здесь от пуза. В усть-ижменском скажешь шепотком, что на воле спичек нет, тебя садят, новую десятку клепают. А здесь кричи с верхних нар что хошь - стукачи того не доносят, оперы рукой махнули.
Только некогда здесь много толковать...
Эх, внатруску кладешь, - пожаловался Шухов.
Ну, на, на! - добавил тот щепоть сверху.
Шухов вытянул из нутряного карманчика свой кисет и перевалил туда самосад из стакана.
Ладно, - решился он, не желая первую сладкую папиросу курить на бегу. - Набивай уж второй.
Еще попрепиравшись, пересыпал он себе и второй стакан, отдал два рубля, кивнул латышу и ушел.
А на двор выйдя, сразу опять бегом и бегом к себе. Чтобы Цезаря не пропустить, как тот с посылкой вернется.
Но Цезарь уже сидел у себя на нижней койке и гужевался над посылкой. Что он принес, разложено было у него по койке и по тумбочке, но только свет туда не падал прямой от лампы, а шуховским же верхним щитом перегораживался, и было там темновато.
Шухов нагнулся, вступил между койками кавторанга и Цезаря и протянул руку с вечерней пайкой.
Ваш хлеб, Цезарь Маркович.
Он не сказал: "Ну, получили?" - потому, что это был бы намек, что он очередь занимал и теперь имеет право на долю. Он и так знал, что имеет. Но он не был шакал даже после восьми лет общих работ - и чем дальше, тем крепче утверждался.
Однако глазам своим он приказать не мог. Его глаза, ястребиные глаза лагерника, обежали, проскользнули вмиг по разложенной на койке и на тумбочке цезаревской посылке, и, хотя бумажки были недоразвернуты, мешочки иные закрыты, - этим быстрым взглядом и подтверждающим нюхом Шухов невольно разведал, что Цезарь получил колбасу, сгущенное молоко, толстую копченую рыбу, сало, сухарики с запахом, печенье еще с другим запахом, сахар пиленый килограмма два и еще, похоже, сливочное масло, потом сигареты, табак трубочный, и еще, еще что-то.
И все это понял он за то короткое время, что сказал:
Ваш хлеб, Цезарь Маркович.
А Цезарь, взбудораженный, взъерошенный, словно пьяный (продуктовую посылку получив, и всякий таким становится) махнул на хлеб рукой:
Возьми его себе, Иван Денисыч!
Баланда да еще хлеба двести грамм - это был полный ужин и уж, конечно, полная доля Шухова от Цезаревой посылки.
И Шухов сразу, как отрезавши, не стал больше ждать для себя ничего из разложенных Цезарем угощений. Хуже нет, как брюхо растравишь, да попусту.
Вот хлеба четыреста, да двести, да в матрасе не меньше двести. И хватит. Двести сейчас нажать, завтра утром пятьсот пятьдесят улупить, четыреста взять на работу - житуха! А те, в матрасе, пусть еще полежат. Хорошо, что Шухов обоспел, зашил - из тумбочки, вон, в 75-й уперли - спрашивай теперь с Верховного Совета!
Иные так разумеют: посылочник - тугой мешок, с посылочника рви! А разобраться, как приходит у него легко, так и уходит легко. Бывает, перед передачей и посылочники-те рады лишнюю кашу выслужить. И стреляют докурить. Надзирателю, бригадиру, - а придурку посылочному как не дать? Да он другой раз твою посылку так затурсует, ее неделю в списках не будет. А каптеру в камеру хранения, кому продукты те все сдаются, куда вот завтра перед разводом Цезарь в мешке посылку понесет (и от воров, и от шмонов, и начальник так велит), - тому каптеру, если не дашь хорошо, так он у тебя по крошкам больше ущиплет. Целый день там сидит, крыса, с чужими продуктами запершись, проверь его! А за услуги, вот как Шухову? А банщику, чтоб ему отдельное белье порядочное подкидывал, - сколько ни то, а дать надо? А парикмахеру, который его с бумажкой бреет (то есть бритву о бумажку вытирает, не об колено твое же голое) - много не много, а три-четыре сигаретки тоже дать? А в КВЧ, чтоб ему письма отдельно откладывали, не затеривали? А захочешь денек закосить, в зоне на боку полежать, - доктору поднести надо. А соседу, кто с тобой за одной тумбочкой питается, как кавторанг с Цезарем, - как же не дать? Ведь он каждый кусок твой считает, тут и бессовестный не ужмется, даст.
Так что пусть завидует, кому в чужих руках всегда редька толще, а Шухов понимает жизнь и на чужое добро брюха не распяливает.
Тем временем он разулся, залез к себе наверх, достал ножовки кусок из рукавички, осмотрел и решил с завтрева искать камешек хороший и на том камешке затачивать ножовку в сапожный нож. Дня за четыре, если и утром и вечером посидеть, славный можно будет ножичек сделать, с кривеньким острым лезом.
А пока, и до утра даже, ножовочку надо припрятать. В своем же щите под поперечную связку загнать. И пока внизу кавторанга нет, значит, сору в лицо ему не насыплешь, отвернул Шухов с изголовья свой тяжелый матрас, набитый не стружками, а опилками, - и стал прятать ножовку.
Видели то соседи его по верху: Алешка-баптист, а через проход, на соседней вагонке - два брата-эстонца. Но от них Шухов не опасался.
Прошел по бараку Фетюков, всхлипывая. Сгорбился. У губы кровь размазана. Опять, значит, побили его там за миски. Ни на кого не глядя и слез своих не скрывая, прошел мимо всей бригады, залез наверх, уткнулся в матрас.
Разобраться, так жаль его. Срока ему не дожить. Не умеет он себя поставить.
Тут и кавторанг появился, веселый, принес в котелке чаю особой заварки. В бараке стоят две бочки с чаем, но что то за чай? Только что тепел да подкрашен, а сам бурда, и запах у него от бочки - древесиной пропаренной и прелью. Это чай для простых работяг. Ну, а Буйновский, значит, взял у Цезаря настоящего чаю горстку, бросил в котелок, да сбегал в кипятильник. Довольный такой, внизу за тумбочку устраивается.
Чуть пальцев не ожег под струей! - хвастает.
Там, внизу, разворачивает Цезарь бумаги лист, на него одно, другое кладет, Шухов закрыл матрас, чтоб не видеть и не расстраиваться. А опять без Шухова у них дела не идут - поднимается Цезарь в рост в проходе, глазами как раз на Шухова, и моргает:
Денисыч! Там... Десять суток дай!
Это значит, ножичек дай им складной, маленький. И такой у Шухова есть, и тоже он его в щите держит. Если вот палец в средней косточке согнуть, так меньше того ножичек складной, а режет, мерзавец, сало в пять пальцев толщиной. Сам Шухов тот ножичек сделал, обделал и подтачивает сам.
Полез, вынул нож, дал. Цезарь кивнул и вниз скрылся.
Тоже вот и нож - заработок. За храненье его - ведь карцер. Это лишь у кого вовсе человеческой совести нет, тот может так: дай нам, мол, ножик, мы будем колбасу резать, а тебе хрен в рот.
Теперь Цезарь опять Шухову задолжал.
С хлебом и с ножами разобравшись, следующим делом вытащил Шухов кисет. Сейчас же он взял оттуда щепоть, ровную с той, что занимал, и через проход протянул эстонцу: спасибо, мол.
Эстонец губы растянул, как бы улыбнулся, соседу - брату своему что-то буркнул, и завернули они эту щепоть отдельно в цигарку - попробовать, значит, что за шуховский табачок.
Да не хуже вашего, пробуйте на здоровье! Шухов бы и сам попробовал, но какими-то часами там, в нутре своем, чует, что осталось до проверки чуть-чуть. Сейчас самое время такое, что надзиратели шастают по баракам. Чтобы курить, сейчас надо в коридор выходить, а Шухову наверху, у себя на кровати, как будто теплей. В бараке ничуть не тепло, и та же обметь снежная по потолку. Ночью продрогнешь, но пока сносно кажется.
Все это делал Шухов и хлеб начал помалу отламывать от двухсотграммовки, сам же слушал обневолю, как внизу под ним, чай пья, разговорились кавторанг с Цезарем.
Кушайте, капитан, кушайте, не стесняйтесь! Берите вот рыбца копченого. Колбасу берите.
Спасибо, беру.
Батон маслом мажьте! Настоящий московский батон!
Ай-ай-ай, просто не верится, что где-то еще пекут батоны. Вы знаете, такое внезапное изобилие напоминает мне один случай. Попадаю я раз в Архангельск...
Гам стоял в половине барака от двухсот глоток, все же Шухов различил, будто об рельс звонили. Но не слышал никто. И еще приметил Шухов: вошел в барак надзиратель Курносенький - совсем маленький паренек с румяным лицом. Держал он в руках бумажку, и по этому, и по повадке видно было, что он пришел не курильщиков ловить и не на проверку выгонять, а кого-то искал.
Курносенький сверился с бумажкой и спросил:
Сто четвертая где?
Здесь, - ответили ему. А эстонцы папиросу припрятали и дым разогнали.
А бригадир где?
Ну? - Тюрин с койки, ноги на пол едва приспустя.
Объяснительные записки, кому сказано, написали?
Пишут! - уверенно ответил Тюрин.
Сдать надо было уже.
У меня - малограмотные, дело нелегкое. (Это про Цезаря он и про кавторанга. Ну, и молодец бригадир, никогда за словом не запнется). Ручек нет, чернила нет.
Надо иметь.
Отбирают!
Ну, смотри, бригадир, много будешь говорить - и тебя посажу! - незло пообещал Курносенький. - Чтоб утром завтра до развода объяснительные были в надзирательской! И указать, что недозволенные вещи все сданы в каптерку личных вещей. Понятно?
Понятно.
("Пронесло кавторанга!" - Шухов подумал. А сам кавторанг и не слышит ничего, над колбасой там заливается.)
Теперь та-ак, - надзиратель сказал. - Ще - триста одиннадцать - есть у тебя такой?
Надо по списку смотреть, - темнит бригадир. - Рази ж их запомнишь, номера собачьи? (Тянет бригадир, хочет Буйновского хоть на ночь спасти, до проверки дотянуть.)
Буйновский - есть?
А? Я! - отозвался кавторанг из-под шуховской койки, иэ укрыва.
Та'к вот быстрая вошка всегда первая на гребешок попадает.
Ты? Ну, правильно, Ще - триста одиннадцать. Собирайся.
Ку-да?
Сам знаешь.
Только вздохнул капитан да крякнул. Должно быть, темной ночью в море бурное легче ему было эскадру миноносцев выводить, чем сейчас от дружеской беседы в ледяной карцер.
Сколько суток-то? - голосом упав, спросил он.

Предыдущая страница 8 Следующая страница


Александр Солженицын - Один День Ивана Денисовича

9 Александр Солженицын

Десять. Ну, давай, давай быстрей!
И тут же закричали дневальные:
Проверка! Проверка! Выходи на проверку!
Это значит, надзиратель, которого прислали проверку проводить, уже в бараке.
Оглянулся капитан - бушлат брать? Так бушлат там сдерут, одну телогрейку оставят. Выходит, как есть, так и иди. Понадеялся капитан, что Волковой забудет (а Волковой никому ничего не забывает), и не приготовился, даже табачку себе в телогрейку не спрятал. А в руку брать - дело пустое, на шмоне тотчас и отберут.
Все ж пока он шапку надевал, Цезарь ему пару сигарет сунул.
Ну, прощайте, братцы, - растерянно кивнул кавторанг 104-й бригаде и пошел за надзирателем.
Крикнули ему в несколько голосов, кто - мол, бодрись, кто - мол, не теряйся, - а что ему скажешь? Сами клали БУР, знает 104-я: стены там каменные, пол цементный, окошка нет никакого, печку топят - только чтоб лед со стенки стаял и на полу лужей стоял. Спать - на досках голых, если зубы не растрясешь, хлеба в день - триста грамм, а баланда - только на третий, шестой и девятый дни.
Десять суток! Десять суток здешнего карцера, если отсидеть их строго и до конца, - это значит на всю жизнь здоровья лишиться. Туберкулез, и из больничек уже не вылезешь.
А по пятнадцать суток строгого кто отсидел - уж те в земле сырой.
Пока в бараке живешь - молись от радости и не попадайся.
А ну, выходи, считаю до трех! - старший барака кричит. - Кто до трех не выйдет - номера запишу и гражданину надзирателю передам!
Старший барака - вот еще сволочь старшая. Ведь скажи, запирают его вместе ж с нами в бараке на всю ночь, а держится начальством, не боится никого. Наоборот, его' все боятся. Кого надзору продаст, кого сам в морду стукнет. Инвалид считается, потому что палец у него один оторван в драке, а мордой - урка. Урка он и есть, статья уголовная, но меж других статей навесили ему пятьдесят восемь - четырнадцать, потому и в этот лагерь попал.
Свободное дело, сейчас на бумажку запишет, надзирателю передаст - вот тебе и карцер на двое суток с выводом. То медленно тянулись к дверям, а тут как загустили, загустили, да с верхних коек прыгают медведями и прут все в двери узкие.
Шухов, держа в руке уже скрученную, давно желанную цигарку, ловко спрыгнул, сунул ноги в валенки и уж хотел идти, да пожалел Цезаря. Не заработать еще от Цезаря хотел, а пожалел от души: небось много он об себе думает. Цезарь, а не понимает в жизни ничуть: посылку получив, не гужеваться надо было над ней, а до проверки тащить скорей в камеру хранения. Покушать - отложить можно. А теперь - что вот Цезарю с посылкой делать? С собой весь мешочище на проверку выносить - смех! - в пятьсот глоток смех будет. Оставить здесь - неровен час, тяпнут, кто с проверки первый в барак вбежит. (В Усть-Ижме еще лютей законы были: там, с работы возвращаясь, блатные опередят, и пока задние войдут, а уж тумбочки их обчищены.)
Видит Шухов - заметался Цезарь, тык-мык, да поздно. Сует колбасу и сало себе за пазуху - хоть с ими-то на проверку выйти, хоть их спасти.
Пожалел Шухов и научил:
Сиди, Цезарь Маркович, до последнего, притулись туда, во теми, и до последнего сиди. Аж когда надзиратель с дневальными будет койки обходить, во все дыры заглядать, тогда выходи. Больной, мол! А я выйду первый и вскочу первый. Вот так...
И убежал.
Сперва протискивался Шухов круто (цигарку свернутую оберегая, однако, в кулаке). В коридоре же, общем для двух половин барака, и в сенях никто уже вперед не перся, зверехитрое племя, а облепили стены в два ряда слева и в два справа - и только проход посрединке на одного человека оставили пустой: проходи на мороз, кто дурней, а мы и тут побудем. И так целый день на морозе, да сейчас лишних десять минут мерзнуть? Дураков, мол, нет. Подохни ты сегодня, а я завтра!
В другой раз и Шухов так же жмется к стеночке. А сейчас выходит шагом широким да скалится еще:
Чего испугались, придурня'? Сибирского мороза не видели? Выходи на волчье солнышко греться! Дай, дай прикурить, дядя!
Прикурил в сенях и вышел на крыльцо. "Волчье солнышко" - так у Шухова в краю ино месяц в шутку зовут.
Высоко месяц вылез! Еще столько - и на самом верху будет! Небо белое, аж с сузеленью, звезды яркие да редкие. Снег блестит, бараков стены тож белые - и фонари мало влияют.
Вон у того барака толпа черная густеет - выходят строиться. И у другого вон. И от барака к бараку не так разговор гудЈт, как снег скрипит.
Со ступенек спустясь, стало лицом к дверям пять человек, и еще за ними трое. К тем трем во вторую пятерку и Шухов пристроился. Хлебца пожевав, да с папироской в зубах стоять тут можно. Хорош табак, не обманул латыш - и дерунок, и духовит.
Понемножку еще из дверей тянутся, сзади Шухова уже пятерки две-три. Теперь кто вышел, этих зло разбирает: чего те гады жмутся в коридоре, не выходят. Мерзни за них.
Никто из зэков никогда в глаза часов не видит, да и к чему они, часы? Зэку только надо знать - скоро ли подъем? До развода сколько? до обеда? до отбоя?
ВсЈ ж говорят, что проверка вечерняя бывает в девять. Только не кончается она в девять никогда, шурудят проверку по второму да по третьему разу. Раньше десяти не уснешь. А в пять часов, толкуют, подъем. Дива и нет, что молдаван нынче перед съемом заснул. Где зэк угреется, там и спит сразу. За неделю наберется этого сна недоспанного, так если в воскресенье не прокатят - спят вповалку бараками целыми.
Эх, да и повалили ж! повалили зэки с крыльца! - это старший барака с надзирателем их в зады шугают! Так их, зверей!
Что? - кричат им первые ряды. - Комбинируете, гады? На дерьме сметану собираете? Давно бы вышли - давно бы посчитали.
Выперли весь барак наружу. Четыреста человек в бараке - это восемьдесят пятерок. Выстроились все в хвост, сперва по пять строго, а там - шалманом.
Разберись там, сзади! - старший барака орет со ступенек.
Хуб хрен, не разбираются, черти!
Вышел из дверей Цезарь, жмется - с понтом больной, за ним дневальных двое с той половины барака, двое с этой и еще хромой один. В первую пятерку они и стали, так что Шухов в третьей оказался. А Цезаря в хвост угнали.
И надзиратель вышел на крыльцо.
Раз-зберись по пять! - хвосту кричит, глотка у него здоровая.
Раз-зберись по пять! - старший барака орет, глотка еще здоровше.
Не разбираются, хуб хрен.
Сорвался старший барака с крыльца, да туда, да матом, да в спины!
Но - смотрит: кого. Только смирных лупцует.
Разобрались. Вернулся. И вместе с надзирателем:
Первая! Вторая! Третья!...
Какую назовут пятерку - со всех ног, и в барак. На сегодня с начальничком рассчитались!
Рассчитались бы, если без второй проверки. Дармоеды эти, лбы широкие, хуже любого пастуха считают: тот и неграмотен, а стадо гонит, на ходу знает, все ли телята. А этих и натаскивают, да без толку.
Прошлую зиму в этом лагере сушилок вовсе не было, обувь на ночь у всех в бараке оставалась - так вторую, и третью, и четвертую проверку на улицу выгоняли. Уж не одевались, а так, в одеяла укутанные выходили. С этого года сушилки построили, не на всех, но через два дня на третий каждой бригаде выпадает валенки сушить. Так теперь вторые разы стали считать в бараках: из одной половины в другую перегоняют.
Шухов вбежал хоть и не первый, но с первого глаз не спуская. Добежал до Цезаревой койки, сел. Сорвал с себя валенки, взлез на вагонку близ печки и оттуда валенки свои на печку уставил. Тут - кто раньше займет. И - назад, к Цезаревой койке. Сидит, ноги поджав, одним глазом смотрит, чтобы Цезарев мешок из-под изголовья не дернули, другим, - чтоб валенки его не спихнули, кто печку штурмует.
Эй! - крикнуть пришлось, - ты! рыжий! А валенком в рожу если? Свои ставь, чужих не трог!
Сыпят, сыпят в барак зэки. В 20-й бригаде кричат:
Сдавай валенки!
Сейчас их с валенками из барака выпустят, барак запрут. А потом бегать будут:
Гражданин начальник! Пустите в барак!
А надзиратели сойдутся в штабном - и по дощечкам своим бухгалтерию сводить, убежал ли кто или все на месте.
Ну, Шухову сегодня до этого дела нет. Вот и Цезарь к себе меж вагонками ныряет.
Спасибо, Иван Денисыч!
Шухов кивнул и, как белка, быстро залез наверх. Можно двухсотграммовку доедать, можно вторую папиросу курнуть, можно и спать.
Только от хорошего дня развеселился Шухов, даже и спать вроде не хочется.
Стелиться Шухову дело простое: одеяльце черноватенькое с матраса содрать, лечь на матрас (на простыне Шухов не спал, должно, с сорок первого года, как из дому; ему чудно даже, зачем бабы простынями занимаются, стирка лишняя), голову - на подушку стружчатую, ноги - в телогрейку, сверх одеяла - бушлат; и: слава тебе, Господи, еще один день прошел!
Спасибо, что не в карцере спать, здесь-то еще можно.
Шухов лег головой к окну, а Алешка на той же вагонке, через ребро доски от Шухова, - обратно головой, чтоб ему от лампочки свет доходил. Евангелие опять читает.
Лампочка от них не так далеко, можно читать и шить даже можно.
Услышал Алешка, как Шухов вслух Бога похвалил, и обернулся.
Ведь вот, Иван Денисович, душа-то ваша просится Богу молиться. Почему ж вы ей воли не даете, а?
Покосился Шухов на Алешку. Глаза, как свечки две, теплятся. Вздохнул.
Потому, Алешка, что молитвы те, как заявления, или не доходят, или "в жалобе отказать".
Перед штабным бараком есть такие ящичка четыре, опечатанные, раз в месяц их уполномоченный опоражнивает. Многие в те ящички заявления кидают. Ждут, время считают: вот через два месяца, вот через месяц ответ придет.
А его нету. Или: "отказать".
Вот потому, Иван Денисыч, что молились вы мало, плохо, без усердия, вот потому и не сбылось по молитвам вашим. Молитва должна быть неотступна! И если будете веру иметь, и скажете этой горе - перейди! - перейдет.
Усмехнулся Шухов и еще одну папиросу свернул. Прикурил у эстонца.
Брось ты, Алешка, трепаться. Не видал я, чтобы горы ходили. Ну, признаться, и гор-то самих я не видал. А вы вот на Кавказе всем своим баптистским клубом молились - хоть одна перешла?
Тоже горюны: Богу молились, кому они мешали? Всем вкруговую по двадцать пять сунули. Потому пора теперь такая: двадцать пять, одна мерка.
А мы об этом не молились, Денисыч, - Алешка внушает. Перелез с евангелием своим к Шухову поближе, к лицу самому. - Из всего земного и бренного молиться нам Господь завещал только о хлебе насущном: "Хлеб наш насущный даждь нам днесь!"
Пайку, значит? - спросил Шухов.
А Алешка свое, глазами уговаривает больше слов и еще рукой за руку тереблет, поглаживает:
Иван Денисыч! Молиться не о том надо, чтобы посылку прислали или чтоб лишняя порция баланды. Что высоко у людей, то мерзость перед Богом! Молиться надо о духовном: чтоб Господь с нашего сердца накипь злую снимал...
Вот слушай лучше. У нас в поломенской церкви поп...
О попе твоем - не надо! - Алешка просит, даже лоб от боли переказился.
Нет, ты все ж послушай. - Шухов на локте поднялся. - В Поломне, приходе нашем, богаче попа нет человека. Вот, скажем, зовут крышу крыть, так с людей по тридцать пять рублей в день берем, а с попа - сто. И хоть бы крякнул. Он, поп поломенский, трем бабам в три города алименты платит, а с четвертой семьей живет. И архиерей областной у него на крючке, лапу жирную наш поп архиерею дает. И всех других попов, сколько их присылали, выживает, ни с кем делиться не хочет...
Зачем ты мне о попе? Православная церковь от евангелия отошла. Их не сажают или пять лет дают, потому что вера у них не твердая.
Шухов спокойно смотрел, куря, на Алешкино волнение.
Алеша, - отвел он руку его, надымив баптисту и в лицо. Я ж не против Бога, понимаешь. В Бога я охотно верю. Только вот не верю я в рай и в ад. Зачем вы нас за дурачков считаете, рай и ад нам сулите? Вот что мне не нравится.
Лег Шухов опять на спину, пепел за головой осторожно сбрасывает меж вагонкой и окном, так чтоб кавторанговы вещи не прожечь. Раздумался, не слышит, чего там Алешка лопочет.
В общем, - решил он, - сколько ни молись, а сроку не скинут. Так от звонка до звонка и досидишь.
А об этом и молиться не надо! - ужаснулся Алешка. - Что' тебе воля? На воле твоя последняя вера терниями заглохнет! Ты радуйся, что ты в тюрьме! Здесь тебе есть время о душе подумать! Апостол Павел вот как говорил: "Что вы плачете и сокрушаете сердце мое? Я не только хочу быть узником, но готов умереть за имя Господа Иисуса!"
Шухов молча смотрел в потолок. Уж сам он не знал, хотел он воли или нет. Поначалу-то очень хотел и каждый вечер считал, сколько дней от сроку прошло, сколько осталось. А потом надоело. А потом проясняться стало, что домой таких не пускают, гонят в ссылку. И где ему будет житуха лучше - тут ли, там - неведомо.
Только б то и хотелось ему у Бога попросить, чтобы - домой.
А домой не пустят...
Не врет Алешка, и по его голосу и по глазам его видать, что радый он в тюрьме сидеть.
Вишь, Алешка, - Шухов ему разъяснил, - у тебя как-то ладно получается: Христос тебе сидеть велел, за Христа ты и сел. А я за что сел? За то, что в сорок первом к войне не приготовились, за это? А я при чем?
Что-то второй проверки нет... - Кильдигс со своей койки заворчал.
Да-а! - отозвался Шухов. - Это нужно в трубе угольком записать, что второй проверки нет. - И зевнул: - Спать, наверно.
И тут же в утихающем усмиренном бараке услышали грохот болта на внешней двери. Вбежали из коридора двое, кто валенки относил, и кричат:
Вторая проверка!
Тут и надзиратель им вслед:
Вы'ходи на ту половину!
А уж кто и спал! Заворчали, задвигались, в валенки ноги суют (в кальсонах редко кто, в брюках ватных так и спят - без них под одеяльцем не улежишь, скоченеешь).
Тьфу, проклятые! - выругался Шухов. Но не очень он сердился, потому что не заснул еще.
Цезарь высунул руку наверх и положил ему два печенья, два кусочка сахару и один круглый ломтик колбасы.
Спасибо, Цезарь Маркович, - нагнулся Шухов вниз, в проход. - А ну-ка, мешочек ваш дайте мне наверх под голову для безопаски. (Сверху на ходу не стяпнешь так быстро, да и кто у Шухова искать станет?)
Цезарь передал Шухову наверх свой белый завязанный мешок. Шухов подвалил его под матрас и еще ждал, пока выгонят больше, чтобы в коридоре на полу босиком меньше стоять.
Но надзиратель оскалился:
А ну, там! в углу!
И Шухов мягко спрыгнул босиком на пол (уж так хорошо его валенки с портянками на печке стояли - жалко было их снимать!). Сколько он тапочек перешил - все другим, себе не оставил. Да он привычен, дело недолгое.
Тапочки тоже отбирают, у кого найдут днем.
И какие бригады валенки сдали на сушку - тоже теперь хорошо, кто в тапочках, а то в портянках одних подвязанных или босиком.
Ну! ну! - рычал надзиратель.
Вам дрына, падлы? - старший барака тут же.
Выперли всех в ту половину барака, последних - в коридор. Шухов тут и стал у стеночки, около парашной. Под ногами его пол был мокроват, и ледяно тянуло низом из сеней.
Выгнали всех - и еще раз пошел надзиратель и старший барака смотреть - не спрятался ли кто, не приткнулся ли кто в затемке и спит. Потому что недосчитаешь - беда, и пересчитаешь - беда, опять перепроверка. Обошли, обошли, вернулись к дверям.
Первый, второй, третий, четвертый... - уж теперь быстро по одному запускают. Восемнадцатым и Шухов втиснулся. Да бегом к своей вагонке, да на подпорочку ногу закинул - шасть! - и уж наверху.
Ладно. Ноги опять в рукав телогрейки, сверху одеяло, сверху бушлат, спим! Будут теперь всю ту вторую половину барака в нашу половину перепускать, да нам-то горюшка нет.
Цезарь вернулся. Спустил ему Шухов мешок.
Алешка вернулся. Неумелец он, всем угождает, а заработать не может.
На, Алешка! - и печенье одно ему отдал. Улыбится Алешка.
Спасибо! У вас у самих нет!
Е-ешь!
У нас нет, так мы всегда заработаем.
А сам колбасы кусочек - в рот! Зубами ее! Зубами! Дух мясной! И сок мясной, настоящий. Туда, в живот, пошел.
И - нету колбасы.
Остальное, рассудил Шухов, перед разводом.
И укрылся с головой одеяльцем, тонким, немытеньким, уже не прислушиваясь, как меж вагонок набилось из той половины зэков: ждут, когда их половину проверят.
Засыпал Шухов, вполне удоволенный. На дню у него выдалось сегодня много удач: в карцер не посадили, на Соцгородок бригаду не выгнали, в обед он закосил кашу, бригадир хорошо закрыл процентовку, стену Шухов клал весело, с ножовкой на шмоне не попался, подработал вечером у Цезаря и табачку купил. И не заболел, перемогся.
Прошел день, ничем не омраченный, почти счастливый.
Таких дней в его сроке от звонка до звонка было три тысячи шестьсот пятьдесят три.
Из-за високосных годов - три дня лишних набавлялось...

Предыдущая страница 9


Александр Солженицын - Биография

Александр Солженицын

На основную страницу

Биография

Русский писатель, общественный деятель. Александр Солженицын родился 11 декабря 1918 в Кисловодске, в семье казаков. Отец, Исаакий Семенович, погиб на охоте за полгода до рождения сына. Мать - Таисия Захаровна Щербак - из семьи богатого землевладельца. В 1925 (в некоторых источниках указан 1924) семья переехала в Ростов-на-Дону. В 1939 Солженицын поступил на заочное отделение Московского

института философии, литературы, истории (в некоторых источниках указаны литературные курсы МГУ). В 1941 Александр Солженицын окончил физико-математический факультет Ростовского университета (поступил в 1936).

В октябре 1941 был призван в армию, а в 1942, после обучения в артиллерийском училище в Костроме, oтправлен на фронт командиром батареи звуковой разведки. Награжден орденами Отечественной войны 2-й степени и Красной Звезды. 9 февраля 1945 за критику действий И.В.Сталина в личных письмах к другу детства Николаю Виткевичу капитан Александр Исаевич Солженицын был арестован и 27 июля осужден на 8 лет исправительно-трудовых лагерей. В лагерях пробыл с 1945 по 1953: в Новом Иерусалиме под Москвой; в так называемой "шарашке" - секретном научно-исследовательском институте в поселке Марфино под Москвой; в 1950-1953 находился в заключении в одном из казахстанских лагерей. В феврале 1953 был освобожден без права проживания в Европейской части СССР и отпрален на "вечное поселение" (1953-1956); жил в ауле Кок-Терек Джамбульской области (Казахстан).

3 февраля 1956 решением Верховного Суда СССР Александр Солженицын был реабилитирован и переехал в Рязань. Работал учителем математики. В 1962, в журнале "Новый мир", по особому разрешению Н.С.Хрущева был опубликован первый рассказ Александра Солженицына - "Один день из жизни Ивана Денисовича" (переделанная по требованию редакции повесть "Щ-854. Один день одного зэка"). Рассказ был выдвинут на Ленинскую премию, что вызвало активное сопротивление коммунистических властей. В сентябре 1965 архив Солженицына попал в Комитет государственной безопасности (КГБ) и по распоряжению властей дальнейшее издание его произведений в СССР было прекращено: уже вышедшие произведения изымались из библиотек, а новые книги стали выходить в свет по каналам "самиздата" и за границей. В ноябре 1969 Солженицына исключили из Союза писателей. В 1970 Александр Исаевич Солженицын стал лауреатом Нобелевской премии в области литературы, но от поездки в Стокгольм на церемонию вручения премии отказался, опасаясь, что власти не пустят его обратно в СССР. В 1974, после опубликования в Париже книги "Архипелаг ГУЛАГ" (в СССР одна из рукописей была изъята КГБ в сентябре 1973, а в декабре 1973 состоялась публикация в Париже), писатель-диссидент был арестован. 12 февраля 1974 состоялся суд: Александр Солженицын был признан виновным в государственной измене, лишен гражданства и приговорен к высылке из СССР на следующий день.

С 1974 Солженицын жил в ФРГ, в Швейцарии (Цюрих), с 1976 - в США (недалеко от города Кавендиш, штат Вермонт). Несмотря на то, что в США Солженицын прожил около 20 лет, предоставления американского гражданства он не просил. С представителями прессы и общественности общался редко, из-за чего прослыл "вермонтским затворником". Критиковал как советские порядки, так и американскую действительность. За 20 лет эмиграции в Германии, США и во Франции опубликовал большое количество произведений. В СССР произведения Солженицына стали публиковаться только с конца 1980-х годов. В 1989, в журнале "Новый мир", состоялась первая официальная публикация отрывков из романа "Архипелаг ГУЛАГ". В 16 августа 1990 указом президента СССР советское гражданство Александра Исаевича Солженицына было восстановлено. В 1990 за книгу "Архипелаг ГУЛАГ" Солженицын был удостоен Государственной премии. 27 мая 1994 писатель вернулся в Россию. В 1997 избран действительным членом Академии наук Российской Федерации.


[i] 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Александр Солженицын - Один День Ивана Денисовича

Александр Солженицын

Один День Ивана Денисовича

 Читать книгу

Аннотация

Крестьянин и фронтовик Иван Денисович Шухов оказался «государственным преступником», «шпионом» и попал в один из сталинских лагерей, подобно миллионам советских людей, без вины осуждённых во времена «культа личности» и массовых репрессий.

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel